Сергей Шхиян - Крах династии

1 Сергей Шхиян

Глава 1

В белом плаще с кровавым подбоем, шаркающей кавалерийской походкой... Кажется, в таком виде появляется у Булгакова шестой прокуратор Иудеи Понтий Пилат. Я объявился в Москве не менее эффектно.
В мае месяце 5403 года от сотворения мира, или, чтобы было проще считать, в 1605 году от рождества Христова, красавец витязь с юным оруженосцем въезжали через Серпуховскую заставу в молодую столицу Великого княжества и царства Московского. Правда, белого плаща у витязя не было, зато был бархатный камзол с собольей опушкой, накинутый на тонкую кольчугу, высокий бухарский шлем с шишаком, инкрустированный червлёным серебром. Ноги его были обуты в красные сафьяновые, шитые бисером сапоги, чресла опоясывал дорогой пояс украшенный самоцветными каменьями, за него был заткнут роскошный кинжал, на перевязи висела дорогая сабля в роскошных ножнах. Короче говоря, столицу собрался посетить не какой-то там провинциальный лох, а крутой мен в полном богатырском прикиде.
Жаль только, что в толчее у городских ворот оценить всю эту несусветную красоту было некому. Всяк был занят собственными проблемами, и никто не обращал внимания на великолепного всадника. У въезда в город собралось множество людей, представляющих все обитающие в царстве, а так же соседние народы. Диапазон был довольно велик: от славянских народностей, привёзших на столичные торги свои кустарные товары, до лиц татарских и кавказских национальностей, пытающихся проникнуть в Москву со своими тайными политическими и коммерческими интересами.
Ловкие ребята в стрелецкой форме с саблями и неизменными бердышами занимались фильтрацией приезжих и, в зависимости от полновесности сунутых в руку аргументов, пускали в город или отгоняли от ворот прибывших в столицу гостей. Никаких политических, национальных, классовых предпочтений или, упаси Боже, шовинистических настроений я у блюстителей ворот не заметил. Стражников интересовали исключительно финансовые возможности путешественников.
Постоянно между приезжими и стрельцами разгорались жаркие споры, изредка переходящие в драки, которые мешали общему продвижению. Как всегда, когда возникает очередь и неоправданные задержки, находятся доброжелательные люди, готовые поспособствовать нетерпеливым преодолеть преграду вне очереди. А у ожидающих, напротив, начинают проявляться не самые лучшие человеческие и национальные качества. Короче говоря, страсти у въезда в Москву кипели нешуточные, но проявлялись у всех по-разному. Горячие кавказцы всеми силами старались заплатить меньше, а миновать ворота быстрее. Флегматичные степняки неподвижно сидели в своих высоких сёдлах, пытаясь прикинуться не знающими русский язык и тем умерить лихоимство принципиальных москвичей. Русские гости со своими дешевыми отечественными товарами больше давили на жалость и умильно смотрели вымогателям в их каменные лица, демонстрируя глубокое уважение и преданность любому начальству.
Однако все эти простенькие ухищрения не сбивали многоопытных пограничников с привычного рабочего ритма. Никакие «высокие мандаты» приезжих, пустые посулы и угрозы жалоб на стражей закона не действовали. Они брали своё и никогда не поступались принципами. Причем брали только монетами, в исключительных случаях хорошо ликвидными товарами.
За всей этой суетой со сторожевой вышки внимательно наблюдал молодой человек в синем стрелецком кафтане. Когда мы с моим оруженосцем, парнишкой по имени Иван и прозвищу Кнут, дошли в живой очереди почти до ворот, молодой человек легко сбежал с вышки по приставной лестнице и поманил пальцем одного из стрельцов. Тот, расталкивая толпу, бросился бегом к начальнику. Затем они вместе выбрались на свободное пространство и начали что-то оживлённо обсуждать, поглядывая в нашу с Кнутом сторону.
Получивший указание начальника стрелец, расшвыривая толпу, пробился к нам и взял моего донца под уздцы. Честно говоря, такое пристальное внимание к собственной персоне мне не понравилось. Я уже второй месяц жил в 1605 году и успел нажить себе достаточно недругов, чтобы опасаться излишнего внимания со стороны властей. О том, что со мной приключилось, и как я попал в это время, я расскажу чуть позже, пока же вернусь к стрельцу, вцепившемуся в уздечку моего коня.
- Чего тебе, служивый? - спросил я стражника, тянущего за собой лошадь вместе со мной в ворота.
- Сотник с тобой поговорить хочет, - ответил он.
Сотник, так сотник. Я велел Ване Кнуту ждать меня за воротами, и «отдался на волю провидения», с некоторым внутренним волнением ожидая предстоящий разговор. От власти в нашем отчестве никогда ничего кроме пакости ждать не приходится, к тому же со стрельцами у меня тоже были кое-какие личные проблемы.
Стражник между тем, раздвигая плечом толпу, пробивал мне дорогу в Москву. Серпуховской тын, иначе говоря, городская стена, защищал открытое пространство между старинным Даниловским и недавно, при царе Федоре Иоанновиче, отстроенном, Донским монастырями. Был этот тын высотой в десять аршин (порядка семи метров). В город сначала нужно было въезжать через наружные ворота, укреплённые в распор брёвнами с внутренней стороны. На мой взгляд, они особого фортификационного значения не имели, скорее таможенное. После первых начинался длинный проход в земляном валу до второго пояса укрепления, где находились вторые ворота, примерно такие же, как первые. Около них и ждал меня сотник.
После толчеи перед входом здесь было относительно спокойно. Гости, прорвавшиеся в Москву, быстро проходили мимо, торопясь, пока их еще раз не обобрали, войти в город. Стрелец подвёл моего донца к своему командиру. Сотник был молодым, лет двадцати с небольшим, парнем. У него было приятное, открытое лицо, обрамлённое юной бородкой. Его можно было бы посчитать красивым, если бы не глаза странного цвета, так, как будто в синьку добавили мыло, и оттого их цвет сделался белесо-мутным.
- По какому делу едешь? - небрежно спросил сотник, глядя на меня оценивающе, как покупатель на рынке смотрит на заинтересовавший его товар.
- По собственной надобности, - ответил я, стараясь выговаривать слова по старомосковскому, без своего неприятного столичному уху акцента.
- Что за надобность? - уточнил стрелецкий начальник, не определив во мне по произношению «иностранца».
- Ищу службу.
Сотник внимательно осмотрел моё одеяние и скептически хмыкнул:
- И у кого ты будешь службу искать?
- Известно у кого, у царя.
- А поручители в Москве у тебя есть?
Ни о каких поручителях я ничего не знал, потому немного замялся с ответом. Сотник впервые посмотрел мне в глаза и насмешливо улыбнулся:
- Не пропущу. Найди поручителя, заплати пеню в казну, тогда и проедешь.
- Сколько? - задал я сакраментальный вопрос.
- Пятьдесят рублей, а без поручителя сто, - твердо сказал он.
Сума была чудовищная. Шесть рублей в год получал рядовой стрелец, а сам сотник порядка тридцати. Мне захотелось поинтересоваться, не лопнет ли у наглого парня от такого куска ряшка, но я удержал порыв, ссориться в моей ситуации было глупо.
- Могу дать полтину московками, - предложил я, - и то много будет.
Сотник картинно удивился моей жадности, презрительно сплюнул себе под ноги и решил:
- Тогда езжай туда, откуда приехал.
Я не стал спорить и, развернув коня, поехал к выходу.
- Эй, - окликнул он, когда увидел, что я собираюсь подчиниться, - хорошо, давай десять рублей.
Я, не оборачиваясь, отрицательно покачал головой.
- Сколько дашь? - крикнул он мне вслед, видимо, решив, что лучше получить хоть что-то, чем ничего.
- Ефимок, - через плечо ответил я, останавливая коня. Хотя это тоже была несуразно высокая плата. В ефимке было больше пятнадцати граммов чистого серебра. Название этой монеты, пользовавшейся в Западной Европе большим распространением и бывшей популярным платежным средством на Руси, ведет свое происхождение от серебряной монеты, впервые выпущенной графами Шлик в Иоахимстале. Эти «иоахимсталеры» сокращенно стали называть «иохимами» и «талерами». Первое название удержалось в наших «ефимках».
Сотник размышлял, видимо, боясь продешевить, а я оставался на месте, рассчитывая все-таки с ним договориться. Иначе мне бы пришлось слоняться вокруг города в поисках дешёвого проезда, чего в тот момент ужасно не хотелось. Тем более что я был частично сам виноват в том, что привлек к себе внимание - вырядился, как пижон. Наконец стрелец все-таки откликнулся на предложение:
- Две, две ефимки!
- Одну, не хочешь, найду место, где пропустят и за московку.
- Ладно, пусть будет по-твоему, - тут же согласился он.
- Пусть твои стрельцы проведут моего слугу, тогда и разочтёмся, - сказал я, не спеша лезть в карман за деньгами.
Парень распорядился, и давешний стрелец отправился за Кнутом.
Я подъехал к сотнику. Парень был доволен своим «коммерческим» успехом, нагловато улыбался:
- Как ты в такие молодые годы и уже сотник? - спросил я.
- По заслугам, - скромно ответил он.
- И чем заслужил?
Сотник задумался, видимо, вспоминая совершенные ратные подвиги, потом сказал:
- Это не твоего ума дело, заслуги у меня тайные, - после чего замолчал и перевел разговор на безопасную для себя тему. - Сам-то в Москве раньше бывал или впервой?
- Бывал, даже жил, - ответил я, понятно, не уточняя, когда.
Мы оба замолчали и ждали, когда стрелец проведёт моего оруженосца. Наконец, они показались в воротах.
- Вот твой слуга, давай деньги.
Я дождался, пока Ваня Кнут подъедет, и отдал сотнику серебряный талер. Он его осмотрел, подкинул его в воздух, поймал, попробовал на зуб и остался доволен.
- В стрельцы не хочешь пойти? - неожиданно предложил он.
- Нет, я на царёву службу хочу.
- Коли сторгуемся, смогу помочь, - неожиданно предложил он. - Ты дворянин?
Вопрос был для меня довольно скользкий, но я уверено ответил:
- А то!
- Подожди меня в корчме, как освобожусь, потолкуем.
- А где здесь корчма?
- Как выйдешь из ворот, сразу увидишь. Скажешь корчмарю, что ты от Фёдора Блудова, он тебя уважит. Меня здесь всяк знает!
- Слышал про Блудовых, славный род, - польстил я сотнику.
Действительно, такая фамилия мне где-то попадалась, кажется, какой-то Блудов был среди знакомых Пушкина.
- А ты сам из каких будешь? - поинтересовался Блудов.
Я назвался.
- Не слыхал, вы куда приписаны?
- К Костромской губернии, - наобум Лазаря, сказал я.
- А мы из Литвы. Нашему роду без малого шестьсот лет. Дед мой вписан в вечное поминание в синодике Успенского собора! - с гордостью сообщил Фёдор.
- Ишь ты! - уважительно сказал я, а сам подумал: - А ты, славный потомок, на дорогах взятки вымогаешь.
- Ладно, - кончил он разговор, - иди в корчму, подожди там, я скоро буду.
Мы с Кнутом въехали через внутренние ворота в город. Правда, городом здесь еще и не пахло. Около вала стояло всего несколько рубленных изб, дальше начинался пустырь, и только вдалеке были видны какие-то строения. В одном из местных домов и была корчма или трактир, я так и не знаю, чем они, собственно, отличаются друг от друга.
Оставив лошадей у коновязи, мы с пареньком зашли внутрь. Заведение было из дешевых, примитивно меблировано самым необходимым - столами и скамейками. Мы прошли в глубь зала и сели за общий стол. Тут же возник пузатый корчмарь в засаленной поддёвке. Я передал ему привет от Блудова, но это не произвело на него никакого впечатления. Не похоже было на то, что сотник Фёдор очень популярен в народе. И только тогда, когда я сделал хороший заказ, удовлетворённый хозяин безо всякой рекомендации сделался любезен и даже вежливо нам улыбнулся...
Как во все времена на оживлённых московских перепутьях, в корчме было многолюдно, и, как всегда, присутствовал криминальный душок. Я это сразу почувствовал, ощутил, как говорится, на подсознании. Моя богатая одежда тотчас привлекла внимание, и вокруг стола началось броуновское движение лохотронщиков.
- Девку желаешь? - таинственным голосом спросил оборванный мужичок с хитрым выражением лица. - Хорошая девка, в большом теле! Вот такая! - показал он необъятную руками девку. - По дешевке уступлю!
Продажную девку я не пожелал. Следующий хитрован предложил сыграть с ним в зернь, обещая фантастический выигрыш. Потом подкатился «валютчик» и начал уговаривать поменять серебряные ефимки на медные московки. Сомнительного вида пьяный монах потребовал пожертвовать деньги на неведомый собор. Объявились даже «люди не местные, люди приезжие», у которых в сыром овраге голодные дети умирают без куска хлеба. Короче, всё было как обычно, по-московски.
Наконец корчмарь принес заказ и по моей просьбе отогнал от нас любителей легкой наживы. Еда у него оказалась плохой, несвежей и невкусной, а водка слабой и воняла сивухой. Мы с Ваней уже устали сидеть за столом, а сотник все не появлялся, и я начал подумывать отказаться от его сомнительных услуг и ехать своей дорогой. Вдруг дверь в помещение широко, со стуком распахнулась, дверной проем закрыло большое тело, и с порога рявкнул густой бас:
- Хозяин, водки и закусить!
Я обернулся. В дверях заведения, широко расставив ноги, стоял никто иной, как утерянный мной дорогой друг, бывший басурманский пленник, мамелюк, янычар, самозваный поп Алексий! Был он все в той же, что и раньше, рясе, окончательно порванной и запачканной, с нечесаной бородой и всклоченной гривой волос.

Глава 2

Отец Алексий принадлежал к категории людей, у которых всего очень много: тела, мощи, простоты, дурости, чистоты, верности. Когда он дрался, то трещали чужие черепа, когда каялся в грехах, то звенел его собственный лоб. Мы познакомились с ним в тяжелую для меня минуту - случайные соседи по постоялой избе, проезжие купцы пытались захватить меня в плен, чтобы выдать казакам, с которыми у меня возникли кровавые счеты, за обещанную премию. Поп активно вмешался в события на стороне слабого, т.е. моей. Совместными усилиями мы купцов отлупили, после чего познакомились, подружись, вместе путешествовали и терпели всевозможные беды.
Каждый раз, когда мне доводится попадать в новую эпоху, самое сложное - завести знакомства и наладить связи с местным, так сказать, населением. Когда я впервые оказался в прошлом, мне повезло попасть в имение человека, с которым у нас оказались общие черты лица и фамилия. В противном случае, я не представляю, как бы мне удалось выкрутиться из той, уже давней истории. Поэтому встретить во времени, с которым ничем не связан, знакомого, даже друга, было большой удачей.
А вообще все мои приключения началось с заурядной поездки за город. Как-то в разгар лета, спасаясь от городской жары и депрессии, вызванной разводом, я в компании случайных людей решил прокатиться по северо-восточным российским землям. Смысл поездки был наивно-романтический, мы со спутниками собирались посмотреть, в каком состоянии находятся памятники старины, не имеющие высокой художественной и исторической ценности и, по слухам, быстро и безвозвратно разрушающиеся.
Поездка оказалась неудачной. Попутчиков, как выяснилось, интересовали не духовные, а только плотские радости, причем не самого высокого пошиба. К тому же компания оказалась сильно пьющая, что в тот сложный момент жизни мне было совершенно ни к чему. Мы расплевались, и дальше в глубь России я поехал в одиночестве.
Как всегда бывает, тот, кто ищет себе на одно место приключения, в конце концов их находит. В заброшенной деревушке я познакомился со странной теткой, которой оказалось ни много, ни мало, двести пятьдесят лет от роду. Новая знакомая попросила меня разыскать ее жениха, пропавшего двести с лишним лет назад. При общем идиотизме ситуации - кто в здравом уме и твердой памяти поверит в такие приколы - женщина демонстрировала такие необыкновенные способности, что я решил рискнуть и посмотреть, что из всего этого выйдет. Я точно выполнил ее инструкции и неожиданно для себя очутился в 1799 году. Довольно много времени у меня ушло на то, чтобы поверить, что случившееся не просто так, а вполне реально и материально.
Тогда-то я и встретил небогатого помещика, которого посчитал своим далеким предком. Он мне помог на первых порах, а позже у меня по каким-то причинам появилась способность лечить людей воздействием своего биологического поля. Это обеспечило верным куском хлеба с маслом и даже с зернистой икрой. К тому же у меня появилась возможность заводить полезные знакомства.
Впрочем, не все они оказались полезными. На меня, говоря современным языком, начали наезжать представители некоего религиозного братства. Причем наезжали, «чисто конкретно», даже попытались принести в жертву Сатане. Однако у меня нашлись и свои защитники. Причем, если с сатанистами было все достаточно ясно, то сторонники оказались так законспирированы, что я и по сей день не знаю их истинных намерений и возможностей. Это они втянули меня в «проект», в результате которого я и оказался в корчме на Серпуховской заставе Московского царства и великого княжества в 1605 году нашей эры.
Идея моего участия в смутном времени, которое началось после смерти царя Бориса Федоровича Годунова, была проста: мне предстояло принять посильное участие в разборках наших далеких предков на стороне справедливости. Причем, ее, эту справедливость, а так же меру воздействия на происходящие в государстве события я был вправе определять сам, без согласования с «вышестоящими инстанциями».
Работа эта была волонтерского типа и никак не оплачивалась. Хотя наниматели и вложили приличные средства в мою подготовку к «гуманитарной» миссии. Чтобы я сразу же не попал в ощип, как всем известный кур, меня несколько месяцев натаскивали самые лучшие специалисты начала XX века, такие, как известный историк профессор Ключевский или выдающийся жокей Ефремов, старичок лингвист, крупный специалист по старорусским письменным памятникам.
После окончания подготовки меня перебросили в начало семнадцатого века. Произошло это без моего участия: заснул в начале двадцатого, проснулся в семнадцатом.
И сразу же начались сложности.
Самое неприятно, чтобы физически выжить, мне пришлось добывать себе пищу охотой. Когда эту проблему худо-бедно удалось решить и даже как-то приспособиться к местным условиям, я отправился в обжитые места. К этому времени началась дружная весна, реки разлились, и мне пришлось какое-то время жить в селе на берегу Оки.
Там возникла новая трудность: оказалось, что старорусский язык, которому меня научили, очень сильно отличается от разговорного. Чтобы меня не заподозрили в шпионаже, я придумал объяснения своему странному для московитов языку - выдал себя за глухого. Это примирило местных жителей с плохим произношением, но относиться ко мне стали не очень уважительно, если не сказать, презрительно.
Понятно, что мне на все это было наплевать, однако мнимая инвалидность однажды спровоцировала пьяных казаков покуражиться над глухим, безоружным человеком. Что такое пьяный, отвязанный человек с оружием, думаю, объяснять не нужно и в двадцать первом веке. Что же говорить о казачестве того времени, в основном промышлявшем чистым разбоем! Я понимаю, что в казаки русские крестьяне бежали не от хорошей жизни, но вряд ли от осознания этого было легче тем, кто попадался им в руки.
«Весь порядок тогдашней Руси, управление, отношение сословий, права их, финансовый быт, - писал историк Н.И. Костомаров, - все давало казачеству пищу в движении народного недовольства, и вся половина XVII в. была приготовлением эпохи Стеньки Разина».
Поэтому, когда мне самому пришлось столкнуться с одним из таких народных героев, предшественником народного любимца Стеньки Разина, которому ни своя, ни, тем более, чужая жизнь не стоили ни копейки, пришлось вспомнить все, чему меня научил специалист по боевым искусствам и фехтованию, и спасать жизнь от расшалившихся шутников.
Так что первое гуманное действие, которое я совершил в средневековье - это отрубил голову казачьему сотнику. Понятно, что на меня тотчас устроили охоту его обиженные товарищи. Те купцы, от которых меня спас отец Алексий, как раз и собирались сдать меня казакам за объявленное ими вознаграждение.
Чтобы не попасться им в руки, пришлось уйти в глушь и скитаться по лесам и долам. Позже судьба свела меня с видным чиновником московского правительства в ранге заместителя министра иностранных дел или, говоря по-тамошнему, с посольским дьяком Дмитрием Александровичем Екушиным. Дьяка прельстила моя боевая подготовка и глухота. Он решил сделать из меня своего личного охранника.
Однако, как часто бывает в жизни, между нами встала женщина, посадская дочь Алена, которую сластолюбивый дьяк похитил у родителей и держал взаперти в своем имении. Естественно, что мимо такого безобразия я пройти не смог, помог девушке бежать, а потом и вкусил заслуженную награду. Роман наш кончился, когда за ней приехал отец. Алена вернулась домой, я продолжил свой тернистый путь в столицу.
Какое-то время мы путешествовали вдвоем с отцом Алексием и попали в плен к ногайцам, промышлявшим работорговлей. На наше счастье степняки не забили нас в колодки и не заметили спрятанного у нас под одеждой оружия, за что и поплатились головами. Мы со спасенными русскими пленниками попытались выйти в обжитые места. Во время нашего бегства из плена я познакомился с боярыней Морозовой. Правда, не исторически известной Феодосией Прокопьевной, урожденной Соковниной, замученной за приверженность старой вере, а Натальей Георгиевной, матерью будущего сподвижника царя Михаила Федоровича, Бориса Морозова.
Тогда я не знал, с кем меня свела судьба, а просто обратил внимание на интересную рыжеволосую женщину. В одной из стычек с преследующими нас ногайцами погиб муж рыжей Натальи. Молодая женщина с двумя детьми оказалась у меня на попечении. Я вылечил ее смертельно больную дочь, чем, возможно, и тронул сердце матери.
Ко всему прочему, меня продолжали разыскивать казаки, так что мы с Натальей Георгиевной оставили ее детей в тайном убежище и решили вдвоем пробраться в одно из принадлежащих их семейству сел за подмогой. Однако выяснилось, что с боярами Морозовыми не все так просто, и попали они в плен к ногайцам не случайно. Их, «заказал» один из родственников, рассчитывая получить в наследство богатую вотчину.
Нам долго пришлось скрываться, а чем обычно кончается длительное тесное общение двух молодых людей разного пола, когда приходиться спасаться от холода, согревая друг друга теплом собственных тел, думаю, можно не уточнять.
Однако обстоятельства сложились так, что в нашу интимную компанию попал третий участник и помешал развитию отношений с рыжей красавицей. Мы с Морозовой увидели из засады, как компания купцов набрела на избу с вырезанной казаками семьей. Один из них вошел внутрь и, обнаружив погибших людей, решил, что те погибли от чумы, незадолго до того опустошившей Москву. Купцы так испугались распространения заразы, что попытались убить разведчика. Они ранили его из лука и ускакали, оставив умирать. Мне пришлось заниматься его спасением и лечением. После чего в имение Морозовой мы пробирались уже втроем.
Спасенный человек оказался «говядарем», иначе говоря, мясным торговцем из Нижнего Новгорода, по имени Кузьма. Мне это человек понравился своей хорошей головой и смелостью Вскоре у нас с ним сложились дружеские отношения. И каково же было мое удивление, когда он по какому-то поводу он назвал свое прозвище. Оказалось, что мне случайно выпала честь спасти от смерти никого иного, как будущего спасителя отечества Кузьму Минина, того самого человека, которому был поставлен первый скульптурный памятник в России. Я имею в виду памятник гражданину Минину и князю Пожарскому на Красной площади в Москве. Уже одно это оправдывало мое пребывание в семнадцатом веке.
Разобравшись с одними недругами и убежав от других, мы с Мининым расстались на пристани вблизи города Серпухова. Будущий народный герой нашел земляков и вернулся в свой родной город водным путем по реке Оке, а я в сопровождении крестьянского подростка-сироты Вани Кнута отправился в Москву. И уже здесь, в городе, в корчме, неожиданно встретил старого приятеля отца Алексия, который в данный момент стоял в дверях корчмы и требовал водки.
Явление громогласного попа не произвело на присутствующих, включая хозяина заведения, никакого впечатления. Никто не бросился ему на встречу с полным стаканом и соленым огурчиком. Впрочем, такое небрежение ничуть не смутило моего приятеля, он перекрестился на красный угол и прямиком направился к общему столу.
- Есть здесь милосердная христианская душа? - вопросил он, покачиваясь и воздев к низкому потолку свою грязную, могучую длань.
- Есть, - ответил я, - как и водка, и закуска.
Поп круто повернулся, оторопело уставился на меня, протёр глаза и с львиным рыком бросился душить в объятиях.
За время нашей разлуки священник отощал, но был бодр и по-прежнему весел, и доброжелателен.
- Бот кого не ждал встретить! - восклицал отец Алексий, обращаясь одновременно и ко мне, и ко всем присутствующим. - Да ты мне, Алёша, дороже брата родного!
То, что богатый проезжий может быть дороже родного брата оборванному попу, никого особенно не удивило, кроме, пожалуй, моего парнишки, который во все глаза смотрел на необыкновенного священника.
- Ты здесь какими судьбами? - спросил я Алексия, когда взрыв его восторга вошёл в обычное русло радости от неожиданной встречи.
- Иду в Москву просить рукоположения, - ответил он, - а тебя вот никак не ждал встретить. Много о твоих делах наслышан, люди говорили, что ты в разбойники подался и целый уезд разгромил, а ты вот, оказывается, где!
- Тише, - приструнил я громогласного батюшку, - есть хочешь?
- И пить, - добавил он. - Пить больше!
Я разлил водку по кружкам, и мы выпили за встречу. К нашему разговору прислушивались, потому, чтобы он не наговорил лишнего, я предупредительно толкнул его под столом ногой. Поп сначала удивился такому непочтительному отношению к своим ногам, открыл было рот возмутиться, но я без перерыва налил по второй, и он этим тут же утешился. В это время наконец появился и мой сотник Блудов. Вид у него был гордый и высокомерный.
- Это кто таков? - строго спросил стрелец, воротя нос от запашистой рясы попа.
- Мой друг, - кратко проинформировал я.
- Что это он такой... - замялся Блудов.
- Бежал из турецкого плена, - пояснил я, - не успел переодеться.
- А-а-а, - протянул сотник. - А я Фёдор Блудов, мы, Блудовы, первые Волынские дворяне на Московской службе. А вообще-то наш род идёт от Иона Блуда, боярина и воеводы великого Киевского князя Ярополка Святославича!
- Да ну, - удивился Алексий, - от самого, говоришь, Блуда! Знать, хорошо твой предок блудил, коли его так прозвали. А я прямой потомок самого Адама из Эдема, слышал про такого?
Сотник сначала не понял смысла шутки и удивлённо посмотрел на попа, потом нахмурился:
- Ты, поди, из самых худородных, потому и без родового понятия.
- Ладно, кончайте спорить, - прервал я начинающийся диспут, - лучше скажи, друг Фёдор, ты сможешь представить меня персоне государя?
Сотник, раздуваясь от собственной значимости, небрежно махнул рукой:
- Мне это раз плюнуть. Мой дед Мина Михайлович внесен в синодик московского Успенского собора на вечное поминовение! А батюшка Семён Федорович участвовал в выборах царя Бориса!
- Как же получилось, что деда твоего звали Миной, а батюшка у тебя Федорович? - встрял в разговор священник.
Сотник сразу не нашёл, что ответить, подумал и пренебрежительно буркнул:
- Тебе, поп, того не понять.
- Представишь царю, дам пять ефимок, - посулил я.
- Десять.
- Шесть.
- Семь и по рукам.
- Ладно, - согласился я.
- Только деньги вперёд, - начал торговаться Блудов. - Мне такую шапку на посаде предложили, бархатную с собольей обивкой! Глаз не оторвать!
- Сначала стулья, потом деньги, - твёрдо сказал я.
- Это ты по-каковски говоришь? - спросил он, не поняв смысла выражения.
- По-вашему, по волынскому.
- Прости, не понял, я только по-нашему говорю, наш род с Волыни уже шестьсот лет, как ушел.
- А по-нашему это означает, что деньги ты получишь только после того, как сделаешь дело.
Тот скорчил недовольную мину, но промолчал. С сотником всё было ясно, но, чем чёрт не шутит, может быть, и правда есть у него какие-нибудь связи в Кремле. Очень мне было бы любопытно взглянуть на молодого царя Фёдора Борисовича.
- В Москву поедешь? - спросил я Алексия.
- Понятное дело, куда ж нам теперь друг без друга.
- Ты на коне?
- Был на коне, только он намедни сдох, а какой конь был, красавец, чистых кровей, почти как его девушка! - священник указал пальцем на высокопородного сотника.
Блудов решил не понять подковырку, только бросил недобрый взгляд.
- Ладно, будет тебе конь, - пообещал я.
Тут же в корчме отыскался лошадиный барышник, и мы всей компанией отправились выбирать коня. Однако цены у барышника оказались несусветными. Пришлось долго торговаться, пока не удалось сбить цену до приемлемой.
Отец Алексий в торге старался больше всех, зато и удовольствие получил максимальное. Б конце концов он купил себе мощную, неспешную кобылу с крепкими ногами и, ругая торговца последними словами за жадность, расплатился моими деньгами.
- Небось такая подо мной не замается, - довольно говорил он, седлая лошадь, - а то все мелочь какая-то попадается, десять вёрст пробежит, и ноги подгибаются.

1 Следующая страница


Крах династии 2

Когда все вопросы были решены, наш неслаженный квартет поскакал в город. После стен Донского монастыря, оставшихся по левую руку, простирался изрезанный оврагами пустырь. Ничего напоминающего нашу, современную Москву здесь, понятно, не оказалось и в помине. Всё было совершенно чужое и незнакомое. Даже монастырские стены, за несколько столетий ушедшие более чем на половину своей высоты в «культурный слой», смотрелись так, как будто я видел их впервые.
Ближе к городу хаотично, отдельными слободами, раскинулись посады. Б основном постройки казались старыми. В последний раз пригороды дочиста сожгли татары при набеге на Москву крымского хана Казы-Гирея, и за четырнадцать лет, что стояли тогда же отстроенные избы, бревна успели почернеть.
- Велика наша Москва! - начал хвастаться Блудов. - Считай, самый большой город во всём мире, его вокруг на хорошем коне за час не обскачешь!
- Ты египетских пирамид не видал, - насмешливо сказал отец Алексий. - Одна пирамида будет побольше всей твоей Москвы.
Мои спутники так не нравились друг другу, что, пока мы ехали, между ними постоянно вспыхивали перепалки.
Наконец показались стены Китай-города. И здесь тоже оказались крепостные ворота. Однако въезд в Замоскворечье был либеральнее, чем в город на Серпуховской заставе. Стрельцы, кучкой толпившиеся у приказной избы, только скользнули по нашей кавалькаде взглядами.
Город даже здесь, недалеко от Кремля, был застроен, как и пригород, без единого плана, только дома на защищённой от врагов городской земле стояли плотнее. Ближе к центру стали попадаться по настоящему большие здания. Некоторые из них можно было посчитать настоящими дворцами. Таких огромных бревенчатых сооружений я ещё не встречал. Прямо-таки шедевры деревянного зодчества. При частых пожарах, опустошавших целые районы, делать такие роскошные постройки было, на мой взгляд, экономически нецелесообразно. Недаром же в языке осталась поговорка: «От грошовой свечи Москва сгорела».
Мы неспешно ехали по узкой проезжей улице, под лошадиными ногами смачно хлюпала грязь. Блудов продолжал пикироваться со священником, какой город лучше - Египет или Москва. Ваня Кнут, не слушая спор, во все глаза глядел по сторонам, потрясённый величием столицы. Меня же больше занимали свои ближайшие перспективы. Надеяться на трепача-сотника не имело смысла, нужно было самому придумывать, как обустраиваться в столице.
Несмотря на «историческую подготовку» под руководством профессора Ключевского, как оказалось, в реалиях этого времени я разбирался, мягко говоря, слабовато. Да и сам историк не скрывал, что русское средневековье - время для его науки мутное. Письменных источников осталось мало, в основном казённые документы и путевые заметки иностранцев. К тому же государство ещё не обросло серьёзными действующими законами и развивалось методом проб и ошибок. Законы зачастую противоречили друг другу или применялись сообразно интересам или пониманиям чиновников, а это всегда чревато для общества и непонятно для исследователя. Поэтому историком, оказалось, сложно уложить отрывочные сведения в понятную, чёткую систему.
...Наконец мы подъехали к владениям Блудовых. Как многие боярские имения, это было настоящим городищем с высоким забором, сторожевыми башенками и окованными железом воротами.
- У нас даже свои пушки есть! - похвастался Федор, заметив мой интерес к ограде и воротам - Коли кто полезет, так палить начнем!
Сотник, не сходя с лошади, постучал в ворота древком бердыша, и они тотчас отворились, Мы въехали во двор. Оказалось, единственное, что отличало городское барское владения от сельского, это масштабы. Земли в городской черте было мало, стоила она дорого, так что все службы, типичные для поместья, были здесь миниатюрнее, чем те, которые я привык видеть в дворянских вотчинах.
- Эй, холоп! - закричал Блудов на открывшего нам ворота бородатого мужика. - Прими коней.
Привратник, не проявляя особого почтения к родовому величию стрельца, хмуро кивнул и повел лошадей в конюшню, а мы поднялись вслед за Федором на крыльцо. Сам дом, внушительный снаружи, внутри оказался весьма скромных размеров. Потолки были низкими, помещения небольшими. Многочисленная челядь слонялась по комнатам, не обращая внимания на наше появление.
Оставив нас дожидаться в какой-то каморке, сотник отправился разыскивать тиуна, старшего слугу, распоряжающегося хозяйством. Мы же втроем присели на неизменной лавке у стены. Отца Алексия слегка развезло от недавно выпитой на голодный желудок водки, и он прибывал в благостном расположении духа, несмотря на не прекращавшиеся всю дорогу пререкания с Блудовым.
- Забавный парень, - заметил он, как только стрелец вышел, - ты веришь в его россказни?
- Не очень, если он из такого, как говорит, знатного рода, тогда непонятно, зачем он пошел в стрельцы. С другой стороны, что мы теряем, пока поживем здесь - все удобнее, чем на постоялом дворе. А сможет помочь или нет, будет видно.
- А ты, паренек, чей? - спросил священник моего «оруженосца».
- Мы из Морозовских, - ответил тот.
- Холоп?
Мальчик кивнул.
- А почто тебя Кнутом кличут?
- Когда подпаском был, батюшка, так лучше всех с кнутом управлялся.
- Видать, тебе на роду написано быть заплечных дел мастером, - невесело усмехнулся священник.
- Не, батюшка, я не по этому делу, - испуганно сказал паренек и перекрестился, - как можно такое говорить!
Наказание кнутом была страшная, большей частью смертельная пытка, просуществовавшая почти до середины девятнадцатого века, и вызывала ужас ещё больший, чем смертная казнь. Кнуты для наказания делались таким образом, что, при желании, палач тремя ударами мог был убить человека или обречь его на мучительную смерть.
- Говорить можно, делать грех, - начал отец Алексий, но замолчал на полуслове, в каморку с испуганным лицом вошел Федор:
- Тятя помирает, уже за попом послали.
- Что с ним? - спросил я.
- Отравили ироды! Животом мается, криком кричит!
Больной оказался мне на руку, можно было проявить свои способности и начать нарабатывать связи у местной знати. Я быстро встал:
- Отведи меня к нему, я в лекарском деле понимаю.
Однако сотник выглядел таким растерянным, что не сразу понял, что я ему сказал. Потом все-таки сообразил и почему-то без особой радости согласился:
- Пошли, коли разумеешь. Только как бы хуже не было.
- Раз все равно помирает, то хуже уже не будет.
Мы без промедления направились вглубь дома в покои хозяина. Рассматривать по дороге было нечего, к тому же нужно было торопиться. Отравления, частые в эту эпоху, вызвали у меня любопытство.
В просторной светлице на широких полатях, утопая в пуховике, лежал не старый еще человек с залитым потом землистого цвета лицом и громко стонал. По углам робко жались какие-то люди, а в изголовье постели стояла на коленях женщина в черной поневе и тихо подвывала. Я, как был в своих ратных доспехах и бархатном камзоле, подошёл к одру больного. Он посмотрел на меня мутными от страдания глазами и спросил:
- Ты кто, поп?
- Нет, я лекарь.
- Поздно лечиться, конец мне приходит, попа позовите! Помираю!
- Успеешь помереть, дай я лучше тебя посмотрю. Где у тебя болит?
Блудов-старший не ответил, устало прикрыл глаза.
- Со спины, с поясницы, батюшка, - вместо него ответила женщина, стоящая на коленях. - Ужасти, как болеет, как по малой нужде ходит, кровь с него идёт.
- Его рвало? - спросил я, подразумевая возможное отравление.
- Не замечала.
Было похоже на то, что у боярина нефротелизиас, или попросту почечные колики. Я перекрестился на икону в правом углу, настроился и начал водить руками над его животом. Блудов дёрнулся и застонал. В этот момент дверь в светлицу распахнулась, вошёл священник. У него была огромная, на половину груди борода и роскошная грива сивых волос.
- Во имя отца, сына и святого духа, аминь - сказал он, крестясь на образ.
Кресты он клал мелкие и скорые. Низко поклонившись красному углу, протянул руку, к которой поспешили приложиться все присутствующие. Я занимался своим делом и не обращал на него внимание. Мне иерей не понравился, от него шёл густой неприятный запах, примерно такой же, как от наших родных бомжей, так что целовать его грязную руку я не собирался. Однако он сам сунул мне ее под нос. Вступать в конфронтацию с церковью не стоило, и мне пришлось символически облобызать немытую длань. Исполнив свой христианский долг, я вернулся к Блудову-старшему. Тот по-прежнему лежал, плотно закрыв глаза, и стонал.
- Кается раб Божий Семён, причащается елеопомазаньем... - начал говорить по-русски священник, потом перешёл на славянский язык.
Я впервые присутствовал при елеопосвящении и сначала с интересом следил за проведением последнего из семи христианских таинств, но священник говорил так невнятно, что понять что-либо было совершенно невозможно. Я отвлёкся, продолжая держать руки над больным. Неожиданно поп начал приплясывать и раскачиваться. Теперь он больше походил на бурятского шамана, чем на православного священника. Я ему явно мешал, заслоняя спиной соборуемого.
- Изыди, нечестивец! - не меняя тональности, скороговоркой сказал он по-русски и продолжил свою скорбную службу на славянском языке.
Я не понял, к кому относились эти слова, то ли к хворобе, то ли ко мне. Б это момент я «нащупал» больное место - руки похолодели, и их начало покалывать. Пришлось напрячься и сосредоточится. Блудов дернулся и открыл глаза. Удерживая в своём силовом поле найденный очаг боли, я сосредоточился и отключился от происходящего.
- Изыди, сатана! - вдруг закричал над ухом поповский бас, после чего последовал сильный толчок, и я отлетел от полатей к дверям.
Пока я приходил в себя, он вынул из-под рясы тыквенную бутылочку, сунул в нее палец и густо начертал на лбу больного крест.
- Полегчало! - внезапно произнес тот громким шепотом.
- Бот что творит крест животворящий! - возопил поп, воздевая руки к низкому потолку. - Помолимся, братья и сестры!
Все присутствующие тут же повалились на колени И начали отвешивать красному углу земные поклоны. Я, пересилив привычную после экстрасенсорного сеанса слабость, незаметно вышел из светлицы и отправился в нашу коморку. Весть о чудесном исцелении хозяина уже распространилась по дому, и четверть часа назад апатичные холопы бурно демонстрировали свою фальшивую радость.
- Чего за шум? - спросил меня отец Алексий, как только я вошел в комнату.
- Чудо чудное, диво дивное, - саркастично ответил я, - боярин исцелился от животворного креста.
- Взаправду чудо? - заволновался наш парнишка, пребывающий в «культурном шоке» после всех новых впечатлений, ворвавшихся в его жизнь и ожидающий очередных необыкновенных событий. - Можно, я посмотрю?
- Пойди, посмотри, - разрешил я, без сил опускаясь на лавку.
Не успел Кнут выскочить из коморки, как к нам Явился Фёдор. Был он почему-то не очень радостен.
- Батюшку поп исцелил, - сказал он, - вот всем-то счастье.
Мое участие в «исцелении», как мне показалось, им осталось незамеченным.
- Передай отцу, что он должен есть только овощи и пить молоко. Мяса и хмельных напитков ему даже в рот брать нельзя, как и кислой капусты. И пусть пьёт больше воды, иначе ему никакие кресты не помогут.
- Ага, - согласился Блудов, - передам. Строг у меня больно батюшка и на руку скор, - добавил он и, вспомнив о своем, сокровенном, почесал спину.
- Учит? - ехидно поинтересовался Алексий.
- Это как водится, - подтвердил сотник, - по Домострою.
«Домострой», непреложный свод правил поведения и организации русской жизни, был в эту эпоху негласным законом на все случаи жизни. Наставления, составленные и отредактированные священником Сильвестром, содержали свод единых законов, регламентирующих самые незначительные отношения между людьми и членами семьи. Кроме того, там были правила ведения хозяйства, рекомендации по диете и приготовлению пищи. Появился «Домострой» сравнительно недавно, лет пятьдесят назад, в первый этап правления царя Иоанна Грозного, и заедал жизнь не одному поколению домочадцев имущих слоёв общества.
- Когда ты сможешь представить меня царю? - перевел я разговор на интересующую тему.
Фёдор уныло махнул рукой:
- Теперь мы будем праздновать батюшкино выздоровление, так что никак не раньше чем через неделю-другую...
Как обычно бывает, главные дела у нас всегда откладываются на неопределенный срок, значительно важнее себе устроить праздник.
- Понятно, а ты можешь распорядиться, чтобы нас накормили?
- А вы что, к столу не выйдете? У нас это не по обычаю, - удивился Федор. - За блудовским столом всем места хватит! У меня дед!..
- Знаем про деда! - перебил его отец Алексий. - Когда за стол идти?
- Когда позовут, - неопределенно ответил сотник и ушел переживать воскресение папаши.
- Ишь, каков, он себя уже хозяином видел, а тут батюшку чудо спасло! - возмущённо сказал Алексий.
- А меня за стол пустят, я же из холопов? - заволновался Кнут.
- Пустят, если никому про свое холопство не скажешь. Отныне ты будешь Иоганном Кнутсоном, потомком шведского, вернее сказать, свейского маршала Кнутсона или дворянским сыном Иваном Кнутовым. Как тебе больше нравится?
- Мне? Этим, Иоганом Кнутовым.
- Если Иоганном, то не Кнутовым, а Кнутсоном. Запомнишь?
- Не, мы Похабины.
- Ваньку Похабина за боярский стол точно не посадят, так что выбирай, кем тебе быть, свеем или дворянином Иваном Кнутовым.
- Мы... - завел было прежнюю песню Кнут, но подумал и решился, - ладно, буду этим, как его, свеем.
- И как тебя теперь звать?
- Иоганном Кнутсоном, - старательно выговорил парнишка.
- Вот и молодец, - похвалил я, - только руками за еду на столе не хватайся, смотри, как делают другие, так и сам поступай.
Кнутсон кивнул.
...Увы, приглашения на обед мы так и не дождались. Видимо, за хлебосольным столом боярина мест для друзей непутёвого сына не нашлось. Фёдор больше так и не появлялся. Когда нам надоело ждать, мы вышли из боярского дома, разыскали в конюшне своих коней и, не прощаясь, удалились по-английски.

Глава 3

Переночевали мы на вполне пристойном постоялом дворе. Утром вместо дорогого камзола я надел кафтан типичного московского обывателя и отправился завоевывать Кремль. Улица Большая Полянка, на которой находился постоялый двор с разбросанными вперемежку усадьбами и пустырями, заросшими травой, действительно немного напоминала поляну. К моему удивлению, в конце её оказался натуральный каменный мост. Конечно, не теперешний, а крепостной, узкий, с крепкими зубчатыми стенами и воротами по обеим сторонам.
Народа кругом было довольно много, и, как обычно в Москве, никто ни на кого не обращал внимания. За проход я заплатил медную московку и перешёл на кремлёвскую сторону реки. Там оказалось, что этот мост соединён еще и крепостной галереей с Кутафьевской башней. Так что попасть в крепость оказалось просто. Единственным препятствием были мелочные торговцы, от которых в буквальном смысле не было прохода.
Никакой охраны или особого надзора за входом в Кремль не было, крепостные ворота были открыты настежь, и в них, как и везде здесь, стояли уличные торговцы. И вообще Кремль выглядел, как обычная городская крепость. За сто с лишним лет, прошедших после его постройки, стены и башни обветшали, крытые тёсом башенные теремки поросли мхом. Деревянные тротуары только в самом центре, от Фроловской (ныне Троицкой) башни к Архангельскому собору были новые и сплочены из дуба. Чуть в стороне, на кремлевских окраинах, были они сосновые, большей частью щелястые и гнилые.
Я спросил торговца пирожками, как пройти к царскому двору, и пошёл по его указке в сторону Благовещенского собора. Территория крепости оказалась густо застроена деревянными и каменными церквями, усадьбами высших государственных чиновников, вроде Шереметьева, Ховрина, князей Ситского и Мстиславского.
Царский двор находился между Благовещенским собором и Грановитою палатою. Я поднялся по одной из трех парадных лестниц на высокое крыльцо и попытался сходу пройти внутрь, но меня тормознули два караульных стрельца с бердышами. Они, как в сказочном фильме, картинно перегородили скрещенным оружием вход.
- Кто такой и по какому делу? - спросил стрелец, подозрительно рассматривая мою одежду и воинское снаряжение.
- К царю, по личной надобности, - ответил я как можно более естественно.
- Батюшка царь молится, - казённым голосом сообщил стрелец, - а коли есть у тебя до него нужда, иди сперва в Челобитный приказ, там тебе всё разъяснят.
Что мне разъяснят, стрелец не сказал. Поэтому в приказ я не пошёл, а предпочёл просто осмотреть Кремль.
Здесь всё было удивительно спокойно и буднично. Несмотря на то, что войска самозванца укреплялись невдалеке от Курска в Путивле, и о его походе на Москву по городу ходили упорные слухи, никаких предвоенных приготовлений не велось.
Сказать, что я большой любитель пеших прогулок по Кремлю, было бы значительным преувеличением. Был я здесь всего пару раз, как и все туристы, прогулялся от Боровицких ворот до музейного комплекса из трёх соборов и знаменитых бронзовых отливок пушки и колокола. Ну, еще как-то выстоял в очереди, чтобы попасть в Оружейную палату. На этом знакомство с нашим главным памятником архитектуры и истории закончилось. Поэтому теперь я с интересом осматривал эту одиозную цитадель российской государственности.
Честно говоря, никакого священного трепета городище не вызывало. Обычный «населённый пункт» своего времени, только что с излишним, на мой вкус, количеством церквей. Было их множество, самых разных, от каменных соборов до бревенчатых часовенок. Создавалось впечатление, что каждый, кому позволяли средства, спешил обзавестись здесь собственным храмом. Надеюсь, только храмом, а не богом.
Кроме культовых сооружений и усадеб вельмож, еще тут были всяческие службы, необходимые для обеспечения нормальной жизнедеятельности людей. В одно такое заведение, Государеву Мастерскую Палату я случайно заглянул. Это был вполне изрядный заводик по производству оружия, одежды, украшений, посуды и других необходимых предметов для царского двора. В закопчённом помещении трудилось несколько сот ремесленников самых различных специальностей, от кузнецов и ювелиров до портных и шорников.
Палата была разделена на участки по специализации. Первым делом я попал в кузницу, где делали оружие. Мастеровых было человек пятьдесят, так что на моё появление сначала никто не обратил внимания. Удивительно, но уже существовала кое-какая малая механизация. Веревочными блоками поднимали тяжёлые детали, а меха большого горна приводил в действие хитроумный механизм на конной тяге. Я посмотрел, как куют стрелецкое фирменное оружие, бердыши, затачивают на ручном точильном круге сабли и навивают из стальной полосы стволы пищалей.
Это оказалось здесь самым интересным зрелищем: разогретую добела тонкую полосу стали сантиметров пяти шириной при помощи ворота рабочие навивали на штырь, после чего снова грели в горне до оранжевого свечения металла и сковывали в ствол.
За работой оружейников наблюдал какой-то высокий парень. Он не был закопчён и грязен, как все ремесленники, а, напротив, опрятен, причесан и одет в камзол тонкой ткани без рукавов и синего цвета рубаху. Я решил, что это «начальник цеха», пошел к нему, поздоровался и спросил, как они испытывают стволы на разрыв.
- Очень просто, добрый человек, - доброжелательно ответил парень, - насыпаем до половины ствола пороха и стреляем, если ствол хорошо сварен, то и пищаль будет хороша.
- А стволы калите?
- Нельзя, это же не сабля, если пищаль закалить, то её непременно разорвёт.
За разговором мы подошли к рабочим, ковавшим полосы для стволов. Процесс был поставлен на поток, но технология оказалась совсем примитивная. Мастера двигали клещами стальную поковку по наковальне, а молотобойцы разной величины молотками предавали ей нужную форму. Полосы, несмотря на все их старания, получались не очень ровными, с волнистыми краями.
- А как вы сковываете ствол, - спросил я, - края же неплотно прилегают друг к другу.
Паренёк снисходительно улыбнулся и показал место, где навитые на оправки полосы грели в большом горне, а потом сваривали кузнечным способом.
- У нас такие мастера, дай Бог каждому! - похвалился он.
Работа, однако, была не ахти какого качества. У каждого мастера пищальные стволы выходили разной длинны и толщины. К тому же на обработку уходило очень много времени, и изделия были, как говорится, «нетоварного вида».
- Сделали бы вальцы, тогда работали бы во много раз быстрее, - не выдержав, поумничал я.
- Какие такие «вальцы»? - не понял цеховой начальник.
Я объяснил, как между двумя стальными валиками можно прокатывать метал и даже щепкой начертил на земляном полу мастерской примитивную схему, как их изготовить.
Пока я все это рассказывал, сам удивился, как мы много знаем даже в тех областях науки и техники, к которым не имеем никакого непосредственного отношения.
Парень внимательно выслушал мои пространные объяснения, вник и тут же загорелся новой идей. Правда, у него сразу же появилось множество частных вопросов, на которые мне с лёту было сложно ответить. К тому же пришлось танцевать от печки, объяснять, что такое шлифовка, зубчатая передача, как отрегулировать вальцы по толщине проката.
- Ты, добрый человек, видно, из иноземцев? - поинтересовался парнишка.
Меня уже задолбали этим вопросом, и я ответил, не задумываясь:
- Приезжий с украйны, у нас там все так говорят.
- Я не про говор, знаешь ты больно много.
- А... Много знаний не бывает, их всегда только мало.
- Вот мне и нужны люди, которые хотят много знать. Не желаешь ли при железном деле послужить?
- Спасибо, не желаю. Для этого у меня не достаточно знаний. Да и особого желания нет.
Предложение было неожиданное и не очень для меня лестное - большая честь быть под началом у средневекового пацана.
- Неволить не буду, а коли согласишься, то быть тебе окольничим.
- Кем? - переспросил я, вытаращив на него глаза. - Окольничим?!
- Коли дела у тебя хорошо пойдут, - продолжил собеседник, - то пожалую тебя и боярством, и вотчинами. Мне без знающих людей пропасть.
Я во все глаза смотрел на странного парня, не понимая, шутит он, или у него не все дома. Он предлагал первому встречному самые высокие посты в государстве. Постепенно до меня стало доходить:
- А ты сам-то кто будешь, не государь ли Федор Борисович?
- Государь, - просто и буднично ответил паренек.
- Надо же... - протянул я. - А во дворце мне сказали, что ты молишься...
- Так всегда говорят. Если с каждым, у кого во мне нужда, разговаривать, то и жизни не хватит. Я же люблю вникать во всякие науки...
- Ты просто-таки предтеча Петру! - невольно сказал я, с интересом разглядывая сына Бориса Годунова.
- Какому Петру, апостолу? - не понял Фёдор. - И почему предтеча? Я что, похож на Иоанна Крестителя?
- Нет, я по другому случаю. Будет, вернее, был Один такой заморский царь по имени Пётр, который вникал во всевозможные ремёсла и сам много чего умел делать.
- Не слышал про такого, - с сожалением сказал юный правитель, - У нас на Руси ученье и ремёсла не в чести. Бот ты сам-то читать и писать умеешь?
- Умею.
- И книги читал?
- Доводилось, - скромно сознался я.
- Это хорошо, - похвалил меня Фёдор Борисович, - а то в Москве не все бояре грамоте разумеют, Я сам читать люблю и не только святое писание...
- Я тоже, вот только книг мало попадается. Ты, государь, случаем не знаешь, куда делась библиотека Ивана Грозного?
- Царя Иоанна Васильевича, - ненавязчиво поправил меня внук кровавого Малюты Скуратова. - Не ведаю того. Царь Иоанн Васильевич повелел её спрятать до времени, а кому и где, неведомо. Фёдору Иоанновичу дела до безбожных книг не было, а когда мой батюшка приказал ту библиотеку сыскать, никто не смог показать, куда ее убрали. Мне и самому было бы любопытно найти те книги, говорят, среди них были самые, что ни есть, древние.
Царь задумался и выключился из разговора, выражение лица у него сделалось «сладострастным», как у истинного коллекционера.
- И какие науки тебя ещё интересуют? - спросил я, прерывая образовавшуюся паузу.
- Разные, астрология, алхимия, магия... Ты слышал про католического канонника Николая Коперника?
- Кто же про него не слышал, - неопределённо ответил я, - он, кажется, опроверг теорию строения мира Птолемея?

Предыдущая страница 2 Следующая страница


3 Сергей Шхиян

Лицо у юного царя вытянулось от удивления:
- Может быть, ты знаешь учения Никиты Сиракузского и Филолая?
- Про Филолая что-то слышал. Он, кажется, греческий философ, ученик Пифагора? А Никиту не знаю, он кто, астроном?
- Ты, воистину, удивительный человек, украинец! Кроме моих учителей и меня, про этих великих философов в нашем царстве боле никому не известно. Ты первый!.. Будешь мне крест целовать, коли поставлю тебя окольничим?
- Не в присяге дело, государь, и не в чине. Мне служба нужна, за этим я тебя и искал. Однако дело пока не во мне, а в тебе. Сейчас над тобой нависла опасность. Прости за прямоту, тебе бы сейчас не в мастерских железное ремесло изучать, а с самозванцем разобраться...
- Я знаю, мне много говорят о Лжедмитрии. Да только бояться его не след. Что сможет вор и расстрига против государевых воевод? Мне архиепископы, бояре, большие дворяне и дьяки, люди воинские и торговые давали двойную присягу. А теперь сам Петр Фёдорович Басманов с отменным войском отправился в Путивль вора пленить и на суд представить.
Похоже было на то, что я уже запоздал со своими советами. Сколько помнилось из истории, предательство Басманова, а с ним еще нескольких первых вельмож: боярина князя Василия Васильевича Голицына, брата его, князя Ивана, и Михаила Глебовича Салтыкова, неуверенность и пассивность остальных государственных деятелей и привели к падению молодого царя.
- Знаешь, государь, я не хочу каркать, но Басманов тебя предаст и сам приведет в Москву Самозванца.
- Петра Васильича сам батюшка против самозванца послал, и не мне его приказу перечить. К тому же я тебя первый раз вижу, а Басмановых давно знаю.
Мальчик был наивен, не искушен в человеческом коварстве и предательствах, а потому и обречён. Я представил, сколько людей дует ему в уши - как любому большому начальнику. Где в таких условиях совсем молодому человеку отличить правду ото лжи и выбрать себе искренних, надежных помощников. Поэтому мне, новому, незнакомому ему человеку, объяснять и доказывать что-либо было бессмысленно.
- Так пойдешь в окольничие? - повторил предложение царь.
- Спасибо, государь, - ответил я, - если отзовешь Басманова от войска, может быть, и пойду, а иначе нет смысла, ты долго на престоле не усидишь.
Федор смутился и задумчиво посмотрел куда-то поверх моей головы:
- А мне царство и не нужно. Как можно другими людьми управлять, когда сам еще не знаешь, что хорошо, что плохо. Это батюшка хорошо понимал. Я книги люблю читать, в науки вникать. Трудно, добрый человек, быть русским царем. Люди у нас особые, каждый сам себе и царь, и бог. В глаза льстят, а за пазухой камень держат. А у меня, видно, судьба такая, что же я могу против промысла божья! Как будет, пусть так и будет. Не мне менять пути Господние.
- Тебе виднее, ты ведь помазанник божий, - только и смог ответить я.
Федор ласково и виновато на меня посмотрел и, словно вернувшись на грешную землю, сказал:
- Коли не хочешь в окольничие, так помоги в мастерской палате, я тебя достойно награжу.
- Хорошо, - согласился я, - если в ближайшие дни не произойдёт ничего страшного, помогу.
- Так что же такого может произойти! - чуть не заплакал он. - Зачем ты меня пугаешь? Первый раз встретился человека с понятием, и тот меня сторонится. Чем мы, Годуновы, Господа прогневили! Неужто ты и вправду веришь, что батюшка младенца Димитрия убил?! Отец был добрым царем и много для Руси хорошего сделал, ан того никто не помнит, а в сказку, что его недруги придумали, все разом поверили!
Федор говорил горячо и сбивчиво. Видно было, что его самого мучают вопросы, на которые он давал мне не спрошенные ответы.
- И на дедушку моего, Григория Лукьяновича, пустой наговор идёт, он был царю верным слугой, не щадя живота своего боролся с ересями и крамолой, а его чуть ли не Иродом величают. А на самом деле дедушка был человеком тихим и богобоязненным, по своей прихоти мухи не обидел!
- Какой дедушка? - не понял я.
- Вельский, - помедлив мгновение, ответил Федор.
- Не слышал про такого.
- Это матушкин отец, по прозванью Малюта ..
- Так ты о Малюте Скуратове толкуешь? А говоришь, Вельский.
- Он и был Бельским-Скуратовым, - смутившись, проговорил молодой царь.
Похоже было на то, что с предками парнишке крупно не повезло. Малюта Скуратов был самым свирепым опричником Ивана Грозного и участвовал почти во всех его кровавых преступлениях. Впрочем, в эти времена немногие сами могли похвастаться не запачканными в крови руками, не то что порядочными предками.
- Пойди за мной, мне с тобой говорить нужно, - не дождавшись от меня подтверждения невинности дедушки, повелительно сказал молодой человек и, круто повернувшись на месте, отправился в сторону царского дворца.
Привычка повелевать и не сомневаться в том, что приказание будет немедленно выполнено, уже прочно укрепилось в сознании юного монарха. Градус моего сочувствия к нему тут же пошёл вниз. Иван Васильевич Грозный в юности тоже был очаровательным молодым человеком, только куда потом всё это делось?
С царями, как известно, попусту не спорят, да мне и любопытно было взглянуть на дворцовые покои и уклад жизни монарха. Так что мне не оставалось ничего другого, как последовать за юным царём. Как только он вышел из мастерской, сразу оказался в окружении невесть откуда набежавших слуг. Федора взяли под руки и как немощного повели во дворец.
Все встречные снимали шапки и низко кланялись. Царь иногда кивал в ответ. Перед самым дворцом путь процессии преградила пристойно, но не богато одетая женщина. Стрельцы, толпившиеся перед царским двором, увидев заминку в шествии, побежали в нашу сторону. Женщина неожиданно упала на колени и до земли поклонилась царю.
- Батюшка государь, заступник! - закричала она. - Прошу справедливости!
- Полно, полно, милая, - ласковым голосом сказал царь, пытаясь обойти просительницу, - всё устроится, я прикажу.
- Государь! Прошу справедливости! - продолжала кричать женщина и, проползя несколько шагов на коленях, ухитрилась обнять ноги Фёдора.
Молодой человек, продолжая ласково улыбаться, довольно резко толкнул просительницу коленом и попытался высвободиться. Однако горожанка вцепилась в него намертво и продолжала просить справедливости. Сопровождавшие царя слуги растерялись и просто пытались оттолкнуть ее от царя. В это время подоспели стрельцы и, схватив челобитчицу за плечи и руки, стали отрывать её от царя. Тут же набежала толпа любопытных, Фёдор Борисович, вымученно усмехаясь, незаметно помогал стрельцам, отпихиваясь от кричащей гражданки ногами.
Возникла заварушка, было заметно, что никто толком не знает, что делать, Женщина держала ноги царя мертвой хваткой.
- Сына! Облыжно! Спаси! Колесуют! - перешла на отдельные выкрики просительница.
Услышав о колесовании, я вздрогнул. Это была совершенно изуверская, необыкновенно жестокая казнь. Человека подвергали страшным мучениям, часто растягивающимся на несколько дней. Способ казни состоял в следующем: на сделанном из двух бревен андреевском кресте, на каждой из ветвей которого были две выемки, расстоянием одна от другой на один фут, растягивали преступника так, чтобы лицом он обращен был к небу; каждая конечность его лежала по одной из ветвей креста, и в месте каждого сочленения он был привязан к кресту. Затем палач, вооруженный железным четвероугольным ломом, наносил удары в ту часть члена между сочленением, которая как раз лежала над выемкой. Этим способом переламывали кости каждого члена в двух местах. Раздробленного таким образом преступника клали на горизонтально поставленное колесо и переломленные члены пропускались между спицами колеса так, чтобы пятки сходились с задней частью головы, и оставляли его в таком положении умирать. Смерть в конце казни была для человека истинным благодеянием.
Стрельцы между тем совсем разошлись и буквально рвали женщину на части. Нужно было как-то вмешаться, и тогда я придумал феньку, которая должна была заинтересовать начитанного парнишку. Я протолкнулся к царю и сказал ему прямо в ухо:
- Государь, вспомни царя Соломона. Он сам судил свой народ. Разберись, в чём дело, а потом уже казни или милуй.
Фёдор растерянно глянул в мою сторону и неохотно остановил стрельца, который совсем было собрался заколоть надоедливую просительницу кинжалом.
- Ладно, пусть идёт за нами, - приказал он.
Женщина, ещё не понявшая, чем кончилось её дело, продолжала что было сил держаться за царские ноги.
- Отпусти, дура, - закричал ей в самое ухо стрелец, - царь тебя рассудит.
Только тогда до горожанки дошло, что её наконец выслушают, и она отпустила царя. Народ стоял вокруг нас молчаливой толпой, наблюдая развитие событий. Понять, на чьей стороне симпатии большинства зрителей, было невозможно, громко эмоций никто не выказывал.
От этого места до дворцовых покоев было совсем близко, метров сто. Через минуту мы оказались у Красного крыльца и по боковой лестнице поднялись в Золотую палату. В сенях, под низкими расписными сводчатыми потолками, был прохладно. Фёдор Борисович, оказавшись под защитой родных стен, испытал явное облегчение.
- Ну, что делать с таким народом, - обиженно сказал он, - никакого почтения...
- Её сына собираются колесовать, - напомнил я, - такие казни давно пора отменить.
- У нас зря не казнят, - сердито сказал царь, - коли приговорили, так, видать, было за что.
- И часто вы преступников колесуете?
- Казнь смертью применяется для публичного воздействия на преступников или государевых ослушников, для вящего назидания народа, - как по писаному процитировал царь Фёдор.
- А что, бывает и не смертная казнь? - удивился я.
- Казни у нас самые разные, - удивился моей неосведомленности Федор, - по Правде Русской, данной нам от великих князей Ярослава Владимировича и сына его Изяслава Ярославича, а также в судебнике лета 7006 месяца септемврия уложил князь великий Иван Васильевич всея Руси с детьми своими и боярами о суде, како судити боярам и окольничим, где кроме наказания смертью, в коею входят сожжение, залитие горла расплавленным металлом и закопание живого в землю, кроме того, казни жестокие, такие как колесование, четвертование и сажание на кол, Однако кроме казни смертью, у нас есть ещё и торговая казнь, иначе «жестокое наказание».
- Не понял, это что, когда отбирают имущество?
- Нет, в сию казнь входит вырезание ноздрей и клеймение, производящееся немедленно после наказания кнутом. Торговую казнь производят в нескольких местах, Белозерская и Соль-Галицкая губные грамоты предписывают разбойников «бить кнутьем в тех селах и деревнях, где они воровали, по всем торгам».
Говорил юный царь гладко, заученными фразами. Было видно, что когда его готовили к престолонаследию, то не упустили и правовой подготовки.
- Суровые у вас наказания, людей так мучить не жалко?
- Не нами то придумано, не по нашей жестокости истязания, а по просьбе и желанию народному. Сними законами царь Иоанн Васильевич Грозный предоставил право миру самому преследовать и судить татей и разбойников и возложил казнь на его души. Так что Губные грамоты утверждались государем и Боярскою Думою по челобитью самих людишек и являются пожалованными.
Возразить мне было нечего. Я подумал, что окажи такую же «милость» народу наше правительство, не знаю, чем бы это кончилось, Может быть, горла друг другу расплавленным металлом мы бы и не заливали, но постреляли бы соседей всласть.
Пока мы шли в покои молодого государя, встречная челядь отвешивала нам земные поклоны, кое-кто валился ничком, как будто не выдержав сияния земного владыки. Короче говоря, раболепие было самое что ни есть низкопробное. Федор, милый, в общем-то, мальчик, занятый интересным разговором, равнодушно на все это взирал, попросту не обращая внимания на божественное поклонение придворных.
Дальше он заговорил о библейских царях, и тут я значительно проигрывал в эрудиции воспитанному на священном писании юноше. Почувствовав своё превосходство, Федор с удовольствием демонстрировал свою начитанность. Мы шли в покои царского Дворца, по словам молодого царя оставшегося практически без изменения со времени правления сына Грозного Фёдора Иоанновича.
Светлица, в которой обитал царь Фёдор, была самой обычной средневековой комнатой, со столом, скамьями, лавками, правда, резными. Никакой показной роскоши здесь не было, обстановка была функциональная, без излишеств.
Царь присел на лавке возле небольшого окна с цветными венецианскими стёклами в медных переплётах, Я же стоял перед ним, пока он с увлечением рассказывал о библейских царях, сначала Давиде и Соломоне, затем перешел к более древним Вавилонским монархам Навуходоносору и его отцу Набопалассару. Однако меня больше интересовал судьба женщины, борющейся за жизнь своего сына, чем жившие две-три тысячи лет назад зарубежные правители, и я, дождавшись паузы, напомнил о его недавнем обещании.
Федор, открывший было рот для продолжения рассказа, смешался, недовольно нахмурился и буркнул, что простые людишки могут и подождать. Подобные снобистские штучки меня обычно раздражают, но в связи со скорым прекращением династии Годуновых я никак не отреагировал на нацеленность юного монарха не на судьбу простого гражданина, а на биографии его знаменитых коллег по скипетру и державе, и не очень вежливо предложил.
- Давай, государь, сначала решим дело с просительницей. Делу время, потехе час. Помнишь, как Соломон рассудил двух женщин, споривших, которая из них родила ребенка.
- Я не знаю такой притчи, - смущенно признался Федор.
Честно говоря, я тоже знал эту историю не из Библии, а из рассказа Александра Куприна: «Суламифь». Суть притчи состояла в следующем: к царю Соломону обратились две родившие женщины, у одной из которых ребенок умер. Обе претендовали на живого ребенка. Царь предложил им «соломоново» решение: разрубить младенца на две половинки, чтобы обе получили поровну. Мнимая мать на это пошла, а настоящая с ужасом отказалась и согласилась отдать своего сына сопернице.
Легонькая логическая задачка и мудрость Соломона Давидовича произвели на Федора Борисовича большое впечатление, и он тут же решил повторить исторический подвиг проницательности еврейского царя.
Царь послал одного из слуг и велел привести челобитчицу. Для суда мы перешли в другое, официальное, помещение с большим позолоченным креслом посредине, вполне могущим символизировать трон. Федор сел и принял царскую позу, а я встал сбоку. Растрепанную и помятую в стычке женщину ввели в светлицу. Она тут же пала на колени и заголосила. Царь Федор нахмурился и значительно посмотрел на меня, вот, мол, втравил в библейскую разборку, а наш народ - это не библейские евреи, и от него сплошное беспокойство и бестолковость. Нужно было спасать ситуацию. Я подошел к горожанке и принудил ее встать. Женщина поднялась на ноги, но продолжала рыдать.
- Говори коротко и толково, - сказал я ей в самое ухо, - а то потеряешь сына.
Она вздрогнула и посмотрела мне в глаза вполне трезвым понимающим взглядом. Кажется, поверила, что у нее здесь есть сторонники, и приободрилась.
- Батюшка-государь, помилуй сына моего, облыжно оклеветанного, - начала говорить она, - осудили его за то, что не делал, хотят злой смертью казнить за то, что не совершал…
- В чём вина твоего сына? - спросил молодой царь.
- Его обвинили в измене, - тихим голосом ответила женщина и просительно посмотрела на меня, - да только никакой измены не было.
Федор помрачнел. Разбирать такого рода дела было сложнее, чем решать библейские задачки. Нужно было как-то разруливать ситуацию, и я возложил на себя обязанность адвоката:
- Какой приказ его обвинил? - спросил я истицу.
- Разбойный.
- Прикажи позвать подьячего, который вынес приговор, - тихо произнёс я на ухо царю.
- Позвать сюда подьячего! - распорядился государь.
Разбойный приказ был неподалеку от дворца, молодое Московское государство ещё не успело окончательно обюрократиться, потому ждать судейского чиновника пришлось недолго. Вошёл мужчина лет пятидесяти с сытым, высокомерным лицом и до земли поклонился царю.
- Здесь женщина просит за своего сына, - сказал Фёдор, - в чём его вина?
У подьячего от такого вопроса округлились глаза.
- Помилуй, государь, я сию жену вижу впервые и не знаю, кто её сын.
- Ты кто такая? - спросил жалобщицу Фёдор.
- Дворянская вдова Опухтина, Варвара, а сын мой Иван Опухтин, - ответила женщина.
Чиновник надолго задумался, но так и не вспомнил, в чём вина ее сына Ивана.
- По книгам смотреть нужно, надежа государь, так не скажешь...
- Так иди, смотри! - рассердился царь и посмотрел на меня: вот, мол, с какими идиотами приходится работать!
Подьячий поклонился и, пятясь, исчез. Опять предстояло ждать, причём неведомо сколько. Фёдор откровенно скучал, да и мне не доставляло радости стоять навытяжку около трона.
- А ты сама что про дело сына знаешь? - спросил я истицу, чтобы занять время.
- Ничего, батюшка-боярин, не знаю. Слышала, соседи донесли, что говорил мой Ванька будто бы непотребно против царя. Облиховали его ябедники!
Федор от удивления даже привстал с кресла:
- Так ты за крамольника просишь! Как ты осмелилась!
- Навет всё это, батюшка-царь, - испуганно произнесла женщина, - облыжно оговорили сына.
- Врёшь, проклятая, - вмешался в разговор вернувшийся в этот момент чиновник разбойного приказа, - твой пащенок на дыбе всё признал. Хулил он государя-батюшку!
- Пусть приведут парня, - тихо подсказал я Федору, - на дыбе, под пытками человек может в чём угодно сознаться.
Царь коротко глянул на меня и, преодолевая недовольство, приказал:
- Привести под мои очи крамольника.
У несчастной матери начали сдавать нервы, и она опять заплакала. Царь, насупив брови, сидел на своем малом престоле. Чувствовалось, что он недоволен собственной мягкостью и оттого сердится и на меня, и на себя.
- Крамолу и ересь надобно изничтожать с корнем, - наконец сказал он почему-то виноватым голосом, - дабы она не пускала корни.
Мне было, что сказать по этому поводу, но, чтобы не испортить дело, я промолчал. Минут десять прошли в напряжённом ожидании. Наконец, благо в Кремле всё близко, привели приговорённого. Звеня цепями, в зал вошёл молодой, лет семнадцати, паренек. Был он невысокий, сухощавый, с изнурённым, бледным лицом. Мать, завыв, бросилась к сыну.
Я с интересом рассматривал важного государственного преступника. При виде матери парень так удивился, что не сразу заметил царя. Он обнял мать и растерянно оглядывался по сторонам. Лицо у Опухтина было не глупое, утолки губ язвительно опущены вниз и вполне можно было предположить, что ляпнуть что-нибудь нелестное в адрес властей он мог. Впрочем, после пытки на дыбе выражение лица у кого угодно может сделаться неоптимистическим.
Возникла непредвиденная пауза. Что бы сделал в таком случае Соломон, царь Фёдор не знал, а самому ему судить, похоже, ещё не доводилось. Я наклонился и тихо подсказал:
- Пусть дьяк прочитает, - я хотел сказать «следственное дело», но вовремя поправился, - сыскную грамоту.
- Читай сыскную грамоту! - велел Фёдор пришедшему вместе с конвойными стрельцами человеку.
Тот поклонился царю земным поклоном и забормотал что-то невразумительное.
- Громче говори! - рассердился царь.
- Грамоте не разумею, - наконец внятно сознался он.
Фёдор Борисович нахмурился, но никак не прокомментировал это заявление.
- Пусть позовут того, кто проводил сыск и пытку, - опять подсказал я, - и принесут все бумаги.
Царь приказал. Неграмотный чиновник бросился выполнять повеление. Пока шли переговоры, мать с сыном немного пришли в себя. Женщина, обняв парня, гладила его лицо руками и тихо всхлипывала. Иван Опухтин неподвижно стоял, понуро опустив голову. Не поклонившись сразу царю, он так и не исправил ошибки и казался ко всему, кроме матери, безучастным.
- Подойди сюда, - позвал я его.
Парень вздрогнул, отстранился от матери и, тяжело ступая закованными в кандалы ногами, подошёл к трону. Теперь у него, наконец, хватило такта и ума низко поклониться молодому русскому царю.
- Говорил ты что-нибудь против государя? - спросил я. - Есть на тебе крамола?
Опухтин поднял голову и прямо посмотрел на нас:
- Нет на мне крамолы, - твёрдо ответил он.
- А по что на тебя была ябеда? - быстро спросил Фёдор.
Осуждённый смутился и отвёл взгляд. Ничего более неудачного для защиты придумать было нельзя. Смущением Иван косвенно подтверждал свою вину. В этот момент из-за его спины раздался спокойный и усталый голос матери:
- Девку, государь, с боярским сыном не поделили.
Иван вздрогнул, залился румянцем и опустил голову.
Лицо царя просветлело. Мотив коварства из-за любви был ему понятен и всё объяснил.
- А зачем на дыбе в крамоле признался? - насмешливо спросил он.
- Пытали не по правилам, - не поднимая головы, отозвался Опухтин.
- Как так? - не понял я.
- На дыбе без перерыва, по одному языку.
Я сначала не понял того, что он сказал, но тут уж мне объяснил царь. Пытать по Судебнику можно было после обвинения не одного доносчика, т.е. «языка», а не менее трёх свидетелей, и пыток можно было производить не более трёх, с недельным перерывом после каждой.
Дьяк с документами задерживался, но материалы дела государя больше не интересовали.
- Освободить и отпустить, - приказал он конвойным стрельцам. - А ты иди с Богом и зла на сердце не держи, - добавил Федор, обращаясь к Опухтину.
Однако идти Иван уже не мог, нервное напряжение прошло, и он разом потерял силы. Парень заплакал и, звеня цепями, опустился на пол. Вслед за ним зарыдала мать.
- Ну вот, дело сделано, теперь пошли обедать, - довольным голосом предложил гуманный и справедливый властитель.

Глава 4

Двор и семья были еще в трауре после внезапной кончины царя Бориса. Девять дней уже прошли, сорок были на середине, и настроение собравшихся вполне соответствовало трауру. Тем не менее, обед проходил торжественно, как и полагалось при дворе великого государя. В отдельно стоящей от дворца трапезной собралось человек до ста ближнего окружения. Сидели, как и полагается по чинам: во главе огромного стола царская семья - Федор Борисович, вдовствующая царица Мария Григорьевна и царевна Ксения. Ниже располагались бояре, в зависимости от знатности родов и занимаемого общественного положения. Далее знатные прихлебатели неопределяемого мной положения, в самом конце шелупонь вроде меня. Вообще-то таких странных гостей было немного. Если говорить точно, всего один. Понятно, кого я имею в виду, - себя.
В этом оказался свой кайф, Получилось, что одну сторону стола возглавляет царь, другую я. Новый человек не мог не привлечь внимания, тем более, что юный царь пару раз приветливо кивнул мне головой Удивительно, но пространство между мной и ближайшим из низших гостей сразу стало сокращаться. Сначала, когда я только появился, меня явно сторонились, и ближайший от меня дядечка в бобровой шубе находился не меньше чем в полутора метрах. После второго монаршего кивка он уже сидел рядом и приветливо улыбался.
Разговоров за столом не велось. Почему, не знаю, я решил, что из-за траура. Кормили вкусно и сытно. Конечно, не без гигантомании. На столе на огромных блюдах лежали жареные кабаны, лебеди, пара довольно внушительных севрюг. На мелких блюдах горками возвышались куропатки, фазаны, глухари. Других печеных и жареных птиц я не опознал. Гости пользовались на нашей стороне стола серебряной, а ближе к царскому семейству золотой посудой. За спинами гостей неслышно и незаметно скользили слуги. Так что обслуживание оказалось вполне профессиональное, Кстати, никакой дискриминации в еде и напитках от положения за столом я не заметил. Всем предлагали одни и те же блюда и напитки, никого не обносили деликатесами.
Меня больше других гостей заинтересовала царевна Ксения, тем более, что я был уже наслышан о ее красоте. К сожалению, толком разглядеть девушку на таком значительном расстоянии в тусклом свете стрельчатых окон никак не удавалось. Да это было бы мудрено и при благоприятных условиях. На головах у царевны и ее матери были надеты волосники, сетки с околышем из расшитой золотом материи, а лицо Ксении было еще и прикрыто чем-то вроде вуали, правильнее сказать, убруса, полотенчатого, богато вышитого головного убора. У вдовствующей царицы на волосник была надета кика, символ замужней женщины. Этот головной убор имел мягкую тулью, окруженную жестким, расширяющимся кверху подзором Кика была крыта черной, по случаю траура, шелковой тканью, спереди имела расшитое жемчугом чело, возле ушей - рясы, сзади - задок из собольей шкурки, закрывающий с боков шею и затылок.
Короче говоря, за всеми этими роскошными нарядами рассмотреть черты лица было весьма проблематично, и я нетерпеливо ждал конца долгого обеда, рассчитывая подойти к женщинам поближе и самому составить мнение о внешности Ксении.
Историю этой царевны я знал. Грустная ее ждала судьба, хотя она и была единственным представителем семьи, оставшимся в живых после падения династии. Совсем недавно, в 1602 году, царь Борис Федорович хотел ее выдать ее замуж за шведского принца Густава, сына короля Эриха XIV, и давал жениху в удел Калугу, но Густав не пожелал перейти в православие и отказаться от прежней любви. Тогда Борис выбрал в женихи датского принца Иоанна, который умер по приезде в Москву, даже не увидев невесты. Начались хлопоты по третьему сватовству, но во время неудачных переговоров об этом с Грузией, Австрией, Англией Борис скончался, так и не устроив судьбу Дочери.
Между тем хмельные напитки делали свое дело, и сотрапезники начали вести себя вольнее, чем в начале обеда. Молодой царь, который почти не притрагивался к питию, сделал знак гостям оставаться за столом, сам встал и направился к выходу. Вслед за ним из-за стола вышли мать и сестра. Четвертым покинул застолье я. Оставаться одному, без знакомых, в хмельной компании мне было неинтересно. К тому же непременно начнутся придирки, попытки узнать, кто я, собственно, такой, и несложно было предположить, чем все это могло кончиться. У меня же и без того доставало врагов, чтобы заводить новых среди первых сановников государства.
Незаметно уйти мне оказалось легче легкого, когда все внимание присутствующих сосредоточилось на августейших особах, я шмыгнул за дверь и дождался, когда в царевых сенях покажутся Годуновы. Федор Борисович шел, как было положено, при поддержке доверенных бояр. Смотреть, как молодого парня ведут под ручки седовласые деды, было смешно, но это был чужой монастырь и не мой устав. Дождавшись, когда процессия пройдет мимо, я пристроился в ее арьергарде.
Мой рост и не совсем обычный для царского дворца наряд привлекли внимание не только придворных. Царица и царевна тоже удостоили меня незначительным вниманием. Я, встретив быстрый, оценивающий взгляд Ксении, отвесил ей витиеватый поклон, правда более уместный при французском дворе, однако она не удивилась и даже слегка улыбнулась.
Молва не врала. Девочка была действительно очень и очень милая. Конечно, у каждой эпохи свои эстетические предпочтения, так что говорить о классическом типе женской красоты вообще невозможно, но то, что Ксения Борисовна была и привлекательна, и сексуальна, это я сумел оценить с первого взгляда. По виду ей было слегка за двадцать, максимум двадцать два года. Лицо, видимо, по случаю траура по отцу, совсем без косметики. Это было только во благо. Московские дамы так свирепо раскрашивались, что разглядеть что-либо под слоем белил и других, модных в это время косметических средств, было попросту невозможно. Конечно, ко всему быстро привыкаешь, но я пока находился в столице второй день, и яркая, грубая боевая раскраска, которую случилась увидеть на улицах и в Кремле у встречных женщин, мне была в диковину.
Между тем юный царь в сопровождении свиты дошел до своих покоев. Я следовал в конце шествия, предполагая, когда кончится ажиотаж, накоротке с ним попрощаться. Однако к себе Федор Борисович пошел не один, за ним в его половину последовала сестра. Мать, что-то сказав детям, что мне слышно не было, отправилась дальше в свою половину дворца. Большая часть слуг осталась в сенях перед палатой Федора, а с ним внутрь вошли только два каких-то боярина и Ксения.
Понятно, что мне без особого приглашения идти за ними было нельзя. Получалось, что я не по своей воле попал в щекотливое положение: уйти невежливо, остаться и ждать неизвестно чего не позволяло самолюбие. Как ни говори, но я представитель совсем Другого времени, когда некоторые люди уже не очень верят в божественную сущность начальства и предпочитают задарма ни перед кем не прогибаться. Другое дело, за хорошую плату...
Как только за Годуновыми закрылись двери, послышался общий облегченный вздох. Свита тотчас расслабилась. Теперь общее внимание сосредоточилось на новом, никому не известном человеке. Меня пока ни о чем не спрашивали и рассматривали еще не в упор, а как бы исподволь. От этого торчать тут без дела стало совсем неуютно. Я совсем было собрался уйти восвояси, когда из толпы выступил небольшого роста щуплый человек с необыкновенно окладистой, к тому же крашеной бородой. Он подошел ко мне почти вплотную, внимательно осмотрел меня близоруко прищуренными глазами и представился:
- Я боярин Свиньин Богдан Иванович, а ты, молодой человек, из каких будешь?
- Крылов Алексей Григорьевич, дворянин с Литовской украйны, - назвался я.
- Давно в Москве?
- Только вчера приехал.
- К государю?

Предыдущая страница 3 Следующая страница


Крах династии 4

- Нет, с государем мы сегодня познакомились. Еще вопросы есть?
Боярин немного смутился:
- Я смотрю, государь тебя жалует, вот и подумал…
О чем подумал Свиньин, я узнать не успел, в этот момент резко распахнулась дверь в покои царя, в сени вышел один из сопровождавших Федора бояр, сразу же выхватил меня взглядом из толпы и торопливо позвал:
- Войди, царь-батюшка зовет!
Придворные расступились, и я вошел в знакомые уже покои. Федор Борисович сидел рядом с сестрой на скамье. Они оживленно разговаривали. Я подошел и поклонился им по этикету, в пояс, коснувшись правой рукой пола.
- Вот Ксения, тот человек, о котором я тебе говорил. Он знает учение Николая Коперника.
Как мне показалось, царевну такая характеристика не заинтересовала, но на меня она смотрела с подозрительным интересом.
- Садись, Алексей, - пригласил меня царь, указывая на стоящий перед их скамьей стул.
Я опять поклонился и сел.
- Говорят, что ты, добрый человек, с Литовской украйны? - спросила царевна, глядя на меня в упор васильковыми глазами.
- Да, царевна, - ответил я.
- А ты знаешь Лжедмитрия, говорят, что он сам из Польши?
Вопрос был не самый удобный. Мне показалось, что более зрелая и менее наивная, чем Федор, сестра заподозрила в новом знакомом брата лазутчика из стана противника.
- Я знаю только, что он для вас обоих крайне опасен, - прямо сказал я. - А кто он такой на самом деле, сын Иоанна, беглый монах или кто иной, это неважно.
- Так ты веришь, что этот вор - царевич Дмитрий? - быстро спросила она.
- Нет, не верю.
- И крест на том поцелуешь?
Мне очень хотелось сказать, что ее нательный крестик я поцелую с большим удовольствием, даже не снимая с груди, но вместо такого сомнительного для августейшей особы комплимента, ответил коротко:
- Поцелую.
Не знаю, поверила ли в мою искренность Ксения, но тему Лжедмитрия не оставила.
- Скоро думный боярин Петр Федорович Басманый из Путивля в оковах привезет самозванца на царский и боярский суд. Тогда вся правда о его воровстве и самозванстве выйдет наружу. Только я вижу, ты тому не рад? - спросила она, проницательно глядя мне в глаза.
Увы, я действительно не был рад упоминанию имени Басманова. Однако порочить имя отправившегося за головой Григория Отрепьева недавнего героя, обласканного и сверх меры награжденного покойным царем Борисом, было совершенно бесполезно. Я уже говорил о нем с Федором, и было видно, что молодой царь верит ему безоговорочно.
Насколько я помнил из курса отечественной истории: Петр Федорович Басманов остался по смерти отца малолетним. Мать его вышла во второй раз замуж за боярина князя Василия Юрьевича Голицына, умершего в 1585 г. В доме Голицына Петр Федорович получил "хорошее воспитание, оказавшее благотворное влияние на развитие его богатых природных способностей, Освобожденный вместе с братом царем Федором Иоанновичем от родовой опалы, он был пожалован в стольники, и с этих пор начинается возвышение и слава человека, унаследовавшего, по словам Карамзина, «дух царствований отца и деда, с совестью уклонною, не строгою, готовою на добро и зло для первенства между людьми».
Борис Годунов, видевший в нем одни только достоинства, в 1599 г. отправил его в звании воеводы для постройки крепости на реке Валуйки. В 1601 г. царь пожаловал окольничим и в 1604 г. послал вместе с князем Трубецким против первого Самозванца, главным образом для защиты Чернигова. Но так как еще на пути воеводы услышали о взятии этого города Лжедмитрием, то решили запереться в Новгороде-Северском, к которому вскоре подступили и войска Самозванца. Тогда-то, в минуту опасности, Басманый «явился во всем блеске своих достоинств» и взял верх над Трубецким Он принял начальство в городе и своим мужеством, верностью и благоразумием с успехом боролся против измены и страха горожан. Он отразил приступ Лжедмитрия, отверг все его льстивые предложения и выиграл время для появления ополчения иод стенами города Борисова. С прибытием подкрепления он удачной вылазкой 21 декабря 1604 года окончательно заставил Самозванца снять осаду.
За такой необыкновенный подвиг Петра Федорович был награжден царем Борисом редкой наградой. Вызванный в Москву, Басманый был встречен знатнейшими боярами, и для торжественного его въезда Борис выслал собственные сани. Из рук царя он получил золотое блюдо с червонцами, множество серебряных сосудов, богатое поместье, сан думного боярина и две тысячи рублей. Такие милости, оказанные Борисом, заставили всех бояр, стоявших у кормила правления, смотреть на Басманого, как на лучшего и надежнейшего защитника отечества, и они не поколебались вручить ему по смерти Бориса главное начальство над войсками. Но, достигнув такого положения, Басманов в своих честолюбивых стремлениях пошел еще дальше. Он захотел стать первым в ряду бояр и единственным царским советником.
Напутствуемый словами: «служи нам, как служил и отцу моему», Басманый поклялся молодому царю в верности. 17 апреля он приводит к присяге Федору Борисовичу вверенное ему войско, а 7 мая переходит вместе со всем войском в лагерь Лжедмитрия. Своим переходом он открывал Самозванцу путь в Москву и уже одним этим приобретал право на значительную награду. И действительно, во все время царствования Лжедмитрия Петр Федорович играл выдающуюся роль, был его единственным верным клевретом и защитником до последней минуты.
И вот об отношении к этому человеку меня спрашивала царевна Ксения.
- Что тебе за дело, царевна, - ответил я, - до того, как я отношусь к воеводе. Главное, что бы он выполнил свои обещания.
- Знаешь, Ксения, мой новый знакомец Алексей почему-то не жалует боярина Петра, - вмешался в разговор Федор. - Он ведь только что приехал из далекой украины и не знает обо всех подвигах Петра Федоровича.
Мне нечего было добавить к его словам. Участь царей и высших руководителей стран быть заложниками информации, которой их потчует близкое окружение. Для того, что бы принимать решения им приходиться верить одним и сомневаться в других. Видимо, именно в умении правильно подбирать помощников и отличать правду ото лжи состоит главный талант вождей народов.
Ксению слова брата не убедили. Скорее всего, у нее был подозрительный характер отца, а то и деда, главного опричника Ивана Грозного. Однако царевна благосклонно кивнула головой и сама прекратила бесполезный разговор. Федор, вежливо переждав наши «политические» разглагольствования, которые ему были, как мне показалось, неинтересны, переменил тему разговора:
- Расскажи нам лучше, Алексей, какие новые открытия появились в Европе.
Вопрос был непростой, особенно учитывая то, что мне нужно было еще сориентироваться, какие именно открытия появились в эту эпоху.
- Вы, государь, знаете об открытиях Леонардо да Винчи? - назвал я самого великого ученого средневековья, правда, умершего почти сто лет назад, потому уже не очень-то современного.
- Да, конечно, мне о нем рассказывал один из моих учителей, италиец, но я никогда не видел ни одной его картины.
- Он был не только художник, но и великий инженер, - сказал я. Однако Федор меня не понял. Не вспомнив сходу близкого по смыслу синонима, я использовал неизвестное еще слово «инженер».
- Да, конечно, - вежливо поддержал разговор царь, - пока у нас еще нет таких людей, но я надеюсь, что скоро появятся. Отец приглашал многих иностранцев, но в его правление были смуты, и к нам боялись ехать. Надеюсь, в мое правление будет по-другому. Я не пожалею никакой казны, что бы пригласить к нам лучших мудрецов из Европы.
Бедному парню оставалось жить две недели, а он надеялся на долгое правление и просвещение народа. Вероятно, я чем-то выдал свои невеселые мысли, потому что в разговор тотчас вмешалась царевна.
- Тебе не нравится желание брата? - спросила она, тактично не назвав Федора царем, иначе ее вопрос прозвучал бы совсем иначе и походил на угрозу.
- Нравится, - быстро ответил я, - мне не нравится, что вы ничего не делаете, чтобы противостоять Самозванцу. Что, если Басманый с ним не справится? Как можно все доверять одному человеку! Он может умереть, предать, мало ли что может случиться.
- Но ведь я помазан на царство, - совершенно наивно воскликнул Федор, - и мне все московские бояре принесли присягу, два раза целовали крест. Зачем же мне, царю, бояться какого-то вора?
Довод был убийственный, и я не знал, как на него возразить, И как не доброжелателен был юный царь, но спорить с ним было слишком рискованным занятием. Мало ли как брат с сестрой могут истолковать мои аргументы. Вдруг посчитают, что я замышляю измену, и прикажут на всякий случай залить рот расплавленным свинцом.
- Государь, - сказал я, - трон твой, тебе его и хранить. Я говорю только свое мнение.
- Нам бояться нечего, я приказала волхвам гадать на царя, как они это делали для нашего батюшки, и волхвы сказали, что царствование Федора Борисовича будет долгое и счастливое.
- Я буду только рад, - только и смог сказать я. Против гаданий, астрологии и подобных способов проникнуть в будущее я не борец. Если человек верит в предсказания, то спорить с ним бесполезно.
- Ты где теперь живешь? - торопливо спросил меня царь, как мне показалось, смутившись после слов сестры.
Волховство давно было объявлено вне закона. Еще в Стоглавнике, наказах, появившихся после собора 1551 года, была «уголовная» статья против волшебства и колдовства, скоморошества, языческих народных увеселений, игры в зернь. «По селам и по волостям ходят лживые пророки, мужики и жонки, и девки, и старые бабы, наги и босы, и, волосы отростив и роспустя, трясутся и убиваются, а сказываюсь, что им являются святая Пятница и святая Анастасия и заповедают в среду и в пяток ручного дела не делати, и женам не прясти, и платья не мыти».
- Остановился было у Блудовых, - ответил я на вопрос Федора, - но потом вместе со своими людьми перешли на постоялый двор.
- У Никиты Васильевича? - живо спросил царь. - Мне вчера говорили, что он занемог животом, едва не помер, да только поп Сильвестр его животворящим крестом оживил. Нужно приказать, чтобы попа и к нам позвали, видно, святой человек.
- Блудов не умирал, а просто болел, - сварливо уточнил я, вспомнив немытого, вонючего попа, ловко воспользовавшегося результатами моего лечения. - И помог ему не поп, а я.
- Как это ты? - удивилась Ксения. - Ты же сам сказал, что дворянин!
- Ну и что? Одно другому не мешает. Я еще и лечить умею.
Возникла пауза. Царевна смотрела на меня с нескрываемым подозрением, Федор смущенно, так, как будто ему было стыдно уличить меня во лжи. Потом он примирительно сказал:
- Что ты, Ксения, бывает же, человек может многое знать и в кузнечном деле, и в лекарстве.
- Если все это правда, то пусть поможет матушке, она который день головой мается, - сердито сказала царевна. Кажется, разоблачение «животворящего» священника окончательно отвратило ее от меня. Это было неприятно, девушка мне нравилась все больше и больше. Был в ней какой-то непонятный шарм, возможно, внутренняя независимость и хорошо скрытая сексуальность. Причем, как мне казалось, немалая.
- Тогда пойдемте к вашей матушке, - не раздумывая, согласился я.
Ксения тотчас встала, но Федор остался сидеть на месте. Было заметно, что ему любопытно не меньше, чем сестре, но ему по каким-то правилам не следовало или нельзя было идти на половину матери.
Плавно ступая невидимыми под долгополым сарафаном ногами, девушка пошла вперед показывать дорогу. Мне было любопытно взглянуть на внутренние царские покои. Однако ничего необычного здесь не оказалось. На мой взгляд, все было достаточно скромно и утилитарно. Никакой роскоши, необычных ковров, гобеленов, драгоценного оружия на стенах. Обычный дом небогатых людей.
- Здесь, - сказала царевна и без стука вошла в светелку на втором этаже. Я, склонив голову перед низкой притолокой, оказался в довольно большой комнате с полатями, сундуками, какими-то сооружениями вроде открытых буфетных полок, но которых стояли металлические, скорее всего золотые, кубки и кувшины. На высоких, широких полатях, утопая в перинах, лежала вдовствующая царица. Она уже сняла парадное обеденное платье и была одета в простой, ничем не украшенный сарафан из тонкой шелковой ткани.
Как только мы вошли, несколько служанок, занятых домашним делами, с низкими поклонами, гуськом, покинули комнату. Мы остались втроем. Царица спустила босые ноги с полатей и села, удивленно глядя на меня.
- Матушка, - обратилась к ней Ксения, - этот человек говорит, что он лекарь. Пусть попробует полечить тебя от головы.
Пока она говорила, я с интересом рассматривал Марию Григорьевну. Царице было чуть больше сорока, что по этим временам было почтенным возрастом. У нее оказалось простое, довольно полное круглое лицо и небольшие глаза, в которых пряталась тревога. Во всяком случае, на меня она смотрела почти с испугом.
- Подойди сюда, милый, - позвала меня царица и сделала приглашающий жест рукой.
Я подошел к полатям и низко, коснувшись пальцами пола, поклонился.
- Ты правда умеешь лечить?
- Правда, государыня, умею.
- Учился где или от Господа?
- И учился, и от Бога. Позволь посмотреть, чем ты больна.
- Гляди, не жалко, - бледно улыбнулась Марья Григорьевна. - Как голубчик мой Борис Федорович преставился перед Всевышним, с тех пор головой и маюсь.
- Понятно, - сказал я, подходя к ней вплотную, - после большого горя такое часто случается.
Теперь вблизи было видно, какие у царицы усталые, грустные глаза. Набрякшие от частых слез веки были полуопущены, отчего издалека казалось, что она то ли напугана, то ли подозрительна.
- Ложитесь, - попросил я, - я вас полечу, а потом вам нужно будет подольше поспать. Надеюсь, после этого голова болеть перестанет.
- Полно, голубчик, меня иноземные доктора, коих покойный муж привез со всего света, не смогли вылечить. Куда тебе с ними тягаться!
- Попробую, может быть, и получится. Вам для лечения ничего не нужно делать, просто ложитесь удобнее и закройте глаза.
Мария Григорьевна кивнула дочери и послушно выполнила мою просьбу. Я перекрестился на иконы, не потому, что надеялся, что они мне помогут, а для того, чтобы успокоить религиозную подозрительность Ксении. Она чувствовала ответственность за то, что приблизила к матери никому не известного человека и смотрела за мной в оба. Дальше я применил свою обычную методику и спустя четверть часа царица крепко спала, а я был почти полностью обессилен. Надо сказать, что мои шаманские пассы на Ксению произвели хорошее впечатление. Теперь она смотрела на меня без прежней плохо скрытой враждебности. Отчасти даже благосклонно.
- Что с матушкой? - спросила она, когда мы тихо вышли из опочивальни.
- Страдает после смерти вашего отца. Если сумеет отвлечься от горя, тогда скоро выздоровеет. Ей стоило бы съездить на богомолье в святые места. Только теперь этого делать нельзя, на дорогах слишком опасно.
- Неужели у нас не хватит стрельцов, чтобы в пути отбиться от разбойников?! - высокомерно воскликнула Ксения.
- Царевна, - устало сказал я, - мне нужно отдохнуть. Давай отложим спор до следующего раза. Если я тебе больше не нужен, разреши уйти.
- Нет, уходить тебе пока рано, ты же обещал вылечить матушку. А отдохнуть можешь в моих покоях.
Предложение прозвучало так двусмысленно, что я не нашел, что сказать, только скосил на нее взгляд. Однако васильковые глаза смотрели так безмятежно, что я устыдился своих мыслей.
Жила Ксения в покоях рядом с матушкиными. Как и у той, ничего интересного в ее помещениях не оказалось. Разве что наряженная в лоскутное платьице карлица, с шутками и прибаутками, которых я не понял, подбежавшая к царевне. Ксения незаметным движением руки ее остановила и велела устроить меня на отдых. Карлица удивленно осмотрела мужчину, позвала за собой и побежала впереди, забавно перебирая коротенькими ножками. Однако как только мы остались одни, сделалась серьезной и, взглянув на меня без улыбки, спросила:
- Ты, добрый молодец, кто таков?
- Лекарь, лечу царицу от головы, - вежливо ответил я.
- А почему отдыхать среди бела дня собрался, да еще в женских покоях? Никак сам занемог?
Шутка вышла вполне серьезная, и я так же серьезно на нее ответил:
- Что делать, голубушка, и лекаря, случается, болеют, не болеют одни ангелы небесные, Вот ты-то здорова ли?
- Здорова, молодец, я так мала, что во мне болезни не помещаются.
Так перекидываясь не очень искусными и глубокомысленными репликами, мы прошли через две небольшие комнаты, в которых почти не было мебели, разве что встроенная, которую сделали при строительстве, вроде лавок и столов, и попали в совсем крохотную комнатушку. В ней не было даже оконца, так что напоминала она пустую кладовку.
- Вот лавка, ложись, отдохни пока, - сказала провожатая. - Как понадобишься Ксюшке-вострушке, я тебя мигом позову.
- Погоди, - остановил я ее, - как тебя звать-величать?
- Меня-то? Матрена, в воде мочена, ростом малая, умом большая.
- Это я уже понял, - серьезно сказал я. - Только зачем говоришь, что ничем не больна, когда у тебя глаза гноятся?
- Э, добрый молодец, глаза не... (она вставила ядреное словечко), проморгаются.
- Зачем же ты так, я ведь не царских кровей, мне такие шутки не смешны. Давай лучше тебя полечу.
- А сможешь или на меня ... положишь? - опять по привычке нести смешную, двусмысленную ересь откликнулась она.
- Смогу, - коротко ответил я. - Садись на лавку и закрой глаза.
- Ладно, - рассудительно сказала она, меняя тон разговора, - попробуй, полечи, попытка не пытка.
У Матрены был сильнейший конъюнктивит, болезнь без нормальной антисептики опасная, заразная, приводящая к трахоме и многим осложнениям. Она была довольно типична для этого времени. Во всяком случае, я встречал много людей с красными гноящимися глазами.
Я несколько минут пошаманил над лицом карлицы, пытаясь снять своим полем воспаление, а потом посоветовал промывать глаза настойкой из ноготков. Матрена отнеслась к лечению серьезно и окончательно перестала придуриваться. Ушла она, проникшись, так сказать, уважением к медицине.
Пока меня никто не тревожил, я вытянулся на скамье и заставил себя заснуть, чтобы восстановились силы, Однако сон не шел, я просто лежал в темноте кладовки и пытался разобраться в побудительных мотивах своих последних действий. Не могу сказать, что доживающая последние дни династия волновала мои патриотические чувства, но по-человечески эти люди были мне симпатичны. Ксения же со своими васильковыми глазами и нежной, матовой кожей еще и понравилась как женщина. Мне, скорее всего, было просто по человечески жаль этих людей, которых неминуемо раздавят непреодолимые обстоятельства, чье-то стремление к власти, честолюбивые устремления, предательство одних и равнодушие других.
Как часто бывает, мудрые мысли начали переполнять голову, потом они стали приобретать какой-то фантастический характер и мешаться. Мне все еще казалось, что я никак не могу уснуть. Я лежал настороже, ожидая чего-то важного, что должно вот-вот произойти, но все не происходит. Поэтому, когда моего лица коснулась чья-то легкая рука, я, не просыпаясь, спросил своим обычным голосом:
- Что случилось?
- Вставай, добрый молодец, тебя Марья-царица кличет, - ответил нежный, детский голосок.
- Какая еще царевна? О чем ты, девочка? - спросил я веснушчатую девчонку лет шести в розовом платье с оборками и двумя рыжими косичками-хвостиками, требовательно смотревшую на меня прищуренными зелеными глазами. - Иди к своей маме.
- Просыпайся, добрый молодец, а то, гляди, царица рассердится!
Я пришел в себя и понял, где нахожусь.
- Это ты, Матрена?
- Я, молодец, вставай скорее, цари ждать не любят!
- Долго я спал?
- Долгонько, скоро вечер.
Я встал, пригладил волосы руками, надел свой бухарский шлем и пошел вслед за карлицей.
В светлице Марии Григорьевны, кроме нее и «фрейлин», была еще Ксения. На улице смеркалось, и здесь уже зажгли свечи. Царица в домашнем платье сидела за столом, вокруг на низких скамейках и табуретах, чтобы быть ниже ее, расположилось с десяток женщин. Ксения сидела на низеньком стульчике в ногах матери. Я низко поклонился присутствующим.
- Подойди сюда, - приказала царица.
Я подошел и еще раз поклонился, на этот раз светски.
- Помог ты мне, лекарь, - негромко сказала она, - спасибо.
Я, не зная, что положено говорить в таком случае Царственным особам, не «рад же стараться», просто поклонился.
- Завтра еще приди, - велела Марья Григорьевна и махнула рукой в сторону двери.
Как можно было догадаться, аудиенция на этом закончилась, и меня отпускали восвояси. О гонораре разговора не возникло. Впрочем, я уже привык к тому, что чем выше по положению или богатству пациент, тем меньше он думает о хлебе насущном, понятно, не своем, а окружающих. Люди знатные и возвышенные редко бывают столь меркантильными, чтобы вступать в разговоры о гонорарах, предпочитают одаривать своей благосклонностью.
Мне осталось только поклониться и, пятясь задом, отступить к выходу. Сладкая надежда этим вечером сумерничать с Ксюшей не состоялась. За дверями меня ждала маленькая подружка.
- Здесь ночевать будешь или пойдешь восвояси? - спросила она.
- К себе пойду, меня товарищи ждут, наверное, уже волнуются, куда я делся.
- Завтра государь тебя в библиотеку поведет, велел передать. У него много книг хороших.
Упоминание придворной шутихи о библиотеке меня удивило. Как-то не вязался ее нарочито смешной облик с интересом к книгам.
- А ты, Матрена, что, читать умеешь? - спросил я.
- Тише ты, ирод, - торопливым шепотом сказала она, - здесь о таком говорить не след. Во дворце и у стен есть уши. Наше дело господ забавлять, а не грамоту знать!
- Извини, не подумал. Как у тебя с глазами?
- Перестану ночами читать, пройдут, - пошутила она. - Все несчастья от книг!

Глава 5

На постоялом дворе, где я оставил своих клевретов, их не оказалось. Пришлось будить хозяина и выяснять, куда они делись. Оказалось, что еще днем за ними пришли люди от Блудовых и позвали назад в имение. Пришлось идти их разыскивать.
У Блудовых уже спали. Я растолкал сенного слугу, и он отвёл меня в новое помещение, в которое перевели нашу команду. Переселили нас в просторную светлицу со вполне пристойной мебелью. Это было странно. Впрочем, проснувшийся поп тут же всё разъяснил. Оказалось, что слух о моём знакомстве с царём уже дошёл до наших новых знакомых и автоматически повысил наш статус.
Долгий, насыщенный событиями день утомил, и я, выслушав новости, сразу лёг спать, тем более, что на следующий день меня ждало интереснейшее событие, посещение царского книгохранилища. Библиотека Годуновых, как я предполагал, не могла идти в сравнение с пропавшим собранием книг Ивана Васильевича, но всё равно упустить шанс увидеть древние манускрипты не хотелось. Что ни говори, а случай был уникальный.
Хотя, честно говоря, особого трепета перед старинным книгами у меня не было. Книги нужно читать, а не рассматривать обложки и картинки. А вот читать их при своем вопиющем невежестве я-то и не мог. Для этого, как минимум, нужно было знать латынь, древнегреческий и несколько старых европейских языков.
Лавка, на которой я лежал, была мне коротка, В светлице пахло деревом, травами, которыми были набиты сенники. Фальцетом похрапывал Ваня Кнут. Я долго мостился, вспоминал все, что случилось за последнее время, пытался распланировать свои ближайшие действия. Однако никаких плодотворных идей так и не появилось, разве что мысль попытаться каким-то образом противостоять Самозванцу.
То, что я читал о Лжедмитрии, характеризовало его, в принципе, положительно. Парень он, судя по всему, неглупый, шустрый, для своего времени продвинутый, с европейской ориентацией. Другое дело, что и Федор вполне мог стать просвещенным монархом и попытаться повернуть нашу историю в русло мировой цивилизации. Лжедмитрию же предстоит так раскачать лодку государственности, что у холопов не только затрещат чубы, но и начнут отрываться вместе с головами. А так как я сам, как это ни обидно признавать, принадлежу к этому подлому сословию, то и сочувствую не вождям, а простому народу.
Утро началось грозовым дождём. Небо грохотало, молнии, соответственно, раскалывали тучи, и недалеко от поместья Блудовых, несмотря на ливень, начался пожар - то ли в дом попала молния, то ли он загорелся от неосторожного обращения с огнем.
Завтрак нам принесли в светелку. Мои соратники с удовольствием ели кашу, щедро сдобренную сливочным маслом, свежий подовый хлеб, запивали все это квасом и расспрашивали меня о знакомстве с государем.
После завтрака к нам явился сотник Федя. Выглядел он смущенным и перестал заикаться о вспомоществованиях, которыми доставал меня накануне. Через него выздоровевший боярин передал мне поклон. Даже «чудодейственный», «животворящий» немытый поп Сильвестр, встретив меня возле облой столчаковой избы, в просторечии туалета, одарил улыбкой, милостиво благословил и сунул для лобызания свою немытую руку.
Однако насладиться всеобщей лестью и признанием собственной значимости мне не удалось. Один из дворовых, парнишка со смышлёным лицом, заговорщицки передал, что меня на улице ожидает дворянка из Замоскворечья. Догадаться, кто это, было несложно, и я пошёл узнать, что от меня нужно Опухтиной - Других знакомых особ прекрасного пола у меня в Москве просто не было.
Вопреки ожиданию, женщина выглядела немногим счастливее, чем вчера.
- Что случилось? - спросил я, как только мы поздоровались.
- Ваня просит благодарить тебя, боярин, за помощь и велит долго жить, - ответила несчастная мать бесцветным, обреченным голосом.
Я, признаться, не понял, что она имеет в виду. Обычно пожелания «велел долго жить» употребляется в прошедшем времени, потому я уточнил:
- Что-нибудь случилось с сыном?
- Помирает мой Ванюша, - ответила она и заплакала.
- Отчего?
- От пыток, - коротко пояснила Опухтина.
- Подожди, я оденусь и пойду с тобой, - сказал я, - может быть, удастся чем-нибудь ему помочь.
- Ему уже не поможешь, - сказала мне вслед женщина, но с места не тронулась, осталась ждать.

Предыдущая страница 4 Следующая страница


5 Сергей Шхиян

Полагая, что парню действительно плохо, я велел Кнуту срочно оседлать донца, посадил Опухтину сзади себя на круп лошади, и через четверть часа мы уже въезжали в средней руки подворье, принадлежавшее этому семейству. Сам жилой дом был типичным строением этого времени, как тогда говорилось, «домик-крошка в три окошка». Я соскочил с лошади и помог спуститься вдове. Во время пути нам разговаривать было неудобно, потому о состоянии сына Анна Ивановна, так звали Опухтину, рассказала уже в самом доме.
- Дошел Ваня из Кремля сам, но ночью у него началась горячка.
- Доктора вызывали? - по инерции спросил я. - То есть лекаря?
- Откуда на Москве лекаря, - удивилась Анна Ивановна.
- Что, здесь совсем лекарей нет? - удивился я. - Даже немцев?
- Говорят, были какие-то иноземцы у царя Бориса, да государь им народ лечить не дозволял. Нынче же про них и не слышно. Знахарку позвала и попа, соборовать.
Иван был в жару, без сознания - бредил своей любезной. Священник, отслужив молебен, уже ушёл, оставив после себя запах ладана. При умирающем была только знахарка, чистенькая старушка с испечённым годами лицом, и дворовая девушка. Лежал Опухтин на животе под свежеснятой бараньей овчиной. Таким простым способом обычно лечили множественные повреждения тканей кожи после порок.
Я осторожно обнажил его спину. Судя по всему, пытали парня очень жестоко. Кожи на спине практически не осталось, синюшно смотрелись разорванные, оголённые мышцы. Похоже, что до сих пор он держался исключительно на нервной энергии. Я сделал необходимые распоряжения, и пока для меня кипятили воду промыть и дезинфицировать раны, занялся своим шарлатанским лечением.
Знахарка, отойдя в сторону, молча наблюдала за моими действиями. Опухтина вместе с дворовой девушкой жались в углу, мать крестилась и тихо плакала.
Уверенности в том, что я смогу помочь Ивану, у меня не было. Тюремная грязь попала в раны, и у пария, кажется, начинался Антонов огонь, иначе говоря, гангрена, общее заражение крови. Для спасения ему нужны были сильные антибиотики или необыкновенное везение.
Возился я долго, почти до обеда, и вымотался так, как будто проработал сутки без отдыха и сна. Однако, по моим интуитивным ощущениям, небольшой прогресс в состоянии больного всё-таки наметился.
- Ты, батюшка, никак колдун? - спросила меня знахарка, когда я присел отдохнуть у окна.
Вопрос был весьма дурного свойства. Понятно, что конкуренты никому не нравятся, но обвинять лекаря в колдовстве было слишком. За такое запросто могли отправить человека на костёр.
- С чего ты, бабушка, решила? - доброжелательно спросил я.
- Руками дьявола прельщаешь, крестом брезгуешь... - начала перечислять старуха мои ереси и злодейства.
Я внимательно рассмотрел старую каргу. Ее возраст в полутёмной комнате определить было сложно, но выцветшие глазки были хитрые, умные и пронзительные.
- Я руками не дьявола прельщал, а Господа призывал наложением.
Старуха язвительно усмехнулась и поглядела на меня снисходительно, насмешливо:
- Какой колдун в ереси признается... - произнесла она реплику «в сторону», ни к кому конкретно не обращаясь, и отвела взгляд.
«Ну, держись, старая ведьма, - сердито подумал я, - посмотрим, у кого демагогия круче».
- А ты, бабушка, никак из ведьм будешь? - ласково глядя на знахарку, поинтересовался я. - Везде своего нечистого чуешь?
- Я, касатик, целю молитвой, травами и благословением Николы Угодника!
- Ишь ты, знать у тебя Угодник старше Господа? - испуганным голосом спросил я.
Такая постановка вопроса знахарку немного смутила.
- Почто старше, я всё делаю благословением Божьим.
- Не знаю, не знаю, - ни к кому конкретно не обращаясь, добавил я, - только думаю, как бы не было в том ереси и смертного греха.
Умная старуха смекнула, что при занятиях медициной обвинить в связи с дьяволом можно кого угодно, и попыталась пойти на мировую:
- Так ты, боярин, значит, святой водой и наложением рук лечишь?
- Лечу я только молитвой и именем Господа нашего, - постным голосом сообщил я и картинно перекрестился на иконы.
Кстати сказать, положение знахарки было более шаткое, чем моё. У меня в заступниках был пока не свергнутый царь, к тому же религиозные фанатики женщин преследовали за «ересь» значительно чаще, чем мужчин. Не знаю, просчитала ли всё это старуха, но отношение её ко мне тут же переменилось. Мы вполне мирно обсудили состояние больного, и я признал, что её травяные сборы и настойки вполне пригодны для лечения таких тяжёлых болезней, как у Опухтина.
- А теперь мне в Кремль нужно ехать, - сказал я под конец разговора, - меня государь ждет.
Знахарка окончательно смутилась и начала восхвалять мои, безусловно, выдающиеся профессиональные и человеческие качества. Однако это не дало мне возможности от гордости раздуть щеки и ощутить себя великим человеком. Хотя, чего лукавить, очень хотелось искупаться в потоках сладкой лести. В конце концов, кому не мила народная любовь! Однако я сумел взять себя в руки и спросил у старухи, есть ли у нее надежное любовное приворотное средство.
- Как же, голубь мой сизокрылый, - обрадовалась она возможности сослужить службу сильному мира сего, - дам тебе такой знатный настой, девка выпьет, навек присушится!
- Нет, мне бы что-нибудь такое, чего пить не нужно. Ну, там ладанку или амулет.
- Есть, все есть, - опасливо оглянулась она по сторонам, хотя мы были одни, разговаривали во дворе перед домом. - Только сила в ней слишком большая. То не простая ладанка, в ней ноготь великомученицы Варвары.
Сколько я помнил, эта популярная в народе великомученица спасает от внезапной и насильственной смерти, от бури на море и от огня на суше, а имеет ли отношение к любовным отношениям, не знал.
- Ладно, - согласился я, - давай твою ладанку, посмотрю, как она поможет.
Знахарка, умильно улыбаясь, добыла за пазухой кожаный мешочек на прочном сыромятном ремешке и, перекрестившись, подала мне. Я повесил его на шею и протянул ей ефимку.
От такой неожиданной щедрости старуха растерялась. От «друга» царя она могла рассчитывать на что угодно другое, только не на плату. От удовольствия у нее на глаза навернулись слезы.
- Господь тебя храни, сынок, - вполне по-человечески сказала она, - если будет во мне нужда, только позови, сослужу тебе службу. Мы люди хоть и маленькие, но в Москве многое можем.
Мы с ней раскланялись, и я вернулся в дом проститься с Опухтиными. Анна Ивановна после перенесенных потрясений сидя спала возле ложа сына, бодрствовала одна холопка, девушка в почтенном возрасте с рябым лицом. Я не стал будить хозяйку, попрощался со служанкой и поехал в Кремль.
Обеденное время уже давно прошло. В хоромах царицы меня встретили если и не как родного, то вполне приветливо. У Марьи Григорьевны мигрени не было всю ночь, и она впервые за последнее время нормально выспалась. Пока я проводил с ней легкий сеанс экстрасенсорной терапии, туда заглянула Ксения. Естественно, я взбодрился и встал в охотничью стойку. Царевна присела к окошку и наблюдала, как я колдую над ее маменькой. Когда я кончил сеанс и оставил больную отдыхать, мы вместе вышли в сени, общие для их покоев. Теоретически мне нужно было идти к Федору, смотреть его библиотеку, но так как смотреть на девичье личико было значительно приятнее, то я тормознул перед дверями царевны.
- Я говорила с матушкой о паломничестве по святым местам, - сказала Ксения, - она ответила, что теперь этому не время.
- Правильно, сейчас вам нельзя выезжать из Москвы. Хотя, с другой стороны...
- С какой стороны?
У меня внезапно мелькнула мысль, что если бы Федор Годунов сейчас уехал из столицы, как это в свое время сделал Иван Грозный, укрывшийся в Александровской слободе и оставивший Русь без законного правителя, то сместить его с престола оказалось бы очень непросто. Однако я слишком мало знал о фактической расстановке сил в ближайшем окружении государя, его свите, которая, как известно, и играет короля, чтобы советовать, как спасти престол.
- Можно посетить и московские храмы, - выкрутился я.
Мы стояли в просторных царских сенях под надзором двух стремянных стрельцов и почему-то не спешили разойтись. Не знаю, начал ли действовать ноготь святой великомученицы Варвары, или между нами приязнь начала возникать сама по себе, но не только я, но и Ксения не делала попытку пойти к себе.
- Мне нужно зайти к твоему брату, - сказал я, - он обещал показать свою библиотеку.
- Федора сейчас у себя нет, он после обеда отправился на ремесленный двор, а потом пойдет в Думу, - вполне светским голосом сказала средневековая царевна.
В это момент я поймал себя на мысли, что особые отношения между нами уже начались, и что начало всех романов на любом уровне и в любую эпоху похоже друг на друга.
Вдруг почему-то оказывается, что какой-то человек делается тебе необычно интересен, тотчас возникает потребность в общении с ним.
- Ладно, тогда зайду попозже, - сказал я, не двигаясь с места и не отрывая взгляд от ярких, фиалковых очей.
Царица подумала и предложила:
- Если хочешь, то можешь подождать Федора в моих покоях.
- А это удобно? - совсем глупо спросил я. - У тебя не будет неприятностей?
- Нет, там же мамки и няньки, мы будем не одни...
- Тогда хорошо, спасибо. Знаешь, можно будет им сказать, что я тебя лечу. Ты чем-нибудь больна?
- Пожалуй, - задумчиво ответила девушка.
- Вот и хорошо! - обрадовался я. - Тогда я тебя вылечу!
Весь этот наш разговор был таким бредовым, что человек в нормальном состоянии только покрутил бы пальцем перед виском.
- Тогда, пойдем, чего же здесь стоять, - первой опомнилась царевна, покосившись на застывших в дверях стрельцов.
Мы вошли в ее покои. Навстречу выбежала Матрена, звеня в свои дурацкие колокольчики. Узнав меня, разом перестала кривляться и поздоровалась.
- Как твои глаза? - спросил я.
- Лучше, чесаться перестали.
- Вот и хорошо. А вот царевна немного занедужила, придется ее лечить, - невольно оправдываясь, сообщил я.
Ксения состроила кислую мину и пожаловалась:
- Что-то в спину вступило.
- Это не беда, - засмеялась карлица, - главное то, что вступило, вовремя вытащить! Чтобы никто не заметил!
Шутка на мой вкус вышла слишком соленой, что, кажется, поняла и сама шутиха, залилась искусственным детским смехом и, звеня бубенцами, убежала. Мы с Ксенией намека не поняли и, не глядя друг на друга, прошли в ее покои. Теперь, в нормальном состоянии, я более внимательно осмотрел жилье принцессы. Все покои у нее, как и у матери, занимали всего две небольшие комнаты. Кроме них была еще каморка без окон, в которой я вчера отдыхал.
В первой светелке, освещенной тремя узкими стрельчатыми окнами, за шитьем сидели девушки в сарафанах, я с ним поздоровался, и мы прошли в следующую комнату, где в это время никого не было. Дверь в соседнее помещение осталось открытой, так что там при желании любопытные могли услышать, о чем мы разговариваем. Скромность жилищ царской семьи меня удивила. Показалось, что это уже явный перебор. Все-таки Московское царство было огромной по тем временам державой.
- Садись, - пригласила меня Ксения, указывая на широкую лавку возле окна.
- Спасибо, - так же коротко ответил я, не зная, что делать дальше.
Мы сели рядышком. При свете, который падал из окна, застекленного разноцветными стеклами, на ее лицо, царевна выглядела очень соблазнительно. У Ксении была нежная матовая кожа и мягкий, женственный абрис лица. Впервые после начала знакомства между нами не было никакого напряжения. Я откровенно ею любовался, и это, кажется, не осталось не замеченным. Ксения слегка порозовела и то ли от смущения, то ли от удовольствия подняла на меня глаза, спросила:
- Ты мне хочешь что-то рассказать?
То, что она так спросила, и, главное, то, как это сделала, было неожиданно и так не вязалось с отношениями, которые у нас начали складываться, что я сумел только глупо улыбнуться. Когда удивление неожиданности прошло, в свою очередь тихо проговорил:
- Что ты имеешь в виду?
Ксения на улыбку не ответила, смотрела прямо в глаза, потом произнесла, требовательно-проницательно:
- Я, как только мы познакомились, сразу поняла, что ты хочешь рассказать мне о чем-то плохом, но почему-то не решаешься. Я права?
Вопрос был задан прямо в лоб. Причем тон и манера, в которой говорила царевна, совсем не соответствовали обычному стилю разговора женщин этого времени. Пожалуй, так могла говорить деловая женщина и в наше время. Я не сразу ответил, ждал, что она еще скажет, и пытался понять, как правильнее в такой ситуации себя держать. Однако Ксения молчала, ждала ответа, и заговорить пришлось мне:
- Прежде, чем я отвечу, скажи, что ты думаешь обо мне?
Царевна усмехнулась одними губами, ее глаза по-прежнему оставались насторожено внимательными.
- Хорошо, - сказал она, - я расскажу, что я о тебе думаю. Ты совсем не тот человек, за которого себя выдаешь. Ты никогда не жил на Литовской украйне. Там у людей совсем другой говор. Такого разговора, как у тебя, я вообще никогда не слышала. И еще ты не иноземец, но вот кто ты на самом деле, я не знаю.
- Твоя правда, - сказал я. - Что еще?
- Я тебе нравлюсь, - прямо сказала она, - и ты хочешь со мной... - она на секунду замялась, - делать то, что мужья делают с женами. Это правда?
- Правда, ты мне действительно очень нравишься. И если бы ты не была царевной...
- Пусть тебя это не тревожит, цари могут делать то, что не могут делать простые люди. Теперь твоя очередь, говори ты.
- Хорошо, я тебе скажу, кто я, и что знаю, но поверить тебе в это будет очень трудно.
Ксения слушала напряженно. От волнения она побледнела и так сжала руки, что костяшки пальцев побелели.
- Попробуй, - тихо, чтобы не услышали в соседней комнате, сказала она. - Я постараюсь поверить.
- Ты права, я не тот, за кого себя выдаю. Я человек не вашего времени. Я родился, вернее, мне еще только предстоит появиться на свет через несколько столетий. Между твоим и моим рождением примерно столько же времени, как между тобой и Ярославом Мудрым.
- Мне что-то такое и привиделось сегодня ночью, - прошептала она. - Вещий сон. И зачем ты пришел к нам?
Удивительно, но она мне сразу же поверила, может быть так, как дети верят в сказку.
- У вас скоро начинается смутное время, и я буду, как смогу, помогать спастись людям.
- Поэтому ты говорил о предательстве Басманого? Он нас предаст?
- Уже предал. Скоро они с Лжедмитрием и всеми войсками будут под Москвой. Твоему отцу не повезло, он царствовал в самое неудачное для Руси время, его ненавидит весь народ. Темные люди считают, что это он виноват в том, что на земле похолодало, и несколько лет были неурожаи и голод.
- Мой отец был только царем, а не Богом!
- Я знаю. Твой брат очень молод, - продолжил я, - и ему не удержать власть. Тем более, что появился человек, который сумеет убедить людей, что он спасшийся сын Ивана Грозного, как говорят, убитого по приказу твоего отца.
- Ты тоже считаешь, что царевича Дмитрия убил мой отец?
- Этого никто никогда не узнает.
- Отец невиновен. И Лжедмитрия легко разоблачить!
- Нет, он очень неглупый человек и хорошо подготовился к обману. Некоторые даже считают, что он сам верит в то, что он сын царя Ивана. Даже Мария Федоровна Нагая признает в нем своего сына.
Кения посмотрела на меня страдальческим взглядом загнанного животного, спросила:
- Он станет царем?
- Да, но через год убьют и его.
- Кто? Народ?
- Нет, народу он будет нравиться, его убьют бояре.
- Что будет с нами?
- Твой брат погибнет, а тебя, - я помялся, потом все-таки решил говорить до конца, - тебя Лжедмитрий сначала сделает своей наложницей, потом по настоянию его жены тебя постригут в монахини. Когда Лжедмитрий погибнет, ты вернешься в Москву, но останешься монахиней.
- Что будет с матушкой?
- Сожалею, но ее убьют вместе с твоим братом.
Ксения сидела на лавке, сгорбившись, опустив плечи. Кажется, она поверила всему, что я сказал. Я осторожно взял ее руку. Рука оказалась ледяной, несмотря на то, что в светлице было тепло.
- Что же нам делать? - спросила она одними губами, быстро взглянув на меня потемневшими, остановившимися глазами.
- Не знаю, - ответил я. - Я в вашем времени совсем недавно и еще не разбираюсь, что у вас тут происходит. Наши книги, в которых описано ваше царство, очень неточные. Вы живете в очень давнее от нас время, и в рассказах о ваших событиях слишком много различий. Не хочу тебя обманывать, я сам знаю совсем немного. У твоего отца было слишком много врагов, к тому же в Москве могучее боярство, и все зависит от него. О том, что у вас тут происходит, ты знаешь больше и лучше, чем я. Подумай, может быть, вам нужно попросить помощи у родственников?
Она выслушала, ничего не ответила, спросила:
- Когда все это произойдет?
- В начале июня.

Глава 6

Царя в этот день я так и не встретил. Ксения была так подавлена известием о готовящихся свалиться на них бедах, что общаться с ней стало невозможно, как и оставить одну. Она то плакала, то начинала расспрашивать о том, чего я просто не знал. Я просидел с ней до темноты, потом помог усмирить жестокую головную боль. Когда мы прощались, царевна попросила приехать на следующий день как можно раньше, я вынужденно обещал. Потом ее уложили в постель, а я, не заходя на половину юного царя, отбыл восвояси.
Настроение было отвратительное. Я начал сомневаться, правильно ли поступил, рассказав обо всем Годуновой. Как-то повлиять на грядущие исторические события было уже практически невозможно, царской семье оставалось только ждать трагического окончания своего правления. Вопрос, нужно ли человеку знать свое будущее, очень щекотливый. Кто-то к этому стремиться, сам обращается к всевозможным прорицателям, кто-то такого знания боится, как черт ладана. У меня отношение к провиденью своего будущего, видимо, такое же, как у большинства людей - страшно, но и любопытно. С другой стороны, такое знание иногда может помочь подстелить, где надо, соломку, спланировать оставшееся время.
Я возвращался к Блудовым на лошади. По вечернему времени многие улицы были перекрыты рогатками, и меня несколько раз останавливали караульные, допрашивали, куда и по какому делу я еду. Я ссылался на царя, и меня пропускали. Когда я доехал, в имении Блудовых еще не спали. Не успел я дойти до нашей комнаты, как меня нагнал сотник Федор и попросил срочно зайти в покои отца. Пришлось повиноваться.
Блудов-старший, утопая в перинах, полулежал на своей широкой лавке и, как только увидел нас с сыном, приказал слуге себе помочь сесть. Я поздоровался, он ответил и сделал знак подойти ближе. Я приблизился и первым начал разговор, спросил, как он себя чувствует.
- Лучше, - ответил боярин. - Вот только не знаю, кого благодарить: тебя или попа Сельвестра.
- Благодарите Бога, не ошибетесь, - посоветовал я, на что он вежливо улыбнулся.
Выглядел больной в свете нескольких восковых свечей вполне бодро, вот только под глазами были мешки.
- Питаетесь, как я велел? - спросил я.
Боярин посмотрел на меня с недоумением, явно не понимая, к чему я клоню. Тогда я перечислил то, чем ему можно питаться. Судя по его реакции, любящий сынок попросту забыл пересказать отцу мои рекомендации по диете. Впрочем, и папу советы не заинтересовали. Оказывается, он хотел поговорить со мной о другом, жизненно важном, о политике.
- Как там царь? - с тревогой спросил он. - Что говорит о царевиче Дмитрии?
- С царем все хорошо, здоров, а о Самозванце я с ним не разговаривал, - ответил я, обратив внимание на то, что Самозванца боярин назвал царевичем. - Так вы думаете, что в Путивле сидит сын Иоанна Васильевича, Дмитрий? - в свою очередь спросил я.
Боярин смутился, глянул невинным, младенческим взором:
- Я избирал Бориса Федоровича в цари, мне негоже сомневаться.
- Да, я так и думал, - кивнул я, а сам подумал, что от Блудовых нам нужно срочно съезжать. И сын нехорош, да и отец не лучше. И то, что нас срочно попросили вернуться с постоялого двора в боярский дом, не имеет никакого отношения к благодарности за спасение от болезни.
- А ты еще будешь у царя? - осторожно спросил Блудов.
- Буду, - ответил я, - завтра.
- Узнай там, как и что, - просительно проговорил он, - кто из больших бояр руку Федора держит. Мне по болезни пока самому не встать, а люди всяко болтают, не знаешь, кому верить.
- Постараюсь, - пообещал я и, чтобы прекратить бесполезный разговор, пожелал. - Выздоравливайте.
- Завтра с утра придет поп Сильвестр, молебен отслужит, осенит животворящим крестом, может, и встану.
- Ну, тогда флаг тебе, боярин, в руки, - пожелал я, направляясь к выходу.
В нашей светелке меня с нетерпением ждали соратники. Отец Алексий - похвастаться новой рясой, Ваня Кнут - рассказать о впечатлениях о великом городе.
- Завтра паду в ноги патриарху, буду молить о введении в сан, - сказал поп, когда мои показные восторги по поводу его нового одеянии пошли на убыль. - Негоже попу быть без рукоположения.
Я в тонкостях посвящения не разбирался, просто пожелал ему успеха и отпросился отдыхать. День был тяжелый, впечатлений было столько, что без нормального сна со всеми ими было не разобраться.
- Ладно, ложись, коли устал, - разрешил отец Алексий, - только потом не жалуйся, что я тебе не налил!
- Хорошо, не буду, - пообещал я, задувая лучину.
Однако поспать мне так и не удалось. Не прошло и часа, как во дворе собаки подняли лай, в доме начался шум, и нам в светелку вломились два стрельца с приказом немедленно прибыть во дворец.
Стрельцы были верхами, с оседланной лошадью для меня. Пришлось, даже не сполоснув лица, спешно одеваться и ехать в Кремль. В Москве, как обычно, полыхало сразу несколько пожаров, но небольших, локальных. Улицы были пусты, и мы, скоро проскакав под аркой Боровицкой башни, оказались внутри крепости.
В царском дворце меня без задержки отвели на половину Федора Борисовича. В светлице, ярко освещенной сразу десятком свечей, сидели все трое Годуновых. Марья Григорьевна тихо плакала, вытирая глаза полотенцем, Ксения сидела на скамье, безучастно глядя в темное окно, юный царь быстро ходил туда-сюда по комнате.
- Добрый вечер, - поздоровался я, останавливаясь в дверях.
Федор мельком взглянул на меня, кивнул и продолжил метаться по комнате. Ксения позвала:
- Входи, садись.
Я прошел, сел подле царицы. Догадаться, что здесь проходит семейный совет, было несложно. Видимо, Ксения все рассказала родным, и те, не утерпев до утра, решили учинить мне допрос. Несколько минут все молчали, потом царь остановился посередине светлицы, повернулся ко мне:

Предыдущая страница 5 Следующая страница


Крах династии 6

- Ксения сказала, что ты человек из будущего, это правда?
- Правда, - подтвердил я.
- И все остальное тоже правда? - задал он следующий вопрос, видимо, намеренно ничего не называя своими именами.
- Да, и это тоже правда.
- Когда? - опять спросил он, не уточняя, что именно.
- В начале июня, точного числа не помню, кажется, до десятого.
- И ничего нельзя сделать, все уже свершилось? Свершится? - поправился он.
- Этого я не знаю. Я уже говорил Ксении, что о вашем времени известно мало, я рассказал то, о чем читал. Если что-то сейчас удастся изменить, то, наверное, изменится и будущее, Но об этом я смогу узнать только когда вернусь домой, если, конечно, мне удастся вернуться.
- Я не дам себя убить! - порывисто воскликнул юноша.
- Господь дал нам жизнь, Ему и знать, когда ее забрать, - вмешалась в разговор Марья Григорьевна. - Все в руках Его, а нам должно каяться и молиться.
Однако молодой человек не проявил такого же, как мать, христианского смирения, сжал кулаки и попросил:
- Расскажи, все что знаешь!
Я опять начал с преамбулы, что их время для нас древнее и темное. Что на первый взгляд нам известно довольно много, но за точность информации никто поручиться не может. Объяснил, что история составляется по отдельным дошедшим через несколько рук, кем-то записанным рассказам, редким письменным свидетельствам очевидцев и сохранившимся документам.
Годуновы слушали молча, пытаясь вникнуть в незнакомую и непонятную им систему мышления. Даже Федор приостановил свой бег, стоял, прислоняясь плечом к стене. Покончив с предисловием, я рассказал все, что знал о грядущем государственном перевороте. Упустил только подробности их гибели и судьбу Ксении.
Федор это тотчас отметил:
- Что будет с нами? Мы погибнем?
Я развел руками. Мария Григорьевна начала шепотом молиться.
Состояние было такое тягостное, как будто в комнате уже был покойник.
- Значит, выхода нет?
Вопрос, честно говоря, был не по адресу. Объяснять и доказывать, что Борис Федорович был и объективно, и субъективно не самым лучшим правителем, что у него осталось слишком мало сторонников, которые но побоятся рисковать собой ради его семьи, я не мог. Осталось предложить:
- Может быть, раза в два повысить жалование стрельцам, приблизить к престолу несколько влиятельных боярских родов, выпустить из темниц невинно осужденных, тех же Романовых?
- Ничего не получится, - грустно сказал Федор. - Казна пуста. Отец во время голода почти все раздал. А если пообещать и не выполнить, то будет еще хуже.
- Подумайте, пока есть время, может быть, можно найти выход. Я, к сожалению, ничем не могу помочь, просто не знаю, что у вас тут делается...
- Пойдешь со мной завтра в Боярскую думу? - неожиданно предложил царь. - Может быть, что-нибудь присоветуешь. На свежую голову виднее...
- Хорошо, почему не пойти, - сразу же согласился я, - никогда еще не был на заседании правительства.
- Вот и хорошо. А пока утро вечера мудренее. Идите по своим покоям. Матушка, я тебя провожу.
Федор с царицей вышли, мы остались вдвоем с Ксенией. Она тоже встала и внимательно смотрела на меня.
- Ладно, прощай до завтра, - сказал я, с трудом представляя, как в середине ночи смогу добраться до имения Блудовых.
- Проводишь меня? - попросила девушка.
- Да, конечно.
Она пошла к выходу, я двинулся следом. Собственно, провожать ее было особенно некуда, разве что на другой конец коридора. Мы дошли до ее покоев. Она открыла дверь, вошла, а я остался наружи. Ксения, оглянулась через плечо, удивилась:
- А ты что не входишь?
Почему я не вошел, мне было понятно, а вот ей, кажется, не очень.
- Пойдем, у меня опять болит голова, - спокойно сказала она.
Мне осталось только вздохнуть и последовать за ней, однако совсем не в том качестве, в каком бы хотелось. Не успели мы войти, как поднялся шум и началась беготня. Заспанные полунагие «фрейлины», которые, оказывается, ночевали вповалку тут же в покоях царевны, рьяно демонстрировали свою преданность хозяйке. Ксения устало махнула рукой, и все разом успокоились.
- Спите, - велела она и кивнула мне в сторону своей опочивальни. - Пойдем, еще полечишь меня.
Мы вошли в светелку, в которой я уже был днем. Навстречу уже шла босоногая статная девушка в одной льняной рубашке и накинутым на голову льняном же платке. Она низко поклонилась и уступила дорогу.
- Анюта, - попросила царевна, - помоги мне раздеться.
Девушка, стараясь не смотреть в мою сторону - меньше знаешь, крепче спишь - начала помогать Ксении разоблачаться. При таком туалете я присутствовал впервые и с волнением ждал, до какой степени царственной наготы мне будет разрешено присутствовать.
Анюта между тем, не спеша, снимала одну за другой драгоценные одежды, все эти летники, поневы, кофты, я до сего дня путаюсь в точности названий всех видов женского платья, и полная, статная Ксения превращалась в стройную, юную девушку. Чем дальше заходил процесс раздевания, тем больший интерес он вызывал и сильнее приковывал внимание. И вот наступил самый ответственный момент. Я соляным столбом стоял в дверях, ожидая последнего, заключительного действия горничной. И вдруг услышал обычное, обидное для любого мужчины:
- А теперь отвернись!
- Да ладно, - примирительно сказал я, - мне как лекарю смотреть можно, что уж тут такого...
Однако Анюта так и не сняла последнюю завесу, застыла, ожидая приказа госпожи, и мне пришлось издохнуть, тайно обидеться и отвернуться. Опять в тишине шелестела одежда, оставляя только место разыгравшемуся воображению. Наконец, Ксения подала голос:
- Теперь можно, я легла.
О, прекрасные дамы, если бы вы только знали, сколько можете принести чистой, эстетической радости, позволив только созерцать то, чем вас наградила природа, то...
- Голова, говоришь, болит? - задумчиво сказали, приближаясь к широкой дубовой лавке, на которой во взбитых, как морская пена, перинах утопала царевна.
- Болит. Страшно мне, что с нами будет, - безжизненным голосом сказала девушка, сразу же вернув меня на грешную землю.
- Закрой глаза, - попросил я, - и постарайся заснуть. Все как-нибудь образуется.
Несколько раз проведя ладонями над ее головой, я почувствовал, что сам бесконечно устал, хочу спать, и если сегодня по-человечески не отдохну, то завтра на заседании Боярской думы делать мне будет просто нечего.
- Ксения, - позвал я.
Она не ответила, уже заснула. Я огляделся. На соседней с царицей лавке сидела полусонная Анюта, широко зевала и ждала, когда я, наконец, уберусь восвояси и дам ей лечь спать.
- Ложись, спи, - сказал я и так, как бы это само собой разумелось, пошел в соседнюю со светелкой комнату, повалушу - неотапливаемую летнюю спальню, в которой, на мое счастье, никто не ночевал, лег на крайнюю лавку и, как был одетый, в сапогах, сняв только кольчугу и шлем, заснул тяжелым, тревожным сном.
- Алексей, проснись, - позвали меня тонким детским голосом.
Я приоткрыл глаза. В повалуше было светло. Прямо передо мной, на одном уровне с головой, маячило лицо карлицы Матрены. Я окончательно проснулся и сразу же сел. Матрена молча смотрела на меня своими широко поставленными, неправильной формы глазами. Конъюнктивит у нее почти прошел, белки глаз приобрели свой естественный цвет.
- Доброе утро, Матрена, - поздоровался я, - уже пора вставать?
Однако тут же сориентировался, что свет не дневной, комнату освещают две свечи.
- Тихо, - прошептала она. - Там кто-то ходит...
- Где там? - так же тихо спросил я.
- Стража пропала, а в сенях какие-то чужие люди, боюсь, это не к добру!
- О, господи, - только и нашел, что сказать, я, вставая. - Сейчас пойду, посмотрю.
- Свечу возьми, - предложила карлица, протягивая мне горящий огарок восковой свечи, - там темно.
- Не нужно, - отказался я, задувая ее светоч. - Сейчас глаза привыкнут к темноте, разберусь. Куда могла деться охрана?
- Не знаю, в наших сенях всегда стоят два стрельца, да еще двое в больших и на крыльце у входа. Я проснулась по нужде, услышала шорох, дверь приоткрыла, выглянула, меня внизу не видать, а там чужие люди шепчутся в темноте. Я сразу сюда, тут ведь в царевниных покоях одни бабы и девки. Ты саблю возьми да кольчугу-то надень, - посоветовала она, - Мало ли что!
- Ничего, и так справлюсь, пошли потихоньку.
Я обнажил кинжал и, мягко ступая, чтобы не потревожить спящих «фрейлин» и раньше времени не спугнуть непрошенных гостей, направился к входу. Рядом неслышно двигалась Матрена. Возле дверей мы замерли, прислушиваясь. С внешней стороны все было тихо. Простояли так несколько минут. Карлица завозилась, видимо, чувствуя свою вину за то, что зря меня разбудила.
- Т-и-х-о, - одними губами прошептал я. Она опять замерла.
Интуиция подсказывала, что за дверями таится опасность. Из передней комнаты, которая выходила во внутренние сени, было слышно дыхание спящих людей. Кто-то из женщин негромко похрапывал.
Я начал медленно приоткрывать дверь, двигая ее миллиметр за миллиметром, пока не образовалась сантиметровая щель. Теперь можно было слышать все, что делается в наружных сенях. Там по-прежнему было подозрительно тихо. Не дождавшись ничего нового, я еще больше приоткрыл дверь. Из сеней пахнуло неприятным запахом, как будто там кто-то справил нужду.
- Пойди, зажги свечу, - попросил я Марфу, без опаски распахивая дверь. Запах усилился. Пока карлица взбиралась на скамью, запалить от лампадки огарок, я ждал, не пряча кинжал в ножны. Наконец она вернулась со светом. В небольших сенях на полу лежали два стрельца с перерезанными глотками. Их бердыши и мушкеты были прислонены к стенам.
- Господи, воля твоя! - запричитала шутиха, торопливо осеняя себя крестными знамениями.
- Тише, - попросил я, - запри за мной дверь и никого не буди, я скоро вернусь.
В голове мелькнула мысль, что на Годуновых покушается кто-то, кого стрельцы знают, потому и пустили своих убийц в сени, и погибли, не успев оказать сопротивление. Во дворце было по-прежнему тихо, скорее всего, пока нападающие убирают стражу, а в покои к царевне не вошли, чтобы там женщины не подняли шум.
Я забрал у Марфы свечу и быстро прошел в общие сони. Там, как и у нас, на полу лежали зарезанные стрельцы. Только их оттащили к стене и затолкнули под лавку. Двери в покои Федора, Марии Григорьевны и покойного Бориса Федоровича были закрыты. Я подкрался к ближним, ведшим в хоромы царицы. Прижался ухом к щели. Слава Богу, там охранники были живы, за дверями кто-то негромко разговаривал.
Теперь нужно было каким-то образом выманить убийц сюда, в общие сени. Я не придумал ничего лучшего, как легонько постучать костяшками пальцев в створ двери. Причем не просто, а как будто условным стуком, три удара подряд и два после паузы. Голоса разом смолкли. Я поставил огарок свечи на пол в двух шагах от двери и встал от нее сбоку в небольшую нишу. После чего повторил «условный стук». Дверь начала тихо открываться. В сени высунулась голова в стрелецкой шапке. Стрелец посмотрел на свечу, шепотом выругался.
- Я сейчас, - сказал он кому-то за своей спиной, - без меня не пейте.
- Что там? - спросил его невидимый собутыльник.
- Это ко мне, Аким пришел, - ответил он и в узкую щель выбрался в общие сени.
Сквозняк чуть не задул огарок. Огонек начал метаться, клониться к полу, и я не смог даже толком его разглядеть.
Да это было и не важно. Я просто сильно ударил стрельца рукояткой кинжала в висок. Однако в неверном свете, видимо, промахнулся. Человек, прежде чем рухнуть на пол, громко закричал. Тотчас в сени выскочило еще трое парней форме. Я разом оказался в незавидной позиции, двое вооруженных фирменными бердышами стрельца тотчас прижали меня пиками к стене. Третий, с саблей в руке, пытался дотянуться концом клинка. Все произошло так быстро, что никто ничего не успел сообразить, все, видимо, действовали на инстинктах.
- Стойте, вяжите его! - высоким как сирена голосом завизжала карлица, внеся в еще больший разлад в общую сумятицу.
Кроме меня, вязать было некого, но у меня в руке сверкал длинный кавказский кинжал, что препятствовало немедленному исполнению приказа.
- Что за шум! - вмешался в общий хор уверенный молодой голос. Царь Федор в одной рубахе с обнаженной саблей в руке выскочил из своих покоев и растерянно озирался по сторонам, не понимая, что здесь происходит.
- Вяжите его! - опять завизжала Матрена, но за малым ростом и темнотой никто ничего не понял.
Меня между тем окончательно припечатали к стене, я почувствовал, как в тело втыкается острое железо. Нужно было что-то предпринять, пока стрельцы по ошибке не сделали из меня шашлык.
- Царь Федор, помоги, убивают! - закричал я.
Стрельцы разом ослабили давление пик на грудь, однако оставался еще один заговорщик в стрелецкой форме, с обнаженной саблей, который, как мне показалось, пока не решил, кого заколоть первым, меня или Годунова.
- Федор, берегись! - опять закричал я и показал рукой на стрельца, который наконец решил, что царь подходит ему в жертву больше, чем я.
Годунов каким-то чудом успел сориентироваться, от кого ему нужно обороняться. Убийца захотел покончить с ним одним ударом, рубил сверху, но чуть не успел. Федор уже вскинул свою саблю. Со звоном скрестились клинки, и от них, хорошо видимые в полутьме, в разные стороны полетели искры. Сшибка была страстная и темпераментная. Мои «бердышатники» резво отскочили в стороны, чтобы не попасть под горячую руку или острый клинок.
Стрелец неплохо владел оружием. На его стороне были внезапность и неожиданность нападения, но молодой царь легко отбивал все выпады и вскоре начал теснить заговорщика. Разобраться в деталях, как проходит бой, было трудно, для этого здесь было слишком темно.
- Федя, не нужно! - пронзительно, с болью в голосе закричала вдовствующая царица. Однако призыв ее к милосердию запоздал. Стрелец выронил саблю, и она со звоном упала на пол, а он сам, нелепо икая, прислонился к дальней стене и медленно, как в замедленной съемке, сполз на пол. Перед ним, как ангел мщения, с мечом в руке, в одной короткой ночной рубашке стоял Федор Годунов. Он растерянно озирался по сторонам, видимо, еще до конца не осознавая, что здесь произошло. Все, кто оказался в сенях, молча, затаив дыхание, наблюдая агонию заговорщика.
- Это кто такие? - наконец выходя из ступора, спросил царь.
- Наш сотник, государь, - ответил один из стражников, наконец обретая голос. - Федька Блудов с десятником Тимофеевым.
- Как они сюда попали?
- Сотник сказал, что до тебя с посланием. Мы не знали, что они худое задумали.
Все свидетели происшествия продолжали молчать, переживая неожиданное событие. Началась общая суета. Из покоев выскакивали одетые в исподнее люди. Слуги принесли свечи и ярко осветили ими сени, Мой недавний приятель Блудов умирал. Он в предсмертной муке выгибался на полу, и его тело била крупная дрожь. Первый стрелец, тот, которого я ударил в висок, лежал ничком, без сознания. Присутствующие ждали, что скажет царь.
- Отправьте их в разбойный приказ, - наконец негромко проговорил Годунов. Он увидел небрежно засунутые под лавку тела охранников, повернулся ко мне. - Ты был с ними?
Теперь общее внимание переключилось на меня Я, видимо, и правда походил на заговорщика, стоял полностью одетый среди полуголых людей с обнаженным кинжалом в руке.
- Нет, - коротко ответил я, но и сам почувствовал, как это неубедительно прозвучало.
Стрельцы начали незаметно перемещаться в мою сторону. Бердыши пошли вниз. Вдруг наступившую тишину вспорол высокий, детский голос:
- Государь, боярин Алексей спас тебе жизнь! Все расступились, и перед Федором предстала карлица Матрена.
- Там, - она указала на покои Ксении, - еще убитые стрельцы.
Как обычно бывает, все разом кинулись смотреть. В небольших сенях столпились едва ли не все обитатели дворца. Зрелище убитых людей было отвратительно по своей обнаженной обыденности. Зарезали их, как баранов на бойне, раскроив горла от уха до уха.
- Я услышала шум, разбудила боярина, - продолжила рассказ Матрена. - Он тех, - она указала рукой на главные сени, - нашел и остановил.
Опять все внимание сосредоточилось на мне.
- Нужно позвать священника, пусть отслужит молебен за упокой усопших, - подала голос Мария Григорьевна.
Я посмотрел на нее. Царица была в одной рубашке, но успела покрыть голову платком. Лицо ее было спокойно и скорбно. Никакого испуга за себя, своих детей или ненависти к подосланным убийцам я не заметил. Я уже второй раз сталкивался с ее жизненной позицией и удивлялся этой женщине, дочери одного из самых страшных палачей средневековья, сестры отравительницы князя Михаила Скопина-Шуйского. Какие, однако, разные люди могут быть в одной семье!
Царицу не послушались, и за попом никто не побежал, слугам было не до того, они выносили убитых, затирали залитые кровью полы. Я же опять оказался на распутье. При таком стечении народа идти досыпать в повалушу царевны было неловко. Я вопросительно посмотрел на Ксению, которая была тут же, куталась в платок и не произнесла ни одного слова. Пришлось мне самому проявить инициативу.
- Тебе, Ксения, лучше уйти, - сказал я, подойдя к ней почти вплотную. - Все кончилось хорошо.
- Проводи меня, - попросила она, разом решив мои сомнения. - Мне одной страшно!
Я взял ее под руку и отвел в покои. Как только мы вошли в первую комнату, там все замолчали.
- Ложитесь спать, - приказала царевна и, не задерживаясь, прошла в свою светелку.
Вслед за нами туда вошли давешняя Анюта, помогавшая хозяйке раздеваться, и героиня дня, Матрена. Я довел Ксению до лавки, на которую она тут же устало присела.
- Царевна, - обратилась к ней Анюта, - принести квасу или водицы?
- Нет, идите обе с Богом, мне нужно отдохнуть. Ты мне поможешь? - добавила девушка, обращаясь теперь уже ко мне.
- Конечно, помогу.
Дождавшись, пока мы остались одни, Ксения попросила:
- Обними меня, мне так холодно.

Глава 7

Утром мы все отправились в баню. Все - это, понятно, Годуновы, обслуга, охрана, ну и я, то ли в роли прихлебателя, то ли оруженосца.
- Ну, надо же, - про себя радовался я, - сподобилось же такое, помыться в царской бане, да еще в Московском Кремле!
Правда, больше, чем сам факт такого интимного сближения с монархией, меня волновал конкретный вопрос, как это все будет происходить: девочки налево, мальчики направо, или все-таки все вместе? Последнее, конечно, было бы интереснее.
Баня, или как ее еще называли «мыльня», оказалась почти рядом, за царским двором в отдельном строении. Наше неспешное шествие сопровождалось любопытными взглядами и повышенным вниманием окружающих. Драматические ночные события на Годуновых никак не сказалась. Во всяком случае, внешне они выглядели вполне спокойными и достойными правителями. Что было неудивительно, у них уже была семилетняя привычка к публичности. Меня внимание публики так же не волновало, тем более, что я шел сзади всех, затерявшись между стрельцами, чему вполне соответствовал боевой наряд. Возможно, если бы меня вели под ручки специальные придворные, как они, по обычаю, поддерживали юного царя Федора, я бы вел себя соответственно торжественному моменту и не крутил головой по сторонам, как обычная деревенщина.
Не успели мы дойти до самого заведения, как его двери широко распахнулись, и наша демонстрация вползла в широкие банные сени, проветренные и душистые. И здесь, увы, это я о мечте идиота, человеческие потоки разделились на два ручья, девочки вошли в одну дверь, мальчики в другую. Осталось надеяться, что хотя бы парная, согласно обычаю, будет у нас общая.
Баня оказалась отменная, но в восемнадцатом и девятнадцатом веках мне случалось посещать и более комфортабельные моечные заведения. Однако и то, что предстало перед глазами, было, по здешним меркам, супер: резные лавки, сенники с ароматными травами и восточными пряностями.
Вообще представление о необычной роскоши русских царей, на мой сторонний взгляд, оказалось сильно преувеличенным. Основными источниками таких мнений являются живописания русской жизни приезжими европейцами, видимо, привыкшими к относительной скромности быта своих малоземельных правителей или хвастливым понтам наших предков. Желание пускать иностранцам пыль в глаза всегда имело место на святой Руси. Мне же случалось видеть подлинное имперское величие сверхдержавы, так что скромные чудеса царской Руси не казались такими уж запредельными. Бытовая роскошь Годуновых, о жизни которых я могу судить по личным наблюдениям, не отличался расточительной широтой.
В большом светлом предбаннике те, кому придворный статус дозволял проводить совместные помывки с царем, быстро разделись и шумной гурьбой отправились смывать накопившиеся со вчерашнего дня грехи. Конечно, даже в голом виде придворные соблюдали иерархические дистанции. Однако баня, она и есть баня, так что особого чинопочитания между голыми царем, боярами и простыми дворянами я не заметил. К тому же день был рабочий, следующими после бани протокольными мероприятиями были заутреня и заседание боярской думы. Потому все проходило довольно спешно, и до совместного «парения» или «паренья» с царевной дело так и не дошло.
Окончив мытье, все направились в церковь, где служил патриарх Иов, после чего те, кому это было положено, - в Боярскую Думу.
Заседание Думы слегка походило на то, что обычно показывают в исторических фильмах: царь восседал на троне, правда, без скипетра и державы, но в собольей шубе и шапке Мономаха, бояре стояли двумя рядами вдоль, также в роскошных шубах. Остальные участники заседания, вроде окольничих, думных дворян, думных дьяков и прочего неведомого мне по должностям чиновного люда, толпились ближе к дверям. Я, понятное дело, оказался притерт к задней стенке и наблюдал за происходящим, так сказать, с последнего ряда галерки.
Честно говоря, ничего интересного услышать не удалось. Обычное рутинное расширенное заседание совета министров, когда у всех есть свои частные проблемы и не интересны чужие. Пару раз между боярами вспыхивали перепалки по непонятному мне поводу. Потом начались общие ябеды на разбой казаков и южных татар. Выступавшие привычно жаловались, говорили, что необходимо принять надлежащие меры, но, как большей частью бывает, дальше деклараций и призывов навести наконец порядок дело не пошло.
Наконец разговор зашел разговор о Самозванце. Царь спросил, что слышно об осаде Московским войском Путивля, в котором засел Лжедмитрий. Только двое из всего собрания, Федор и я, знали финал этого военного похода, однако только зашла речь о Самозванце, как тотчас наступила общая зловещая тишина, Желающих высказаться не нашлось. Возникла длинная, напряженная пауза. Не знаю, побледнел ли молодой царь, я был далеко от его трона, к тому же в палате царил полумрак, но сразу как-то стало понятно, что Годунов не уверен ни в себе, ни в своем окружении. Потом он, на мой взгляд, совершенно зря, напомнил:
- Помните, что вы дважды целовали крест на верность законному государю!
Опять никто не отозвался. Мне сделалось неловко за своего нового приятеля. Слова «законный государь» в его устах были явно неуместны и даже двусмысленны. Борис Годунов все свое правление боролся за собственную легитимность. Он погубил многих достойных людей, которых подозревал в сомнениях на этот счет, завел тайную полицию, жестоко пресекающую любые сомнения в его праве на трон, и теперь его сын перед лицом наследника дома Рюрика, царевича Дмитрия, говорит о законности своего престолонаследия !
Кажется, это понял и сам Федор, он заметно смутился и быстро перешел к другому вопросу. Мне скоро надоело стоять без дела возле стены, но выйти, не обратив на себя внимания, было невозможно и пришлось отстоять все собрание государственного совета от начала до конца.
Весь обратный путь от палаты, в которой заседала Дума, до царского двора, где царя ждали мать и сестра Годунова, Федор проделал, не произнеся ни единого слова. Я к нему не приближался и скромно шел в самом конце процессии. К нам по пути присоединилось два новых лица, родственники царя, боярин Матвей Михайлович и окольничий Никита Васильевич Годунов-Асанов. Другой политически значимой родни на этот момент в Москве не оказалось.
Как только мы вернулись во дворец, все Годуновы сразу отправились в помещение царя. Я тоже пошел следом за ними. Сторожевые стрельцы, поставленные утром на место убитых ночью товарищей, в сам дворец меня пропустили, но стоящий возле царских покоев рында, русский вариант пажа, красиво одетый юноша, попросил государя не беспокоить. Возразить было нечего, и я отправился любоваться на фиалковые очи царевны. Но и тут мне дорогу преградили стрельцы. Осталось одно - торчать в общих сенях и ждать, когда обо мне вспомнят. В стоянии у порога власти был определенный кайф, может быть, для кого-то даже предмет вожделения. Шутка ли - удостоиться чести потолкаться среди государевой дворни! Но меня такая перспектива никак не грела. Я, стыдно сказать, даже обиделся на царя и совсем уже собрался убраться восвояси, когда на меня наткнулась карлица Матрена.
После смерти царя Бориса Федоровича маленькая шутиха оказалась практически не удел. Годуновым было не до шуток, и получалось, что в ее талантах никто не нуждается. Она скучала и пыталась сама найти себе применение, наверное, потому стала тенью царевны.
- Чего ты здесь стоишь, добрый молодец? - спросила она, увидев мою недовольную физиономию.
- Стою, потому что никуда не пускают, - сердито ответил я. - У Федора совещание, хотел пойти к Ксении, так и туда не дали войти. Пойду по своим делам, понадоблюсь, позовут!
- Царевна просила тебя остаться, они с матерью пошли помолиться в собор.
- Ладно, - недовольно буркнул я, - еще немного подожду.
- Пошли со мной, - позвала Матрена, - чего тебе здесь одному стоять.
В ее сопровождении нас беспрепятственно пропустили в покои Ксении. Той действительно в комнатах не оказалось. Мы уединились в повалушу, сели на лавки.
- Как тебе здесь служится? - спросил я для поддержания разговора. Обида на Ксению еще не прошла, тем более, что ночью наши отношения с царевной, блеснув надеждой, так и застопорились на братских объятиях.
- Люба тебе наша красавица? - с улыбкой спросила карлица, не ответив на мой вопрос.
- Как сказать...
- Так и скажи. Она многим мужчинам нравится, не то, что я, - с неожиданной горечью сказала карлица.
Такие жалобы человека с ее судьбой трудно обсуждать. Как я мог убедиться, Матрена была умной женщиной и, вероятно, очень болезненно переживала свой физический недостаток. Я попытался ее хоть как-то утешить:
- Думаю, многие люди с нормальным ростом завидуют твоему положению. К тому же в наше время быть царями слишком опасное ремесло.
- Да, слышно Самозванец идет на Москву, а московский народишко люто покойного царя ненавидит. К тому же подметные письма по всей Москве ходят, - неожиданно переменила она тему разговора. - Царицу жалко, голубиная душа! Ты сможешь им помочь?
- Я бы с радостью, да только чем и как!

Предыдущая страница 6 Следующая страница


7 Сергей Шхиян

- Вот и мне помочь нечем, - грустно сказала она, - гляжу на них, и сердце кровью обливается.
Мы помолчали. Вдруг Матрена тронула мое колено своей маленькой, детской рукой.
- А Ксении ты нравишься, я приметила!
- Что толку, ей сейчас не до того.
- Девка-то в самой поре, - продолжила говорить Матрена, - царь-то покойный ее за иноземных князей прочил, да все у него не получалось. Послов по разным государям засылал.
Мы помолчали.
- А пору сердце не выбирает! - вдруг сказала она.
- Тоже верно, - согласился я, - только я не иноземный князь, да к тому же женат.
- Это плохо.
- Что плохо? - невесело засмеялся я. - Что не князь или что женат?
- Все плохо. Чует мое сердце, быть беде.
Возразить было нечего. Она чуяла сердцем, а я знал по книгам. Да и так было видно, что не усидеть на престоле сыну Бориса. Чем-то тревожным и ядовитым был пропитан кремлевский воздух.
- И я сласти греховной не познала, и Ксения не познает, - продолжила карлица. - Видно, такова Господня воля. Останется царевна навеки девкой.
- Думаю, что не останется, - неохотно сказал я, зная легенды о судьбе царевны. - Только ничего хорошего для нее в этом не будет.
Карлица надолго задумалась, сидела со скорбным лицом, переживая то ли за себя, то ли за обеих вместе. Потом посмотрела на меня своим умными, проницательным взглядом:
- Ты бы, что ли, Ксению бабой сделал. Хоть попробует...
Ее предложение было так прямо и неожиданно, что я не сразу нашел, что ответить. Вернее будет сказать, вообще не нашелся, похмыкал, пошнырял глазами по стенам светлицы, потом уставился на стрельчатое окно с цветным стеклом. Было непонятно, от кого, собственно, исходит предложение, от маленькой доброхотки или самой принцессы.
- Ну, как, сможешь или оробеешь? - не дождавшись ответа, поинтересовалась Матрена.
- Этого Ксения сама хочет? - наконец спросил я севшим от волнения голосом.
- Какая же девка такого не хочет, да еще весной! - насмешливо, но неопределенно сказала она. - Ей, может, это самой невдомек, да только все у нас в одном...
- Да, конечно, любовь самое главное. Только...
Что «только» я не знал, потому фразу не договорил.
- Она-то тебе люба? - не услышав вразумительно ответа, Матрена пытливо посмотрела мне в глаза.
- О чем ты говоришь, мало сказать, люба...
- Так пади в ноги, попроси, чтобы смилостивилась, допустила.
Услышав такое предложение, я сразу успокоился, но и разочаровался. Похоже, инициатива исходила «снизу», и сама предполагаемая жертва моей сексуальной агрессии о планах придворной шутихи знать не знала, ведать не ведала.
- Ты знаешь, Матрена, что я сам родом с дальней Украины и в ваших обычаях не разбираюсь. Тем более, что с царскими дочками у меня пока знакомств не было Так что падать Ксении в ноги я погожу. К тому же, у вас здесь столько народа, что все равно вдвоем никогда не останешься.
- Невелика задача. Царевна к вечеру занедужит, ты останешься при ней, как прошлой ночью, а там как вам Бог даст, Постельничих девок я от нее отправлю, вот вы с ней и поговорите накоротке.
То, что Ксения к вечеру заболеет, кардинально меняло дело. Это могло говорить о том, что, возможно, Матрена действовала не только по своему разумению.
- Хорошо, только я не пойму, какая тебе от всего этого корысть?
- Нет в том корысти. Люба мне Ксения, знаю ее с младенчества. Хорошая она девочка. Пусть хоть напоследок любовь по согласию узнает.
На этой оптимистичной ноте наш разговор прервался. Царевна вернулась из церкви, и сразу же помещение наполнилось людьми. Я стушевался и присел в сторонке, исподтишка наблюдая, как она будет себя держать. Однако, если даже между Марфой и ней был какой-то сговор, заметить этого не удалось: взглядами они не обменивались и условных знаков не подавали. Да тому и не нашлось времени, царевна собиралась к обеду. На меня она практически не обращала внимания, что в связи с «открывшимися обстоятельствами» было вполне закономерно.
После обеда, который проходил по вчерашнему сценарию, царь прислал за мной того самого рынду, который утром не пропустил меня в его покои, с повелением немедленно явиться. Рынде на вид было лет шестнадцать, одет он был «как картинка», так что моя вполне нарядная одежда много потеряла в сравнении с его роскошной. По дороге к Федору я попытался познакомиться с красавцем-пажом, но тот смотрел пустыми, горделивыми глазами и на вопросы отвечал односложно, одними междометиями.
Родственники царя уже ушли. Федор сидел на лавке возле окна. Когда я приблизился, поднял на меня задумчивый взгляд:
- Садись, - пригласил он меня, жестом отсылая пажа. - Ну и как тебе понравилась Боярская дума?
- Ничего, Дума как Дума, не дерутся, и то ладно.
- Не скажи, у нас всякое бывает. Иной раз так друг друга за бороды таскают, что волосы во все стороны клочьями летят.
- Ну, это и в наше время случается.
- И как тебе показалось, - оставив обсуждение процедурных вопросов, перешел к интересующей теме царь, - соблюдут бояре присягу?
- Мне показалось, что нет, - прямо ответил я. - Да, думаю, ты это и сам почувствовал. Большинству хочется нового царя. Тебе докладывали, что говорят о Самозванце в городе?
- Был дьяк разбойного приказа, сказывал, в Москве все спокойно.
- Врет, наверное, или боится говорить правду.
- А вдруг и правда все обойдется?
- Блажен, кто верует. Поживем, увидим. Рассказал своим родственникам?
Федор кивнул.
- И что они?
- Боярин Матвей Михайлович не поверил, а окольничий Никита Васильевич сказал, что тебя подослали от Самозванца, меня смутить. Посоветовал забрать тебя в разбойный приказ и пытать, кто этой крамоле научил.
Говоря это, молодой царь как бы невзначай посмотрел на меня пытливым взглядом. Стало ясно, что внутренне он еще до конца не определился и втайне надеется на то, что я не тот, за кого себя выдаю. Я не стал поддерживать его в спасительном заблуждении.
- Значит, помочь не хотят. Жаль, их как Годуновых все это также коснется.
- А может быть, еще и обойдется? - повторил он.
- Не знаю, ты царь, тебе виднее. Ждать уже недолго, - скрывая раздражение, ответил я. Мне всегда претила наша порочная национальная черта: святая надежда на «авось». - Обойдется, значит обойдется.
- Не нужно на меня сердиться, - вполне человеческим, а не царским голосом попросил Федор. - Я вправду не знаю, что делать. Если б тятя не умер, он бы уж сумел справиться с Самозванцем!
- Что теперь говорить. Может быть, вам действительно лучше бежать из Москвы?
- Куда? - вопросом на вопрос ответил Федор.
И, правда, бежать им было некуда. Не к Крымскому же хану было обращаться за защитой!
На этой унылой ноте мы и расстались. Я уже проклинал себя за то, что влез в эту историю. Возможно, для спасения их семьи еще можно было что-то сделать, но я не знал ни толковых людей, ни реальной политической обстановки, не представлял, к кому можно обратиться за помощью, как и каких привлечь сторонников. Федор же то ли по малолетству, то ли складу характера был не борцом, а типичной жертвой.
В задумчивости я вышел из дворца. Погода была ясная, солнечная. По мощеным досками кремлевским улицам слонялся обычный городской люд. Я пошел, как говорится, оглядеть окрестности, но меня тут же остановила девушка лет семнадцати.
- Боярин, - спросила она, - не ты ли лечил вдовьего сына Ванюшу Опухтина?
- Я..
- Худо ему, боярин. Ванина матерь Анна Ивановна велела передать, что Ваня скоро отойдет.
- Как это, - удивился я, - ему же стало лучше! Когда я у них был, у него даже жар прошел.
- Мы тоже думали, что он пошел на поправку, - всхлипнула девушка, - да сегодня в ночь Ване опять поплохело, уже и заговариваться начал.
- Надо же, - только и сумел сказать я. - А ты ему кто? Никак, невеста? Это из-за тебя его оговорили?
- Точно, - потупилась девушка, - как ты знаешь?
- Да знаю уж.
- Так Анна Ивановна приказала спросить, не придешь ли ты, боярин, с ним перед смертью проститься?
Девушка была самая обычная, на мой вкус приятна только что своей юной свежестью. Говорила она как-то странно, торопливо, стреляя по сторонам глазами, так что я никак не мог в них заглянуть. Она как-то не соответствовала моему представлению о лирической героине, в которую можно беззаветно влюбиться и ради которой пойти на плаху. Однако я понимал, что чувства - субстанция деликатная, и мало ли в кого не влюбляются.
- Ладно, сейчас попрошу у конюшенного лошадь и съезжу, - сказал я. - Ты иди, я следом.
- Зачем тебе лошадь? - почему-то заволновалась девушка. - Тут и пешком идти всего ничего. Вместе вмиг дойдем!
- Дойдем, говоришь? - переспросил я, теперь совсем по-другому рассматривая посыльную. - Ладно, пошли пешком. Ты подожди меня здесь, я сейчас схожу, оденусь.
- Чего одеваться-то, - торопливо сказала она и цепко схватила меня за рукав кафтана. - И так хорош! Ванька-то Опухтин совсем плох, того гляди преставится. Поспешать нужно!
- Ничего, чуток потерпит, дольше терпел. Да ты не бойся, я быстро. Одна нога здесь, другая там.
- Нет, лучше сразу пойдем, - просительно сказала она, умильно заглядывая в глаза. - Чего тебе! Не от себя прошу, Опухтина просит!
Разговор мне не нравился все больше. Девушка тоже. То, что меня выманивают из дворца, можно было не сомневаться, только непонятно зачем.
Делать до вечера мне было совершенно нечего, разве что пнем торчать в царских сенях. Я решил сделать вид, что ведусь, и разузнать, кому так сильно перешел дорогу, что на меня собираются напасть среди бела дня в центре столицы. Естественно, что идти безоружным я не собирался.
- Подожди меня здесь, я скоро, - решительно сказал я, стряхивая девичью ладонь со своего рукава.
- Нельзя, сразу пойдем! - взмолилась она.
- Отстань, мне по нужде надо сходить, до Опухтиных не дотерплю! - выдвинул я последний, самый веский аргумент.
- Ладно, только быстро, - скорчив недовольную мину, согласилась девушка. - А то, может, по пути в кустики зайдешь? Чего зря время терять!
- Никаких кустиков, - решительно сказал я и вернулся во дворец.
В помещение царевны меня пропустили беспрепятственно. Ни Ксении, ни Марфы там не оказалось, так что предупредить, что я ухожу, оказалось некого. Я, не задерживаясь, надел свою кольчугу, опоясался саблей и вернулся к коварной посланнице.
- Саблю-то зачем взял, или кого боишься? - спросила она, не скрывая недовольства.
- Боюсь, - сознался я. - Мало, что ли, лихих людей в Москве?!
- Ладно, идем скорее, а то Ванька-то помрет, нас дожидаясь!
- Так может, лучше все-таки лошадь взять? - поддразнил я посланницу.
- Идем уже, - без остатков былой любезности буркнула она и быстрым шагом пошла не к Боровицким воротам, до которых от Царского двора было рукой подать, а в сторону Спасской башни.
- Значит, говоришь, это в тебя Опухтин влюблен? - спросил я, следуя не спеша за девушкой. Её моя медлительность явно сердила, она все время убегала вперед, потом оглядывалась и замедляла шаг, нетерпеливо ожидая, когда я догоню.
- В меня!
- А почему ты такая сердитая?
- Ваньку жалко, помрет без покаяния!
- А я-то тут причем, я не поп.
- Мое дело сторона, меня попросили тебя позвать, я позвала. Только ты, смотрю, идти не хочешь, еле ноги ставишь. Марья Ивановна за то тебя не похвалит!
- Какая еще Марья Ивановна? - удивился я.
- Как какая, Опухтина, Ванькина матерь!
- Да ну? Ее же вроде Анной звать?
- Конечно Анной, - поняла свой промах и поспешила исправиться девушка, - я так и сказала, Анна Ивановна!
- Понятно. А тебя как кличут?
- Меня? - не сразу ответила она, однако тут же сориентировалась и назвала явно вымышленное имя;
- Варварой.
Мы дошли до соборной площади, от которой метров на триста до самой Спасской башни, шла деревянная мостовая. Над этой самой известной достопримечательностью Кремля еще не высилась всемирно известная восьмиконечная башня с часами, а только шатер с двуглавым орлом. Впрочем, и башня, и ворота в ней назывались еще не Спасскими, а Фроловскими, Миновав крепостные ворота, ми прошли по мосту надо рвом и вышли на Красную площадь перед Покровским собором, более известном под именем Василия Блаженного. Тут сновало множество народа, бойко шла торговля, была толчея, и мне оставалось бдительно косить глазом по сторонам, чтобы сзади не подобрался киллер. Тем более, что теперь самозваная Варвара резко сбросила темп и больше никуда не спешила.
- Пойдем так, - указала она в проход между рвом и Покровским собором, где было больше всего людей.
- Зачем же нам столько обходить? - делано удивился я и, не дожидаясь ее протестов, резко повернул в обратную сторону. Эту сторону Красной площади, вплоть до нынешнего Исторического музея, занимали пять небольших часовен, стоящих почти в ряд друг за другом. Последней располагалась небольшая трехглавая церквушка. Народа тут было не в пример меньше, чем возле Лобного места и собора, так что незаметно подобраться ко мне сзади было не так-то просто. Впрочем, удара кинжала в спину я не опасался. На мне была надета прекрасная, проверенная в деле кольчуга, шею закрывала бармица, кольчужная сетка, прикрепленная к шлему, так что можно было опасаться только выстрела из пищали. В крайнем случае, из хорошего арбалета. Однако выстрелить в человека здесь, прямо на Красной площади, из такого громоздкого оружия было нереально.
Я быстро шел впереди, а Варвара, вяло протестуя, семенила сзади. Я намерено держал паузу и не оборачивался, давая возможность киллерам, если таковые окажутся, приблизиться к себе вплотную. Девушка начала отставать и теперь верещала где-то позади. Возле трехглавой церквушки я резко обернулся назад. Два голубчика с прикрытыми низко надвинутыми на глаза шапками рожами шли за мной метрах в десяти. Варвара же исчезла, скорее всего, укрылась за одной из часовенок. На идейных борцов парни никак не походили и вели себя подозрительно, как типичные бандиты. Я решил не устраивать на Красной площади резню, а обойтись другими средствами.
- Ей, вы, - позвал я, - идите-ка сюда!
Преследователи, синхронно изобразив на лицах удивление, подошли. То, что у них в рукавах спрятаны ножи, можно было не сомневаться. Один из них был высокого роста, со шрамом не щеке. Он держался увереннее товарища, к нему я и обратился:
- Вам сколько за меня заплатили?
- Ты чего такое говоришь, боярин, - не понял он, - кто заплатил, за что?
- Вот это вы мне и скажете, а то порублю вас в капусту, и ножи не помогут!
- Ты что, мы себе идем, никого не трогаем, какие еще ножи! - с деланным удивлением воскликнул он, пятясь, чтобы иметь место для маневра.
- Не хотите, как хотите, а я-то думал вам денег предложить.
Предложение оказалось так неожиданно, что несколько секунд парни смотрели на меня застывшими от удивления глазами, потом высокий насмешливо спросил:
- Сколько?
- А за меня вам как заплатили?
- Посулили только, - вмешался в разговор второй, лет восемнадцати-девятнадцати с молодой редкой бородкой, - хорошо посулили!
- Ну, а я, если договоримся, дам вдвое больше.
- Три ефимки заплатишь? Меньше никак нельзя! Мы на тебя целый день потратили, - быстро сосчитал в уме высокий, явно обманывая меня на целую ефимку.
- Договорились. Так кто вас нанял?
- Мы его не знаем, - ответил он же, - Маруська с ним договаривалась.
- Хорошо, зовите вашу Маруську.
- А деньги где? - подозрительно спросил молодой. - А то посулишь, а потом обманешь!
Я нащупал в кармане три серебряные монеты, вытащил и показал на ладони.
- Маруська! - заполошно завопил тот, что пониже. - Иди скорее сюда!
Из-за ближайшей часовни выглянула моя «Варвара», удивленно на нас посмотрела.
- Иди сюда, не бойся, тут разговор интересный, - подозвал ее высокий.
Девушка нерешительно приблизилась.
- Кто тебе за боярина посулил? - спросил он.
Маруська удивленно посмотрела на товарища, на меня, и начала пятиться.
- Да постой ты! Боярин три ефимки дает, если мы его врага назовем!
Названная сумма сразу же изменила у девушки выражение лица, однако она еще сомневалась:
- А не обманешь?
- Не обману, держи деньги! - сказал я и протянул ей монеты. Она тотчас крепко зажала их в кулаке.
- Так дьяк он, знатный, богатый, в хоромах живет, не хуже царских!
Дьяк среди знакомых у меня был только один, Екушин Дмитрий Александрович. В начале пребывания в семнадцатом веке он нанял меня в оруженосцы, я же не оправдал его высокого доверия и помог бежать похищенной им и заточенной в тереме посадской девушке Алене. Причем мало того, что увел его полонянку, у нас с ней еще случилась короткая, но яркая и жадная любовь.
Я задумался, мог ли это быть он. Когда мы с ним общались, я был совсем в другом образе, прикидывался глухим и слегка юродивым, так что Дмитрий Александрович вряд ли мог меня теперь узнать и вычислить. Сам же я его в Москве пока не встречал.
- Как его зовут? - на всякий случай спросил я.
- Дьяком и зовут, - удивилась Маруська.
- Имя-то у него какое-нибудь есть? - не выдержал высокий.
- Есть, наверное, только он мне назывался.
- А как вы узнали про Опухтиных?
- Дьяк и сказал, что ты им помог. Я сбегала в слободу и все о них разузнала. О том, как ты Ваньку ихнего из приказа выручил, а потом сам к ним ходил.
- Понятно. Теперь у меня вам тоже есть работа, вы сможете узнать, что это за дьяк, и зачем он вас нанял меня убить?
- Оно, конечно, узнать-то можно, только, сам понимаешь, даром одни птички поют, - тонко намекнул высокий. - Если не поскупишься, то не то что имя узнаем, а самого того дьяка тебе предоставим, а хочешь, так и кишки ему выпустим.
- Ну, это пока лишнее. Сначала все про него разведайте, а тогда видно будет.
- Ефимка! - воскликнул тот, что пониже.
- Две - поправил товарищ.
- Три, - внесла последние коррективы Маруська.
- Заплачу половину ефимки, не хотите, как хотите.
- Это не по-божески, - сердито сказал высокий. - Как же так, мы для тебя все. Даже пальцем тебя не тронули, а ты сквалыжничаешь!
- А ты тронь, - посоветовал я, - только потом сам не пожалей! Я в кольчуге да с саблей, а у вас только ножи в рукавах.
- Да мы что, мы к тебе со всем уважением, ладно, если больше заплатить не можешь. Чего же сразу саблей грозить. Мы еще очень даже сгодиться сумеем!

Предыдущая страница 7 Следующая страница


Крах династии 8

В этом был резон. Я совершенно не представлял, как могут дальше развиваться события с Годуновыми, и «связи» в бандитских кругах могли весьма пригодиться. Однако и поощрять их непомерные аппетиты я не собирался.
- Хорошо, все исправно выполните, получите еще целую ефимку.
- Так бы сразу и говорил, - тотчас расслабились разбойники. - Мы люди! Мы уважение понимаем! Ты к нам с добром, и мы к тебе с добром!
- Значит, договорились, - подытожил я.
На этом мы и расстались. Я вернулся на Царский двор коротким путем через Боровицкие ворота ждать вечера в сладкой надежде на романтическое свидание с царевной.

Глава 8

Жизнь на Царском дворе, несмотря на кажущийся покой и степенность, кипела. Как всегда, главные действия разворачивались под ковром. Это было заметно даже непривычному глазу, однако, что на самом деле здесь происходит, понять, не зная всех мелких реалий, оказалось невозможно. Я видел, как шушукаются по углам придворные самого разного статуса, обмениваются взглядами, плюют друг другу вслед, видимо, таким образом за что-то мстя конкурентам, но что к чему, не понимал, да и не пытался.
Наверное, чтобы получать от интриг удовольствие, нужно иметь соответствующие таланты. Чем я, увы, почти полностью обделен.
Единственная здесь моя близкая знакомая Матрена шариком каталась из покоев в покои, что-то решала, кого-то сводила и разводила, и на меня у нее времени не было. Августейшие особы были заняты своими переживаниями, не казали носа из покоев, что еще больше усиливало броуновское движение мелких дворцовых частиц.
Ночное происшествие, как это ни странно, никого особенно не взволновало. Тела убитых стрельцов вынесли еще до рассвета, следствие, если таковым можно назвать краткое мероприятие по опросу свидетелей, провели быстро, в одно касание, и, кажется, никого больше не интересовало, чего пытались добиться покойный Федор Блудов с товарищем.
Я сам решил во всем этом разобраться, попросил конюшего дать мне лошадь, съездить в имение Блудовых. Конюший, как и все чиновники его положения, просьбу выслушал с кислым видом, но новому приятелю государя отказать не решился.
Мне оседлали полукровную молодую кобылу, и я отправился навестить отца убитого сотника, да заодно и своих товарищей. Надо мной не висели никакие обязательства, так что ехать можно было спокойно, никуда не спешить, что давало возможность осмотреть город.
Москва и тогда была великим городом с размахом, своим шармом и особенностями. Конечно, в семнадцатом веке она была относительно невелика и не шла ни в какое сравнение с последующими своими масштабами, но и весь мир тогда был значительно меньше, проще и беднее.
Дешевый строительный материал, лес, определял тип застройки, почти все дома здесь были деревянные. Жилые каменные здания здесь впервые начал строить только в XV веке. Первопроходцем оказался митрополит Иона (до появления патриаршего престола митрополит был главой русской православной церкви). Он первым в Москве заложил на своем дворе каменную палату в 1450 году. Следующим новатором оказался тоже митрополит, Геронтий, он в 1473 году поставил у того же двора кирпичные ворота, а в 1474г. возвел другую кирпичную палату на белокаменных подклетах.
Из светских лиц раньше всего начали строить себе каменные жилища гости-купцы. Первым в 1470 году выстроил себе кирпичные палаты возле Спасских ворот купец по прозванию Таракан. Потом такие же палаты стали строить и бояре. Каменное зодчество начало развиваться «бешеными» темпами. В 1485 г. выстроил себе кирпичную палату Дмитрий Ховрин, в 1486 году его старший брат Иван Голова-Ховрин, за ними отличился Василий Образец-Хабаров. Наконец, и сам государь решил выстроить себе кирпичный дворец на белокаменном основании. Постройка дворца началась с 1492 году.
Казалось бы, что с этого времени каменные или, как их стали называть, полатные постройки должны были распространиться по городу в значительной степени, но это дело подвигалось очень туго. По-видимому, каменные здания представлялись москвичам чем-то вроде тюрем. Доморощенные строители, недалекие в познаниях и опытности по этой части, сооружали толстые стены, тяжелые своды, иногда с железными связями, и такое помещение походило больше на тюрьму или на погреб, чем на жилье. Поэтому москвичи если и строили подобные палаты, то с одною только целью - чтобы на каменном основании выстроить более высокие деревянные хоромы, употребляя это основание, как подклетный этаж, для разных служебных помещений своего хозяйства.
Так поступили и в государевом дворце. Не только в XVI, но даже и в XVII столетии подобных каменных палат можно было насчитать в Москве всего лишь сотню-другую. Мостовые, да и то только по большим улицам, были бревенчатые или из байдашных (половых) досок, весьма способствовавшие распространению пожаров. Только к концу XVII столетия стала распространяться мысль, что городу необходимо строиться из кирпича. В октябре 1681 г. последовал государев указ, повелевавший безопаснее устраивать на полатном строении кровли, а по большим улицам и у городовых стен Китая и Белого города вместо погоревших хоромы строить непременно каменные, причем разрешено кирпич отпускать из казны по полтора рубля за 1000 штук с рассрочкою уплаты на 10 лет. В сентябре 1685 г. этот указ был повторен со строгим приказанием на полатном каменном строении «деревянного хоромного строения отнюдь никому не делать, а кто сделает какие хоромы или чердаки (терема) высокие, и у тех то строение велеть сломать». Тот же указ дополнялся любопытной заметкой: «У которых дворы ныне погорели, и они б на дворах своих делали каменное строение безо всякого переводу (остановки), не опасаясь за то ничьих переговоров и попреку». Стало быть, общее мнение почему-то осуждало такие постройки.
Пока же из сотни другой каменных домов на глаза мне попалось не больше десятка, да и то дома эти были маленькие, угрюмые, действительно напоминавшие то ли казематы, то ли бункеры. Затевали такие строения скорее всего чудаки и оригиналы, чтобы таким образом выделиться из общей массы.
Моя конная прогулка кончилась возле палат Блудовых. Я сразу пошел в «нашу» светелку. Из моих клевретов на месте оказался только Ваня Кнут, который по малолетству и провинциальности ничего о событиях в царском дворе не знал. Пришлось идти на разведку, в доме царили страх и уныние. О том, что Федька покусился на государя, знали уже все и боялись жесткой опалы. И то, что до сих пор ничего не произошло, не прибыли для разбора из Разбойного приказа дьяк с подьячими, еще больше пугало домочадцев Блудовых. Как известно, простите за тавтологию, неизвестность чаще хуже самого наказания.
Я пошел к старшему Блудову. Боярин Семен Федорович уже вполне отошел после приступа почечных колик, но несчастье с сыном опять уложило его в постель. Мой, как представителя царствующего дома, приход его напугал. Блудов поднял голову с подушки:
- Здравствуй, Алексей Григорьевич, - поприветствовал он меня по имени-отчеству, чего раньше, во время наших встреч, не делал.
Я вежливо ответил.
- Федька-то, слышал уже? Надо же, что выкинул подлец!
- Не только слышал, но и видел, - сказал я, не уточняя подробностей происшествия, - не знаешь, кто его подослал?
- Откуда! - плачущим голосом воскликнул Семен Федорович. - Я бы сам с него живого шкуру спустил! Другие дети как дети, а этот шалопут с детства выродок. Все ему денег было мало, на красные наряды не хватало! Теперь, того и гляди, под опалу попадем, всех по миру пустят!
- Это вряд ли, - попытался успокоить я, - царь Федор милостив, не станет напрасно невинную кровь лить. Только и ты, Семен Федорович, помоги, попробуй узнать, кто сына нанял на цареубийство.
Сколько я понимал в людях, Блудов действительно ничего не знал про аферы сына. Однако положение в городе представлял и тут же выдвинул версию:
- Поди, от царевича Дмитрия такое идет, многие его в Москву ждут. Наверное, кто-то захотел перед ним выслужиться.
- Вот мне и нужно знать, кто. Поможешь? А я постараюсь, чтобы опалу на вас не насылали.
- Помогу, чего же не помочь. Я за царя Бориса уже раз голос отдавал, помогу и его сыну.
На том мы и разошлись. Я вернулся во дворец, теперь уже на своей лошади, ведя царскую кобылку под уздцы. Не нравилось мне каждый раз, когда было куда-то ехать, кланяться конюшему.
Ко времени моего возвращения царское семейство уже собралось в своем дворе. Первым делом я навестил Марью Григорьевну, справиться о мигрени. Царица только махнула рукой. Однако выглядела она значительно лучше, чем тогда, когда я увидел ее впервые.
- Голова-то у вас болит или нет? - все-таки спросил я.
- Что голова, когда тут такие дела! Да и Ксения совсем занедужила, еле вечерню выстояла. Ты, голубь, сходи к ней, проведай. Я смотрю ты, хоть и наш, а лучше немецких лекарей в болезнях понимаешь.
- Конечно, схожу, сейчас же, - пообещал я, с радостью про себя отметив, что предсказания карлицы сбываются.
- Что с ней такое, ума не приложу! - продолжила сетовать мать. - Здорова была, а в последние дни, краше в гроб кладут.
- Царевне покой нужен, а ее беспокоят, - поделился я своими наблюдениями.
- Кто же ее, сердешную, беспокоит? - встревожилась царица.
- Народу в вас в Царской палате очень много, кто храпит, кто громко дышит, вот царевне выспаться и мешают. Сегодняшней ночью что было! Шум, гам, разговоры, разве молодой девушке отдохнуть?
Честно сознаюсь, обманывать чистую, наивную женщину мне было стыдно, но я в себе успешно переломил укоры совести и продолжил ее подталкивать к нужному решению:
- Ей полная тишина нужна, чтобы никого рядом не было.
- Да где ж у нас такое тихое место найдешь? Надо же, как ты меня, голубь, озадачил! Разве что в теткином дворце пусть спит, там уже который год никто не живет.
- Что за теткин дворец? - не понял я.
- Иринин, малый золотой дворец, что у Грановитой палаты.
Я догадался, что речь идет о сестре Бориса Федоровича, царице Ирине, вдове Федора Иоанновича.
- Это было бы хорошо, там царевне Ксении точно никто не помешает, - похвалил я мудрое материнское решение.
- Только как же она там одна-то будет? - тотчас забеспокоилась мать. - Время теперь лихое, мало ли что может случиться!
- А вы велите поставить снаружи стрельцов, а внутри с ней пусть карлица Матрена ночует, она маленькая, от нее и шума мало.
- А как ей худо станет, при болезни-то?
- Ну а я на что? Буду сидеть в сенях, покой царевны беречь. Да и защищу в случае чего.
Идея Годуновой понравилась, и она пошла советоваться с сыном. Однако тому было не до болезней сестры, он явно впал в депрессивное состояние и на все, что ему говорили, не слушая, угрюмо кивал головой. Парня было жаль, но помочь мне ему было нечем.
Когда мне показалось, что все благополучно решилось, неожиданно возникло непредвиденное обстоятельство. Во дворце покойной царицы несколько лет никто не жил, следовательно, там и не убирали, да и обветшал он без присмотра порядком, так что мать забеспокоилась, можно ли там поместить больную девочку. Мне пришлось брать инициативу в свои руки и срочно организовывать там «коммунистический субботник».
Ничего не понимающие слуги при свечном освещении, спешно разогнали пыль по всем покоям, так что вскоре стало возможно эвакуировать туда больную. Сама Ксения вела себя непонятно смирно, ничем не интересовалась, покорно шла туда, куда ее вели, так что я начал подозревать, не больна ли она на самом деле. Наконец все организационные и протокольные мероприятия были выполнены, дворцовые девушки под ручки отвели царевну в теткин дворец, и я изнутри запер за ними двери. И вот мы остались втроем!
Всем было немного неловко, даже Матрена вела себя необычно тихо, медленно двигалась и всячески старалась не шуметь, Ксения, так и не выйдя из роли больной, понуро сидела в спальне своей покойной тетки, а я так и вообще чувствовал себя последним негодяем.
Пожалуй, в такую странную ситуацию я попал впервые в жизни. Главное, я не знал, что от меня ждут. Вернее будет сказать, не представлял, как довести ситуацию до желаемого финала и, главное, как это сделать. Сложно тащить в постель девушку, за которой даже толком не ухаживал.
- Ну, что будем делать? - бодро, с интонациями массовика-затейника, спросил я, усаживаясь рядом с царевной.
Ксения скорбно вздрогнула и отодвинулась от меня на край лавки. Похоже было, что я зря мыл шею, теперь придется теперь, как дураку, ходить с чистой. Однако сдаваться было рано.
- Рассказать тебе о будущем? - спросил я, пересаживаясь с девушкой на соседнюю лавку.
- Расскажи, - бледно улыбнулась она.
- Мы все живем в каменных домах, - начал я, не представляя, что может быть понятно и интересно средневековой девушке в таком далеком будущем.
- Все? - переспросила она. - В пещерах?
- Нет не в пещерах, а в очень больших теремах. И окна у нас большие.
О телевизоре и сотовом телефоне можно было умолчать, как и остальных благах цивилизации, вроде повозок без лошадей, коврах-самолетах и прочей чертовщине.
- Окна-то у вас цветные? - поинтересовалась она.
- Нет, прозрачные.
- А у нас, чай, цветные!
- У нас тоже есть цветные, только редко у кого.
- Значит, все, как и у нас.
- Зато Москва стала такой большой, что ее на хорошем коне за два дня не обскачешь.
- Это плохо, что же вам, земли не хватает, если вы так кучно живете?
- Почему, земли достаточно, только многие хотят жить там, где побольше людей.
- Тоже как у нас, все хотят за стенами селиться, набегов бояться! А царь у вас кто?
Вопрос оказался на засыпку. Хвастаться нашими президентами не приходилось. Люди они, конечно, хорошие, достойные, всенародно избранные, но, как мне кажется, без державной харизмы.
- Царь у нас не постоянный, его выбирают на четыре года.
- Как же так можно?
- Так все решили, а то попадется какой-нибудь, вроде вашего Ивана Грозного, половину страны перебьет.
- Да, батюшка рассказывал, грозен был Иоанн Васильевич! Много невинной крови пролил! У вас-то такого, поди, не бывает?
Ответил я не сразу. Говорить правду не позволяла гордость за свое время. Не выдавать же было тайну о людоедах, ни за что, ни про что сожравших миллионы человеческих жизней, тиранов, по сравнению с которыми средневековый Иван Грозный выглядит мальчишкой и щенком. Пришлось врать с листа:
- У нас тишь и гладь, да Божья благодать. Народ добрый, степенный, все трудятся в поте лица, оттого и живут хорошо. Воровства нет и в помине. В бояре попадают умнейшие люди, а не всякая случайная шантрапа. Дьяки и подъячии пекутся исключительно о благоденствии народа, а не о своей выгоде, потому хорошо всем: и пастырям, и овцам. Православные иереи сплошь схимники и аскеты, живут идеей и постятся круглый год. Особое уважение мы оказываем старикам. Те, как сыр в масле катаются.
- Это хорошо. У нас тоже старших уважают. Значит, не оскудела Русская земля на добро? По Божеским законам живете?
- А то, как же, как в- заповедях написано, так и живем: не убиваем, не воруем, не прелюбодействуем. Конечно, в семье не без урода, бывает, что отдельные холопы балуются, но редко.
- А стрельцов у вас много?
- Вот чего много, того много. И стрельцов, и стражников. Но они у нас очень хорошие, только с финансированием у них постоянные проблемы, Все время их командирам денег на дачи не хватает.
- А зачем они вообще нужны, если вы по заветам живете? - спросила Ксения, не поняв про финансирование.
- Не знаю, я же не царь, это он утверждает бюджет и штатные расписания.
- Чего утверждает? - не поняла царевна.
- Сколько рати набрать, сколько стражников.
- Так вы, значит, все время воюете?
- Нет, не все время, скорее, изредка. Большей частью со своими украинами.
- А зачем же вам большая рать?
- Чтобы соседи к нам из зависти не лезли.
- Степняки?
- С ними давно покончили, про ногайцев уже и вспоминать перестали. А что касается крымчуков, то те сами на нарушения прав человека жалуются. Требуют отделения и независимости.
- Значит, соседей боитесь?
- Нет, мы не вообще кого-то боимся, а так, на всякий случай рать держим, чтобы нашего выборного царя больше уважали. К сожалению, без этого никак нельзя.
Постепенно Ксения втянулась в разговор и переставала смотреться ягненком перед закланием. Даже глазки заблестели. Вот, что значит царская дочь, попробуй, расшевели нашу современную девицу разговорами о политике!
- Может, медовухи тяпнем? - разошелся я. - Что так просто вечер коротать!
- Где ж ее, медовуху, сейчас найдешь, - вмешалась в разговор Матрена. - Царица во дворце держать не разрешает, молодой царь хмельного в рот не берет...
- Ну, думаю, это не проблема. Были бы две вещи - деньги и желание.
- А я еще медовуху не пробовала, - созналась Ксения.
- Так зачем дело стало? Сейчас организую!
Я оставил женщин скучать в одиночестве и отправился проверять не практике выдвинутый постулат. На дворцовом крыльце стояли два картинно застывших стрельца со скрещенными бердышами.
- Парни, нужна медовуха, - сказал я. - Срочно!
Стрельцы встали в позицию «вольно», расслабились.
- Достанете?
- Так нельзя пить хмельного, царский указ. Батогами бить будут, - с чувством сказал один из караульных.
- Да брось ты, какие еще батоги, за бутылку плачу ефимку да столько же за труды. Достанете?
- Ну, если подумать, то можно попытаться, а много нужно?
- На троих.
- Нет, столько нету. Если одну баклажку...
- Неси баклажку, не хватит, еще сбегаешь.
- А чего ее нести, она вот она, - сострил он, действительно вынимая из-за пазухи литровую баклагу. - С деньгами не обманешь?
- Держи, - сказал я, передавая монеты и принимая булькающий сосуд. - Хорошая?
- Матушка делала, для себя!
- Если понадобится, еще достанешь?
- Наше дело служивое, были бы деньги, - ответил за товарища второй стрелец.
- Спасибо, ребята, счастливого дежурства, - пожелал я, запер изнутри дверь и вернулся к дамам.
- Достал? - с безвременной, вечной интонацией надежды спросила Матрена, как только я появился в комнате.
- А то? - не без национальной гордости ответил я, выставляя сосуд на стол.
- Так быстро? - удивилась представительница власти, введшей в стране сухой закон.
- Есть чем закусить? - спросил я шутиху.
- А то! - в тон мне повторила она и заразительно засмеялась.
Ксения, не выдержав напора общего веселья, тоже прыснула в кулачок. Мне показалось, что лед в наших отношениях если и не тронулся, то слегка подтаял.
Начались суетливые приготовления. Маленькая Матрена как колобок каталась по полу, задумчивая царевна без толку переставляла на столе скромную серебряную посуду, обнаруженную здесь же в комнате в незапертом сундуке, я делал самое простое - выполнял женские команды.
Наконец стол был накрыт, и мы чинно уселись на свои места.
Медовуха в теплом, живом свете восковых свечей казалась янтарной. Ксения с некоторым испугом принюхивалась к незнакомому напитку.
- Ну что, за все хорошее?! - предложил я, поднимая тяжелый кубок.
- Дай Бог, не последняя, - откликнулась Матрена, продемонстрировав, что все наши застольные присказки своими корнями уходят в глубокую древность.
- Сладкая, - поделилась наблюдением Ксения, отпив несколько глотков ядреного зелья, - только вкус какой-то странный.
- Нормальный вкус, - ответила карлица, принимая в себя количество медовухи, явно не соответствующее соотношению граммов на вес тела. После чего потребовала, чтобы я дополнил «бокалы».
Напиток оказался довольно крепким, градусов двадцати, что заставило меня призадуматься. Если мои дамы будут потреблять его в заданном карлицей темпе, то ничем хорошим для них это не кончится. Я же буду чувствовать себя малолеткой, спаивающим девочку, чтобы воспользоваться ее беспомощностью.
- Ты, Матрена, можешь пить, сколько хочешь, а царевне пока хватит, - сказал я, после того, как и второй тост прошел без ощутимого зазора времени. - Вы лучше закусывайте.
- Это почему? - вскинулась Ксения. - Хочу пить и буду пить!
Непривычный хмель уже ударил в ей голову, глаза засияли, в голосе появились несвойственные истеричные ноты.
Я понимал, что после того, что навалилось на бедную девочку, ей необходимо как-то снять напряжение, расслабиться, но и вполне представлял, как она будет чувствовать себя завтра утром.
- Куда нам торопиться, ночь длинная, давайте пока лучше споем, - предложил я.
- Давай, начинай! - легко согласилась Матрена.
- Я вам спою, - начал говорить я, еще не зная, что скажу дальше, - я вам спою...
Ни одной подходящей случаю песни я не знал. Их эстетика так отличалась от нашей, что подобрать песню, которая может понравиться, было почти нереально. В голову ничего, кроме городских романсов девятнадцатого века, не приходило. Однако даже такие мелодичные как «Отвори осторожно калитку» или «Средь шумного бала», для них были слишком сложны и непривычны.
- Я вам спою, - третий раз пообещал я и, наконец, выбрал, самое что ни есть народное, - «Во поле березонька стояла».
Не знаю, что, мое ли замечательное исполнение, в чем я несколько сомневаюсь, алкоголь или сама песня так растрогала слушательниц, что они забыли о медовухе, пригорюнились и заворожено слушали мою импровизацию на тему о несчастной березке.
Я говорю об импровизации потому, что знал всего лишь один куплет песни, и остальное пришлось придумывать по ходу дела, да еще и переводить на старорусский язык.
- Бедная березка, - сказала Ксения, вытирая слезы.
- Давайте выпьем, - добавила Матрена, - а потом еще споем.
Она подняла двумя руками чашу, исчезла в ней с головой и сделала несколько больших глотков. Царевна покосилась на меня и только смочила губы. Потом обе по-бабьи подперли щеки руками и запели что-то непонятно грустное, тягучее, заунывное, но вместе с тем трогательно чистое. Я просто не знаю, как все это описать. Такую песню нужно слышать, а не пересказывать впечатления. Вроде бы все в ней было просто до примитивности, но что-то так цепляло за душу, что на глаза невольно наворачивались слезы.
Первый голос, Матрены, был нереально высоким, второй, Ксении, ниже, мелодичнее, вместе же получалась такая необычная полифония, что я и думать забыл о своих коварных замыслах, сидел как дурак, глотая непролитые слезы, и изнывал от жалости к самому себе, к царевне, ко всему человечеству.
Песня отзвучала и стала слышна тишина. Только изредка в нее вкрадывался треск свечи и наше неосторожное дыхание.
- Налей мне еще, и я пойду спать, - будто просыпаясь, попросила Матрена.
Я вылил в ее кубок остатки медовухи. Шутиха подтянула его к себе, наклонила и, как прежде, держа обеими руками, не торопясь, допила.
- Какая я пьяная, - жалобно проговорила она заплетающимся языком. - Вот и встать не могу, отнеси меня.

Предыдущая страница 8 Следующая страница


9 Сергей Шхиян

Она как-то разом скисла, сомлела и едва не свалилась со скамьи. Я перенес ее в соседнюю светелку, положил на широкую лавку, прикрыл одеялом и вернулся к царевне.
- Никогда не пила хмельного, - извиняющимся тоном сказала Ксения, - голова кружится.
- Тебя уложить? - коварно предложил я, чувствуя, как у меня от волнения пересохло во рту.
- Не нужно, я сама, - отказалась девушка, - . просто помоги дойти до лавки.
Она поднялась, я обнял ее за талию, невольно прижал к себе, помог дойти до заваленной перинами широкой лавки.
- Ноги как ватные, - пожаловалась царевна. - Ты не знаешь, почему батюшка запрещал пить хмельное? Мне нравится.
- Потому и запрещал, что всем очень нравится. На Руси всегда так, один царь запрещает, следующий разрешает. Правда, толку от этого никакого.
- Не нужно меня раздевать, я так спать буду, - попросила она.
- Удобней же раздетой, - убедительно сказал я, - не оставляя незаметных попыток освободить девушку от одежды.
Однако Ксения тактично высвободилась из моих рук, вытянулась на постели.
- Расскажи мне еще что-нибудь о вашем времени, - попросила она.
Момент для воспоминаний был самый что ни на есть неподходящий, но я сдержал естественный порыв, памятуя вечную аксиому, что лучше час потерпеть, чем потом всю ночь уговаривать, взял себя в руки и отсел с постели на скамью.
- Что тебе интересно узнать? - демонстрируя голосом легкое разочарование, тем не менее, доброжелательно, спросил я.
- А песни у вас поют?
- Песни? Поют, да еще как. С утра до вечера. Чего-чего, а трубадуров, менестрелей, бардов, скоморохов и гусляров у нас пруд пруди. У нас вообще так: одна половина народа поет, другая танцует.
Ксения внимательно на меня посмотрела, пытаясь понять, говорю я серьезно или шучу, потом спросила:
- Ты обиделся?
- Нет, с чего ты взяла, - тоном, не допускающим двоякого толкования, ответил я.
- Глупенький, не нужно обижаться, если ты так хочешь, то иди сюда...
Предложение было хорошее, но, учитывая место на своей лавке, которое указала царевна, но самое лестное.
Я пересел на самый край, у нее в ногах.
- А о чем ваши песни?
Единственное, что я вспомнил в тот момент, был как-то слышанный шлягер: «Ты целуй меня везде, я ведь взрослая уже».
- Разные поют, о березках, айсберге в океане, но, в основном, о любви.
- А что такое любовь? - задала она вытекающий из разговора вопрос.
Я уже было, открыл рот, собираясь разразиться пространной речью на эту волнующую всех, за очень редким исключением, тему, но вовремя остановился и перевел разговор из философского в прикладной:
- Это когда мне очень хочется тебя поцеловать.
- Да? - деланно удивленным голоском спросила она, однако не предложила тут же осуществить желаемое.
- И когда тебе хочется того же.
- Да? - повторила она, лукаво кося своим фиалковым, лучистым взглядом.
- Да, - подтвердил я и взял ее руку. Та нерешительно дернулась, но не смогла преодолеть слабое сопротивление моих пальцев и спряталась в моей ладони.
- Ты знаешь, ты очень красивая! - отвесил я не самый изящный комплимент, извинительный потому, что тема восхваления женской красоты в эту эпоху еще не стала общим местом. Наша современница, ничтоже сумняшеся, тотчас же подтвердила бы такое утверждение, как бы далеко оно ни отстояло от истины, Ксения же смутилась:
- Скажешь тоже, что такого у меня красивого?!
- У тебя? - онемев от возмущения, воскликнул я. - Да ты вся чудо!
В тот момент, да и теперь, когда описываю этот эпизод своей жизни, я был искренен, как никогда Царевна был действительно так хороша, что захватывало дух. Тогда же, слегка хмельная, раскованная, с разрумянившимся оживленным лицом, в необычно соблазнительной позе, словно утопающая в пуховой перине, с головой, лежащей на высоко взбитых подушках, она была просто вне конкуренции. А если еще участь то, что было скрыто под бархатным сарафаном, но отчетливо виделось манящим рельефом и Дорисовывалось разгоревшимся воображением, то пусть простят меня представители сексуальных меньшинств и женоненавистники, но такое же совершенство природы я наблюдал только у других прекрасных женщин.
- Не знаю, по-моему, я самая обычная, - скромно произнесла Ксения, с юной жадностью ожидая бурного, развернутого опровержения.
Конечно, за мной дело не стало. В тот момент мне как никогда мешал скудный запас старорусских слов. Однако и того, что я смог наскрести в уголках памяти, девушке хватило за глаза. Думаю, такого потока комплиментов она еще не получала никогда. Увы, строгие домостроевские правила очень сильно обедняли эмоциональную сферу человеческих отношений. Впрочем, и в наше время достаточно примитивных людей, цельных натур, которые не умеют в своих любимых видеть ни богинь, ни возлюбленных.
- Я тебе не верю, ты смеешься надо мной, - шептала царевна, стыдливо отстраняясь от моих ищущих губ и рук.
- Как только я тебя увидел, сразу понял, что ты будешь моей, - шептал я, блуждая пальцами в хитросплетении старинных застежек и завязок. - Милая моя, прекрасная царевна!
- Мне стыдно, задуй свечи, - задыхаясь, отвечала она, изгибаясь в порыве первой неосознанной страсти. - Задуй свечу, на нас Господь глядит!
- Он за нас только порадуется, - шептал я, - он же всеблагой и всепрощающий. Бог это сама любовь!
Может быть, с точки зрения канонов христианской церкви я и грешил вольной трактовкой божественного начала, но мы все-таки были не на вселенском соборе, а в постели, так что особой греховности в своих словах я не усмотрел. Что тогда Бог, если не высшее проявление любаи!?
Наконец мы оба освободились от стесняющих одежд. Мое жадное, воспаленное воображение наконец насытилось созерцанием Ксениных совершенств. Свечи продолжали гореть, и прекрасное юное женское тело покоилось в моих объятиях. Царевна была создана для любви. Женская страсть, как молодое вино, кипело в ее сильном, готовом к материнству теле.
- Раздави меня, сделай мне больно, - молила она, не в силах насытится сладкой болью слияния.
Кажется, в нежности и искусстве любви я превзошёл самого себя. Это свалилось на нас обоих так внезапно, что недавние расчеты, как легче соблазнить Ксению, казались мне теперь такими пошлыми, что я, чтобы избежать самоедства, больше об этом не думал. Да и то правда, что этой ночью нам было не до самоанализа. Я старался оберечь девушку от обычных в ее первом опыте неприятных ощущений, она же, напротив, кажется, хотела жертвенной боли, то ли из стремления заглушить ей укоры совести, то ли так повышая остроту ощущений.
Наконец, не насытившиеся, просто смертельно усталые, мы распались и уснули.

Глава 9

Утром глаза царевны сияли, и вся она словно светилась изнутри. Матрена, та напротив, еле двигалась, страдая от тяжелого похмелья. На нас шутиха, несмотря на свое тяжелое физическое состояние, смотрела с насмешливым сочувствием.
- Как спали? - спросила она. - Перина была мягкая, бока не отлежали?
- Хорошо спали, крепко, - ответила Ксения, ничуть не стесняясь понимающих двусмысленных улыбок карлицы. - Дай Бог тебе так!
- Мне Он тоже мое дает, - парировала та. - Тебе бы, голубка, сладко было.
- А уж как сладко! - потянулась всем телом Ксения.
- Ты поостерегись-ка, - посоветовала шутиха, - а то матушка сразу все поймет. Она хоть и святая, а за грех не похвалит. Да и мне будет на орехи!
- Вот еще, - повела плечом царевна, - какой такой грех, что-то я не пойму, о чем это ты!
- Вот и ладно, но этом и стой. А мне бы винца капельку, головушка моя бедная раскалывается.
- Сейчас у стрельцов спрошу, - пообещал я, - им матушки для согрева с собой помногу наливают.
Как я и предполагал, капелька, и не только одна, нашлась тотчас, как зазвенели монеты. Матрена, жалуясь и стеная, влила в себя добрую порцию лекарства, после чего вполне приободрилась.
- Теперь и к заутрене можно, - сообщила она, весело подмигивая поочередно обоими глазами. - Готовы?
Мы чинно вышли из дворца царицы Ирины и направились в церковь к заутрене. Народа на кремлевских улицах было еще немного: кроме знати, в крепости жили только священники, царские да боярские холопы. Торговцы и прочая публика появлялась здесь позднее. Мы втроем в сопровождении двух стрельцов направились к Царскому двору. Первой шла Ксения, за ней Матрена. Я, соблюдая дистанцию, шел ними следом. За мной, чуть сместившись в сторону, плечом к плечу двигались вчерашние стрельцы.
Кругом было тихо и благолепно. Потом на одной из многочисленных кремлевских церквей зазвонили колокола. Я машинально повернул голову в сторону звона. И вдруг меня что-то ударило в спину с такой силой, что я едва не налетел на Марфу. Машинально я обернулся назад, Стрельцы отставали от нас метров на десять, так что о том, что меня ударил кто-то из них, я даже не подумал. Впрочем, и думать-то оказалось особенно некогда. О шлем звякнул железный наконечник стрелы, и она рикошетом отскочила в сторону. Пронзительно закричала Матрена, а я уже бежал к ближайшим кустам, на ходу вырывая из ножен саблю.
До кустов, густо росших возле деревянного тротуара, который мы только что миновали, было метров пятьдесят. Я добежал и с треском вломился в самое густое место, но там никого не оказалось. Хотя мог поклясться, что стреляли именно оттуда. С дороги слышались тревожные крики. Я мельком оглянулся. Стрельцы, прикрывая собой женщин, отступали к Царскому двору. Им навстречу бежали какие-то вооруженные люди.
Убедившись, что с царевной все в порядке, я кинулся обшаривать весь зеленый массив и тотчас же наткнулся на лежащий на земле самострел. Стрелка уже не было. Я поднял оружие и прикинул, куда мог спрятаться арбалетчик. Самым удобным местом отступления казалась тропинка, спускавшаяся прямо от этого места круто вниз и исчезающая за недалекой церковью. Однако я опоздал. Там уже никого не было. Я собрался бросится за стрелком в погоню, но обнаружил, что меня почти не слушается левая рука. К тому же очень болела лопатка, отдавалась болью, как только я пытался поднять онемевшую руку. Было похоже на то, что вчерашний инцидент с покушением, встречей с наемными убийцами не разрешился. Кто-то упорно пытался меня убить. На вчерашних знакомых я не грешил. Они знали, что я хожу в кольчуге и стрелять мне в спину бесполезно. Чтобы чего-то добиться, попасть нужно было только в лицо, чего киллер явно не знал. Хотя его второй, торопливый выстрел и был нацелен в голову, это была обычная случайность.
- Поймал? - поочередно спрашивали меня подбегающие со стороны Царского двора люди. И разочаровано рассматривали брошенный арбалет.
- Плохой самострел, - определил кто-то из разбирающихся в оружие стрельцов, - из такого кольчугу не пробить.
Тут же, подтверждая способность наших людей к обобщенным суждениям, среди любопытных завязался диспут о качестве оружия. Все это очень напомнило мне спор двух мужиков в поэме Гоголя «Мертвые души» о качестве тележного колеса, докуда оно доедет, до Москвы или до Казани.
- Наша, московская работа, - определил вдумчивый стрелец средних лет. - Кажись, такие делает на Кузнецком мосту Варлам Пугачев.
- Точно, Варламова работа, - поддержал его еще один знаток. - Только у его самострелов тетива таким маховиком натягивается.
Это была хорошая следственная зацепка, и я забрал оружие с собой, чтобы по нему попытаться найти киллера и заказчика.
Между тем народ все подходил, и ранее прибывшие рассказывали новым о том, что здесь произошло, Я бы и сам с удовольствием послушал все версии кровавого преступления с десятком жертв, тела которых только что отнесли в церковь на отпевание. Однако беспокойство за женщин пересилило законное любопытство, и я, стараясь не привлекать к себе внимания, отправился на Царский двор.
Металлическая стрела, чуть не отправившая меня на тот свет, валялась на обочине дорожки. Я ее подобрал и «приобщил к уликам». Самострел, из которого в меня стреляли, представлял собой небольшой, сделанный из железа лук, крепившийся к деревянной ложе, на которой в имеющийся желобок закладывались короткие, кованые из железа стрелы. Натянутая тетива цеплялась за рычаг, нажимая на который, стрелок производил выстрел. Оружие оказалось настолько мощное, что чуть не раздробило мне сквозь кольчугу лопатку.
В главных сенях дворца толпились едва ли не все его обитатели. Здесь тоже обсуждалось покушение. Мое появление произвело сенсацию. Кто-то уже успел распустить слух о кровавой бойне, в которой я оказался первой жертвой. С моими спутницами, слава Богу, все оказалось благополучно, что и подтвердила влетевшая в сени Матрена. Увидев меня целым и невредимым, шутиха, надеюсь, от удовольствия, расхохоталась и побежала докладывать царевне. А мне пришлось долго отвечать на вопросы придворных.
Когда ажиотаж вокруг меня спал, я собрался было сам засвидетельствовать почтение августейшему семейству, но меня перехватил один из слуг и таинственно сообщил, что меня перед дворцом ожидает какая-то боярышня. Это было интересно, никаких знакомых боярышень у меня в Москве не было. Потому я тотчас вышел выяснить, о ком идет речь.
Действительно, возле роскошного центрального входа, так называемого Красного крыльца, на которое вели с соборной площади три лестницы: одна с северной паперти Благовещенского собора, другая, средняя, перед входом в сени большой Золотой палаты и третья - у южной стены Грановитой палаты, стояла какая-то девушка в дорогой одежде. В нескольких шагах от боярышни, явно имея к ней к ней отношение, стоял вооруженный саблей человек. На засаду это никак не походило, вокруг было много людей, все еще обсуждавших недавнее покушение.
Я начал не спеша спускаться вниз. Девушка увидела меня, узнала и помахала рукой. Что-то в лице боярышни мне показалось знакомым, но я никак не мог вспомнить, где ее видел.
- Бы меня ждете? - спросил я, приближаясь к ней.
- Неужто не узнал! - радостно воскликнула она. - Да, это же я, Маруська!
Только услышав ее голос, я ее узнал и понял, в кого преобразилась вчерашняя террористка.
- Я тебя не признал, значит, богатой будешь, - сказал я извиняющуюся банальность. - Ты что это в боярышню переоделась?
- Эх, боярин, зря мы с тобой связались. За твои ефимки Евграфа Рубленого нынешней ночью зарезали!
- Какого еще Евграфа, - не понял я, - ты о ком толкуешь?
- Евграф, товарищ мой, ты сам с ним вчера договор держал, неужто забыл?
- Это тот, что со шрамом на щеке? Он Рубленый?
- Он, голубь сизокрылый! Его по твоей милости как свинью зарезали!
- Погоди, я-то тут при чем? Я ночью во дворце был.
- Так я и не говорю, что ты зарезал, людишки дьяка, того, что мне на тебя указал, постарались! Эх, какого человека, ироды иерусалимские, убили!
- Вот даже как! И в меня совсем недавно из самострела стреляли, кольчуга спасла! Похоже, нам теперь вместе с дьяком разбираться придется. Ты узнала, кто он такой?
- То-то и беда, что не знаю я его. Самого видала мельком, а потом с его человеком дело имела. Евграф-то к тому человеку и ходил, прознать о дьяке, да, видишь, назад не вернулся.
- Так давай, я схожу, и не ночью, а днем. Возьму царских стрельцов и разберусь!
Маруська покачала головой:
- Эко, как бы так просто дело делалось, мы и без тебя бы его на правеж взяли. Нет его более. Изба того человека нынче под утро сгорела, а сам то ли в ней помер, то ли куда сбежал. Головешки не осталось.
- Интересно, - протянул я, - значит, все сгорело, и концов нет?
- За тем к тебе и пришла, поди, сам знаешь, кто тебя так люто ненавидит, что христианские души не жалеет?
- Есть один такой человек, только он не ведает, что я сейчас в Москве, да и в лицо меня вряд ли узнает.
- Это как так? - не поняла девушка.
- Да точно как ты, когда мы были знакомы, я был один, теперь стал другой. Подстриг бороду, поменял одежду.
- Значит, думаешь, не он?
- Кто его знает, хотя другого знакомого дьяка у меня нет, однако прежде чем рубить с плеча, сначала нужно разобраться. Ты говорила, его в лицо видела?
Девушка вместо ответа отчаянно махнула рукой и в сердцах плюнула на тротуар.
- Кабы знать, где споткнешься, соломки бы подстелила! Не видела я его лицо-то, он со мной из возка говорил, из-за завесы! Вот дура дурная!
- Молодец дьяк! - похвалил я. - Все предусмотрел. Только и мы с тобой, Маруся, не лыком шиты! Есть у меня одна зацепка. Тот разбойник, что в меня стрелял, самострел на месте бросил. Вот по нему мы его и разыщем, а там и выпытаем о нашем враге!
- Как же ты по самострелу человека узнаешь? - удивилась девушка.
- Разыщем мастера, который его сделал, и у него узнаем, кому он оружие продал.
- Ну, такое, поди, узнай. Один купил, другому передал - ищи, свищи!
- Вот всех и разыщем, у вас-то сил хватит мне помочь?
- Хватит, за Евграфа братия очень рассердилась.
Я тактично не спросил, что у них за «братия», попросил подождать, пока оседлаю коня.
- Мы тебя у ворот обождем, - сказала она, - у нас там тоже лошадь.
- А это кто с тобой? - указал я на ее спутника.
- Суженый мой, Федюшка.
- Да что это здесь, куда ни плюнь, попадешь в Федора, - подумал я, а вслух сказал:
- Может, ты нас познакомишь?
- Федюшка, - позвала девушка, - иди сюда, боярин кличет.
Спутник Маруси тотчас подошел. Ему было слегка за двадцать лет. Открытое чистое лицо, запорошенное молодой рыжеватой бородкой, статная, гибкая фигура. Парень удивительно напоминал кого-то хорошо знакомого. Я покопался в памяти, но не вспомнил.
- Федюшка у меня орел, - похвалила девушка, - парень золото!
- Будет тебе, Маруся, - смутившись, сказал он, - смотри, перехвалишь.
В этот момент я понял, кого он мне напоминает. Если ему сбрить бородку и поменять прическу, он окажется точной копией другого Федора, молодого московского царя.
- Надо же, какие бывают сходства, - подумал я.
- Так мы тебя у Боровицких ворот подождем, - сказала Маруся.
- Подождите, я быстро, - пообещал я, продолжая думать о такой поразительной похожести.
Дел во дворце, кроме как предупредить о своем отъезде Ксению и оседлать своего донца, у меня не было, потому спустя четверть часа я уже выезжал из кремлевских ворот. Маруся, как и обещала, ждала сразу же за рвом. У молодых людей была на двоих одна лошадь, потому девушке пришлось сидеть сзади Федора на крупе. Впрочем, это была обычная практика.
Добираться от Кремля до Кузнецкого моста недолго - всего одна остановка на метро, доехать туда на лошадях оказалось сложнее. Ремесленный район с дымящимися трубами и большим количеством хаотично разбросанных кузниц ничем не напоминал современную Москву. Обычная рабочая слобода со своим укладом. Появление новых людей никого не заинтересовало, здесь оказалось многолюдно. Первый же встречный ремесленник указал нам мастерскую Варлама Пугачева.
В отличие от царских мастерских, тут все было много скромнее, кузницы, в основном, были маленькие, на одного-двух мастеров. Заведение Варлама ничем не отличалось от соседних. Мы с Марусей не решились войти в прокопченную мастерскую и вызвали мастера наружу.
Пугачев оказался щуплым мастеровым в прожженном фартуке из бычьей кожи, Я показал ему самострел и спросил, его ли это работа. Мастер повертел в руках оружие и отрицательно покачал головой:
- По виду похож, но делал не я, - без тени сомнения сказал он.
- А кто его мог сделать? - вмешалась в разговор девушка.
- Откуда мне знать, - развел руками Варлам. - Тут много кузнецов, любой мог сделать. Честно говоря, работа дрянь! Мои самострелы не в пример лучше.
Говорил он неспешно, подчеркнуто веско, так, как обычно любят говорить люди небольшого роста, щуплой комплекции, видимо, чтобы повысить свою значимость.
- Нам не самострел нужен, а узнать, кто это сделал, - объяснил я.
- Так походите, может, кто свою работу признает, - резонно сказал кузнец.
- А нам на тебя указали, сказали, что только Пугачев такие самострелы делает. Говорят, что этот маховик ты изобрел.
- Это кто ж такой умный, что про меня понятие имеет?
- Так в Царском дворе сказали, что, мол, Варлам Пугачев самый первый мастер на Кузнецком мосту, - пошел я на прямую, неприкрытую лесть.
- Точно говоришь? Так прямо и сказали?
- Святая правда, очень тебя хвалили. Про твою работу и царь знает, - добавил я масла в кашу.
- Оно конечно, люди зря не скажут, - согласился Пугачев. - Только работа и правда не моя. Зубчатка, не спорю, моя, а лук не мой.
- А кто мог этот самострел сделать, - пошел я на второй круг.
- Если так посмотреть, то мог и Пахом Кривой, только откуда бы он мою зубчатку взял? Ума не приложу!
- А ты спросить его не можешь?
- Как же его спросишь? - искренне удивился Варлам.
Я сдержал нарастающее раздражение и подсказал:
- Можно языком.
- Ну, ты советчик! - воскликнул он. - Как же его спросишь, когда он еще третьего года в голод помер! На кладбище, что ли, идти спрашивать! Ну, ты и посоветовал! Помер он, тебе говорю, голова садовая!
- Понятно. Значит, Пахом помер, и теперь узнать не у кого?
- А может, и не Пахомова работа. Пахом-то еще когда помер, а самострел-то, смотри, новый!
Похоже, что все нужно было начинать сначала.
- А чья работа-то? - в тон ему спросил я, помня удивительную способность некоторых наших сограждан бесконечно толочь воду в ступе и по десять раз повторять одно и то же.
- Так мало ли чья, зубчатка-то точно моя, а вот про лук не скажу.
- Слушай, дядя, - не выдержала Маруська, - ты вспомни, а боярин тебя за то наградит!
- Если награда, тогда конечно. Тогда грех добрым людям не помочь! Как если награда будет, то мы всегда с открытой душой! Конечно, если какой пустяк, так и время жаль терять...
Я понял, что был не прав, подозревая наш народ в тупости. Когда дело касается «награды», наши мозги враз просветляются и непонятно, откуда что берется.

Предыдущая страница 9 Следующая страница


Крах династии 10

- Две деньги хватит, чтобы ты вспомнил?
- Две? - переспросил он. - Оно, конечно, и за две можно подумать, только я так понимаю, что за пять я лучше вспомню.
- Три!
- Давай ни нашим, ни вашим, клади четыре, и по Рукам. Зубчатка-то точно моя.
Я отсчитал монетки.
- Я так думаю, что Мартына это работа, точно Мартына, больше, кажись, некому!
- А где его найти?
- Мартына-то? Так чего его искать, коли он здесь Мартын-то мой подмастерье.
- Он здесь?
- А где же ему быть? Здесь, конечно. Мартын! - закричал Варлам громким голосом. - А ну, иди сюда, щучий сын!
- Чего надо, хозяин? - спросил, высовывая голову из мрачной, чадной пещеры Гефеста, чумазый белоголовый парень.
- Подь сюда!
- Ну? - без большого подобострастия спросил, выходя наружу, подмастерье.
- Твоя работа? - строго спросил мастер, передавая ему самострел.
Мартын взглянул, смутился и принял независимую позу.
- С чего моя-то? Что как ни что, сразу Мартын!
- Ты что же, курицын сын, за моей спиной халтуришь! - взвился мастер. - Да я тебя за такое дело на всю слободу выставлю!
- Погоди, - остановил я Варлама, - пусть сначала скажет, кому он его продал, а потом уже сами разбирайтесь.
- Да не продавал я его, что ты, боярин, на меня напраслину возводишь. Дал Елисею по дружбе опробовать, вот делов-то!
- Да как ты!.. - начал заводиться кузнец, но я перебил:
- Кто такой Елисей?
Мартын задумался, и я кожей почувствовал, что меня ожидает вторая серия долгого содержательного разговора, потому без договора вытащил пару мелких серебряных монет.
- Так Елисей, стоит в холопах у большого боярина. Только он того, его голой рукой не возьмешь!
- Говори, где он живет, и как его найти? - спросил я, перебирая монеты.
- Так что же его искать, когда он сам сюда идет, - но отрывая взгляда от серебра, мотнул головой куда-то в сторону подмастерье. Я проследил направление и увидел в конце грязной улочки щегольски одетого горожанина, направляющегося в нашу сторону.
В этот момент он, видимо, заметил, что возле кузницы находятся верховые, остановился и рассматривал нас издалека. Потом круто повернулся и побежал прочь.
- За ним! - крикнул я Федору, который оставался в седле, и сам вскочил на донца. Оставив Маруську в «заложниках», мы с парнем поскакали вдогонку беглецу. Тот вместо того, что бы петлять между мастерскими, где нам на лошадях было не проехать, несся прямо по дороге. Первым его достиг я и загородил ему дорогу крупом коня. Елисей попытался броситься в сторону, но на него наехал Федор, и тот вынужден был остановиться.
- Вы это чего! - плачущим голосом закричал тот. - Нет такого закона, на людей конями наезжать!
- Ты еще поговори! - закричал на него парень. - Отвечай, кто ты есть таков?
- Кто, кто? - немного успокаиваясь, ответил Елисей. - Дед Пихто! У боярина Екушина в службе! Смотрите, как бы он вам за меня по шеям не наложил.
- Почему убегал? - строго спросил я.
- У тебя, что улица купленная? Хочу иду, хочу бегу!
- Да что с ним говорить! - рассердился Федор. - Срубить голову, и все дела!
- Это что ж за такой разбой, - жалостно воскликнул Евсей, - смотрите, за меня вам бока намнут-то!
- Давай иди вперед, - приказал я, - побежишь, зарублю!
Парень решил, что мы не шутим, перестал валять дурака и безропотно направился в сторону кузницы, где нас ждали любопытные зрители. Был он какой-то странный, с изрытым оспой лицом и перекошенным от той же оспы левым глазом. Когда мы дошли до кузницы, там уже собралось человек пять-шесть любопытных.
Как и прежде, Федор остался сидеть в седле, а я спешился. Елисей недоверчиво поглядывал на меня обезображенным глазом, но оценить его реакцию на происходящее у меня не получалось.
- Твой самострел? - спросил я, показывая ему на оружие, которое держал в руках кузнец.
- Знать ничего не знаю, - быстро отреагировал он. - Ты меня за руку поймал?
У меня тотчас появились определенные подозрения, которые я и высказал:
- Не хочешь отвечать, не отвечай. Сейчас отведем тебя в Разбойный приказ, там все под пыткой и расскажешь!
- Нечего мне рассказывать. Я холоп дьяка Екушина, вот с него и спрашивайте! Только глядите, как бы сами не заплакали кровавыми слезами!
- Значит, это он тебе приказал меня убить? - спокойно, безо всякой аффиксации спросил я.
Елисей вздрогнул, заметался взглядом, наверное, надеялся на чью-то помощь, которую ему сейчас можно было ждать разве что свыше. Помолчал, собираясь с мыслями, и дерзко ответил:
- Не пойму, о чем это ты говоришь, смотри, за напраслину придется ответ держать!
- Я то что, я могу, вот как ты выдержишь, это посмотрим. Пошли в Кремль, там и разберемся. Сам, поди, знаешь, что мы с царем друзья. Видел же, где я живу.
Я сел в седло и красноречиво положил руку на эфес сабли.
- А деньги, - тревожно спросил подмастерье, - сам же посулил!
В прямом смысле плату за информацию я ему не обещал, просто показывал монеты, но решил обойтись без спора и полез в карман за монетами. Это была большая ошибка, которая едва не оказалась роковой. Стоило мне отвлечься, как неудавшийся киллер мгновенно выхватил из рукава длинный, узкий нож и бросился на меня, намереваясь всадить его в живот ниже кольчуги. Я успел только откинуться в седле. Лошадь, испуганная резкими движениями, заржала и начала отступать боком, ставя меня в самое незавидное положение.
И вот тут-то случилось самое неожиданное. Маруська, которая продолжала спокойно стоять возле кузнеца, резко повернулась вокруг своей оси, и тотчас Елисей дико закричал, схватился руками за живот и, согнувшись, побрел в сторону. Пока я пытался успокоить напуганную, горячащуюся лошадь, его окончательно скрутило, и он, скорчившись, повалился на землю. Я мельком посмотрел на Марусю. Девушка спокойно отирала лоскутком ткани окровавленный нож. Спрятав нож, она подошла к Федору. Тот подставил ей ногу, потянул за притянутую руку, и девушка легко вскочила на круп лошади за его спиной.
- Поехали, что ли! - предложила она. - С этим и так все ясно.
Я еще до конца не пришел в себя от неожиданности, машинально передал Мартыну его гонорар и тронул своего донца.
Собравшая публика на наш отъезд никак не реагировала. Все присутствующие с жадным любопытством наблюдали, как, корчась на земле, умирает человек Все это было очень грустно, но что делать, в таких случаях выбирать не приходится, вариантов только два - или ты, или тебя.
- Спасибо, Маруся, - поблагодарил я, когда мы отъехали от места происшествия, - я твой должник.
- Похоже, что это покойный стрелял в тебя утром, - пропустив мимо ушей благодарность, сказала девушка, - значит, правда то был гостинец от твоего старого знакомого?
- Похоже на то, - согласился я. - Нужно бы узнать, где дьяк живет.
- Это нетрудно, к вечеру все разузнаю. Давай после вечерни встретимся на том же месте, где мы тебя сегодня ждали.

Глава 10

История моего знакомства с дьяком посольского приказа Дмитрием Александровичем Екушиным была незамысловата, но имела, как выяснилось, далеко идущие последствия. Должность дьяка, если перевести ее в современные реалии, была довольно значительна. Он служил чем-то вроде заместителя министра иностранных дел. В эту эпоху государственные сановники разделялись, грубо говоря, на два рода, родовую знать и собственно чиновников. Первые занимали высшие государственные посты де-юре, вторые де-факто. Простолюдин никак не мог стать думным боярином, но вполне мог выслужиться в окольничие, кравчие или дьяки.
Сначала дьяки были простыми писцами. Образование приказов, требовавшее постоянных и опытных дельцов; проведение в местном управлении государственного начала в более чистом виде, чем при системе кормления; столкновение власти московских государей с аристократическими притязаниями боярского класса, вынудившее первых искать себе опоры в неродовитых служилых людях - все это привело к возвышению дьяков, грамотных, деловитых, худородных и вполне зависимых от воли государя.
Уже великий князь Иван Васильевич первою статьею своего Судебника 1497 года предписывал, чтобы в суде бояр и окольничих присутствовали и участвовали дьяки. С учреждением приказов дьяки делаются их членами в качестве товарищей бояр или непосредственных начальников приказа. В XVI веке дьяки играют видную роль и в местном управлении, являясь товарищами наместников по всем делам, кроме предводительства войском (в отдельных случаях, впрочем, они участвовали и в военном деле), и сосредоточивая исключительно в своих руках финансовое управление.
Одним из таких больших чиновников по Посольскому приказу и был мой знакомец. Я сумел разобраться в его «служебном бизнесе» и выяснил, что Дмитрий Александрович курировал блок вопросов по связям с нашими беспокойными южными соседями. Московское государство, чтобы как-то защититься от их постоянных набегов, вынуждено было оказывать этим государственным образованиям финансовую «помощь», или, если говорить более точно, от них откупаться. Екушин, зная внутреннюю ситуацию в Москве, сам определял максимальные суммы, которые ханам можно было вытребовать у Московского царя. Все просто и, главное, очень доходно.
Имея огромное состояние, дьяк ни в чем себе не отказывал, жил на широкую ногу, вел себя, как удельный князь, и чувствовал себя неподсудным и безнаказанным. Со мной же у него вышла небольшая промашка и, каким-то образом обнаружив меня в столице, Екушин, видимо, не смог отказать себе в удовольствии раздавить досадившее ему насекомое. Судя по тому, что меня пытались убить возле дома царя, он уже так зарвался, что и государя ставил ни во что. Амбиции, безусловно, вещь хорошая, прогрессивная, но никогда не стоит пересаливать. Он же, как мне показалось, уже сильно перегнул палку.
Оставив выяснения статус-кво на вечер, я первым делом посетил дом Блудовых, поблагодарил хозяина за гостеприимство, после чего перевез своего оруженосца во дворец. Честно говоря, мне помощник нужен не был, однако мальчик был сиротою, так что иного выхода, кроме как идти в холопы, у него не оставалось. Пришлось взять Кнута «на воспитание».
К своей царевне я зайти не рискнул. Теперь, когда у нас появились «отношения», следовало проявлять максимальную осторожность. Хорошо хоть Матрена проинформировала, что у Ксении все в порядке, и она продолжает недомогать, что сулило мне еще одну незабываемую ночь.
Однако первым делом нужно было решить проблему с моим «заказом», чтобы не оказаться в канаве с проломленной головой. Готовясь к встрече с дьяком, я решил заменить свой броский гардероб самой что ни есть обычной московской одеждой, дабы не бросаться в глаза окружающим роскошным камзолом. Известно, что Москве, как и в Греции, есть все, были бы деньги. С ними у меня пока проблем не было, так что вскоре, после посещения нескольких лавок в охотном ряду, встречные женщины на меня перестали смотреть.
К договоренному времени я был полностью готов и экипирован. Отправляясь в ночную экспедицию, я оседлал лошадь Вани Кнута, с той же целью - как можно меньше привлекать к себе внимания. Зная дьяка Дмитрия Александровича, можно было быть уверенным, что так просто до него не добраться. При всех его недостатках по части юных красавиц и самомнения, когда дело касалось денег и безопасности, с головой у него было все в порядке.
Я выехал из Кремля в оговоренное время через Боровицкие ворота, но своих криминальных сторонников на условленном месте не обнаружил. Пришлось неспешно туда-сюда кататься по Красной площади, чувствуя себя то ли самозванцем, то ли мещанином во дворянстве. Хорошо хоть вскоре появились мои новые «сатрапы», иначе я вполне мог лопнуть от гордости.
Как утром у меня с Марусей, теперь тот же казус случился с ней. Девушка не узнала меня с двух шагов и угрожающе повернулась, когда я подъехал к ним.
- Чего тебе? - резко спросила она. - Езжай своей дорогой!
- А я думал, мы поедем вместе, - разочарованно протянул я.
- Это ты, что ли, боярин? Тебя не узнать, тоже богатым будешь!
- Постараюсь. Ну, что?
- Все узнали, даже посмотрели его усадьбу, только добраться до него будет нелегко!
- Как-нибудь с Божьей помощью справимся.
- Дьяка, кроме холопов, еще охраняют стременные стрельцы, - продолжила рассказ Маруся, - слышала, на ночь еще спускают собак. Кал бы нам вслед за Евграфом Рубленым на тот свет не отправиться!
- Ну, месть дело добровольное, не хотите, как хотите. Мне-то дом покажете?
- Затем и приехали. А в робости нас не кори, не таких, как твой дьяк, обламывали!
- Тогда о чем разговор, поехали.
Федор тронул коня, и мы двинулись к намеченной цели Маруся была сосредоточена и, видимо, думала о чем-то неприятном, это было заметно по тому, как у нее недовольно шевелились губы.
- Что, если его перехватить утром, когда он поедет в приказ. Холопов его перебьем, а самого зарежем, - предложила она.
- Он на чем ездит?
- Не знаю, когда мы встречались, был в возке Если верхами, так можно попробовать, как он тебя, из самострела.
- Ладно, давайте не торопиться, сначала все осмотрим, потом будем решать. Может, не так страшен черт, как его малюют!
На этом стратегические разговоры закончились. До имения Дмитрия Александровича оказалось рукой подать от Кремля, и минут через двадцать мы уже не спеша объезжали его владения. Пока не стемнело, мне нужно было сориентироваться, где у них тут что расположено. У моих разбойников к имению был свой интерес и собственная технология проникновения.
- Если собак отвлечь, то можно будет перебить стрельцов, подпереть двери и всех спалить! - предложила Маруся.
- Разве так можно, в доме полно народа. За что невинным людям страдать?
- Нам-то что, нас никто не жалеет! Поди, если поймают, так на казнь все глазеть сбегутся.
- Нет, я на такое не пойду, - твердо сказал я, - дьяк плохой человек, его не жалко, а невинную кровь лить не стану!
- Да брось ты, - с блатной прямотой сказала девушка, - нашел кого жалеть, холопов!
Объяснять ей нравственные, христианские принципы было совершенно бесполезно, потому я отговорился:
- Чего ты делишь шкуру неубитого медведя! Сначала за изгородь попади!
Потом я спросил у молчаливого Федора:
- А ты как думаешь? Стоит холопов жалеть?
- Мне что, я как Маруся. Она лучше всех знает!
Думаю, что именно в этот момент, после полного пафоса ответа «суженного», мне в голову пришла одна любопытная мысль. Даже и не мысль, а так, мелькнуло в уме что-то любопытное, какая-то загогулинка, непонятного пока, но интересного содержания.
За разговором мы медленно объезжали имение дьяка. Пока никаких пробелов в обороне видно не было. Вся площадь оказалась обнесенной высоким, глухим частоколом. Я подумал, что первая Марусина идея перехватить дьяка по дороге в приказ самая реальная. Однако высказываться не спешил, продолжал наблюдение. Темнело.
Конечно, никакой сложности в том, чтобы убить дьяка, не было. Самым простым было бросить ему в возок бомбу. Изготовить ее я мог, что называется, на коленке. К сожалению, такой способ устранения противника не гарантировал от лишних жертв. Я же, чем дольше обитал в этом суровом, неприютном времени, тем делался большим «человеколюбом». Никаких лишних жертв не должно было быть, как говорится, по определению. Стоит только проследить, во что обошлись нашей стране деяния великих национальных вождей от Ивана Грозного до Иосифа Сталина и сравнить их достижения с переписью населения. Возможно, они и создали великую империю, только непонятно, кто в ней будет обитать!
Дольше ездить кругами вокруг чужого забора было опасно. На нас могли обратить внимание, задержать превосходящими силами и прервать подготовку к операции в ее начале и уже навсегда. К тому же мне пора было возвращаться к больной царевне. Война, конечно, дело святое, но любовь мне все-таки милее.
- Пора разъезжаться, - сказал я, когда стало очевидно, что ничего нового мы не узнаем. - Сможете завтра проследить, когда дьяк выезжает в приказ, и кто его сопровождает?
Маруся промолчала, за нее после паузы ответил Федор:
- Можно, дело нехитрое.
- Вот и хорошо, утром встречаемся на старом мосте после заутрени.
- Хоть бы одним глазком взглянуть, как цари живут! - неожиданно сказала девушка.
Загогулинка от мелькнувшей давеча необычной мысли неожиданно стала толще и четче.
- Что, так хочется посмотреть?
- А то!
- Я подумаю, может быть, мне удастся тебя туда провести, - пообещал я.
- А меня? - просительно воскликнул Федор. - Мне тоже любопытно!
- Обещать не могу, но постараюсь. Глядишь, еще и с самим царем встретитесь!
- Ой, правда! - как маленькая девочка всплеснула в ладошки Маруся. - С самим царем! Если, боярин, не обманешь, век буду за тебя свечки ставить!
- Я же сказал, что не обещаю, но постараюсь. Сейчас царь Федор и царевна Ксения недужат, вот как поправятся, паду им в ноги, умалю пустить вас под их светлые очи.
На этом мы простились и разъехались в разные стороны.
Теперь, когда неприятные дела откладывались на завтра, меня волновало только одно, где сегодня будет ночевать Ксения. Еще утром мы договорились, что она попытается использовать вчерашнюю придумку с тишиной и покоем, однако, что из этого получилось, я мог узнать только в Кремле. Однако все мои планы едва не оказались перечеркнутыми закрытыми на ночь Боровицкими воротами. Не тратя времени на уговоры караульных, я доскакал да Фроловской башни, здесь ворота еще только собирались запереть, и за небольшую мзду меня впустили внутрь.
Порядком перенервничав, я добрался до Царского подворья, отвел лошадь в конюшню и спросил у сторожевого стрельца, где сегодня ночует царевна, Тот сначала не узнал меня в худом платье, хотел поднять шум, но потом осветил лицо факелом, успокоился и указал на дворец покойной царицы. Тамошние стрельцы меня вспомнили без таких сложностей, сказался тесный контакт:
- Здравствуйте молодцы, - поздоровался я со вчерашними караульными, - как служба?
- Медовуху брать будешь? - тотчас поинтересовался нарушитель сухого закона. - Цена та же!
- Давай, - согласился я, рассчитался по высокой вчерашней таксе.
В покоях меня ждали. Ксения, ни обращая внимание на присутствие шутихи, бросилась на шею, обожгла поцелуем, после чего засыпала упреками. Смысл их, в переводе на наши понятия, был в бессовестном мужском эгоизме.
- Тебя утром едва не убили, а ты целый день неизвестно где пропадаешь, - со слезами на глазах выговаривала царевна.
Пришлось оправдываться, что всегда ставит в положение виноватого. Впрочем, сладость примирения вполне компенсировала несколько неприятных минут «семейной ссоры». Дальше все пошло по вчерашнему сценарию. Матрена уже забыла утренний похмельный синдром, пила, не щадя живота своего, а мы с Ксенией ждали, когда останемся одни. Наконец карлица сломалась и едва не свалилась со скамьи. Опять пришлось на руках нести ее в постель. Она что-то бормотала, всхлипывала и даже пыталась петь. Короче говоря, обычное счастливое состояние пьяного человека.
Я к вечеру устал и не проявлял вчерашнего нетерпения оказаться в постели. Ксения, напротив, была нервно возбуждена, и, не скрывая, ждала повторения вчерашней ночи. Мы сидели за столом друг против друга. Говорили на обычные застольные темы. Царевна попросила рассказать о покушении, мне пришлось восстанавливать в памяти подробности происшествий сегодняшнего дня. О мстительном дьяке пришлось упомянуть осторожно, как бы между прочим, чтобы не вызывать у царевны ненужную ревность к спасенной от его происков девушке. Хотя эта история и была в прошлом, женщины такие моменты отслеживают очень четко. Поэтому, чтобы не сболтнуть лишнего, мне приходилось контролировать каждое свое слово.
Однако я прокололся в другом. Как только в рассказе появилась Маруся, царевна тотчас стала внимательна к деталям и забросала вопросами, на мой взгляд, не имеющими никакого отношение к делу. Причем, чем уклончивей и небрежней я оценивал внешние данные неведомой ей женщины, тем меньше она мне верила.
- И она тебе совсем не понравилась? - выпытывала Ксения.
- Там нечему нравиться! - почти искренне отвечал я. - Обычная девушка, таких, как она, десять раз встретишь и не запомнишь в лицо.
- Но ты же ее, когда вы снова встретились, узнал?
- Конечно, узнал... по одежде, - неизвестно за что оправдывался я.
Постепенно у меня возникло чувство, что меня зачем-то загоняют в тупик. Кроме того, дело шло к альковным нежностям, а у меня после удара тяжелой стрелы сильно болела спина, левая рука плохо действовала. К тому же эту ночь мы с ней почти не спали, день выдался суетливый и напряженный, я был не в лучшей форме, так что у царевны могло появиться достаточно веских аргументов для ревности.
Я понимал, что Ксения едва ли не первый раз сильно влюбилась, ее мучат венценосные комплексы гордыни и боязни оказаться не первой и не лучшей, но мне от этого было не легче. Конечно, все, что я рассказываю, не входит в рамки традиционного романа с идеальными героями и романтическими отношениями, но из песни слов не выкинешь. Что было, то было. Во всяком случае, в какой-то момент разговора оправдываться я больше не захотел.
- Ты же сам сказал, что сначала она была одета как горожанка, потом как боярышня! И ты ее все равно узнал? - продолжала допытываться она.
- Ладно, - нарочито нахмурившись, сказал я, - ты хочешь знать всю правду?
- Да! - побледнев, что оказалось заметно даже в свечном освещении, ответила Ксения.
- Хорошо. Эта Маруся как две капли воды похожа на тебя, потому-то я ее сразу же и узнал!
Слово не воробей, когда оно вырвалось, я вслед ому подумал, что в том, что я сказал, есть довольно много правды. Действительно, когда Маруся переоделась и сменила «имидж», какое-то сходство с царевной у нее появилось. И, может быть, не такое уж мимолетное.
- Ты хочешь сказать, что эта городская девка похожа на меня! - возмущенно воскликнула дочь Бориса Годунова.
- А что в этом такого? Ты думаешь, что кроме тебя на Руси больше нет красивых женщин?
- Я хочу ее видеть! - подумав, сказала Ксения.
- Хорошо, я ей передам твою просьбу, надеюсь, она согласится с тобой встретиться.
Ксения вспыхнула и первое мгновение не нашлась, что ответить. Эту невежливую для августейшей особы фразу я сказал нарочно, чтобы сбить с принцессы спесь. Мне совершенно не светила роль быть царским подкаблучником и в постели соблюдать правила дворцового этикета, Впрочем, как и отчитываться за каждое слово, взгляд и знакомство. Нужно было сразу поставить точки над «i», и я их поставил. Понимаю, что многим особам прекрасного пола то, что я говорю, не понравится, покажется грубым и недостойным настоящего мужчины, но это уже не мои, а их проблемы. Реальная жизнь и отношения между женщинами и мужчинами не всегда похожи на женские романы и бразильские сериалы.
Однако далее необходимо отдать должное царевне. Ксения, как только у нее прошел первый приступ гнева, сразу же взяла себя в руки. Все-таки царское воспитание это вам не хухры-мухры! Царевна не только любезно улыбнулась, она улыбнулась ласково, нежно, даже застенчиво, так что у меня сразу же пропал Соевой запал, и стало стыдно, что я заподозрил такую добрую, хорошую девочку в высокомерии и пренебрежительном отношении к простым людям.
- Если я сделаю твоей Марии подарок, это ее не обидит? - спросила она, глядя не меня своими прекрасными, лучистыми глазами.
- Во-первых, она не моя, а во-вторых... - Что во-вторых, я так и не сказал. Наши отношения внезапно перешли в иную стадию, в которой не оказалось места ни Марусе, ни царской гордыни. Меня захлестнула волна нежности, которая сначала с головой утопила в розовом тумане, потом еще в чем-то, не менее сладком. Так что, когда мы оказались обнаженными в пушистом объятии перин, инцидент был полностью исчерпан.
- Бедненький, - шептала Ксения, рассматривая огромный синяк на моей спине, - тебе очень больно?
- Ничего, до свадьбы заживет, - со скромным мужеством успокаивал я возлюбленную. - Шрамы украшают мужчину!
- Я так и не поняла, за что дьяк Екушин хочет тебя убить? - опять вступила она на скользкую тропу.
- Мне кажется, из-за гордыни. Я не оправдал его надежд, вот он и решил наказать ослушника, - вполне логично, не углубляясь в нежелательные подробности, объяснил я.
- Можно попросить Федора, чтобы он его наказал, - задумчиво сказала царевна. - Только ему теперь не до чего. Брат совсем плох, сегодня целый день не выходил из покоев. Кажется, ты был прав, когда предупреждал о Петрушке Басманове. Сегодня из войска прискакал лазутчик с донесением, что он перешел к Самозванцу.
- Что же ты сразу не сказала? - дернулся было я и разом потух - буду я знать или нет об этой измене, дело не изменится.
- Мать плачет и молится, а Федор сам не свой, никого к себе не допускает, сидит один и что-то читает.
- Понятно. Не вовремя умер Борис Федорович, Ты знаешь, у меня есть кое-какие мысли, как нам следует поступить. Не знаю, понравятся они твоему брату и тебе, но мне кажется, это лучший вариант.

Предыдущая страница 10 Следующая страница


11 Сергей Шхиян

- Что за мысли?
- Пока об этом говорить рано, как только я смогу определиться, расскажу. А с дьяком, - перешел я на прежнюю тему, чтобы отвлечь девушку от разговора о моих планах, - я сам справлюсь. Он, мне кажется, слишком высоко себя вознес и потерял осторожность, Подсылать убийцу к лекарю царя и царевны, да еще возле их дворца, это совсем глупо. Престол, все-таки, пока еще у вас.
- Да, именно, что пока, - задумчиво произнесла Ксения. - Не зря говорят: «Тяжела ты, шапка Мономаха!».
На этом мы прекратили политические разговоры и занялись своими личными отношениями. Нависшая смертельная опасность делала их острыми и откровенными. Все это напоминало пир во время чумы, когда не остается времени на мелочную суетность и дань условностям. Кажется, что нужно успеть попробовать все, чтобы потом не обидно было умереть. Хотя, возможно я и не прав, цари и без того часто позволяли себе то, что заказано простым смертным. Я даже подумал, что Ксения и в наше время не выглядела бы зажатой провинциалкой.
Потом утомленная ласками девушка затихла в объятиях, а я лежал без сна, перебирая в уме варианты расправы с коварным дьяком. Как обычно, их было несколько, и мне необходимо выбрать самый простой и оптимальный.
Утром нас подняла Матрена. Она опять маялась с похмелья. Я, предвидя утреннее развитие событий, припас ей остатки медовухи на опохмелку, так что мы без задержки смогли заняться своими делами: Ксения продолжила болеть и отправилась в свои покои, отсыпаться, а я поехал на встречу со своими разбойниками.
Однако все сложилось совсем не так, как я рассчитывал.
К условленному месту возле рва с большим опозданием явился один Федя. Был он встрепан, с расцарапанным лицом, устрашающим фингалом под глазом и рукой на перевязи.
Выглядел парень несчастным и старался не смотреть мне в глаза.
- Что это с тобой? - удивился я.
- Видно, Господь наказал за грехи, - первым делом свалил ответственность за то, что с ним произошло, Федор. - Попали мы с Марусей, как кур в ощип!
Парень своим видом начал обращать не себя внимание, и несколько человек, то ли просто любопытные, то ли соглядатаи, подошли к нам поближе и навострили уши.
- Поехали на Москву-реку, поговорим, - предложил я, чтобы ни привлекать к себе ненужное внимание.
Федя сразу же согласился. Мы проехали площадь, спустились к Москве-реке и медленно двинулись вверх по течению.
- Рассказывай, что случилось, - сказал я.
- Значит, нынче утром, как вчера говорили, поехали мы туда, где давеча были. А там, откуда ни возьмись, двое и на нас. Я бам, бух, а они как заорут, тут набежало их видимо-невидимо. Ну и пошло, а я что? Я, значит, раз, раз, туда-сюда и деру, а оттуда еще бегут. Маруся кричит, а здесь еще стрельцы. Бьют. Если б я один, а то куда побежишь! Ладно, мы туда, мы сюда, вижу, все попусту. Никак не одолеть. А здесь еще Марусю хвать и на двор тянут. Я, конечно, туда, только не тут-то было. Ну вот, я еле вырвался и сюда, - окончил свой эмоциональный рассказ Федор.
Что же, рисунок произошедшего боя был довольно ясен, несмотря на то, что рассказ не строился по классической схеме с членораздельными словами и оборотами. Впрочем, все это было неважно, главная загвоздка состояла б том, что он точно не знал, куда дели нашу шуструю девицу, а без ее участия весь хитроумный план по спасению Годуновых, который я вынашивал последнее время, оказывался невыполним.
- Когда Марусю потащили к дьяку во двор, ты где был? - пытался я хоть как-то прояснить обстановку.
- Я же говорю, туда побежал, а на меня двое с саблями: раз, два, я одного рублю, а тут еще стрельцы. Ну, что ты будешь делать? Здоровый, раз, кулаком в глаз. Маруся кричит, беги к боярину. Ну, а дальше ты сам знаешь.
- Значит, она у дьяка в усадьбе? - сделал я еще одну попытку.
- У кого? - не понял Федя. - У того?
- Ну да, в той усадьбе, где мы вчера ездили. Вы ведь там были, когда на вас напали?
- Нет, мы себе ехали, а тут двое...
- Где вы ехали? - начиная терять терпение, уточнил я.
- Как где, по шляху.
- Там, где мы вчера вместе были?
Федя уставился на меня непонимающим взглядом.
- Ты помнишь, где мы вчера вместе ездили?
- Помню, а что?
- На вас там напали?
- Да нет, я же тебе, боярин, уже час толкую, - в свою очередь начал сердиться парень, - едем мы с Марусей, никого не трогаем, а тут, откуда ни возьмись, те двое. Я же тебе о них уже говорил!
- Хорошо, чем без толку разговоры разговаривать, поедем, и ты покажешь место, где на вас напали. Это ты сможешь сделать?
- Если б не Маруся, стал бы я от тебя обиды терпеть! Думаешь, ты самый умный? - окончательно обиделся Федор. - А к ней станешь подъезжать, поберегись, не посмотрю, что во дворце живешь!
- Успокойся, не буду я к твоей Марусе подъезжать, не нужна она мне, у меня своя краля есть.
- То-то! - довольно сказал Федор. - А то все вы умные, а толку чуть.
На этом суть конфликта была исчерпана, и мы стремя в стремя поехали осматривать место происшествия. Федор успокоился и, уже не торопясь, во второй раз поведал о своих утренних злоключениях. Особой разницы в стилистике этих былинных рассказов нет, так что нет смысла повторять все услышанные мной междометия. Смысл во втором подробном пересказа не изменился: на них неожиданно напали, Федор бился как лев, но не смог справиться с превосходящими силами противника; Марусю взяли в плен, а он по ее приказу поехал предупредить меня.
Не доезжая полверсты до имения Екушина, Федор остановился и, склонившись с лошади, как следопыт начал рассматривать дорогу.
- Вот тут и напали, - коротко объявил он, - видишь следы?
Я посмотрел, ничего необычного на земле не заметил, однако уточнять не стал, чтобы лишний раз ни нарваться на непонятный монолог, поверил априори:
- Предположим, и что?
- А потащили туда.
Федор концом кнута указал на небогатое подворье, с худой оградой.
Теперь стало понятно, что нашего появления здесь ожидали и устроили засаду на подступах к имению дьяка.
- Ладно, пойдем, узнаем у хозяев, что здесь было, - предложил я.
- А как там стрельцы? - засомневался Федор. - С холопами ладно, а стрельцы, шалишь! Нас порубают, кто Марусю выручит?!
По сути, он был прав. Однако Самозванец уже двигался к Москве, и у меня не было времени готовить и проводить долгие операции. С Марусей и дьяком нужно было решить по возможности быстро.
- Возьми мою лошадь и жди в конце улицы, - решился я на небольшой риск. - Если меня схватят, поедешь в царский дворец и расскажешь все карлице Матрене. Ее там каждый знает.
Я соскочил с коня, передал парню поводья и, не скрываясь, вошел в приоткрытые ворота. Тотчас раздался свирепый лай и из глубины двора, от избы ко мне кинулся крупный дворовый пес. Пока он бежал к воротам, я мельком осмотрел владение. Это было типичное городское подворье с небольшой избой посередине и несколькими дворовыми постройками в глубине. Когда пес был уже в нескольких шагах, я вышел на улицу и прикрыл ворота. Он, как и положено собаке, начал на них бросаться, сатанея от лая. Теперь оставалось ждать, когда на зов сторожа отреагируют хозяева.
Федор был уже в конце улицы и, оставаясь в седле, наблюдал, что у меня здесь происходит. Я махнул ему рукой и застучал в ворота каблуком. Собака зашлась лаем с новой силой, однако никто из обитателей не спешил узнать, что нужно незваному гостю.
Я терпеливо ждал, периодически взбадривая пса стуком.
Наконец петли тихо скрипнули, и в щель между створок выглянула недовольная физиономия мужчины лет сорока с заспанным глазами. Он сначала уставился на меня, потом прикрикнул на пса и, наконец, спросил, что мне нужно.
- Извини, хозяин, заблудился, укажи дорогу на Киев, - попросил я.
- Куда дорогу? - удивился он, выходя на улицу.
- На Киев, - повторил я.
- На какой еще Киев?
- Обычный, матерь городов русских. Слышал поговорку, язык до Киева доведет?
Ожидаемый мной эффект был достигнут. Мужик смотрел на меня, как на юродивого, и, кажется, успокоился.
- Ты, друг, не того? - поинтересовался он. - Тебе точно в Киев нужно?
- Можно и в Путивль, - улыбнулся я. - Да ты не думай, я заплачу.
От такого предложения хозяин совсем обалдел, а я вынул большую серебряную монету и подкинул ее на ладони.
- Ты, добрый человек, только скажи, чего хочешь, - ласково проговорил он, не отрывая взгляда от ефимки. - Мы хорошему человеку всегда помочь рады!
Горожанин явно был из тех, кто ложку мимо своего рта не пронесет. Да и по виду выглядел тертым калачом.
- Скажешь, куда девку дели, дам две ефимки, - посулил я, доставая на свет вторую монету.
- Это беглую, которую надысь на улице поймали? - уточнил он, сглатывая застрявший в горле ком жадности.
- Ее, родимую. Она моя племянница, ехала по улице, а ее лиходеи в плен взяли. Говорят, разбойники. Я узнавал, мне на твою избу указали. Хотел уже в разбойный приказ пойти с ябедой, да подумал, зачем хорошего человека на правеж выставлять, когда можно и так договориться!
- Мое дело сторона, я к твоей девке касательства не имею, - спешно заговорил хозяин. - Мне сказали, что беглая холопка, а кто она такая, не моего ума дело.
- Так я на тебя и не в претензии, а коли поможешь сироту найти и освободить, за ценой не постою.
- Сколько? - сразу взял быка за рога хозяин.
- Сколько спросишь, любую половину.
Предложение понравилось, он осклабился и хлопнул меня по плечу:
- Вижу, договоримся. Знаю я, где твоя племяшка, только так легко до нее не добраться. Сосед ее в погреб посадил на холод, чтобы успокоилась. А девка боевая, чуть его холопам глаза не повырывала.
- Расскажи толком, - попросил я, - что у вас тут произошло?
- Так ничего такого. Утром пришел человек, сказал, что тати собираются против приказного дьяка, моего соседа, разбой учинить. Спросил позволения слугам у меня в усадьбе за воротами укрыться. А как тати, прости, твоя племяшка с парнем на конях появились, они на них и напали. Парень горячий оказался, начал дьяковых холопов саблей крестить, двоих поранил, тут от соседа стрельцы подоспели, парень-то в бега, а девку схватили.
- Ну, и что дальше было?
- Сначала хотели с ней по-хорошему разговор завести, да она еще горячей парня оказалась, стрельца ножом пырнула и бежать! Если бы в юбках не запуталась, нипочем бы не поймали. А так свалили, связали по рукам и ногам и отнесли в дьяков дом, а там слышал, посадили в погреб, на холодок, до разбора.
Если он не врал, а было похоже на то, то Маруська своим неуемным темпераментом и умение владеть ножом заварила порядочную кашу. За убийство стрельца у нее вполне могли быть неприятности, «несовместимые с жизнью». Нужно было, пока маховик судопроизводства не закрутился, вытаскивать ее из этой истории.
- И как ее оттуда выручить? - спросил я, передавая серебро хозяину.
- Если есть чем заплатить, то можно кое с кем поговорить. Дьяк-то не больно щедр, людишек своих серебром не балует.
- За деньгами дело не станет, если поможете, и нужного человека, и тебя отблагодарю.
В подтверждении серьезности намерений, я отсчитал и показал ему десяток ефимок, сумму, по этим временам огромную. Глаза хозяина загорелись ярким пламенем.
- Хорошо, подожди час, будет тебе племянница, - торопливо сказал он. - Пока иди, посиди у меня на подворье, в тенечке.
Я помахал рукой Федору, он подъехал, и мы оба укрылись во дворе. Как только дело коснулось реальных денег, все сразу же завертелось. Спешно куда-то побежали два мальчишки, засуетились возле избы женщины. Нам даже принесли скамью и предложили испить кваса. Хозяин не вызывал у меня полного доверия, потому я выбрал место вблизи забора, так, чтобы на всякий случай иметь пути отхода Федор мрачно наблюдал за общей суетой, не снимая руки с эфеса сабли. Я рассказал ему о договоре, но это его не успокоило.
- Думаешь, не обманут? - спросил он.
- Надеюсь, - без большой уверенности ответил я.
Вообще-то, так напрямую использовать только денежный рычаг я решился впервые. Поджимало время, и организовывать нападение на укрепленный дом, потом устраивать похищение с неминуемыми жертвами, погонями, вероятным вмешательством властей я не хотел. Поэтому и решил попробовать самый стандартный во все времена путь решение проблемы. И, кажется, не ошибся.
Не прошло и двадцати минут, как во двор быстрым шагом вошли два прилично одетых человека в кафтанах из дорогого сукна, расшитых шелком сапогах и, внимательно оглядев нас с Федором, торопливо исчезли в избе. Спустя пару минут они выскочили наружу и, не глядя по сторонам, спешно вышли за ворота. Из избы вскоре вышел хозяин, подошел к нам, сказал как бы скучающим голосом:
- Готовь денежки, скоро вашу девку привезут. Только расчет, как договорились, со мной.
- А не обманешь? - недоверчиво спросил Федор. - А то смотри у меня!
- Не бойся, не обману. Это ты давеча сечу на улице устроил? Славно, я смотрю, тебя разукрасили!
Парень сердито фыркнул и потрогал синяк под глазом. Я подумал, что неплохо бы оставить хозяина при нас, на случай, если понадобится заложник.
- Садись, отдохни, - пригласил я его, теснясь на скамье.
Тот тотчас присел. Это обнадежило. Говорить нам с ним было не о чем, разве что о погоде, однако он тему разговора нашел, вспомнил придуманный мной повод для знакомства, спросил:
- Сам-то из Китежа?
- Какого еще Китежа? - удивился я.
- Ты же сам спрашивал, как туда проехать.
- Я спрашивал о Киеве.
- А где это?
- Там, - махнул я рукой на запад, - за тысячу верст.
- Не знаю, не бывал. И как там у вас?
- У нас хорошо.
Разговор, как и всякий ни о чем, был глупый но позволял скоротать время.
Напряжение постепенно нарастало. Хозяин держал себя уверено и спокойно.
- Скоро девку приведут? - нетерпеливо, спросил я. - Сам дьяк-то не помешает?
- Ускакал еще ночью, у него крестьяне бунтуют, так что ему сейчас не до девок. А как приедет, холопы соврут, что померла или убежала. Ты не сомневайся, у нас все без обмана.
- Твоими бы устами мед пить, - похвалил я.
- Можно и курное вино, я не откажусь, - засмеялся он.
Однако развить тему выпивки и, как я заподозрил, «„магарыча", он не успел. В открытые ворота въехала крестьянская телега, запряженная малорослой крестьянской лошаденкой. Ее под уздцы вел один из давешних гостей.
- Вот и привез, давай деньги, я с ним сам разочтусь, - сказал хозяин.
- Погоди, кого он привез, где племянница?
- В телеге, да ты не сомневайся, у нас без обмана.
Однако деньги я отдать не спешил, сначала хотел увидеть «товар». Мы подошли к телеге. В ней лежало два завернутые в рогожу продолговатые тюка. Мелькнула мысль, что девушку убили.
- Распеленай девку, Кирилыч, - обратился к подводчику, хозяин. - Пусть удостоверятся, что у нас всё честно.
Кирилыч «распаковал» один из тюков. Там оказалась связанная по рукам и ногам Маруся. Рот ей перевязали тряпкой, и она могла только мычать и угрожающе таращить глаза.
- Ваша? - поинтересовался Кирилыч.
- Наша, - в один голос воскликнули мы с Федором..
- Тогда денежки предоставь и можешь забирать, - со значением произнес хозяин, тревожно наблюдая за нашим поведением.
Я без торга пересыпал ему в ладонь серебро, и он сразу же обмяк, заулыбался. Федор начал спешно перерезать путы, освобождая свою суженную.
Маруся, наконец поняв, что здесь происходит, подкатила глаза и потеряла сознание.
- А вторую брать будете? - неожиданно спросил меня Кирилыч.
- Вторую, - повторил за ним я, - какую вторую?
- Мы вам обеих девок привезли, что в погребе сидели, на выбор. Нужно, можем и другую уступить, Дашь пару ефимок и владей.
- А ну-ка покажи, - попросил я.
Тот распаковал и вторую пленницу. Эту девушку я никогда раньше не видел. Вид у нее был совершенно безумный. Она не понимала, что происходит, и с ужасом смотрела на нас красными от слез глазами. Волосы у нее были всклочены, лицо распухшее, так что «торговец» сам, рассмотрев свой товар, сбавил цену:
- Так возьмешь? Я уступлю.
- Зачем она мне? - отказался я.
- Бери, девка хорошая, - без уверенности в голосе сказал он. - Хотя пол-ефимки дашь, и твоя.
- Ладно, - согласился я, - за столько возьму. Федя, освободи девушку.
Пока я рассчитывался за новое приобретение, Федор наклонился над пленницей. Она увидела в его руке нож и забилась в испуге.
- Да не бойся ты, - попытался успокоить ее парень, - никто тебя больше не обидит!
Однако девушка неожиданно, вслед за Марусей, потеряла сознание.
- Ишь, ты какие они нежные! - осуждающе произнес Кирилыч. - Вы забирайте их как-нибудь, телега у меня непродажная.
Внезапно у меня в голове мелькнула безумная идея.
- А ну-ка, давай отойдем на два слова, - предложил я продажному холопу.
- Чего еще? - недоверчиво сказал он, как мне показалось, опасаясь не столько меня, сколько себя. - Больше ничего продавать не буду, и не уговаривай.
- А если дам хорошую цену? - спросил я, отходя от подводы.
Лицо Кирилыча приобрело страдательно-несчастное выражение. Холоп попытался бороться с собой, но это продолжалось недолго, и он как загипнотизированный двинулся следом за мной. Еще не зная, что его попросят продать, он внутренне оказался готов к любому нехорошему поступку.
- Ну, никак не могу, лошадь-то не моя, что я Евсеичу скажу? - просительно бормотал он, сам в уме продумывая цену, чтобы, упаси Боже, не продешевить.
- Мне лошадь не нужна. Отвезешь девок до дома и забираешь назад, - успокоил я его щепетильность. - Мне твой дьяк нужен. Вот за него я хорошо заплачу!
- Дмитрий Александрович? - пораженно воскликнул Кирилыч. - Да как же я его тебе продам?
- Сам подумай, - продолжил искушать я, - его можно беленой опоить или просто напоить вином. Не мне тебя учить, ты человек мудрый, опытный. А потом положишь его, как девок, в подводу и привезешь ко мне. Он и не узнает никогда, кто его продал.
- Вот ни гадал, ни чаял, - ошарашено бормотал Кирилыч, - чтобы своего боярина взять и продать. Нет, это никак невозможно! Да его же стрельцы охраняют, с ними придется делиться.
- Ну, как знаешь, мое дело предложить. Не хочешь ты, другие купцы найдутся. Я же не о своей, а твоей выгоде думаю.
- Оно, конечно, если цена хорошая, подумать можно. Только я не пойму, на что он тебе сдался?
- Вдове одной хочу услужить. Она узнала, что боярин твой на девок зело лют, вот и загорелась себе его заполучить, - начал я врать с чистого листа. - Заставит его на себе жениться, ну, а дальше сам знаешь!
- И богатая вдова? - хитро посмотрел на меня Кирилыч.
- Не бедная, раз такими делами интересуется.
- И сколько ты на такое положишь? - окончательно внутренне сломался холоп. - Дело, сам понимаешь, опасное, за него и под кнут угодить можно! Здесь не серебром, а золотом платить придется!
- Даю без торга десять венецианских цехинов, - предложил я.
- Нет! Какая это цена! - тотчас включил домашнюю заготовку Кирилыч. - Двадцать, меньше не возьму.
- Да ты что, за двадцать я всех московских дьяков куплю! Бери десять, больше тебе за Екушина никто не даст!

Предыдущая страница 11 Следующая страница


Крах династии 12

- Нет, мне за него дюжину франкских луидоров предлагали, я и то не отдал. Ты настоящую цену давай, товар-то отменный, дьяк и сам представительный, и с лица гладкий. Такого даром не получишь!
- Хорошо, пусть будет двенадцать цехинов.
- Ладно, будь по-твоему, еще парочку накинь, и по рукам!
- Хорошо, договорились!
Оба довольные выгодной сделкой, мы вернулись к подводе. Маруся уже пришла в себя и ругалась последними словами. После жестокой вязки у нее еще не действовали руки и ноги. Голосок у нашей красавицы оказался такой визгливо-пронзительный, что от избы начали подтягиваться любопытные. Мне даже пришлось на нее прикрикнуть:
- Маруся, замолчи! Сейчас здесь соберется вся улица, хочешь опять попасть в погреб?
- Где вы столько времени были?! Я уже с белым светом распрощалась! - сразу сбавила обороты, но эмоции пока перехлестывали, и сдержаться ей было трудно.
- Прикажи, чтобы принесли воды, - попросил я хозяина. Тот распорядился. Возле избы засуетились женщины и тотчас притащили тяжеленную бадью с водой. Две тетки со жгучим любопытством, во все глаза, разглядывали лежащих на подводе женщин. Так что мне пришлось прикрикнуть на них:
- Помогите им напиться!
Одна из женщин кинулась к избе за кружкой, а вторая указала на вторую пленницу и сказала:
- Я ее знаю, она возле Поганых прудов живет. Батюшка ее из кожевников будет! Думаю, за дочерь любимую денег-то не пожалеет!
Меня информация не заинтересовала. Тем более, что вторая тетка уже возвращалась с кружкой. Как обычно бывает, удовлетворив первое любопытство, женщины поспешили оказать помощь пострадавшим, Маруся первой утолила жажду и обессилено откинулась на спину. Напарница еще была без памяти, Ей смочили губы, и она открыла глаза.
- Попей, милая, - предложила пленнице опознавшая ее женщина. Та, продолжая с ужасом смотреть на окруживших подводу мужчин, с жадностью выцедила из кружки воду, неожиданно воскликнула:
- Живой я не дамся! Тронете - утоплюсь!
От неожиданного заявления все невольно засмеялись. Все это связалось с тем, как она только что, захлебываясь, пила воду, а та была только в бадье.
- Не бойся, никто тебя не тронет, - пообещал я. - Ну что, можно ехать?
- Что ж не ехать, можно и поехать, - задумчиво поддержал Кирилыч, - я за подводу дорого не возьму, дашь ефимку, и ладно...
- Сколько?! Да твоя подвода вместе с лошадью столько не стоит!
Однако коварный холоп, пользуясь нашим безвыходным положением, упрямо наклонил голову:
- Не хочешь, как хочешь.
- Ладно, мы их тогда пока здесь оставим, - решил я, не потому, что стало жалко денег, а из расчета на будущее, если с ним впредь придется иметь дело. Непомерный аппетит нужно было умерить сразу, дабы потом не возникло проблем. - Зачем девок в крестьянской телеге везти, лучше наймем возок.
- Где ты его здесь возьмешь, - сразу пошел на попятный Кирилыч, - да и вообще, чего тебе возок. На телеге-то куда сподручней. Хоть десять московок посулишь?
- Ладно, восемь заплачу, хотя возок, и тот стоит не больше пяти.
- По рукам. А везти-то куда? - с довольным видом спросил он.
- Куда везти? - в свою очередь спросил я Марусю.
- В гончарную слободу.
- Нет, за восемь московок в такую даль не поеду, - опять заартачился холоп. - Если два конца оплатишь, тогда еще куда ни шло!
- Разгружай! - опять воскликнул я, разом подавив начинающийся бунт.
- А я и за пять отвезу, - неожиданно вмешался в разговор здешний хозяин.
Затравленный, обиженный Кирилыч чмокнул губами и повел лошаденку под уздцы к воротам. Мы с Федором распрощались с хозяевами, сели на своих скакунов и поехали следом. Я мог считать свою миссию выполненной и вернуться в Кремль, но решил посмотреть, где живут мои соратники, и проследить, чтобы освобожденная девушка из одной неволи не попала в другую.
Кирилыч не лукавил, на телеге до Гончарной слободы добираться было далековато. Располагалась она в районе Таганки, возле земляного вала. Худая лошаденка еле тащила телегу, лениво перебирая ногами. Зато наши пленницы окончательно пришли в себя и о чем-то оживленно говорили, развалясь в выстеленной сеном телеге. Мы же с Федором ехали молча, глядя в разные стороны не столько из соображений бдительности, сколько оттого, что говорить нам с ним было решительно не о чем.
Чем ближе к окраине города, тем меньше тут было полностью застроенных улиц. Пошли пустыри, кое-где засеянные злаками, и слободы, составляющие как бы отдельные поселковые образования, часто окруженные собственными тынам.
- А почему вы живете в Гончарной слободе? - спросил я Федора.
- Дед гончаром был, - ответил он, - а Марусин отец до сих пор глину мнет, зверушек лепит.
- Каких зверушек? - не понял я.
- Разных, на печи, а то и на избы. Красоты они неописуемой.
- А ты хотел бы в царский дворец попасть? - задал я парню новый вопрос.
- Не знаю, это как Маруся скажет. Она у меня дока, а мне и в своей избе хорошо.
Позиция была знакомая.
- Люба тебе Маруся? - задал я очевидный вопрос.
- Еще как! - тотчас расцвел парень. - Такой завидной невесты на всей нашей слободе не сыскать!
- И что в ней такого завидного?
Парень задумался, видимо, не умея передать в слове все необычные качества суженой, потом все-таки нашел одно емкое общепонятное достоинство:
- Приданое за ней дают богатое!
Вот вам и вся, можно сказать, романтика!

Глава 11

Жила Маруся в относительно богатой избе с почтенными родителями. Отец занимался гончарным промыслом, имел мастерскую с подмастерьями и учениками, мать вела хозяйство. Семья, как водится, была многодетной, сама моя сподвижница была седьмым ребенком. После нее родилось еще четверо, но в живых изо всех одиннадцати детей осталось только трое. Старший Марусин брат, немолодой уже, семейный мужчина, вместе с отцом делал печные изразцы, другой, лет тридцати, холостяковал и служил целовальником. В это время так назывались должностные лица Московской Руси, выбиравшиеся земщиной в уездах и на посадах для исполнения судебных, финансовых и полицейских обязанностей. Так что в семье, можно сказать, была круговая порука или «безотходное производство». Сестра занималась темными делишками, брат их «крышевал».
Наш приезд вызвал настоящий ажиотаж. Посмотреть на Марусю и ее спутницу сбежались все обитатели дома и мастерской. Народа собралось человек двадцать. Девушек вынули из телеги и на руках отнесли в избу. Я рассчитался с Кирилычем, и мы договорились, что он мне сразу даст знать, как только дьяк вернется из взбунтовавшегося загородного имения. Он уехал, а я вслед за остальными пошел в избу. Там все, кто мог, охал и ахал, разглядывая измученных девушек. Марусина мать тотчас взяла на себя управление, и недавних пленниц под руки повели в баню. Судя по всему укладу, семейство было почтенное, так что можно было не беспокоиться за вторую девушку.
Я познакомился с хозяином и его сыновьями, оглядел избу и собрался было отправиться восвояси, но меня пригласили остаться отобедать. Срочных дел у меня не было, и я согласился остаться. Пока хозяйка была занята девушками, мужская часть семьи уселась по лавкам, и разговор тотчас зашел о «политике». Мне было интересно знать, как события последнего времени оцениваются в народе, и я только слушал, никак не вмешиваясь в разговоры.
Как обычно, в гуще народа мнения оказались разделенными на диаметрально противоположные. Отец был за стабильность и, соответственно, Годуновых, хотя ни покойный Борис, ни молодой царь, судя по его высказываньям, гончару не нравились. Старший сын больше одобрял царевича Дмитрия, но опасался, как бы чего не вышло. Младший жаждал перемен.
Ситуация в Москве, как мне казалось, напоминала время развала Советского Союза. Всем надоела стагнация, постоянные неурожаи, голод, в которых почему-то винили Бориса Годунова.
- Господь за невинно убиенного младенца на царя разгневался, - доходчиво объяснил связь голода и Годунова гончар, - оттого и на народишко испытания наслал.
- Если царевич Дмитрий жив и здоров, то за что нужно царя и народ смертельным голодом наказывать? - задал я резонный, на мой взгляд, вопрос.
- Это не нашего ума дело, Господу виднее, кого казнить, кого миловать, - ответил старик.
- Придет настоящий царь, наведет порядок! - пообещал целовальник. - Не даст боле по кривде жить. Испаскудился народишко, давно пора ему лишнюю кровушку выпустить! Царь Иван Васильевич ни на боярство, ни на родство не смотрел, виноват - на плаху.
- Ты, Никита, тоже говори, да не заговаривайся, - одернул младшего старший брат, - нам в господских разборах чего кровь проливать, нам не мешай жить, за то мы тебе поклон и уважение!
- Так кривда же кругом! - с тоской воскликнул целовальник Никита. - Душа болит на неправду глядеть! Любой дьяк, а то и подьячий тебе господин. Всем дай, а где на всех взять-то? А народишко? Каждый норовит тебя обмануть!
Мне захотелось его спросить, что он понимает под справедливостью, только ли право грабить народ единолично?
Однако затевать такой спор был бессмысленно. И спустя половину тысячелетия точно так же будет сетовать мелкий вымогатель на крупного и алкать правду исключительно для себя самого.
- Ладно, хватит языками чесать, - прикрикнул на сыновей гончар, - как бы за длинный язык голову не потерять!
Все присутствующие уставились на меня, как бы оценивая опасность. Положение у получилось глупое, нужно было их успокоить, но непонятно как. Пришлось сказать банальность:
- Нам, простым людям, что ни царь, то батька главное, чтобы жить давали.
- Это правда, - подержал хозяин. - И при Иване Васильевиче жили, дай бог каждому. Федор Иванович, тот вообще голубем был, святая душа. Нам и Годуновы сгодятся, чего Бога гневить, живы-здоровы, щи да кашу едим.
Напряжение спало, все умильно поглядывали друг на друга, радуясь счастливому житью.
Младший Никита решил было что-то добавить к отцовским словам, но тот грозно глянул, и целовальник смолк.
- А сам-то ты, добрый человек, из каких будешь? - спустя время спросил хозяин. - Говор у тебя, слышно, не наш, не московский.
Меня уже так достали эти «говором», что байку о своем происхождении и Литовской украине я выдавал на автомате.
- А в Москве-то ты где проживаешь? - выслушав мою автобиографию, спросил гончар.
Вопрос был хороший. Но отвечать на него все-таки пришлось:
- В Кремле проживаю, у знакомых.
- Ишь ты, и что же у тебя там за знакомые?
Соврать было невозможно. Тут же в комнате присутствовал Федор, который знал, где и у кого я живу. Как ни прост был парень, но, услышав вопрос своего будущего тестя, насторожился.
- У Федора Годунова. Я при нем служу лекарем, - как ничего не значащий факт, сообщил я.
Больше всех испугался целовальник. Он побледнел и смотрел на меня неподвижными, рыбьими глазами.
- Вы не опасайтесь, - успокоил я ремесленников, - молодой царь справедлив, попусту никого не казнит. Это покойный государь за худое слово мог на дыбу отправить.
- Оно конечно, - подавлено согласился хозяин, - только дорого их справедливость нам обходится!
- Я Марусю вашу хочу с царевной Ксенией познакомить, а Федора хоть и с самим царем! Пусть посмотрят, как наши государи живут.
- Маруську?! - в один голос воскликнули пораженные родственники. - За что ей такая честь?!
- Я о ней царевне рассказал, она и заладила, приведи да приведи Маруську, хочу с ней познакомиться.
Гончары застыли на своих метах, как соляные столбы. Я же подумал, что из таких вот историй рождаются народные сказки.
Не знаю, чем бы кончилась эта драматичная сцена, если бы в избу не вернулись женщины. Обмытые и переодетые пленницы вполне уверено держались на ногах, а спасенная узница оказалась еще и прехорошенькой Я уже не в первый раз мог убедиться, что у любострастного дьяка весьма неплохой вкус.
- Чего это вы? - спросила хозяйка застывших мужчин. - Никак, что случилось.
Гончар откашлялся и огорошил жену ответом:
- Вот, послушай старуха, что гость-то наш сказывает. Оказывается, царевна-то Ксения молит его о чести с нашей Маруськой познакомиться!
По поводу того, что «царевна молит» о такой сомнительной чести, как знакомство с их дочерью, гончар явно перехватил, однако никто из тех, кто слышал наш предыдущий разговор, его не поправил.
- Правда? - обрадовалась ожившая Маруся. - Значит, выполнишь обещание? Поведешь меня во дворец?
- Поведу, - подтвердил я.
- Вот видите, тятя, - гордясь, воскликнула девушка, - а вы только и знаете, что «вожжи» да «вожжи»!
Гончар иронически хмыкнул, но свое мнение о поведении дочери при посторонних людях не высказал.
Наскоро обсудив новость о возвышении дочери до царских чертогов, все уселись вокруг стола. Служанка подала общую миску с ухой, на выскобленной до желтизны доске положила горкой нарезанный ржаной хлеб. Гончар встал и прочитал молитву «Отче наш», все перекрестились. Окончив, он сел, взял со стола свою ложку и первым зачерпнул из миски. За ним, соблюдая очередность, все принялись черпать уху. Ели не спеша, в благоговейном молчании. Чтобы не капнуть на стол, жидкость доносили до рта, подставляя под ложки ломти хлеба. На второе подали пшенную кашу с маслом, последним блюдом был овсяный кисель.
Мне уже случалось участвовать в таких общих чинных застольях. Я, как благовоспитанный гость, черпал после хозяина и хозяйки, перед старшим сыном. Поев, тщательно облизал ложку и положил на стол, черпаком вверх. Перекрестился на красный угол и поблагодарил за хлеб-соль. Судя по реакции хозяев, кажется, никаких ляпсусов не допустил, что было важно для нашего дальнейшего общения.
Спасенная девушка сидела в конце стола возле Маруси. Обе пленницы были одеты в домотканые льняные сарафаны, выкрашенные в синий цвет. После «боярской» одежды, в домашней затрапезе, Маруся казалась серенькой и невзрачной. Однако я уже не сомневался в ее способностях к метаморфозам.
Оказавшись в приличной домашней обстановке, спасенная девушка перестала опасаться за свое драгоценное девичье сокровище и, кажется, поспешила раньше времени расслабиться. Целовальник Никита, стараясь, чтобы никто этого не заметил, буквально ел ее глазами. Мне такие откровенные, жадные, тяжелые взгляды никогда не нравились. Теперь же появилось ощущение, что у парня на глазах сносит башню. Девица и правда была славная: нежная кожа, пушистые ресницы, потупленные глазки, белая шея с голубой жилкой. Что еще нужно, чтобы влюбиться с первого взгляда?!
Мы встретились с Никитой взглядами, там плавали такие муть и жестокость, что мне сделалось не по себе. Никаких счетов у нас с ним не было, мы не обмолвились даже словом, а он уже меня за что-то люто ненавидел. Я первым отвел глаза, чтобы не нарваться на немедленную разборку.
Обед кончился. Домочадцы, гости, работники дружно встали из-за стола. Нужно было прощаться с гостеприимными хозяевами, но я не знал, как поступить с пленницей. Оставлять ее в Гончарной слободе я боялся. Если целовальник окончательно сбрендит, то девице придется завтра утром идти топиться. Он ночью своего шанса никак не упустит.
- Спасибо, за хлеб, за соль, за хороший прием, - чинно поблагодарил я стариков, - однако пора и честь знать.
- Может, гость дорогой, до ужина останешься, - предложил хозяин - Мы хорошим гостям всегда рады.
- Спасибо, не могу, мне еще девушку надо домой доставить, путь не близкий, - как о решенном деле, объявил я.
Никита, не сдержавшись, ругнулся.
- Ты это чего? - удивленно спросил отец.
- Куда ж Дарье-то с чужим человеком на ночь глядя ехать, пусть у нас до завтра погостит, - стараясь говорить ровно и твердо, сказал он отцу.
- Какая ж теперь ночь, - удивился отец, - когда мы только что отобедали?
- Все едино, негоже девке ездить с чужим человеком мало ли до греха...
- А тебе-то что за дело? Какой же он ей чужой, когда из неволи выкупил! Ему с ее родителей отступные нужно взять, если, конечно, они заплатят.
На такие резоны целовальнику ответить было нечего, и он только заскрипел зубами Я, чтобы не обострять конфликт, вышел во двор, взнуздал донца и вернулся за девушкой. Пока меня не было, сын что-то сумел втолковать родителю, и тот, пряча глаза, попросил:
- Может, и правда оставишь у нас девку, а мы завтра по холодку ее отвезем родителям.
- Не оставлю, - начиная раздражаться, коротко ответил я, - Она и так достаточно натерпелась, пускай едет домой.
- Так-то оно так, да вдруг с ней что по дороге случится, - с сомнением проговорил гончар.
- Тогда пусть со мной ваш Федор едет, если что, присмотрит и мне поможет.
Против такого варианта возразить было нечего. Однако целовальник еще попытался решить дело в свою пользу:
- А если я твои отступные верну? Оставишь? Это будет по-честному!
- Ты лучше зашли к ее родителям сватов, тогда и будет все честно.
Никита хотел что-то ответить, но поперхнулся словами, а я, больше не обращая на него внимания, позвал девушку:
- Пойдем, Дарья, нам пора.
Мне показалось, что, несмотря на молодость и наивность, она и сама начала понимать, что здесь происходит что-то неправильное, и быстро вышла из избы во двор.
Я пошел следом, «прикрывая тыл».
- Ну, смотри, лекарь, попомнишь еще меня, - прошептал в спину целовальник.
О том, что с нами должен ехать Федор, все забыли. Я, ругая себя последними словами за то, что поссорился с семейством гончара, сел в седло и помог девушке забраться на круп лошади. Провожать нас вышла только Маруся. Она, как ни странно, улыбалась во весь рот.
- Хорошо ты Никитке хвоста-то прижал! - похвалила она, когда мы были уже в воротах усадьбы - Совсем он власть над семьей взял, сам отец ему перечить боится. Когда меня с царевной сведешь?
- Приходи завтра с утра на старое место, постараюсь все устроить.
- Хорошо, буду. А ты прямиком-то на Поганые пруды не езжай. Обходом норови. А то, гляди, наш целовальник тебя по пути перехватит. Больно ему Дашка-то приглянулась. Не любит мой брат от своего отступаться!
Я кивнул и тронул поводья. Застоявшийся донец с места пошел широкой рысью. Ни о каких маневрах на дорогах не могло быть и речи, я даже примерно не знал, где находятся неведомые мне Поганые пруды.
- Ты знаешь отсюда дорогу домой? - спросил я девушку, когда мы выехали за пределы Гончарной слободы.
- Нет, - ответила она.
- А где ваши пруды находятся?
- Недалеко от Маросейки и Мясницкой.
Только теперь я понял, что она говорит о Чистых прудах. Пока их не почистили в восемнадцатом веке, они действительно назывались Погаными или Грязными.
- Понятно, теперь держись за меня крепко, поедем с ветерком!
Я пришпорил коня, и он легко взял в галоп. Мне даже в голову не пришло, что Никита сможет нас догнать. Не таким конем был мой донец, чтобы позволить равняться с собой по мощи и скорости заурядным слободским конягам. Мы быстро миновали слободы и пустыри, въехали в городские улицы. Я по-прежнему путался в хитросплетении московских переулков и тупиков, ориентировался исключительно по азимуту.
Спутница безропотно терпела тряску, тесно прижавшись к спине. Только когда начали попадаться знакомые ей ориентиры, кажется, окончательно поверила, что ей не хотят зла, и даже подала голос:
- А Маруся тебе кем приходится?
- Знакомой, - обобщенно ответил я.
- Федор ее жених? - задала она следующий вопрос.
- Жених. Что, он тебе тоже приглянулся?
Дарья не ответила, спросила другое:
- А почему ты ее спасал?
- Это долгая история, так сразу не расскажешь. Ее из-за меня похитили, вот и пришлось...
- А она тебе нравится?
- Нет, не нравится, тем более, у меня есть другая.
Девушка какое-то время молчала, потом вдруг спросила:
- А Никита, он что?
- Он в тебя влюбился, только мне кажется, что он плохой человек. Если вдруг у вас появится, тебе его нужно опасаться.
Говорить на ходу было неудобно, мне приходилось поворачиваться в ее сторону, чтобы ветром не относило слова.
- А почему, - опять заговорила Дарья, но я ее перебил:
- Давай потом поговорим, когда доедем.
- Потом не получится, - ответила она, но замолчала.
Снова заговаривать пришлось уже мне:
- Ты теперь знаешь, куда ехать?
- Поезжай пока прямо, я укажу, куда сворачивать.
Действительно, оказалось, что мы уже почти добрались до цели. После двух поворотов доехали до ее дома. Дух здесь был такой тяжелый, что пришлось зажать нос. Потому, не сходя с коня, я постучал в ворота. Они быстро, как будто нас здесь ждали, распахнулись, На улицу выскочила простоволосая женщина с красным, распухшим лицом. Сначала испуганно посмотрела на меня, вдруг заметила за моей спиной Дашу и неожиданно зашлась пронзительным криком. Тотчас прибежала куча людей Дашу буквально сняли с крупа моего донца и на руках понесли во двор. Теперь оттуда доносились крики, а я остался один на улице Все произошло так быстро, что мы даже не успели проститься. Впрочем, мне подумалось, что это и к лучшему, долгие проводы - лишние слезы. Я в ее глазах был спасителем, а много ли нужно в таком юном возрасте для романтического увлечения. Чтобы не оставлять себе соблазна покрасоваться в роли скромного бескорыстного героя, да заодно отирать слезы благодарности с нежной девичьей щечки, я пришпорил коня и поскакал в сторону Кремля.

Предыдущая страница 12 Следующая страница


13 Сергей Шхиян

Однако на этом мои приключения еще не кончились. Не успел я доехать до конца улицы, как дорогу преградил всадник. Выскочил он, черт его знает, откуда, так что мой донец чуть не налетел на него и только в последний момент сумел остановиться. Всадник смотрел на меня ледяным орлиным взором и ждал, что я его испугаюсь. Я не испугался и спросил с нескрываемой насмешкой:
- Ну, и чего тебе нужно?
- Ты знаешь, что те, кто против меня идут, долго не живут?! - с кривой ухмылкой проговорил он.
- Да ну? Значит, на том свете по тебе многие скучают.
Целовальник Никита такой загробный юмор не понял, смерил меня презрительным взглядом и красноречиво опустил руку на эфес сабли. Так как я не молил о пощаде, не бледнел со страха и вообще поступал не так, как бы ему хотелось, он явно не знал, что делать дальше.
- Долго ты еще будешь торчать у меня на дороге? - вежливо поинтересовался я.
Он, не ответив на вопрос, грубо гаркнул:
- Где Дашка?
- Тебе лучше про нее забыть, - посоветовал я. - Она не про таких м... как ты.
Мне самому было непонятно, зачем я его провоцирую. Может быть, в тот момент самому хотелось подраться или подсознательно понимал, что если сейчас с ним не разберусь, потом от него может быть много проблем. От оскорбительного эпитета целовальник взвился и выхватил из ножен паршивую сабельку. Однако я вызова не принял, пустил коленями донца, и приученная к сечам боевая казацкая лошадь бросилась вперед, грудью ударила в бок тонконого жеребца противника. Все произошло так быстро, что целовальник, не успев хоть как-то среагировать, оказался на земле со сломанной ногой, да еще придавленный упавшей лошадью. От боли и неожиданности он громко вскрикнул, инстинктивно попытался высвободить поврежденную ногу и отползти.
Я свесился с седла и провел концом кинжала по его горлу так, что он резко откинувшись, гулко стукнулся затылком о мостовую. Теперь Никита испугался по-настоящему. Наверное, ощутил, как ему, беспомощному, перерезают глотку. Я заглянул в его стылые глаза, повел перед ними острием и тихим голосом предупредил:
- Если я тебя еще когда-нибудь не то, что встречу, просто увижу, - зарежу! Запомни!
После чего вернулся в нормальное положение и, объехав застывшего на земле человека и пытающуюся подняться лошадь, последовал своей дорогой. Вдогонку угроз не последовало, только обижено заржал жеребец.
Когда постоянно сталкиваешься с опасностями, инстинкт самосохранения постепенно притупляется. То, что в обычном мирном состоянии превратилось бы в неординарное событие, которое еще долго волновало воображение, теперь мной воспринималось, как короткий эпизод, не задерживающийся в памяти. Да целовальник и не стоил того, чтобы о нем помнить вечно. Он был обычным наглецом, неправильно позиционирующим себя во вселенной. Сколько еще таких самодовольных ничтожеств родит наша земля!
Я не спеша ехал по условной мостовой исторического центра столицы. Слово «мостовая» происходит от действия «мостить», то есть чем-то выкладывать дорогу, превращать ее в мост. Увы, до такой роскоши Москва еще не дошла. Если в Кремле кое-где уже встречались деревянные мостки и тротуары, то в самом городе все оставалось по-сельски просто. Впрочем, это, кажется, никого особенно не напрягало.
Моя лошадь мягко ступала по разбитой, пыльной улице, а я размышлял, как с пользой употребить время до вечера. Возвращаться в Кремль и торчать без дела в царских сенях мне не хотелось категорически. Сидеть в кабаке и трескать подпольную водку было скучно, а других развлечений, кроме бани и церкви, пока в заводе не было. Обычная лихорадочная утренняя активность горожан после обеда спадала до сонной одури. На улицах почти не встречалось прохожих, народ предавался послеобеденной сиесте. Вскоре дорога и лошадь привели меня на Сенную площадь, где еще хоть как-то теплилась жизнь.
Будущая Лубянская площадь была заставлена возами сена, телегами с овсом, здесь же лошадиные барышники торговали своим живым товаром. День был будний, так что продавцов было больше, чем покупателей. Они толпились кучками, с надеждой встречая каждого нового человека. Мне было бы интересно послушать их разговоры, чтобы лучше представлять народные настроения, однако незаметно втереться в такую компанию нереально. Горожане еще помнили Борисовых соглядатаев, знали, куда может привести длинный язык, и с незнакомыми людьми не откровенничали.
Я огляделся, по-прежнему пребывая в сомнении, куда ехать дальше. Вокруг площади, как это обычно бывает в местах скопления людей, располагались злачные заведения. В настоящих московских кабаках я еще не бывал и решился зайти полюбопытствовать, как в них растлеваются наши предки. Все окрестные заведения были примерно одного класса, так что выбирать оказалось особенно не из чего, потому я остановился у ближайшего. Кабак был новый, свежесрубленный. Возле входа гостей встречал «швейцар», мужик в красной рубахе и низкой войлочной шапке. Он указал место на коновязи, куда привязать лошадь, и любезно распахнул передо мной низкую, широкую дверь.
Я вошел. В кабаке оказалось неожиданно много посетителей. Воняло сивухой и стоял гул голосов. Между столами деловито сновали половые. Свободных мест было немного, и я выбрал стол, не очень заваленный объедками. За ним два человека, не скрываясь, играли в зернь. Эта игра считалась предосудительной: в наказах воеводам предписывалось наказывать занимающихся ею. Зернью назывались небольшие косточки с белой и черной сторонами, служившие предметом игры. Эта азартная игра была особенно распространена в XVI и XVII веках. Выигрыш определялся тем, какой стороною упадут брошенные косточки. Были такие искусники, у которых они падали той стороною, какой им хотелось.
Короче говоря, это был один из видов тогдашнего лохотрона.
Игра шла вяло. Ведущий лениво бросал кости, проигрывал и с тяжкими вздохами отсчитывал партнеру медные московки.
- Ну, получи, видать, опять твое счастье, - каждый раз объявлял он, старательно не глядя в мою сторону.
Везунчик, напротив, задорно мне подмигивал, предлагая вместе насладиться своим счастьем. Шел немудрящий процесс втягивания лоха в игру.
- Вот везет, так везет! - очередной раз выиграв, воскликнул он и от щедрой души предложил: - Хочешь попробовать?
Я отрицательно покачал головой и подозвал полового.
То, что в зернь играли открыто, говорило о падении авторитета власти. В преддверии больших политических перемен каждый начинал делать, что ему вздумается.
- Чего изволите? - спросил засаленный половой, наконец обратив на меня внимание.
Я заказал сбитень и калач.
Парень демонстративно удивился такому ничтожному заказу, но, оценив мою относительно приличную, новую городскую одежду и дорогое оружие, от дальнейших комментариев воздержался. Везунчик между том заказал белое, искусник бросил кости, и все они легли именно белой стороной.
- Ну, получи, видать, опять твое счастье! - сообщил он спарринг-партнеру и отсчитал очередные десяток московок.
- Вот везет, так везет! - сообщил тот мне. - Садись играть, деньги даром раздают!
- Ладно, - согласился я, - давай сыграем, только втемную.
- Это как? - заинтересовался ведущий.
- Ты не будешь знать, сколько я ставлю.
- А как ты обманешь?
- Зачем же мне тебя обманывать? Я держу деньги в кулаке, ты выиграл, они твои, я выиграю, ты мне платишь столько, сколько я заказал. Все свидетели, - указал я на посетителей.
- Давай, - подумав, согласился он. - Заказывай.
Сколько я понимал в технологии таких игр, пару раз мне дадут выиграть, а потом, когда я проглочу наживку, начнут раздевать. Я покопался в недрах кафтана и выставил вперед кулак с монетами.
- Бросай, мои белые!
Искусник бросил и тотчас огорченно воскликнул:
- Эх, опять проиграл, ну, видать, такое твое счастье. Показывай, сколько заказал.
Я разжал кулак и тут присвистнул не только шулер, но и его партнеры.
- Круто играешь, - со светлой надеждой на будущее сказал он. - Ладно, получи свое, договор дороже денег.
Набрать пять ефимок шулерам оказалось сложно, пришлось вывернуть все карманы. Зато глаза теперь зажглись отраженным серебром светом.
- Заказывай! - торопливо сказал он, обмениваясь красноречивым взглядом с товарищами.
Денег на игру у них больше не было, так что рассчитывать на выигрыш мне не приходилось. Я опять покопался в кафтане и выставил над столом кулак.
- Бросай, мои белые!
Игрок бросил кости. Теперь все они упали черной стороной вверх.
- Не всегда тебе счастье, - довольно сказал он, - ну, да ничего, еще отыграешься!
- Вот беда-то, какая, проиграл, - огорченно сказал я, - видать, теперь тебе повезло! Ну, да уговор дороже денег, получи выигрыш.
- Это чего? - недоуменно спросил шулер, беря двумя пальцами потертую медную московскую деньгу.
- Выигрыш, - доброжелательно пояснил я.
- Нет, так не пойдет, - сердито воскликнул он, бросая монету на стол. - Ты почему так играешь?
- Как? - не понял я. - Что ты хочешь, раз тебе выпало, раз мне - все справедливо. Сам же говорил: «уговор дороже денег».
- Тогда почему ты только одну деньгу поставил?
- А что, разве был уговор, сколько ставить? Захотел бы, и полушкой играл.
- Давай еще сыграем на отыгрыш. Только теперь в открытую.
- Давай, - миролюбиво согласился я, - только если зернь бросать буду я.
- Почему?
- Потому что это у тебя слишком ловко получается, то все черные ложатся, то белые. Слишком хорошо играешь, а у меня лягут так, как Бог даст.
- А вдруг и ты хороший игрок? - засомневался он.
- Не игрок. Да ты, небось, сам всех игроков по Москве знаешь.
Шулер подумал и решил рискнуть:
- Ладно, бросай.
- Сначала поставь заклад, - потребовал я.
Против этого игрокам возразить было нечего. Опять поднялась суета, и с привлечением заемного капитала команде удалось набрать необходимую сумму. Вокруг стола собралась топа болельщиков. Все ждали, как я выброшу зернь. Я потряс кости в руке, загадал, что если проиграю, то все у меня будет благополучно, и бросил их на стол. Выпала одна белая, две черные. Вокруг раздался облегченный вздох.
- Есть, знать, справедливость, - проворковал шулер, возвращая свои деньги. - А я уж на тебя нехорошее подумал. Еще играть будешь?
- По-черному? - пошутил я.
Игроки вежливо улыбнулись.
- А я так у тебя ничего и не выиграл, - пожаловался шулер.
- Как же не выиграл, а вот эту московку, - указал я на медную монету, по-прежнему лежащую на столе.
В этот момент половой принес мой заказ. Я откусил от сдобного калача и запил сбитнем, напитком, изготовленным из воды и меда с добавлением пряностей.
- Сам-то ты из каких будешь? - полюбопытствовал шулер.
Пришлось опять пересказывать сказку о литовском происхождении, оправдывающую плохое произношение.
- Слышно, в Литве наш царевич спасся? - поинтересовался один из игроков.
Я молча, но со значением кивнул. Этого хватило, чтобы новые знакомые принялись обсуждать права престолонаследия и необыкновенную удачу, что наследник законного государя остался в живых. Удивительно, но, несмотря на мощную контрпропаганду, которую вел еще Борис Годунов, никакого сомнения в чудесном спасении царевича не высказывалось.
- Вранье все это, - вмешался в разговор молчащий до этого солидного вида человек с седеющей бородой и выпуклыми глазами, - никакой он не сын царя Ивана, а самозванец, и зовут его Григорий Отрепьев. Родился он от сына боярского, Богдана Отрепьева. Отец еще в малолетстве отдал его сюда в Москву в холопы боярам Романовым. Он сначала жил у князя Бориса Черкасского, да тогда и придумал, что он, мол, царевич. О том проведал царь Борис, велел его сыскать. Гришка-то быстренько постригся в монахи и пошел из одного монастыря в другой. А когда попал в Чудов монастырь, его приметил патриарх Иова, прознал, что он грамотный, и взял к себе для книжного письма. А Григорий и там не бросил похваляться, что-де, он настоящий царевич и быть ему царем на Москве. Опять дошло до Бориса, и он в другой раз приказал его сыскать и сослать под присмотром в Кириллов монастырь. Только Григорий не дался, успел бежать сначала в Галич, оттуда в Муром.
Игроки с интересом слушали официальную версию происхождения самозванца, никак не демонстрируя своего к ней отношения.
Вернувшись три года назад в Москву, Григорий отсюда бежал вместе с иноком Варлаамом в Киев, в Печерский монастырь, оттуда перешел в Острог к князю Константину Острожскому, а от него вступил на службу к князю Адаму Вишневецкому, которому и объявил о своем царском происхождении.
- Это откуда же тебе, Арсений, все так доподлинно известно? - ехидно спросил шулер велеречивого мужика, как только тот замолчал. - Не от извета ли инока Валаама?
- Вестимо, - подтвердил то, - вместе они бегали, тому ли все про Григория не знать.
- Врет он все твой инок, я с ним еще до его пострига знался. Таких брехунов еще поискать. Чай, не простые люди Дмитрия царевичем признали, а сам поспольский король Сигизмунд да большая поспольская шляхта.
Присутствующие одобрительно зашумели, поддерживая шулера. А какой-то поддатый мужик с шальными, безумными глазами разразился целой пропагандистской тирадой:
- Все царевича Дмитрия признают, не только ляхи посполитые, но и все боярство Московское. Все как один за него, голубчика, станем, погоним из Москвы щенка Борисова!
Седобородый под тяжестью аргументов противной стороны сник, даже съежился:
- Да я-то что! Как все, так и я. Мне что, больше всех надо!
Оказалось, что, кроме него, за Годуновых в кабаке никто не сказал ни одного слова защиты. Я тоже молчал, слушал, прихлебывая свой сбитень. Мне стало окончательно ясно, что общее настроение складывается против законной власти, и главная сила, стремящаяся к падению царя, были бояре. С их тихого голоса громко запела осмелевшая московская чернь.

Глава 12

Этим же вечером я настоял на встрече с Федором Борисовичем. Царь продолжал скрываться от контактов с окружающими, не посещал Боярскую думу, если выходил из Царского двора, то только в баню и церковь. Его доверенный человек, постельничий Языков, долго хмурился, пока, наконец, согласился передать Федору мою просьбу о встрече. Когда вернулся, осуждающе качал головой:
- Ладно, зайди, только ненадолго. Совсем загрустил наш царь-батюшка.
Я вошел к «батюшке», тот сидел у окна и читал толстую латинскую книгу, увидев меня, вымученно улыбнулся.
- Здравствуй, Федор Борисович, - сказал я, кланяясь сообразно дворцовому этикету.
- Здравствуй, Алексей, - ответил он, - ты хочешь говорить о Ксении?
- Почему о Ксении? - не понял я.
- Матушка говорит, она сильно занедужила, ты ее каждый вечер от хвори лечишь...
- А... Да, конечно. С ней пока все в порядке, я хочу поговорить о другом...
- Если о Самозванце, то и слушать не буду. Бояре мне, верно, сказывают, что его завтра-послезавтра в Москву в цепях привезут, а с ним и вора Басманого.
- Так и говорят? А по мне они тебе врут. Не скажу, что завтра, но спустя неделю-полторы он и правда приедет в Москву, только не в цепях, а под колокольный звон.
- Ну, зачем ты меня пугаешь, - с досадой воскликнул Федор, - почему я должен верить тебе, а не своим боярам?!
- А ты никому не верь. Что тебе мешает самому убедиться, ждут ли в Москве Самозванца или нет?
- Как убедиться? Что ты хочешь сказать?
- Выйди в город, поговори с людьми, и все узнаешь.
- Кто же мне такое скажет? - удивился царь. - Если даже измену готовят, все равно соврут.
- А ты переоденься, чтобы тебя не узнали, походи по городу под видом простого человека, послушай разговоры, вот и поймешь, что против тебя замышляют.
Паренек надолго задумался, поднял на меня красные то ли от бессонницы, то ли утомленные глаза, сказал:
- Даже если узнаю о боярской и народной измене, что это даст. Самозванца черти в ад утащат?
- Значит, так и будешь сидеть в покоях, ждать, пока тебя здесь не зарежут? Я кое-что придумал, может получится. Только нужно твое согласие и вера.
- Вера! - опять вскинулся Федор. - Побыл бы ты на моем месте, понял, что такое вера! Еще отец говорил, что никому верить нельзя, не бывает у царей друзей!
- Ну, знаешь, мне кажется, твой папа сильно преувеличивал. У него характер был слишком подозрительный. Давай завтра вместе сходим в город, ты присмотришься, тогда и решим, что делать.
- Как это сходим? Всем двором?
- Нет, ты переоденешься в горожанина или холопа, так, чтобы тебя никто не узнал. Ты о халифе Гарун Аль-Рашиде слышал?
- Нет, кто это такой? - удивился странному вопросу царь.
- Багдадский халиф, он по ночам ходил по городу, заглядывал в окна домов, чтобы точно знать, что делается в его государстве. После него такой подвиг повторил только великий Туркмен-баши Сапармурад Ниязов. Он прицеплял себе фальшивую бороду и так ходил по Ашхабаду.
- Ты хочешь, чтобы я, как эти два халифа, ходил по Москве и слушал, что говорят люди. А как я из дворца выйду, об этом тут же все узнают! Не годно ты придумал...
- Об этом ты не беспокойся, нам нужен только один верный слуга. Ты кому здесь доверяешь?
Федор задумался, потом сказал:
- Да вот хоть постельничему.
- Очень хорошо. Предупреди его, что завтра утром я приду к тебе со своим холопом и девушкой, пусть пропустит нас к тебе без задержки.
- Зачем?
- Этот холоп будет твоим двойником. Ты оденешься в его платье, и мы с тобой пойдем в город, а он за тебя Русью будет управлять.
- А вдруг его кто-нибудь узнает?
- Никто не узнает. Парень на тебя похож, вы одного роста, только он чуть шире в плечах. Единственная загвоздка в его бороде, но ее можно будет сбрить. Пока мы с тобой будем гулять, он посидит здесь со своей невестой.
- Но тогда получится, что это я здесь вдвоем с женщиной? Как же так? Может быть, можно без нее?
- Лучше с ней, двойник глуп как утка, девушка за ним присмотрит. Ну, а если они, пока нас нет, и покувыркаются на твоей лавке, то тебе что за печаль?
- Зачем им кувыркаться, они что, скоморохи?
- Слушай Федор, тебя что, одна мама воспитывала? Папа только политикой интересовался?
Почувствовав в моих словах насмешку, царь слегка обиделся, но выяснять, над чем я иронизирую, не стал. Вместо этого Федор придал лицу глубокомысленное выражение. Мы распрощались, и я отправился во дворец царицы Ирины пить запретную медовуху и «скоморошествовать» с его сестрицей на царских перинах. За день разлуки я ужасно соскучился по Ксюше, к тому же мне полагалась от нее награда за смелость и самопожертвование. Что ни говори, но на красотку с Поганых прудов я смотрел только братскими глазами.
- Расскажи, как ты провел день, - попросила царевна, когда нам, наконец, удалось разорвать объятия, и мы лежали рядом, умиротворенные и почти насыщенные любовью.
- Утром спасал из плена Марию, о которой мы вчера с тобой говорили...
Ксения сразу же напряглась и незаметно отодвинула от меня теплое бедро.
- Днем чуть не убил ее брата...
Бедро вернулось на место.
- А сейчас был у Федора и испросил у него на завтра аудиенцию для Марии и ее жениха.
- Зачем? - удивилась царевна.
- Мы с твоим братом пойдем в Москву изучать жизнь, а Марусин жених посидит за него в покоях.
- Ты можешь толком объяснить? Я ничего в твоих загадках не понимаю! - рассердилась Ксюша.
Пришлось и ей рассказать о багдадском халифе, отце всех туркменов, настроениях в городе и моем хитроумном плане. Афера царевне так понравилась, что она захлопала в ладоши, изъявила желание самой обзавестись двойником и свободой, познакомиться с Марией и ее суженым, а также немедленно мне отдаться. Начали мы с последнего, оставив реализацию остальных планов на завтра.
Утром нас разбудила Матрена, которой наша любовь совсем подорвала здоровье.
- Вставайте, - сердито велела она, жестоко и беззастенчиво стягивая с нас одеяло. - Заутреню проспите.
Пришлось срочно одеваться и идти к стрельцам за медовухой. Дело это у нас уже накаталось, и обе стороны точно знали свои обязательства. После кесаря я отдал долг Богу, отстоял в церкви всю заутреню, после чего прихватил своего оруженосца Ваню, и мы направились к Боровицким воротам. Слободские уже нетерпеливо ждали на условленном месте. Маруся разредилась в такой пух и прах, что от ее вида я слегка оторопел. Впрочем, мне это было весьма кстати - такая неземная красота должна была разом успокоить мою ревнивую царевну.
Первым делом мы с друзьями-разбойниками пристроили на платную стоянку их лошадь, потом я завязал лицо Федора платком, так, как будто у него болит зуб. После этих приготовлений мы прямиком направились на Царский двор. Сам факт того, что они попали святая святых царства, произвел на представителей Гончарной слободы шоковое действие, а невиданная красота и роскошь дворца окончательно доконали не только впечатлительную Маруську, но даже ее туповатого суженного. Ребята как открыли рты, так и не закрывали их до самых царских дверей.
Предупрежденный постельничий Языков без задержки провел нас в покои. Демократичный государь ожидал гостей налегке, в шитом серебром парчовом кафтане и легкой бархатной, отделанной горностаем шапке. Подданные, как только его увидели, без команды повалились в ноги. Я дал сторонам насладиться долгожданным знакомством, после чего взял правление в жесткие руки.
Как Гончарные не сопротивлялись, я отодрал их от иола и заставил сесть на лавки. После чего объяснил общую задачу. С первого раза меня никто не понял. Со второго Маруся начала въезжать в ситуацию и слушала, глядя круглыми от удивления глазами.
- Будете сидеть на месте и отсюда не ногой, - инструктировал я. - Что бы ни случилось, ни с кем не разговаривать. Вам можно говорить только с царевной Ксенией, она вас скоро навестит, Теперь раздевайся, - велел я Федору.
- Зачем? - испуганно спросил он, после чего заговорил, как сказочный герой. - Царь-батюшка, не вели казнить, вели миловать! Никакой я против тебя измены не замышлял!
- Никто никого казнить не собирается, - оборвал я его, - напротив, государь тебя хочет наградить, дает поносить свое царское платье!
- Быстро раздевайся! - зашипела на жениха Маруся, которая уже все поняла.
Тот немедленно повиновался, трясущимися руками стянул сапоги, кафтан и штаны, остался в одном несвежем исподнем.
- Ну, как он тебе? - тихо спросил я царя.
Федор неопределенно пожал плечами.

Предыдущая страница 13 Следующая страница


Крах династии 14

- Погоди, я сейчас его побрею, переодену, вас матери родные не различат! - пообещал я. - А ты бери его платье и переодевайся.
Царь с брезгливой гримасой неловко собрал ворох одежды, не зная, что с ней делать дальше.
Однако скоро сказка сказывается, да не скоро дело делается. Бедолагу суженого била такая сильная верноподданническая дрожь, что ни о каком бритье не могло идти речи. Пришлось царя отправить переодеваться в соседнюю светлицу и вдвоем с Марусей приводить парня в нормальное состояние. Совместными усилиями мы его успокоили, побрили, постригли и одели.
- Ну, каков наш Федор? - спросил я девушку, любуясь результатами своих усилий. - Чем не царь?!
Не знаю, мне ли так казалось, или было на самом деле, но получилось весьма впечатляюще. Кажется, того же мнения была и девушка. Федор уже немного успокоился и с удовольствием себя оглядывал и оглаживал. Маруся, та вообще смотрела на жениха открыв от восхищения рот.
- Хочешь посмотреть на себя в зеркало? - спросил я парня.
- Куда посмотреть? - не понял он.
С зеркалами на Руси пока еще была напряженка.
- Есть такая царская забава, - объяснил я. - Вроде как вода, только стеклянная.
Зеркала того времени готовились на металлической фольге, преимущественно свинцовой, стекло же употреблялось исключительно дутое, так как еще не знали других способов приготовления листового стекла. Большими размерами зеркала не отличались, так как листовое дутое стекло не могли отливать более полутора метров в стороне квадрата.
Однако и такое небольшое по размерам чудо вызвало у гостей настоящий культурный шок.
Второй шок случился, когда царь Федор вернулся в светлицу, одетый в платье Федора. Переодетый в государя слобожанин так испугался, что его могут в чем-то обвинить, снова едва не пал перед царем-оборванцем ниц.
Мне все это представление быстро прискучило, и я поторопил законного монарха. Он и сам с нетерпением ждал начала приключения, самолично обвязал для маскировки щеку платком, надвинул на глаза шапку, и мы очертя голову бросились в бурное неизведанное море. Пока что оно простиралось возле царского двора и его кремлевских окрестностей. Мы беспрепятственно вышли из покоев и спустились с парадного крыльца на мостовую, где нас ожидал мой верный оруженосец. Федора в новом обличье никто не узнал. Забавно было наблюдать, как привыкший к помпе и всеобщему вниманию паренек идет без посторонней помощи по дороге, бросая косые взгляды на встречных, не обращающих на него никакого внимания.
- Вот тебе и вариант принца и нищего, - подумал я, наблюдая за его неловкими для холопа действиями. Царь пошел впереди меня посередине дороги, не уступая дорогу знатным, богато одетым людям.
- Федя, - по-свойски, окликнул я его, - ты кто такой?
Царь дернулся и посмотрел на меня удивленным до негодования взором.
- Ты шутишь?! - громко спросил он, так что на него сразу оглянулось несколько прохожих. - Сам, что ли, не знаешь?!
- Я-то знаю, а вот встречный боярин не знает и велит свом слугам отколотить тебя за дерзость палками. Что бы ты сам сделал, если бы встречный холоп не уступил тебе дорогу?
Царь смутился и перешел с середины дощатого тротуара к краю.
- Иди лучше за мной, - посоветовал я, - все-таки сейчас ты мой холоп, а не я твой.
Федор засмеялся и послушно пристроился следом за мной. Так мы и вышли на Красную площадь: впереди я, за мной царь, замыкал шествие ничего и не понимающий Ваня Кнут.
- Федя, - спросил он царя, когда мы остановились на распутье, выбирая, куда идти дальше, - ты теперь тоже будешь Алексею Григорьевичу служить?
- Буду, - пообещал Федор Борисович, - а ты кто таков, холоп или смерд?
- Был холопом у бояр Морозовых, - ответил мальчик, - а теперь состою при Алексее Григорьевиче.
- Хочешь стать кравчим? - непонятно зачем спросил государь.
- Не-а, мы больше по крестьянскому делу, а теперь еще и при лошадях. А ты самого царя видел?
- Видел.
- И как он из себя, грозен ликом? Хоть бы одним глазком на него поглядеть!
- Нет, не грозен, - он подумал и дал сам себе характеристику, - наоборот, мудр, добр и милостив, Пошли, что ли, в баню, - далее предложил Федор, у которого круг развлечений был весьма ограничен.
- Зачем нам баня. Сначала сходим в кабак на Сенной площади, поиграем в зернь, у меня там есть знакомые. После кабака потолкаемся среди людей на рынках, послушаем, о чем говорят народ, посмотрим петушиные бои, а потом можно будет сходить и в баню.
- Зачем нам идти в кабак?
- А где ты еще сможешь услышать истинный глас народа? Слышал пословицу, что у трезвого на уме, у пьяного на языке.
- Если так, тогда пойдемте. Только где ж пьяным взяться, еще батюшка запретил в кабаках хмельное подавать!
- Ты только это в кабаке не скажи! И вообще, старайся меньше говорить, больше слушать. Если меня все принимают за чужестранца, то тебя точно посчитают за соглядатая или юродивого. И еще, когда твоего отца будут ругать, а Самозванца хвалить, молчи, а то оторвут голову и скажут, что так и было!
Федор только хмыкнул, но возражать не стал. Мы спустились по мосту через ров в город, тут сразу же начиналось торжище, и было многолюдно: сновали торговцы, кричали зазывалы, цеплялись за одежду нищие и увечные, непотребные девки приставали со своими нескромными предложениями, юродивые собирали вокруг себя группки поклонников и жадных до откровений и предсказаний горожан, монахи просили деньги на монастыри. Короче говоря, базар как базар.
- Ну, как тебе нравится, - поинтересовался я у даря.
- Это что такое? - спросил он, с неподдельным испугом глядя на клокочущее человеческое море.
- Рынок, торговые ряды, - объяснил я, - а люди - твои подданные.
- Откуда здесь столько народа?
- Москва - большой город, ты, что никогда из Кремля не выходил?
- Выходил, в праздники и так, но такого не видел!
- Раньше ты появлялся здесь как царевич или царь, и все на тебя смотрели, а теперь, как обычный человек. Вот люди и занимаются своими повседневными делами, а не любуются на государя.
- Где государь? - заволновался Кнут.
- Во дворце, на золотом троне сидит! - успокоил я парнишку.
- А пошли, посмотрим, может он во двор выйдет! - умоляюще попросил он. - Ужас как на самого царя поглядеть хочется!
- Успеешь еще наглядеться, - пообещал я, - давайте выбираться отсюда.
Мы начали протискиваться сквозь веселую толпу в сторону будущего исторического музея, но тут на моего монарха накинулся юродивый:
- Вижу, вижу, кто ты! Не за того себя выдаешь! - закричал он и упер перстом в обвязанное платком царское чело.
Федор попятился и попытался спрятаться за мою спину.
Однако тот не отступал и принялся приплясывать на месте, строить гримасы и размахивать руками. На него пока никто не обращал внимания, только юный Царь смотрел, завороженно, остановившимся взглядом. Таких придурков на площади было множество, все они старались к кому-нибудь прицепиться и всласть попророчествовать, причем не всегда бескорыстно.
- Вижу, ждет тебя смерть лютая, - кричал между тем юродивый, - знаю твою судьбу горькую!
Юродивый использовал почти безотказную методику запугивания клиента предсказанием несчастий и гибели, но Федор этого не знал, к тому же который день находился в подвешенном состоянии и испугался по-настоящему.
- Иди, иди с Богом, - сказал я и сунул святому нищему серебряную монетку.
Подаяние юродивый принял, но от нас не отстал, продолжал кликушествовать:
- Вижу твой венец терновый, гибель страшную! Весь ты в крови невинно пролитой, проклятье предков падет на твою голову!
Это заявление мне показалось значительно ближе к истине. Приличными предками царю Федору похвастаться было трудно. Честно говоря, я уже сам немного струхнул. Слишком точно юродивый выбрал из толпы ничем не приметного парня, по виду обычного и небогатого. Я, как человек не религиозный, никаким пророкам не верил, тем более, площадным сумасшедшим.
Впрочем, среди них попадались весьма незаурядные люди, принимавшие на себя из любви к Богу и ближним один из подвигов христианского благочестия - юродство во Христе. Они не только добровольно отказывались от удобств и благ жизни земной, от выгод жизни общественной, от родства самого близкого и кровного, но принимали на себя вид безумного человека, не знающего ни приличия, ни чувства стыда, дозволяющего себе иногда соблазнительные действия. Эти подвижники не стеснялись говорить правду в глаза сильным мира сего, обличали людей несправедливых и забывающих правду Божию, радовали и утешали людей благочестивых и богобоязненных.
Древнерусское общество много страдало от неправды, корыстолюбия, эгоизма, личного произвола, от притеснения и угнетения бедных и слабых богатыми и сильными. При таких обстоятельствах печальниками русского народа являлись иногда «Христа ради» именно юродивые. Общеизвестно смелое обличение Иоанна Грозного псковским юродивым Николой Сало-сом. Василий Блаженный нередко обличал Грозного Иоанна; блаженный Иоанн Московский беспощадно обвинял Бориса Годунова за участие в убийстве царевича Димитрия.
Слушая пророчества в свой адрес, Федор застыл на месте в нелепой позе, невольно привлекая к себе внимание. Пришлось брать его на буксир и силком выводить из толпы. Он вяло переступал подгибающимися ногами, неотрывно глядя назад на беснующегося пророка. Тот сначала следовал за нами, но потом его внимание привлек другой грешник, и он, наконец отстал.
- Вот оно, возмездие за грехи, - пробормотал царь.
- Какое еще возмездие! Ты же образованный человек, а веришь рыночному бесноватому! - без особой внутренней уверенности воскликнул я. - Он такое всем говорит!
Мы шли от Красной площади в сторону Лубянки. Здесь уже начинались усадьбы знати и обычные городские улицы. Встреча с юродивым нарушила все мои планы. Царь был так подавлен, что добавлять ему новых негативных впечатлений явно не стоило.
- Ладно, посидим в кабаке и вернемся, - решил я. - Хорошего помаленьку.
- Мне нужно помолиться, - не слушая, сказал Федор. - Давайте зайдем в церковь.
Против этого возразить было нечего. Действительно, сейчас церковь была самым подходящим местом, чтобы помочь ему справиться с душевным разладом.
- Хорошо, церковь, так церковь, - согласился я. Федор повернул назад.
- Ты куда?
- Как куда, в Успенский собор.
Возвращаться в Кремль пока не стоило, выход царя в народ только начался, и стоило довести дело хоть до чего-то путного.
- Зачем нам идти в собор, что здесь, церквей мало, или Богу угодны только главные соборы? Посмотри, какая красивая церквушка, давай зайдем...
- Хорошо, - вяло согласился он.
Мы зашли под своды маленького однокупольного деревянного храма. Он был пуст. У икон горело всего лишь несколько дешевых свечей. Старик священник был занят в алтаре. Мы сняли шапки, перекрестились. Федор, не останавливаясь, прошел вперед к царским вратам, над которыми во втором поясе иконостаса располагалась трехличная икона Деисусного чина: Спаситель посередине, по сторонам его Богородица и Иоанн Предтеча.
Царь опустился на колени и погрузился в молитву. Мы с Кнутом остались в середине храма. Время шло, Федор продолжал молиться и, в конце концов, привлек внимание священника. Тот подошел к нему, наклонившись, что-то спросил. Царь перекрестился и, не вставая с колен, поцеловал попу руку. Потом они о чем-то заговорили. До нас с Кнутом долетали только отдельные слова, и понять суть беседы было невозможно. Неожиданно священник посмотрел на нас с Ваней и жестом приказал выйти из храма. Мне это очень не понравилось, но делать было нечего, пришлось подчиниться.
Мы вышли из церкви и остались стоять на паперти, дожидаясь царя. День был будничный, время неурочное, церковь скромная и обычно оккупирующих паперти нищих здесь не было. Ваня, обрадовавшись, что мы, наконец, остались с глазу на глаз, засыпал меня вопросами. Парнишка был дремучего происхождения, не искушен ни в чем, кроме пастушества и сельского хозяйства. Попав в столицу, он, по моей занятости, фактически оставался без присмотра и наставления, так что вопросов у него накопилось множество.
К сожалению, мне и сейчас было не до его наивного любопытства. Я ждал, чем кончится разговор царя со священником. Обстановка в государстве была слишком напряженная, интересы большинства власть имущих так далеко расходились с годуновскими, что любые лишние слухи, разговоры, подозрения могли ускорить трагическую развязку событий. Вряд ли боярам поправится, что царь вышел в свободное плаванье.
- А Федя теперь все время будет с нами? - задал очередной безответный вопрос Кнут. - Мне Федя понравился, только он какой-то смурой и молчаливый.
- Тебе в Москве нравится? - спросил я паренька.
- Нет, людей тут слишком много, все бегают, суетятся, у нас в деревне лучше. А какая на Феде кровь, что дяденька давеча говорил?
- Это он просто так, шутил. Долго он там еще торчать будет!
- Кто?
- Царь, тьфу, Федор!
- Так он и есть царь? - шепотом спросил оруженосец. - Я сразу на него подумал, да нарочно другое говорил.
- Подумал, так подумал, но об этом никто не должен знать. Если, конечно, он сам не растреплет!
Наконец церковная дверь приоткрылась, и к нам вышел самодержец с просветленным лицом.
- Заждались? - извиняющимся тоном спросил он. - Мы с батюшкой о просветлении святым духом говорили.
- Правда? - обрадовался я. - Очень интересная тема, главное - своевременная! Ты хоть не сказал ему, кто ты такой?
- Он сам догадался, - улыбнулся Федор, - сказал, ангельский лик не скрыть завесой.
Лик этот, скорее всего, было его лицо, а завеса - подвязанная платком щека.
- Ладно, коли так, но нам уже пора возвращаться, тебе скоро идти в трапезную и к обедне идти, пошли, сменишь дежурного царя.
Половину из того, что я говорил, Федор явно не понимал, но то ли уже привык к такому стилю разговора, то ли из самолюбия не хотел признаваться, почти никогда не переспрашивал.
- Успокоил тебе душу священник? - спросил я, когда мы подошли к Царскому двору.
- Ее не успокоишь, ее можно только утешить.
- Вот и славно. А как тебе понравилась прогулка? Завтра еще пойдем?
- Все по грехам нашим, в геене огненной гореть не слаще, - аллегорически ответил он.
- Ну, насчет геены ты явно преувеличиваешь. Это была просто обычная человеческая жизнь.
Мы вошли в дворцовые сени. Здесь, как обычно, толклось много народа, и никто особенно не интересовался чужими делами. Бояре и высшие чиновники ждали выхода государя и решали свои животрепещущие проблемы. Федор с Кнутом примостились в уголке, а я попросил слугу разыскать постельничего Языкова Слуга состроил деловую мину и попытался улизнуть, но я купил его усердие мелкой взяткой, так что вскоре Языков отыскался и с глазами, горящими любопытством, отвел своего сюзерена в его покои.
Не знаю, чем во время нашего отсутствия здесь занимались Маруся с Лжефедором, но до «скоморошества» у них явно не дошло. Девушку так переполняли эмоции, что впечатлений ей хватало и без грешных услад. Федор, тот, как мне показалось, все это время не отходил от зеркала, любовался собой в царской одежде.
Годунов, как только попал в свои покои, сразу же рванул переодеваться.
- Ну, как выполнил я обещание? - спросил я Марусю. - Ты довольна?
Девушка просияла:
- Не сказать, как довольна! Такое поглядеть, и умирать не жаль! Расскажи у нас в слободе, где я побывала, никто не поверит! А царь-то как хорош, чисто Ангел Господень!
- Царевна Ксения заходила?
- Была, - слегка сбавив энтузиазм, ответила Маруся, - посидела с нами. Сказывала, мой Федька на самого царя похож. А по мне, так ни капельки.
Федор, слушая суженую, согласно кивал головой.
- И как тебе царевна, понравилась, хороша? - задал я девушке невинный вопрос.
- Слов нет, красавица, а так, в общем-то, ничего особенного. Ты не замечал, что глаза у нее какие-то странные и ходит некрасиво. У нее нога-то, случаем, не сухая?
- С чего ты взяла? - деланно удивился я. - По-моему, нога как нога.
- А как же, никакой стати, и подложено у нее под сарафаном много, здесь, - Маруся указала на грудь, - да и здесь, - провела рукой по бедрам. - Не иначе, как сухоножка.
- А мне царевна понравилась, - неожиданно вмешался в разговор Федор. - Лепа девка.
- Вот-вот, дай мне такую же, как у нее, одежду, тогда посмотришь, что лепо, что не лепо! Ишь, тоже знаток нашелся, в девках он разбирается!
- Я что, я просто так сказал, - тотчас открестился от своих слов суженый.
- Хочешь, я царевну попрошу дать тебе примерить ее наряды?
- Правда? Неужто попросишь? А она даст? Поди, не осмелится, со мной тягаться побоится...
В этот момент в светлицу вернулся переодевшийся царь. Девушку подбросило словно пружиной. Она встала в изогнутую соблазнительную позу, картинно подперла бок рукой и бросила на монарха такой пламенный взгляд, что тот удивленно поднял брови.
- Можешь пойти переодеться, - сказал он Федору и кивнул на комнату, из которой вышел.
Тот, открыв рот, испуганно смотрел на царя, опять впадая в ступор.
- Иди, что ли, ирод! - подтолкнула его Маруся. - Не слышал, что сам великий государь велит!
Федор шустро исчез за дверями, а девушка вперила в Годунова такой откровенно зовущий взгляд, что бедный девственник смутился и поспешил выйти из комнаты.
- Чего это он? - шепотом спросила Маруся.
- Думаю, что влюбился в тебя с первого взгляда.
- Правду говоришь или шутишь? - быстро спросила она, цепким взглядом ища в моем лице насмешку.
- Конечно, шучу, - совершенно серьезно ответил я, - откуда же мне знать, нравишься ты ему или нет.
- Да, правда, - задумчиво сказала она. - А цари на простых девушках женятся или только на боярышнях?
- От девушки зависит. Если у нее нога не сухая и внизу ничего не подложено, то женятся.
- Это у кого подложено! Не веришь, сам потрогай! - предложила Маруся.
- Мне-то, зачем тебя трогать, я же не царь. Вот он пусть и трогает, если ему нужно.
- И пусть! Мне скрывать нечего!
К сожалению, этот содержательный разговор так ничем и не кончился. К нам присоединился переодевшийся в свое прежнее платье жених и с пальпацией девичьего организма пришлось погодить.
- Пойдемте, я вас провожу, - сказал я.
- А царь к нам больше не выйдет? - с волнением спросила красавица.
- Нет, он пошел державой управлять. Это надолго.
Я подвязал щеку Федора платком, и мы беспрепятственно вышли из царских покоев. Необычный визит оказался не пропущен вниманием двора. В сенях на нас устремились любопытные и тревожные глаза. Маруся, кажется, и здесь, перед вельможами, захотела показать себя. Однако я не дал ей такой возможности, крепко взял за руку и скорым шагом вывел наружу.
- Нам завтра приходить? - спросила она, когда мы распрощались.
- Непременно, думаю, что я смогу уговорить царевну дать тебе примерить ее наряды.

Глава 13

Все мои дальнейшие планы на этот день внезапно изменило странное предложение. Не успели мы расстаться с гостями Гончарной слободы, как ко мне подошел ладно скроенный, изящно одетый молодой человек, видимо, слегка голубоватого окраса и, обворожительно улыбнувшись, пригласил меня пойти с ним на патриарший двор. Я сразу же решил, что пригласил меня никто иной, как первый русский патриарх Иов, как я слышал, человек святой жизни и твердых принципов, потому сразу же, не выясняя подробностей, направился вслед за посланцем.
Располагался патриарший двор за Успенским собором в длинном изогнутом серпом здании. Молодой человек подвел меня к дубовым, отделанным чеканным металлом дверям. Мы вошли в небольшие сени в правом крыле здания. Там на скамье сидели два стрельца в синих кафтанах, при нашем появлении они встали. Мой проводник махнул им рукой, и они послушно опустились на свою скамью.
- Погоди здесь, - попросил он и прошел в низкую арочную дверь внутрь помещения.
Я подождал его несколько минут. Красавчик все не возвращался, и тогда я сел на скамью напротив стрельцов. Знакомых у меня в синем стрелецком полку не было, только что покойный сотник Блудов, но он был не самой лучшей рекомендацией, поэтому в разговор с ними я не вступил. Ждать пришлось долго, более получаса, и самое смешное, неизвестно что. Когда я уже начал терять терпение, внутренняя дверь скрипнула и посыльный так же, как и раньше, очаровательно улыбаясь, пригласил меня войти.
Как почти все помещения этой эпохи, комната, в которую я попал, была небольшая, с малюсенькими, закрытыми толстыми решетками оконцам. На скамье с высокой резной спинкой рядком сидели три мужчины почтенного возраста, одетые в светские одежды. Лица показались смутно знакомыми, кажется, я уже видел их в Боярской думе. Патриарха или священников здесь не было. Я, оставаясь при входе, низко поклонился. «Триумвират», не вставая со скамьи, покивал мне головами. Это говорило о том, что на лавке сидят весьма важные персоны. Впрочем, я в этом и не сомневался.
Судя по тому, что в комнату вела одна дверь, через которую я сюда вошел, все то время, что меня заставили дожидаться в сенях, эти джентльмены провели здесь, видимо, давая клиенту время созреть до осознания собственного ничтожества. Далее меня вновь унизили, оставив стоять в дверях, не предлагая ни пройти в комнату, ни сесть на свободную лавку. Конечно, то, что я стою перед великими мужами, находиться в присутствии которых простому смертному великая честь и счастье, сомневаться не приходилось. По-хорошему бы, мне следовало это прочувствовать и, по национальной традиции попресмыкаться перед начальством. Моя беда была в том, что я мог только предполагать, что это какие-то большие и знатные бояре, до которых мне, в сущности, не было никакого дела. Питому никакой особой радости от их лицезрения и сопричастности с сильными мира сего, я не испытал. Меня молча рассматривали, и больше ничего не происходило.
Возможно, хорошо воспитанный человек и потерпел бы, дожидаясь, когда важные господа сочтут возможным ему что-нибудь сказать, но у меня всегда были большие проблемы с хорошим воспитанием, потому я не стал дожидаться благосклонного внимания и сам задал троице прямой вопрос:
- И долго вы собираетесь на меня таращиться?
Уже смыкая уста, я понял, как оказался груб и невоспитан, почтенные мужи теперь уже в прямом смысле вытаращились на меня. Эта пауза у них получилась не запланированная, а вынужденная.
- Ты кто такой?! - наконец нашелся, что спросить, солидного вида муж с высокомерным выражением лица и объемным животом.
- А ты кто такой? - в свою очередь поинтересовался я.
- Я?! - буквально вскричал он, потом совершенно искренне удивился. - Ты что, меня не знаешь?!
- А что, разве нас знакомили? Я не припомню.
Господи, сколько на свете существует людей, которые, добросовестно заблуждаясь, считают себя всенародно известными, почитаемыми, а то и любимыми!
- Ты, наверное, чужестранец, если не знаешь, кто мы, - мягко сказал красивый мужчина с правильными чертами лица, великолепной лепки породистым носом и ласковым выражением глаз. - В Москве нас знает каждый. А вот с тобой мы пока не знакомы.

Предыдущая страница 14 Следующая страница


15 Сергей Шхиян

Я еще не справился с раздражением и не менее резко, чем раньше, спросил:
- Вы что, пригласили меня прийти для того, чтобы узнать, кто я такой?
Уже то, что я употребил глагол «пригласить» вместо более уместного «повелеть», было, судя по выражению ли присутствующих, большая дерзость. Однако носатый красавец не ответил резкостью на дерзость, напротив, как и раньше, ласково, даже как-то смущенно улыбнулся и представился:
- Меня зовут боярин князь Василий Иванович Шуйский, по правую руку от меня боярин Федор Иванович Шереметев, по левую мой брат, боярин князь Иван Иванович, небось, знаешь таких?
- Не знаю, - кратко ответил я, - теперь буду знать. И что вам, бояре, от меня нужно?
Хамство заразительно и сразу же побуждает противодействие. Шереметев и второй Шуйский покраснели лицами и даже машинально потянулись руками к своим посохам, однако Василий Иванович сдержал их взглядом и спокойным голосом спросил:
- А твое имя дозволено ли нам будет узнать?
И тут, да простят меня любезные читатели и русская история, появился еще один из многих, особенно в наше время самозванцев, склонный к приписыванию себе придуманных, никогда не существовавших титулов. Я встал в позу, приосанился и четко, с предполагаемой значимостью отрекомендовался:
- Светлейший князь Алексей Крылатский, собственной персоной!
Бояре удивленно, если не сказать скептически, осмотрели мой простецкий, демократический наряд, после чего Иван Шуйский уточнил:
- Собственной чего?
- Персоной, - серьезно объявил я, без приглашения садясь на скамью напротив них. - Это значит, самый, что ни есть первейший, родовитый и древнейший.
- Никогда о таком не слышал, - признался пузатый Шереметев. - Ты, видно, прибыл издалека? Не скажешь, из какого места?
Я проигнорировал вопрос и, вольно расположившись на скамье, спросил:
- Вы хотели со мной о чем-то говорить? Я вас слушаю.
Теперь, когда я нагло, без приглашения сел, позиция бояр оказалась не совсем удачной: они, знатнейшие, можно сказать, аристократы сидели втроем на одной скамье, что как бы принижало их индивидуальную значимость, а я один, как «первейший». Однако будущий русский царь Василий Иванович Шуйский ничуть этим не смутился, напротив, он сделался еще любезней и доброжелательней, чем раньше, и спросил:
- В Москве говорят, что ты, князь Алексей, дружишь с нашим царем Федором?
- Как может иноземный князь дружить с самим русским царем! Я по мере сил помогаю семье Годуновых справится с телесными недугами, только и всего.
- А не паскудно ли светлому князю лекарствовать, как какому-то безродному немцу! - воскликнул князь Иван и пренебрежительно покрутил в воздухе рукой, так и не подобрав подходящий случаю уничижительный эпитет.
- Нисколько не паскудно, сам наш Спаситель Иисус Христос врачевал болезни. А что такое какой-то удельный князь или даже московский боярин рядом со Спасителем? Плюнуть и растереть.
На такой оскорбительный для чести московского боярства аргумент никто не возразил, хотя присутствующим он сильно не понравился.
Сидящие передо мной люди были примечательны каждый по-своему: Шереметев - с узким верхом и обширным низом, и лицом, стертым невыразительностью до потери индивидуальности, походил на провинциального начальника, не умеренного в жирной пище. Иван Иванович Шуйский был простоват, но, несмотря на законную родовую гордость, явно незлобив и наивен; будущий царь Василий Иванович обтекаем, многомудр, лжив, изворотлив и, как мне показалось, ради достижения своей цели способен на самые неординарные поступки.
- И как здоровье государя? - заботливо поинтересовался боярин Василий Иванович.
- Что ему сделается в таком молодом возрасте! Здоров как бык.
- Марья Григорьевна, слышно, совсем занемогла? - продолжил он допрос.
- Не то, что занемогла, грустит, что мужа потеряла.
- Да царь Борис, того... - вставил свою ничего не значащую реплику Иван Иванович по прозванью Пуговка.
- А царевна что? - продолжил старший брат. - Совсем плоха?
- Ничего, я ее каждый день лечу, думаю, скоро совсем поправится.
- Каждый день или каждую ночь? - без тени улыбки уточнил старший Шуйский.
- И день, и ночь.
- Лечишь, слышно, медовухой?
- И это вам известно? - удивился я. - Именно медовухой, она в ней ноги мочит. Очень полезное средство, если заболеете, советую попробовать. Еще вопросы есть?
- Какие у нас к тебе, князь, могут быть вопросы! Вот совет есть. Ты осмотрись в Москве и сам уразумей, кого тебе дальше держаться. Годуновы хоть и сидят на престоле, да престол тот скользкий, как бы они с него не съехали. Мы же люди надежные, о Руси радеем, кто нам друг, того своей милостью не оставим.
- Вы что-нибудь по делу предложить хотите или так, вообще, разговариваете? - небрежным тоном спросил я.
- Пока так, а нужда в тебе будет, то и по делу поговорим. Главное, чтобы ты сам о себе правильно понимал.
- Ну, что ж, буду ждать, когда вы, не дай Бог, заболеете, тогда и разговаривать будем.
- Не о болезнях сейчас речь, совсем о другом.
- В заговор хотите позвать? Неужто против государя? - догадался я.
- Какой еще заговор! - испуганно воскликнул Василий Иванович. - Что ты еще такое придумываешь. На нас крамолы нет, мы и Борису, и сыну его крест целовали! Экий ты, князь Алексей, простой!
- Так я думал, что вы сами хотите в цари. По вам, боярин Василий Иванович, сразу видно, что сможете вы скипетр удержать. Думаете, я против? Я как вас увидел, сразу же понял, что вы первейший изо всех московских бояр. Куда другим до вас!
«Другие» с мрачными лицами слушали «комплименты» коллеге, однако вслух протестов не высказывали. Их бурно продемонстрировал сам кандидат в цари:
- Ты что такое несешь! Ты, князь, смотри, говорить говори, да не заговаривайся. Не по мне шапка Мономаха!
- Прости, боярин, коли обидел, - покаянно сказал я, - не думал, что ты так престол ненавидишь Мое дело малое, мне в такие игры играть не приходится. Я сегодня здесь, завтра там. Значит, вы все за царя Федора стоите? Потому и меня позвали, что о царском здоровье печетесь?
Шереметев часто закивал головой, Иван Иванович ухмыльнулся, а Василий Шуйский подтвердил преданность порядку верноподданными словами. На этом наши «деловые» переговоры можно было считать оконченными, и я встал со своей скамьи. Бояре последовали моему примеру. Шуйский с Иваном сразу же направились к выходу. Чтобы не столкнуться с ними, мне пришлось переждать, чем воспользовался Василий Иванович:
- Погоди, князь, мне еще слово-другое нужно тебе сказать.
Пришлось остаться. Шуйский подошел ко мне вплотную. Он был значительно ниже меня, со старой, уже посеченной мелкими морщинами кожей. Однако глаза еще были чистыми и смотрели цепко. Было ему слегка за пятьдесят, что по этим временам считалось едва ли не старостью. Разглядывали мы друг друга довольно долго. Я состроил туповатую, бесхитростную мину, чтобы попусту не наживать себе могущественного противника. Наконец мы оба составили собственные мнения друг о друге. Впечатление о Шуйском, подпорченное историческими свидетельствами об этом деятеле, у меня сложилось негативное.
- Вижу ты, князь, умный человек, - довольно сказал боярин, удовлетворенный моей художественной трактовкой образа провинциально лоха, - потому пока никого нет, давай поговорим с глазу на глаз.
- Давай, князь-боярин, - согласился я сверху вниз, будто снизу вверх, льстиво заглядывая ему в глаза, - с мудрым человеком всегда поговорить приятно.
Шуйский пропустил комплимент мимо ушей и сразу же взял быка за рога:
- Царь Федор сам не сможет править страной, молод, да и глуп. У нас же времена наступают тяжелые, народ Годуновых ненавидит, ждет, не дождется царевича Димитрия. Тот с войском скоро будет под Москвой, и остановить его некому Стрельцы не хотят воевать с законным государем и переходят на его сторону.
- Так ты, князь-боярин, думаешь, что Самозванец сын Иоанна Васильевича? - задал я уточняющий вопрос. Шуйский поморщился от такой прямолинейности, не ответил и продолжил:
- Тебе нужно подумать, чью сторону будешь держать. Если Борисова щенка, то пропадешь, если законного государя, то можешь в большие люди выйти, станешь окольничим, а то и боярином.
- Понятно, - сказал я, - и что ты мне посоветуешь?
- Меня держись, тогда никогда не пропадешь.
- И что мне для того нужно сделать? - начал я сдаваться на убийственные аргументы старого лиса.
- Коли попал ты в гнездо Годуновых, тебе и кости в руки. Обо всем, что там делается, доноси мне. Никакого слова не пропускай, обо все разговорах и изменах докладывай.
- Понятно, - сказал я. - А что я за это буду иметь?
- Живым останешься, да еще награду получишь.
- Ну, жизнь наша не от царей зависит, а от Бога единого, а вот награду цари дают. Хотелось бы знать, какую.
- Дворянином московским станешь, а то и боярином, - пообещал Шуйский.
- Мне и своего княжества хватит, обойдусь и без московского боярства. Царь Федор мне уже и окольничего, и думского боярина давал, да только я не взял. Ты, князь-боярин, настоящую цену предлагай, а не журавля в небе.
- Вот ты как, князь, заговорил, - с ноткой уважения в голосе откликнулся Шуйский, - что же тебе тогда надобно?
- Ты купец, твой товар, тебе и цену назначать. Чинов и вотчин мне не нужно, их как дают, так и назад забирают, остается казна. Подумай, если в цене сойдемся, то я твой навеки. Только я дорого стою, за полушку не продамся!
Мне показалось, что даже такую продувную бестию как Василия Ивановича, мой постсоветский цинизм покоробил.
Он озадачено уставился на меня, не зная, что по этому поводу думать. Дурак оказался прожженным прощелыгой, не желающий вестись на обещание светлого будущего.
- За казной дело не станет, - без недавнего энтузиазма сказал он.
- Я сразу понял, что мы найдем общий язык, - обрадовался я.
- И сколько ты хочешь?
- Ну, - протянул я, прикидывая возможную цену предательства, - скажем, задаток в тысячу золотых дукатов, а потом два раза по столько же за каждое сообщение.
- Сколько! - истерично вскрикнул Шуйский. - Тысячу червонцев только задатка?! Да ты сам понимаешь, что просишь?!
- А ты что, царский престол хочешь получить за медные московки? Нет денег, нечего строиться.
- Я могу дать тебе десять червонцев задатка, а потом по столько же, если того будет стоить, - сердито отчеканил князь. - И это считай за счастье.
Теперь, когда у нас начался торг, он, наконец, понял, с кем имеет дело, и я стал ему неопасен, а потому неинтересен.
- Такие деньги за счастье не сочту, - парировал я, - столько я могу и сам тебе заплатить, чтобы ты мне голову не морочил.
- Ладно, десять задатка и по двадцать за каждый язык.
- Я свою цену назвал, а торговаться мне княжеское достоинство не позволяет. Надумаешь, эвони.
- Как это звонить, где? - не понял Шуйский.
- Звони во все московские колокола, что нашел такого дешевого соглядатая. Пусть вся Москва надо мной, дураком, смеется!
- Ну, ты и хват, - уважительно покачал головой Василий Иванович Шуйский. - Такой молодой и уже такой жадный. Далеко пойдешь, если только палач не остановит.
- Палачей бояться, в боярскую думу не ходить, - переиначил я известную народную пословицу.
Боярину шутка не понравилась, но он это не показал, только слегка сузил глаза. В хитрости и выдержке Шуйскому было не отказать, вел он себя как истинный дипломат.
- Надеюсь, все, о чем мы здесь говорили, останется между нами? - сказал он без угрозы, но твердо.
- Шутишь, я могила! А ты, князь-боярин, подумай о моем предложении, я с тебя еще беру по-божески. Смотри, другие больше заплатят.
- Другие? - задумчиво проговорил он, непонятно, вопросительно или риторически.

Глава 14

Закончив переговоры, я вернулся на Царский двор. Однако ни с кем из младших Годуновых встретиться не удалось. Они оказались заняты своими обычными молельно-банными делами. После встречи с боярами настроение у меня испортилось, захотелось положительных эмоций, и я решил навестить вдову Опухтину, и заодно выяснить, как обстоят дела у ее сына. Последний раз я видел их несколько дней назад, паренек, кажется, сумел преодолеть кризис, начал поправляться, но чем там у них все кончилось, я не знал.
Отправился я к ним в гости пешком. Расстояния в Москве, если сравнивать с современными масштабами города, были детские. Я, не торопясь, дошел до крохотного домика Опухтиных. Здесь все больше напоминало деревню, чем город. Я постучал в ворота. Залаял пес, хлопнула входная дверь, и в калитку высунула нос премиленькая девушка.
- Вам кого? - доброжелательно спросила она.
- Анна Ивановна дома?
- Дома, заходите, - пригласила она, не спрашивая, кто я такой.
Я вошел во двор. Под ноги с лаем кинулась маленькая собачонка, но, обнюхав сапоги, благосклонно завиляла хвостом.
- Не бойтесь, она не укусит, - успокоила меня девушка. Личико ее сияло весельем, так что за Ивана Опухтина можно было не беспокоиться. После похорон таких счастливых лиц не бывает.
- Как Иван, уже подымается? - спросил я.
- Так вы тот, - она не сразу придумала, как меня назвать, - что его спасли?!
- В общем-то, - скромно признался я, против собственного желания кокетливо поведя плечами, - в его деле немного участвовал.
- А уж Анна Ивановна так вас ждет, так ждет! Я побегу, ее обрадую!
Девушка умчалась, а я остался во дворе один на один с песиком. Заходить в дом без приглашения было неловко, и я ждал, когда ко мне выйдут. Честно скажу, что соскучиться я не успел. Из дверей выбежала Анна Опухтина и, рыдая, бросилась мне на грудь. Это было приятно. Даже очень. Мы с ней обнялись, и я выслушал столько добрых слов и пожеланий, что их вполне могло хватить на целый взвод рождественских дедов Морозов.
Потом Анна Ивановна и давешняя милая девушка новели меня под руки в дом и усадили как именинника в почетный угол под иконы. Иван был тут же, он уже вполне оклемался, хотя и оставался в постели под неусыпным контролем и опекой матери и Любы, так звали девушку. И вообще, у них все складывалось (тьфу, тьфу) прекрасно.
Ахи, охи и благодарения в конце концов иссякли, и я провел в милом семействе несколько приятных часов, едва ли ни самых спокойных и умиротворенных за все последнее время. Ближе к вечеру на огонек заглянула старуха-знахарка, та, что параллельно со мной лечила Ивана и подарила мне ладанку с ногтем великомученицы Варвары.
- Помогла? - сразу же спросила она, едва мы поздоровались.
- Кто? - не понял я.
- Ладанка, что я тебе дала, - напомнила она. - Ты что, ее не носишь?
- Ношу, - соврал я, - только сейчас оставил дома.
На самом деле, я как снял ее в ночь, когда впервые был близок с Ксенией, так больше не надевал. Она осталась лежать на подоконнике светлицы покойной царицы Ирины.
- Плохо, - покачала головой знахарка, - ладанку без присмотра оставлять нельзя. У тебя через нее может быть много несчастий.
Удивительно, но после ее слов я действительно начал испытывать необъяснимую тревогу, хотя до этого момента и думать не думал о приворотном амулете старухи.
- А что со мной может случиться? - спросил я.
- Силу у тебя могут отнять. Поранить на брани. Сглазить, - перечисляла старуха. - Ты как ее надел, с бабой вместе был? Ну, ты понимаешь, это у тебя с бабой было?
- Было что-то такое, - неопределенно ответил я.
- Баба тебя сильно любила? - продолжила она допрос, одновременно раскладывая на столе какие-то мелкие, тонкие косточки, по виду напоминающие цыплячьи или лягушечьи.
- Как сказать, надеюсь, что вроде того, в общем-то как бы любила, - опять уклонился я от прямого ответа.
- Тогда если ладанка попадет к твоему врагу, да тот скажет над ней нужное слово, то беды не оберешься. Теперь она имеет над тобой особую силу. Какая у бабы любовь, такая будет и власть над тобой.
Все что говорила старуха, конечно, было чистой ересью, но почему-то задело за живое. Я упрекнул себя за то, что начинаю идти в поводу у дикой, суеверной эпохи, но спокойнее от того не стало.
Старуха, пока мы разговаривали, несколько раз меняла косточки местами, выкладывая ими разные непонятные мне, непосвященному, фигуры. Что-то у нее складывалось, что-то нет, она же сама к ворожбе относилась вполне серьезно, сопереживала результатам:
- Пока у тебя все хорошо легло, - кончила она колдовать и быстро сгребла косточки со стола, чтобы я не смог разглядеть последнюю выложенную ей фигуру. После чего завернула их в тряпицу. - Пока от ладанки опасности нет, но гляди, все еще может повернуться кругом.
- Мне сейчас только мистики не хватает, - подумал я, а вслух сказал:
- Спасибо, что предупредила. Сегодня же снова надену.
- Опасайся желтого цвета и острого железа, от них тебе грозит большая беда, - продолжила она.
- Что-то случится осенью? - уточнил я, имея виду цвет увядания природы.
- Сама не разобрала, то ли одежда желтая, то ли что другое.
Особенно пугать меня неприятностями нужды не было. С приближением рокового июня и войска Лжедмитрия на всех нас неминуемо надвигались большие перемены, и дразнить Фортуну я не хотел ни под каким видом. Тем более, что пока ничего не было ясно ни с Годуновыми, ни с их двойниками. Все мои хитроумные планы могли сорваться от любого мелочного просчета или незначительной случайности.
Напоминание о предстоящих жизненных сложностях, само гадание и тревожное предупреждение разом испортили благостное настроение, да и Иван Опухтин, взбодрившийся после моего прихода, заметно устал от долгого визита. Я все это учел и, едва начало смеркаться, распрощался с хлебосольными хозяевами и отправился к себе в Кремль.
К себе в Кремль! Согласитесь, это звучит!
Как всегда, по вечерам улицы запирались на рогатки, и свободное хождение по городу затруднялось. Я спешил добраться домой до темноты, не забывая бдительно смотреть по сторонам, чтобы не попасть в руки лихим людям, выходившим с наступлением темноты на свой нелегкий и опасный промысел. Конечно, вооруженный человек не казался уличным грабителям такой уж желанной добычей, но группы разоренных крестьян или пропившихся казаков, сбившиеся в банды, вполне могли напасть на одинокого прохожего даже в центре Москвы.
К счастью для меня, на этот раз, хотя я и был без старухиного амулета, все обошлось благополучно. Караульные стрельцы, охранявшие нашу национальную святыню, уже запомнили меня в лицо и на территорию Кремля пропустили без лишних вопросов. Тут за каменными стенами можно было расслабиться. На улицах было пустынно. И местные жители, и иереи с причтом сидели по своим гнездам, как все добрые люди, готовились отойти ко сну, Я тоже прямиком направился в наше любовное гнездышко, уже предощущая романтическое свидание. Однако Иринин дворец оказался на запоре и без обычных караульных стрельцов при входе.
- Вот она ладанка, дает себя знать! - подумал я и отправился на Царский двор, выяснять, что могло помещать царевне прибыть на сеанс «общеукрепляющей терапии». Во дворце все было как обычно: царские дворовые люди слонялись без дела и, как им положено, развлекались интригами и сплетнями.
- Царевна Ксения у себя? - спросил я какую-то попавшуюся в сенях заспанную «фрейлину».
- У матушки царевна, вместе с царем, - ответила, зевая, придворная дама. - Давно уже там втроем сидят.
- Наверное, что-то случилось, - глубокомысленно решил я и сразу же пошел в покои царицы. Однако попасть на совещание августейшего семейства не удалось. Никто из ближних слуг не решился прервать семейный разговор и доложить о моем приходе. Да я особенно туда и не рвался. О чем сейчас могут говорить Годуновы, было понятно и так, а слушать стенания не имело смысла. Пришлось терпеливо ждать в общих сенях, когда моя больная освободится для лечения.
Совещались Годуновы долго, и когда, наконец, Федор и Ксенией вышли от матери, оба выглядели плохо; у царя горело лицо и сошлись на переносице брови, у сестры были заплаканные глаза. Лезть к ним в присутствии двора было невозможно, пришлось отойти в сторонку и ждать, что предпримет сама царевна. Однако она только кивнула мне и удалилась в свои покои.
Похоже, наступала первая ночь, когда мы с ней будем спать не вместе. «Точно, амулет подгадил», - с грустью подумал я, устраиваясь на скамье в парадных сенях. Кроме облома с Ксюшей, мне предстояло провести не самую комфортабельную ночь. Дело в том, что у меня до сих пор не было своего места в царских чертогах. Сначала я спал в повалуше на половине царевны, потом вместе с ней во дворце ее покойной тетки, а теперь, похоже, мне предстояло ночевать в общей прихожей на самом, можно сказать, ходу.
Однако на этот раз все кончилось благополучно, Не успел я устроиться в сенях, как в железнодорожном зале ожидания на голой скамье, как меня разыскала Матрена. Она, как и я, уже привыкла к хорошей жизни, в ее варианте - к стрелецкой медовухе, и не собиралась просто так поступаться принципами.
- Что еще случилось? - спросил я, как только она возникла возле моей скамьи.
- Ужас кромешный, - грустно ответила она. - Самозванец к Москве идет, и войска у него видимо-невидимо.
- Тьфу, ты черт! - выругался я. - А что, это раньше не было известно?!
- Царица плачет, с детьми прощается. Царь хочет собрать московских стрельцов и самому вести их на Самозванца, - продолжила рассказ Матрена.
- Ладно, что на ночь такие дела обсуждать. Ксения в Иринин дворец ночевать пойдет?
- Пойдет, конечно, куда ж она теперь от тебя денется! - впервые улыбнулась карлица.
- А стрельцы с медовухой где? - спросил я, помня о интересе шутихи к этому сладкому напитку.
- Сами тебя найдут. Иди пока в Иринину избу, и мы с Ксенией скоро будем.
Наконец все стало складываться, как и должно. Стрельцы уже стояли на своем месте, и мы с ними без лишних разговоров обменяли деньги на товар. Пока я страстно взбивал перины, изнывая от нетерпения, больная в сопровождении наперсницы явилась на курс очень интенсивной терапии. Мы с царевной буквально бросились друг на друга, не обращая внимания на присутствие свидетельницы. Матрена претензий за потерю компании не высказала, взяла сосуд с напитком и удалилась в соседнюю светлицу. Ну, а мы...
...Знахарка оказалась права. С амулетом все это вышло еще лучше. А может быть, просто с любовью? Кто же теперь разберется...
- Да не бойся ты, как-нибудь справимся, - успокаивал я Ксению в редких антрактах, когда мы ненадолго оставляли друг друга в покое. - Самозванец, как я слышал, в общем, неплохой парень. Особой ненависти к вам он не испытывает, и если вы исчезнете, специально разыскивать не будет.
- Куда это мы исчезнем? - удивилась она.
- Вот об этом и нужно думать. Лучше всего за границу.
- А Москва, а батюшкин престол?
- Ну, вообще-то он не батюшкин, а Московский, - подумал я, - а твой батюшка такой же прохиндей, как и все прочие его соискатели.
Однако ничего подобного не сказал. Подошел с другой стороны:
- Боюсь, что сохранить вам его все равно не удастся, потому лучше быть живыми без престола, чем мертвыми вблизи его.

Предыдущая страница 15 Следующая страница


Крах династии 16

Этой ночью я закинул в душу царевны первое зерно надежды или сомнения, как кому угодно считать. Я вполне реально просчитывал, что, если даже совершу чудеса ловкости и предприимчивости, скажем, прокрадусь в стан Лжедмитрия и устраню его физически, то все равно Годуновым на Московском троне усидеть не удастся. Федор явно не тот человек, который сможет удержать власть и стабильность в раздерганной, утомленной постоянными неурожаями и голодом стране. Именно это я собирался ему объяснить.
Ранним утром, не успел я проводить невыспавшуюся, бледную после бессонной ночи царевну в ее покои, как передо мной предстали слободские претенденты на сладкую царскую жизнь.
- Уже явились? - не слишком любезно приветствовал я ранних визитеров.
- Так сам же велел утром прийти, - парировала Маруся.
- Ладно, пришли так пришли, теперь ждите, все равно царь сейчас в церкви на заутрене, - сказал я, скрывая зевок.
- А царевна правда даст мне померить свои наряды? - не скрывая в глазах блеск нетерпения, спросила Маруся.
- Обещала. Если вдруг забудет - попросишь постельничего ей напомнить. Только не сейчас, а ближе к обеду, царевна нынче плохо спала, ей нужно хорошо отдохнуть.
- А ты что, всю ночь ее лечил? - бесхитростно спросила девушка.
- С чего ты взяла?
- Сам ты тоже какой-то не такой, как будто всю ночь на коне скакал.
В ее словах была изрядная доля правды, но тема эта не предполагала обсуждения.
- Нет, просто очень поздно лег, голова сильно болела.
- А царь на меня не разгневался? - вдруг ни с того, ни с сего спросил Федор.
- За что ему на тебя гневаться? - не понял я ход его мысли.
- Одежда у меня больно худая.
- Нет, не разгневался. Хороший царь должен знать как живут и во что одеваются его подданные.
- Так ведь плохо живем, хлеба не хватает, дрова дороги, одежда худая...
- Работать нужно лучше, тогда и жить будете хорошо, - нравоучительно сказал я и сам засмеялся. Надо же, с недосыпа я додумался до того, что советую разбойникам лучше работать!
Наконец, нетерпение моих новых друзей было удовлетворено. Царь сходил к заутрене, помылся в бане и, освободившись от важных государственных дел, оказался полностью в нашем распоряжении. Когда постельничий Языков провел нас в его апартаменты, у меня появилось чувство, что не только слободские жители, но и кремлевский сиделец нетерпеливо ждал этой встречи.
- Давай-ка, поторапливайся, - прикрикнул царь на Федю, - опять мы ничего не успеем!
Что он не успел вчера, я не понял, разве что всласть поговорить со священником. Я не стал из чувства такта спрашивать его о планах на сегодняшний день, ждал, что будет дальше. «Мальчики» пошли переодеваться. Маруся сразу же прилипла к зеркалу, любоваться самым прекрасным, что существует на земле, венцом творенья. Я присел на лавку и невзначай задремал. Идти бродить по городу не хотелось, после всех «подвигов» я вполне заслуживал выходной.
Однако вернувшийся самодержец думал по-другому, он вдруг потребовал немедленно идти в кабак.
- Почему именно в кабак? - задал я резонный, на мой взгляд, вопрос. - Пойдем лучше...
Однако и сам не придумал, что у нас в стране может быть лучше кабака.
- Хорошо, пусть будет кабак, только с условием, что ты будешь меня слушаться и не упоминать своего батюшку. Согласен?
Федор рассеяно кивнул, обвязал щеку тряпкой, и мы вышли из дворца. Как и вчера, все прошло гладко, на нас не обратили внимания ни в Кремле, ни в городе. Самый лучший способ скрыться от нежелательного внимания - быть скучным, как все. Умному мальчику хватило вчерашнего наставления, теперь он не забегал вперед, шел у меня в фарватере и на юродивых и другую приставучую публику не реагировал.
Особых вариантов, куда повести царя, не было. Город я знал плохо, так что единственное место, которое я мог предложить как апробированное, был кабачок на Сенной площади. Туда мы и пошли.
Время было раннее, посетителей было мало; не оказалось даже моих знакомых игроков в зернь. Федор разочарованно оглядел пустое, бедно обставленное заведение и разочаровано спросил:
- Так это и есть кабак, а я думал...
Теперь я понял, чем руководствовалось его странное желание. После первого выхода «в свет», царь, видимо, навел справки и узнал, что подобные заведения являются гнездами порока и разврата Оставалось только выяснить, знает ли он, что такое «порок и разврат».
- А ты что рассчитывал здесь увидеть? - задал я невинный вопрос, от которого парень неожиданно покраснел.
- Я думал, что в таких местах собираются нехорошие люди, - обдумывая слова, объяснил он. Потом нашел себе оправдание. - Значит, там могут быть воры, которые замышляют против нас.
- Ладно, попробую подобрать подходящее место, только не уверен, что там тебе понравится.
Я пошел самым простым путем, подозвал полового, сунул ему в руку мелочь и спросил, где нам с приятелем можно весело провести время.
Тот нас оценивающе осмотрел, решал, какой уровень жизненных радостей мы с царем потянем, и без большого почтения в голосе сказал, что «хорошее» место нам будет не по карману, а подходящее есть по соседству.
Федору небрежность слуги не понравилась, он начал было гордиться, уперев руку в бок, но я его осадил и, положив перед половым серебряную монету, уверил, что нам с товарищем по карману будет не только хорошее, а самое лучшее место.
Видимо, серебро оказалось лучшей рекомендацией, чем внешний вид, потому что половой тотчас расплылся в холуйской ласковости и предложил лично отвести нас в такое место, куда людей с улицы не пускают.
Честно говоря, меня и самого заинтересовало, как в эти строгие по части религии и нравственности времена «оттопыриваются» московские плейбои.
- Веди, - решил я, - если нам понравится, то получишь ефимку.
От такого щедрого посула у полового загорелись глаза, и он тотчас поменял предполагаемый маршрут.
- Коли так, бояре, то я сведу вас в такое место, куда самого царя не пускают! Уж так вам там понравится, что и описать нельзя. Место самое тайное, только для бояр и первых гостей! Самый лучший в Москве вертеп.
От предстоящего нашего удовольствия он даже, словно какой-то подлый франк, поцеловал себе кончики пальцев. Федор по поводу царя, которого не пускают в приличные заведения, дернулся щекой, но промолчал. Не знаю, что он вчера вычитал о кабаках, но слово «вертеп», не только как пещера, в которой родился Христос, но и в его более позднем, нарицательном значении он знал.
- А блудницы там есть? - спросил он полового.
- Кто? - не понял тот мудреного слова.
- Гулящие девки, - перевел я вопрос царя на нормальный разговорный язык.
- Сколько душе угодно, самые смазливые во всей Москве. Не девки, а чистый мед!
Федора сообщение удовлетворило, он довольно кивнул головой и встал, готовый на любые подвиги.
- Вот и выпал мне выходной, - без особой радости подумал я. Спать мне хотелось значительно больше, чем лицезреть медовых московских блудниц. Ничего интересного и приятного для себя от посещения тайного борделя я не ждал.
Мы вышли из кабака. Наш экскурсовод по тайным достопримечательностям столицы бодро вышагивал впереди, временами оборачиваясь с завлекающей улыбкой, я кивал ему, что, мол, мы идем верным курсом и не собираемся сделать от него ноги. Царь был сосредоточен и шел к цели со спокойным достоинством Мне надоело такое торжественное шествие в сторону порока, и я спросил:
- Федор, ты вчера какую книгу читал?
Он вопросу не удивился, ответил:
- «Золотой осел» латинского поэта Апулея и италийские сонеты Петрарки. Тебе знакомы эти книги?
- «Метаморфозы» читал в детстве, а Петрарку не потянул, помню только, что он был влюблен в девушку по имени Лаура и посвятил ей много сонетов. А почему они тебя заинтересовали?
- Из-за тебя. Ты вчера говорил притчами, я их не понял, потому решил сам разобраться, что интересного в любви к женщинам.
- Ну и как, разобрался?
- Не до конца, для того и захотел пойти в кабак.
Насчет «притч», которыми я вроде бы говорил, он здорово перегнул, как и с местом, в котором можно познать любовь. Но «научный подход» к вопросу заставлял отнестись к парню с уважением. Тем более, что время в его жизни было не самое подходящее для такого вида учебы.
- Уже скоро, - таинственно сообщил наш чичероне, - только помните, место самое лучшее и тайное, о нем никто не должен знать!
- Хватит набивать цену, - приструнил я, - сами все увидим. Лучше скажи, скоро дойдем, а то ты нас до ночи будешь водить!
- Скоро, считайте уже дошли.
Половой свернул в узкий переулок, который огораживали сплошные глухие заборы. У меня мелькнула мысль, не завлекает ли он нас в засаду, но в этот момент он остановился, открыл узкую, чтобы мог пройти только один человек, калитку и, поманив за собой, вошел во двор. Я на всякий случай взялся за рукоять кинжала и осторожно просунул голову внутрь, готовясь к любой неожиданности.
Однако оказалось, что калитка выходила на широкий пустой двор, с большой избой на высокой подклети в глубине и какими-то сараями на другом ее конце.
- Скорее, - поторопил меня проводник, - зови своего товарища Не бойтесь, здесь все честно, без обмана.
Федор в отличие от меня был спокоен и не склонен чего-то бояться. Он, не раздумывая, пошел к таинственному «вертепу». Мы дошли до высокого крыльца, выходившего на выступающие вперед сени, что говорило о достатке владельцев. С сенями, как и с печными трубами, на Руси пока была напряженка Предки по каким-то неведомым мне причинам упорно не желали расслаблять себя комфортом. Пока ничего необычного не происходило.
- Погодите здесь, - попросил половой, - я испрошу для вас разрешения войти. Если начнут пытать, скажете, что давно меня знаете.
- Не страшно? - спросил я царя, когда мы остались одни.
- Нет, - прямодушно ответил он. - Чего мне теперь бояться!
- Слушай, государь, не впадай ты раньше времени в отчаянье. Все как-нибудь образуется.
- Не нужно поминать о плохом, - тихо сказал царь, - не порть мне сегодняшнего удовольствия.
- Извини, но я, правда, надеюсь...
- Не знаю, как все сложится, но я бы хотел успеть испытать в этой жизни все, - тихо, не слушая меня, продолжил он.
- Да, конечно. Я тебя понимаю, - только и нашел, что сказать я.
- Входите. Дозволили, - позвал нас с крыльца чичероне.
Мы поднялись по ступеням и вошли в «вертеп». Я с удивлением осмотрелся. Такой «русской избой» вполне мог гордиться даже придорожный мотель где-нибудь в Калужской области. В большой комнате рядами стояли широкие дубовые столы, за которыми пировали люди обоего пола. Народа было не много, человек десять. Что объяснялось, скорее всего, неурочным временем. Однотипно одетые официанты ловко бегали с посудой между столами. В зале громко разговаривали какие-то люди, судя по виду, посетители. В общий гул голосов вкрапливалась довольно ладная музыка неизвестных мне щипковых инструментов. Я огляделся и увидел, в дальней стороне комнаты на скамье сидят и перебирают струны три гусляра. Аппетитно пахло жареным мясом и даже какими-то специями. Это уже само по себе было достаточно необычно. Навстречу нам вышел богато одетый человек с подстриженной и старательно расчесанной бородой, по виду напоминавший богатого «гостя», а не слугу. Он вежливо, но без подобострастия поклонился и пригласил занять место за столом. Мы сели так, чтобы не оказаться слишком близко от обедающих соседей.
- У юноши болят зубы, может быть, ему позвать бабку, она хорошо умеет заговаривать, - спросил «метрдотель», участливо глядя на завязанную щеку царя.
- Нет, незачем, это просто так. Я сейчас сниму, - смутился Федор и убрал не нужную более повязку.
Метрдотель кивнул, но остался стоять на месте. Я подумал, что он ждет заказа, но тот спросил другое:
- Человеку, что вас сюда привел, что-нибудь передать?
Намек был сделан, бесспорно, изящно, к тому же давал ему возможность проверить наши финансовые возможности.
- Да, конечно, - небрежно сказал я, бросая перед собой серебряный талер. - Нам у вас нравится.
Метр поклонился и смахнул со стола монету.
- Желаете отобедать? - спросил он. - Только у нас сегодня одни иноземные кушанья.
Я не рискнул попросить огласить меню, просто согласно кивнул.
Метр пожелал нам приятного аппетита и, важно ступая, удалился. Мы же стали незаметно изучать обстановку и, главное, посетителей. Как уже говорилось, народа было немного. И если я не ошибался, все посетители оказались иностранцами. Национальную принадлежность определить было невозможно, хотя они и были одеты в русское платье. Выдавали «не наши» лица и чужой говор. Дамы же, украшавшие трапезу, были, несомненно, русскими, к тому же прехорошенькими.
- Это блудницы? - с нездоровым любопытством спросил царь, правильно определив сферу моего внимания.
- Наверное, - не уверено ответил я, не будучи большим специалистом по жрицам любви. - Сейчас узнаем.
В нашу сторону, плавно покачивая бедрами, шли две девы примерно такого же обличия, что сидели с другими гостями. Мы невольно все внимание сосредоточили на приближающихся прелестницах. Обе девушки были молоды и красивы. К тому же не сильно изуродованы нашей местной, неестественно яркой и контрастной косметикой. Федор было запаниковал, но я положил ему руку на колено, и он принял естественную позу. Девушки подошли к столу и низко поклонились. Что в таком случае предписывает делать этикет, я не знал, потому выбрал промежуточный вариант, просто встал и указал рукой на скамью напротив.
Гостьи улыбнулись, снова поклонились, но уже не низко, а как бы «светски» и сели. Одна девушка была темно-русая, с большими карими глазами, вторая - голубоглазая блондинка. Обе стороны молча рассматривали друг друга. Наша - явно растерянно. Момент получился щекотливый, во всяком случае, для меня. Дев мы не заказывали, кто они такие, как себя с ними вести, было неясно.
- Позвольте узнать, как нам вас называть? - задала вопрос кареглазая.
Не дав мне открыть рта, горячий юноша ответил сам:
- Меня называйте Федором, его, - он кивнул на меня, - Алексеем. А как прикажете именовать вас, о, прелестные девы?
Похоже, было на то, что юный царь явно перечитал куртуазной европейской литературы и слишком выпадал из отечественной действительности. Во всяком случае «О, девы» посмотрели на него в четыре удивленных глаза, но, видимо, положительно оценили пылкую юношескую горячность и, как говорится, оставили меня своим вниманием, сосредоточив его на более подходящем предмете девичьих грез.
- Можно мы будем называть вас просто Федей и А\ешей? - спросила блондинка нежнейшим голоском, явно вступая в борьбу с товаркой за внимания прекрасного юноши.
- Можно, - расплылся в улыбке царь, - вам все можно! Но вы еще не назвали своих имен!
- О, прекрасные девы! - договорил я про себя.
- А вы сами придумайте нам имена, которые вам больше по нраву! - предложила кареглазая, которой инициатива напарницы оказалась совсем не по вкусу.
Федору идея очень понравилась, он встрепенулся и устремил на блудниц изучающий орлиный взор. Я тронул его под столом ногой, пытаясь умерить излишний восторг, но он не обратил на меня никакого внимания:
- Ты будешь Лаурой, - сказал он блондинке, - а ты - Беатриче!
От такого вычурного подбора имен я чуть не сверзился со скамьи.
Однако «блудницам» придуманные имена, кажется, понравились. Что очередной раз продемонстрировало способность женщин легче мужчин воспринимать все новое.
- Мне такое имя нравится, - томно сообщила Лаура. Беатриче от комментариев воздержалась.
К этому времени прислуга уже начала заполнять пространство стола яствами и напитками, и разговор временно прервался. Меню было разнообразно, а количество напитков и вовсе поражало воображение. Кроме отечественных изделий подпольного промысла, на столе появились бутылки вина явно закордонного происхождения. Девушки разом оживились и занялись своими основными обязанностями, разводить клиентов на траты.
Федор, как номинальный глава администрации, от такого вопиющего нарушения законов даже слегка припух. Однако, помня наш договор, никаких комментариев не сделал. Мне из представленного ассортимента любопытно было попробовать «бургундское», которым смачно упивались три мушкетера короля со своим боевым товарищем, гвардейцем д'Артаньяном.
Прекрасным блудницам такой выбор не понравился, и они попросили, чтобы половой откупорил бутылку сладкого вина неизвестной мне марки. Так что каждый пил свое. Впрочем, царь попробовал и мое слабое сухое, и сладкое барышень. «Бургундское» на меня впечатления не произвело, оно оказалось самым обычным сухим вином, даже без изюминки, так что я перешел на крепкие отечественные напитки вполне пристойной очистки.
Как всегда, совместное потребление зелья вскоре сгладило шероховатости в общении. После очередной чарки компания начала сращиваться в единое целое, и участники становились все симпатичнее друг другу. Дошло до того, что и мне досталось немного женского внимания. Беатриче сделала комплимент, что я вполне прилично для иностранца владею местным диалектом.
Но до юного красавца мне было далеко, как до звезды. Девицы так плотно взялись окучивать царя, что он вскоре от женского обожания совсем размяк.
- Ты знаешь, а мне нравится пить вино, - сообщил он после очередного глотка, - только почему-то кружится голова.
- Ты что, Федя, никогда раньше не пил вина? - нежно проворковала Лаура, перевешиваясь через стол в нашу сторону.
- Нет, мой батюшка... - начал было объяснять царь, но я не дал ему договорить, перебил:
- Федин батюшка не одобрял хмельные напитки.
- Нужно было привести его сюда, батюшке бы поправилось, - игриво сказала Беатриче, которой очень не нравилось явное предпочтение, оказываемое царем блондинке.
Впрочем, обед протекал пока без осложнений, девицы, как им и положено, резвились, строили глазки и требовали открывать все новые бутылки. Мне все это начало наскучивать. Продажная любовь никогда не входила в сферу моих предпочтений. Как говорится: «Гусары денег не берут!» Девушки, заметив, что я не реагирую на их несомненный прелести, попытались меня расшевелить, подарили немного своего очаровательного внимания, но, коль скоро я на это не клюнул, перестали обращать внимание на неинтересного клиента. Поэтому я без помех наблюдал, как между красотками разворачивается битва за вожделенного юношу. Зрелище было интересное и поучительное. Блондинка делала ставку на нежность и томность, шатенка старалась привлечь порывом и темпераментом.
Между тем зал постепенно заполнялся гостями. Теперь, кроме иностранцев, здесь появились и русские. Их можно было сразу отличить по одежде и поведению. Метрдотель самолично встречал новых гостей, рассаживал, и вскоре к ним подходили новые чаровницы.
Гусляры, наверное, чтобы их было слышно в усиливающемся гомоне, стали играть громче. Кое-кто из прежних гостей уже вставал из-за стола и уходил со спутницей в неприметные двери в задней стене зала. Короче говоря, праздник набирал темп. Мне начало казаться, что это же вскоре ожидает и царя. Федор совсем разошелся, блестел глазами, говорил девам комплименты и принимал самые что ни на есть героические позы.
Наконец Беатриче попыталась обойти на повороте свою товарку, завлекательно улыбнулась и, заглянув в глаза Федора, предложила:
- Федя, хочешь, я покажу тебе нашу избу?
Лаура остолбенела от подлого коварства и не совсем ловко обратила на себя внимание:
- Почему это с тобой, пусть он сам скажет, с кем ему любо идти!
Бедный царь ничего не понял и удивленно посмотрел на стоящих в боксерской стойке дев, потом разом нашел соломоново решение:
- Хотите, пойдем вместе?
Такое простое и естественное на первый взгляд предложение поставило девушек в тупик. Они удивленно смотрели на царя, не понимая, что он имеет в виду.
- А, что, - вмешался я, - действительно, пойдите вдвоем и научите его всему, что знаете!
- Как это? - пролепетала нежная Лаура.
- А что такого! Он первый раз, еще ничего не умеет...
- Как! - воскликнули разом девушки. - Первый!
На их лицах промелькнула целая гамма чувств, от материнской нежности до спортивного азарта. Их можно было понять: в распутный XVII век вот так с бухты-барахты встретить в борделе девственника, да еще такого интересного! Было от чего закружиться хорошеньким головкам.
- Я не пойму, о чем идет речь? - вмешался в разговор царь. - Кто первый раз, что здесь происходит?
- Ничего, пойдешь с девушками, они тебе все объяснят и всему научат.
- А Федя не обидится? - засомневалась нежная Лаура.
- Не думаю, он парень современный, если вы постараетесь, то все поймет правильно.
- Что я пойму? - продолжил допытываться подвыпивший девственник.
- Ты хотел познать тайны амура, - иносказательно намекнул я, - прекрасные девы тебя в этом просветят.
Наконец до него дошло, о чем мы здесь говорим.
- А это ничего, что их двое? - тихо спросил он.
- Нормально, наверстаешь упущенное, - заверил я. - Ты же сам хотел все попробовать, вот и давай, пробуй.
Троица, сопровождаемая удивленными взглядами, удалилась в тайные недра веселой избы, а я остался в одиночестве. Ко мне тотчас подошел метрдотель.
- Твой спутник сам так решил? - спросил он.
- Да, он у нас такой, ему одной мало.
- А тебе? Хочешь, я пришлю еще девку? Или тоже двух?
- Нет, спасибо, я сегодня не по этому делу. У меня другие планы на ночь, - с трудом перевел я на старорусский язык сложное предложение.
- Как хочешь, а может быть, ты хворый?
- Есть немного, - сознался я, - поэтому мне сегодня лучше воздержаться.
- Тогда приходи, когда выздоровеешь, сам посмотри, какие у нас тут есть красавицы.
В оценке одалисок он был совершенно прав. Девушек он или они, я еще не понял структуру этой организации, подобрали очень интересных. Мне сделалось жаль, что такая красота идет на потребу случайных людей, не оставляя красивого потомства.
Мэтр продолжал стоять возле меня, и я поинтересовался:
- Как у вас здесь с кадрами?
- Такого добра на Руси хватает, красавиц у нас много, сложно обучить их ремеслу. Приходится приглашать наставниц из франков и неметчины.
- Вот оно, тлетворное влияние Запада! - подумал я. - Действительно, все плохое идет к нам от них! Сами не можем научить собственных женщин элементарным вещам. Поэтому мы до сих пор стесняемся своих исконных русских слов, считая их матерными, и когда говорим об интимных отношениях, употребляем сплошь иноземные термины.
Хуже язвы и лишая
Мыслей западных зараза.

Предыдущая страница 16 Следующая страница


17 Сергей Шхиян

Пой, гармошка, заглушая
Саксофон - исчадье джаза.
- И много таких домов в Москве?
- Как наш больше нет, - самолюбиво обиделся мэтр. - Наш - самый лучший.
- Вполне согласен, действительно, обслуживание у вас замечательное. Я другое хотел узнать, есть ли еще такие же дома с девушками?
- Конечно, есть, только туда ходить не советую. Или заболеешь, или ограбят. У нас хоть и дорого, но все с гарантией.
Я не стал уточнять, что он подразумевает под понятием «дорого», и остался в одиночестве, ожидая возвращения царя. Конечно, я не предполагал, что девушки вернут мне Федора спустя четверть часа, но и сидеть несколько часов в одиночестве, когда все кругом веселятся, оказалось не сладко. Это только так говорят, что одному скучно работать, а курицу есть весело. Ничего веселого в одиноком ожидании даже за таким изобильным столом не было. Я, грешным делом, даже пожалел, что отказался от собеседницы или, правильнее будет сказать, сотрапезницы.
Пришлось, чтобы как-то занять время, пробовать напитки, слушать старинную народную музыку и наблюдать нравы москвичей и гостей столицы. Время шло, царь все не возвращался, и я начал волноваться, не случилось ли с ним что-нибудь нехорошее. Даже подозвал мэтра и попросил узнать, как там у моего приятеля идут дела.
Мэтр понимающе хмыкнул и заверил, что с гостем все в порядке, фирма гарантирует полную безопасность. Осталось поверить на слово и запастись терпением. Но его мне в конечном итоге едва хватило.
Появление царя с льнущими к нему блудницами привлекло всеобщее внимание публики. Мне даже показалось, что мой необдуманный совет царю развлечься втроем может привести к нежелательному огрублению нравов средневекового общества, Очень уж счастливой выглядела это троица. Федор светился мужской гордостью, девы - женственностью, или как еще можно назвать умиротворенных, насытившихся человеческим мясом тигриц?
Они подошли к нашему столу, слепо улыбаясь, счастливые и переполненные любовью. Мой упрек, сколько можно... заставлять себя ждать, сам собой замер на устах.
- Зря ты с нами не пошел, было так весело! - сообщила кареглазая Беатриче.
- Да, - подтвердила Лаура, - Федя так нас смешил!
Женщины есть женщины, врожденная скромность заставляет их отрицать даже очевидное.
- Еда еще осталась? - рассеяно спросил царь, невидящим взглядом осмотрев заставленный яствами стол. Он еще не успел отойти от пьянящего изобилия новых впечатлений и был счастлив. - Я голоден, как волк!
- Ты знаешь, сколько уже времени? - спросил я без всякого скрытого упрека, нам действительно давно пора было вернуться в Кремль. - Дома поешь.
- Ничего, давай еще побудем здесь. Мне никогда не было так хорошо!
Вот так всегда. Всех вечных истин нам дороже, оказывается, даже не возвышающий обман, а пара шелковых сарафанов. Наверное, нужно быть старым и великим философом, вроде Эммануила Канта, чтобы оценить таинство любви как массу беспорядочных, суетливых движений.
- Лучше придем сюда завтра, - благоразумно предложил я.
- А будет ли оно, завтра? И я еще хочу поиграть в зернь.
- В азартные игры тут не играют, здесь другие радости.
- Правда, обязательно приходите завтра, - нежным, умоляющим голоском попросила Лаура. - Завтра нам будет еще лучше!
- Могу я съесть хотя бы ножку фазана? - обиженно спросил царь.
- Ножку можешь, - покорно ответил я, - а я пока рассчитаюсь.
Метрдотель, как будто слышал наш разговор, подплыл к столу.
- Сколько мы должны? - спросил я.
Достойный джентльмен возвел очи к потолку, усилено зашевелил губами, подсчитывая все оказанные и подразумевающиеся услуги, наконец, назвал сумму:
- Хватит дюжины червонцев.
Дюжину дукатов за обед, даже с контрабандными иноземными винами и услуги двух девочек, пусть и прехорошеньких, цена была запредельная. Удивился не только я, но и царь. На двенадцать золотых можно было год содержать взвод стрельцов.
Однако за удовольствия нужно платить. Потому я без торга отсчитал монеты. На мэтра такая покладистость произвела хорошее впечатление. Он весь растянулся в улыбках, несомненно, жалея, что не запросил больше, как и я, что сильно переплатил.
- Ну, и как тебе понравились земные радости? - спросил я юного царя, когда мы покинули гостеприимный дом и торопливым шагом направились к видимой издалека кирпичной цитадели власти.
- Неплохо, - ответил он. - Как ты думаешь, если удастся одолеть Самозванца, можно будет забрать их к себе? Матушка не заругает?
- Конечно, заругает. Родителям сыновние и дочерние плотские радости никогда не нравятся.
На этом обсуждение альковных радостей и кончилось. Федор, как настоящий мужчина, оказался сдержан. Поступил, как настоящий джентльмен:
Мужчинам такие тайны рассказывать не пристало,
И я повторять не буду слова, что она шептала
В песчинках и поцелуях, мы разошлись на рассвете,
Кинжалы трефовых лилий вдогонку рубили ветер.
Так аналогичную ситуацию описал испанский поэт Гарсиа Лорка. У нас, правда, под рукой не оказалось ни лилий, ни ветра, зато была старинная Москва, деревянная, неухоженная, напряженно ожидающая разрешения политического кризиса.

Глава 15

- Расскажи, где вы были, и что видели! - насела на меня царевна, как только мы поздним вечером, наконец, остались одни.
- Ничего особенного, сходили, в этот, как его, - тут я замялся, не зная как назвать заведение, которое сподобились посетить, в русском языке еще не существовали (или я их не знал) слова, обозначающие подобные публичные дома, - ну, в одну специальную избу, где развлекают публику.
- Чем развлекают? - подозрительно спросила Ксения, внимательно наблюдая за моей реакцией.
- А чего это тебя так заинтересовало? - попытался уйти я от прямого ответа.
- Федор сегодня вечером был сам не свой, не мог найти себе места. Очень ему ваш сегодняшний поход понравился.
- Ты бы у него и спросила, - тянул я время, пытаясь придумать правдоподобную версию нашего времяпровождения. - По-моему, ничего особенного там не было, гусляры играли, народ, правда, был занятный, много иностранцев, - наконец выдавил я из себя что-то похожее на информацию.
- Он со мной и говорить не захотел. Сказал, что это не женского ума дело. Не хотите говорить, как хотите, тогда завтра я сам пойду с вами, - решительно заявила царевна.
Похоже было на то, что Годуновы совсем слетели с резьбы и пошли вразнос. Вот что значит, пир во время чумы! И вообще, последнее время я стал замечать, что у молодежи не остается никаких моральных устоев!
- Да ты что! - воскликнул я. - Как ты это себе представляешь? Федор-то выходит их дворца обманом, а как ты выйдешь? А если тебя узнают, или мать хватится! Да и нельзя женщин водить в развлекательные заведения.
- Ничего, я уже все обдумала.
- Обдумала! Ловко! Ну и как же ты выйдешь из дворца?
- Мария побудет там вместо меня. А я переоденусь в мальчишку. Надену старое платье Федора. Я его уже примеряла.
- Молодец, что примеряла. Только ты подумала, что в такой одежде на тебя будут все оборачиваться?
- Ну и пусть, мне-то что! Подумаешь!
- Все правильно, только получится, что в Москве появился еще один самозванец.
- Ты хочешь сказать, что в одежде царевича нельзя ходить по улицам?
- Конечно, нельзя. Представь, вдруг из твоих покоев выходит никому не известный мальчик в роскошной, царской одежде Что бы ты сама по такому поводу подумала?
Ксения упрямо покачала головой, но задумалась и несколько минут к теме не возвращалась. Потом все-таки нашла вариант:
- Тогда я переоденусь в одежду твоего слуги.
- Она же не царская, а крестьянская, - ехидно заметил я, - и не очень чистая, куда же ты пойдешь в таком виде.
Ксения опять задумалась, теперь уже обижено надув губы. Как можно было догадаться, искала выход. Я ей откровенно любовался и заодно сочинил еще одну мощную отговорку:
- И куда ты денешь свои волосы? Спрячешь под шапку? А как будешь в ней сидеть за столом? Это же не по-христиански!
Мне показалось, что вопрос решен, и его можно больше не обсуждать. Однако я не учел, что имею дело с истинно русской женщиной, хоть и с татарскими корнями, которая, как известно, и коня на скаку остановит, и войдет, куда захочет.
- Тогда сделаем так, - решительно заявила царевна. - Я выйду из Кремля в одежде твоего мальчика, в торговых рядах купим мне новую одежду, а волноваться о моих волосах не твоя забота!
- Ксюшенька, - елейно заговорил я, - ну, зачем тебе все это нужно! Ну, право, ничего интересного для девушки в городе нет. Федор, да ему, наверное, что-то понравилось, он познакомился с женщинами...
- Как это с женщинами! - взвилась царевна. - Почему ты об этом говоришь только сейчас?!
- Да так, к слову не пришлось, - соврал я.
- Красивые?!
- Женщины как женщины, я их даже толком не рассмотрел. А Федор парень уже взрослый, ему тоже интересно попробовать. Ты же тоже захотела...
- Нашел с кем сравнивать, я совсем другое дело. Он еще сопляк, какие ему еще женщины! - вспылила она. Причем видно было, что рассердилась не на шутку.
- Если тебе что-то не нравится, выясняй у него сама, - тотчас предал я своего друга. - Я могу отвечать только за себя, а я ни с кем, кроме тебя...
- При чем же здесь ты? Он - царь и должен себя блюсти...
- Все вопросы к брату, - прервал я начинающийся скандал. - Только боюсь, что он тебя не послушается. И вообще, царь он или не царь? Вы с матерью так и будете им помыкать?
- Вот как ты заговорил! - взорвалась царевна. - Мужьям вообще следует больше помалкивать и делать, что велят жены. Тогда от них будет хоть какой-то прок!
- Знаешь что, милая, если ты продолжишь говорить со мной в таким тоне, то завтра тебе говорить будет не с кем И я не понимаю, что ты прицепилась к брату, он сам может решить, как поступать! Даже если дело касается неведомых тебе женщин!
- Ну вот, теперь ты меня решил обидеть. Я знала, что дело этим кончится!
- Я тебя не обижаю, это ты начала ..
- Конечно, а теперь ты на меня еще и кричишь Мне что, нельзя даже слово сказать?
- Я на тебя кричу! - почти закричал я. - Я даже...
- Кричишь!
- Ну, за что мне такое, - с отчаяньем подумал я, - целый день, как идиот, был вынужден сидеть в одиночестве за столом, пока ее братец кувыркается с гетерами, да еще слушать музыку гусляров. А теперь вместо того, чтобы спокойно лечь спать, урезониваю взбалмошную девицу.
- Я на тебя не кричу! - не скрывая злости, сказал я. - Не нужно придумывать!
- Пожалуйста, не нужно меня обижать! - воскликнула царевна. - Если ты меня разлюбил, то так и скажи, и совсем незачем для этого повышать голос.
- Я тебя не разлюбил...
- Это ты только так говоришь...
- Но, Ксюша...
- Если ты меня еще капельку любишь, то скажи, где мне взять хорошую одежду, чтобы не стыдно было выйти в Москву.
- Тебе нельзя никуда выходить, ну как ты этого не поймешь! И Федору не нужно никуда ходить, это я дурак, придумал на свою голову!
- Нет, я же вижу, что ты меня не любишь, - с отчаяньем сказала Ксения и заплакала.
- Вот этого не нужно, совсем незачем лить слезы! Подумай, ну как ты будешь ходить в мужском платье!
- Буду, буду. Ты даже такой мелочи не хочешь для меня сделать. Пусть, если так, то ударь меня, я все равно не стану плакать!
Однако обещание Ксения не выполнила и так горько зарыдала, что мне пришлось вытирать полотенцем ее сразу ставшее мокрым лицо.
- Хорошо, - наконец сдался я, - достану я тебе мужской костюм. Только с Федором будешь договариваться сама.
- Хорошо, спасибо, как-нибудь договорюсь. А ты не мог сразу согласиться, обязательно нужно было доводить меня до слез?
По этому поводу я мог бы сказать многое, но что бы ее не спровоцировать на продолжение, промолчал.
- А эти Маруся и Федор завтра придут? - спросил я, чтобы сменить тему.
- А они никуда и не уходили, остались ночевать на Царском дворе.
- Как это остались? Но ведь об этом узнают все слуги, а от них весь ваш двор?! - поразился я. - Зачем им было оставаться?
- Никто ничего не знает, только доверенные люди, - успокоила меня Ксения. - Парень переночует у брата, а эта в моих покоях. Зачем им ходить туда-сюда.
- Ну, вы даете! - только и смог сказать я, подумав, что инициатива начинает уходить из моих рук. - Ладно, делайте, что хотите. А как тебе понравилась Маруся, ты дала ей померить свои наряды?
- Дала, только я удивляюсь, с чего ты решил, что с ней мы похожи? Неужели я такая некрасивая, как она? Что это еще за глупости!
- Конечно, вы ни капельки не похожи, ты красавица, а она так, ничего особенного. Но издалека ошибиться можно.
- А ты по мне соскучился? - совсем другим тоном спросила царевна.
- Конечно, - с показным энтузиазмом ответил я, - не то слово!
- Докажи...
- Я же обещал достать платье...
- Нет, докажи по-другому, иди ко мне...
Этой ночью у меня не осталось даже иллюзии, что здесь еще что-то делается по моему разумению. Зато ни слез, ни упреков больше не было, и утомленная царевна доверчиво заснула на моем плече.
Утром нас разбудила карлица со своей всегдашней проблемой - медовухой.
- Матрена, - предложил я ей, не открывая глаз, - давай я с вечера сразу буду покупать тебе по две бутылки. Я и так постоянно не высыпаюсь, а тут ты еще все время меня будишь ни свет, ни заря.
- Две нельзя, - грустно ответила она, - была бы я большой, тогда конечно. А так от двух мне будет худо.
- Так не пей все, оставляй на утро.
- Как же можно, я не удержусь. Ты, голубь, потерпи. Это ничего, на том свете отоспишься.
- Типун тебе на язык, - ответил я, просыпаясь окончательно и тоскливо понимая, что сейчас придется включиться в каждодневную утреннюю суету. Одна мысль о том, что нужно идти добывать Ксении мальчиковую одежду сразу испортила настроение. С бутиками в Москве еще были очень большие сложности. Окончательно его испортил Федор.
- Сегодня опять пойдем гулять, - заявил он, даже не успев поздороваться.
- Да, конечно, - ехидно согласился я, - только поговори сначала с Ксенией.
- О чем мне с ней разговаривать? - удивился он. - Болеет и пусть себе болеет. Или она что-нибудь узнала? То-то еще вчера ко мне приставала, где мы были! Ты ей сказал?
- Ничего я не говорил, но она требует, чтобы мы её взяли с собой.
- Ну, надо же! - огорчился царь. - Зачем она нам?
- Незачем.
- А не возьмем, матушке нажалуется. Ты-то что думаешь?
- Ничего я не думаю! Вы родственники, вот между собой и разбирайтесь. Я бы на твоем месте остался сегодня дома. Тогда и она никуда не будет рваться.
- Еще чего! Не разрешу с нами идти, и не пойдет. Я царь я или не царь?
- Ты думаешь? - усомнился я. - Попробуй, прояви монаршую волю, может быть, и получится. Я ее уговорить не смог.
- И проявлю! - воскликнул Федор, но как-то неуверенно, даже можно сказать, опасливо. Во всяком случае, воровато огляделся по сторонам.
- Ладно, ты ее уговаривай, а я пойду за одеждой. В крайнем случае, сводим ее просто погулять по городу, пусть убедится, что там. нет ничего интересного. Может, тогда успокоится.
- Не хочу я время терять. Сколько мне еще жить осталось. Сам же говорил...
- Ничего я тебе такого не говорил. И вообще, ты собираешься что-нибудь предпринять, чтобы спасти царство, или так и будешь по кабакам шляться? Пошел бы, что ли, в ружейную мастерскую, ты же техникой интересуешься.
Федор не ответил, посмотрел так тоскливо и жалобно, что я невольно прикусил язык.
- Ладно, я пошел, Ксения хочет переодеться в моего слугу.
Как всегда бывает, когда чего-то очень не хочешь, оно тут как тут.
Не успел я в Охотном ряду войти в первую же мануфактурную лавку, как там оказалось все необходимое для экипировки. Даже сапоги нашлись. Теперь ничего другого не оставалось, как вывести мою любезную в московский свет.
Когда мы с Ваней Кнутом, нагруженные узлами с одеждой, вернулись на Царский двор, в покоях Федора оказались только их слободские двойники. Годуновы еще не вернулись из церкви.
Маруся вполне освоилась во дворце, даже поздоровалась вполне непосредственно, если не сказать, свысока. Федор, тот по простоте особых эмоций не выражал, только сказал, что царская еда ему пришлась по вкусу, но пожаловался, что здесь нет кислых щей.
- А как наше дело с дьяком Екушиным? - поинтересовалась Маруся, когда светская часть визита окончилась, и мы сидели в ожидании Годуновых.
За хлопотами последних двух дней и, чего греха таить, ночными радостями, я совсем забыл о коварном дьяке и даже не удосужился узнать у его холопа Кирилыча, вернулся ли тот в Москву.
- Вечером пошлю Ваню про него разузнать, - пообещал я, - пока мне было не до того. Это вы с Федором бездельничаете на царских хлебах. Да, кстати, как тебе понравились одежды царевны? Она говорила, что ты их вчера мерила.
- Ничего, - с показным равнодушием сказала Маруся, - если бы я была царевной, то одевалась бы получше.
- Да ну? - делано удивился я. - А сама Ксения тебе как?
- Обычная девушка. Такая, как она, у нас в слободе каждая вторая. Мимо пройдешь, не заметишь.
Оценка, надо сказать, была вполне уничижительная, совсем в духе самой Ксении. Что касается Маруси, а может быть и большинства женщин вообще, то никаких авторитетов, когда дело касается внешности конкуренток, для них не существуют. Прямо и принципиально режут за глаза самую горькую правду.
- Ну, ну, тебе виднее, - с невольной улыбкой сказал я.
- А что, неужели она тебе нравится? - искренне поразилась Маруся. - Вот не думала, мне казалось, что ты разбираешься в женской красоте!
Почему ей так казалось, она не уточнила. Чтобы не усугублять разговор, я перешел на другую тему, спросил, когда они с Федором собираются возвращаться к себе домой.
- Не знаю, как Маруся скажет, - первым ответил парень. - Я так хоть сейчас. В гостях хорошо, а дома лучше.
- Ничего, мы еще здесь поживем, - обнадежила меня девушка. - Я с самим царем еще толком не познакомилась. Он все правит и правит, совсем дома не сидит!
Мне стало приятно, что она так быстро разобралась в системе государственной власти, но от комплимента я воздержался, тем более, что в это время вернулись Годуновы.
Ксения, как только вошла, сразу же впилась взглядом в объемный узел с одеждой.
- Достал? - требовательно спросила она, кося строгий взгляд на брата.
- Все-таки достал, - констатировал он, явно не получая от моей ловкости никакой радости.

Предыдущая страница 17 Следующая страница


Крах династии 18

- Достал, - подтвердил я.
- И шапка есть? - спросила царевна.
- И шапка, и сапоги. Все красное, думаю, тебе понравится.
- Пойдемте, поможете мне, - властно приказала Ксения Марусе и своей дворовой девушке, и они пошли переодеваться.
- Ну, что уговорил остаться дома? - спросил я царя.
Тот только безнадежно махнул рукой. Судя по всему, в царском семействе принципы Домостроя не срабатывали. В общем, так и должно было быть. Царевна, на случай наследования престола, получила образование примерно такое же, как и Федор. Вероятно потому в общении с ними я не чувствовал такого большого культурного разрыва, как в случае с простыми обывателями или их матерью.
Как можно было предположить, переодевание затянулось. Федор давно обменялся одеждой со своим тезкой, а царевны все не было. Мы нетерпеливо ждали, когда она будет готова. Разговор не клеился. Отправить слободского Федора и моего Ваню Кнута было некуда, а при них царь держал себя, как и ему и было положено, сдержанно и величаво. Только когда у него окончательно лопнуло терпение, недовольно пробурчал:
- Интересно, сколько нужно времени, чтобы просто переодеться!
Я, как человек более опытный в общении с прекрасным полом, только пожал плечами.
Наконец дверь, за которой происходило таинство перемены пола, открылась, и к нам, плавно ступая маленькими сапожками, вышел очаровательный мальчик, одетый во все красное. Никакого диссонанса с общей модой в этом не было. Большинство москвичей предпочитало щеголять в одеждах самых ярких расцветок, чем и обуславливалось значительное количество в городе красильных мастерских.
- Ну и как?! - подбоченившись спросил стройный юноша и картинно встал, круто выставив крутое бедро с упертой в него рукой.
По мне, так за версту было видно, что никакой это не мальчик, а девушка с нежным личиком, тонкой розовой кожей и заметной даже под кафтаном округлой грудкой. Оставалось только уповать на то, что заподозрить в переодетой царевне женщину просто никому не придет в голову. Моды менять одежду еще не было в природе. Во всяком случае, на святой Руси.
- Ну, как сказать, - без подъема сказал царь, - на слугу похожа, только при нашей с Алексеем одежде, нам слуг вроде бы не полагается.
- Тогда пусть он оденется в свое обычное платье, - разом решила конспиративные сомнения царевна. - Только переоденься побыстрее, - распорядилась она, - мы и так потеряли слишком много времени.
- Ну, ты даешь! - с восхищением воскликнул я. - У тебя еще хватает совести говорить о потере времени! Знаешь, сколько ты времени переодевалась?
- Не могла же я выйти кое-как одетой! - хладнокровно объяснила Ксения. - Все-таки я женщина. Ну, что ты стоишь как столб! Иди, переодевайся. Федор прав, я буду среди вас самая нарядная. Сам не мог додуматься прилично одеться!
Пришлось срочно посылать дворовую девушку за вещами и превращаться из заурядного горожанина в «красавца» витязя в бархатном камзоле, опушенном собольим мехом, правда с прорешкой от арбалетного дротика на спине. Заштопать дырку у меня не дошли руки.
Пока я менял одежду, вся компания висела над душой, точнее будет сказать, толклась за дверью комнаты, в которой я переодевался и подбадривала советами и понуканиями.
- Наконец-то! Сколько можно копаться! - упрекнула царевна, когда я вышел.
Ее последнюю фразу я проигнорировал и гордо направился к выходу. В сенях государевых покоев, как и в других общих помещениях, через которые мы проходили, совсем не оказалось придворных и слуг. Все куда-то исчезли, хотя обычно народа там толклось много. Мне небезосновательно показалось, что шалости молодых Годуновых во дворце ни для кого не секрет, и все только делают вид, что ничего не замечают.
- Ну, и куда вы хотите пойти? - спросил я, когда наша троица покинула Кремль.
- Туда, где вы были вчера, - быстро сказала царевна.
Федор подумал и согласно кивнул. Единственный, кто не хотел идти в публичный дом, был я. Не то, чтобы меня достали вчерашние гусляры или пугали запредельные цены, что, впрочем, тоже имело место, таких трат мой бюджет долго выдержать не мог, я боялся, что после того, как Ксения увидит тамошних красоток, меня будет ждать слишком страстное выяснение отношений. Что при полной невиновности бывает особенно обидно.
- Может быть, мы поищем другое место? - попробовал я вылезти из-под Дамоклова меча. - Ты же вчера хотел поиграть в зернь? - с надеждой спросил я царя.
- Нет, - кратко ответил он и глянул на меня такими замутненными предощущением любовных утех глазами, что мне осталось только пожать плечами и отдаться на волю волн.
Проторенный путь мы миновали безо всяких происшествий. Только что Ксения, впервые оказавшаяся в роли обычного пешехода, нервничала и боялась всех встречных мужчин. Однако на нее никто не покусился, и вскоре мы уже входили в тайную калитку подпольного борделя.
Время для погружения в пьянство и разврат оказалось слишком ранним, и мы оказались первыми посетителями. Нам даже долго не открывали. Когда же, наконец, впустили под своды порока, вчерашний метрдотель, не выспавшийся и всклоченный, удивленно нас осмотрел, узнал и пригласил выбрать любое понравившееся место.
Пока мы усаживались, вокруг метались слуги, пытаясь навести в зале порядок.
- Рад вас снова видеть у нас, - откашлявшись, сообщил мэтр. - Простите, что заставили ждать на пороге.
- Ничего, - нервно успокоил его нетерпеливый царь. - Прикажи прислать сюда Лауру и Беатриче!
- Кого? - вытаращил было глаза «бардельер», но тотчас понял, кого имеет в виду странный юноша. - Понял, ваших вчерашних помощниц. Они еще спят, вы подождете, или прислать тех, что уже встали?
- Вчерашних! Мы не спешим, - горячо воскликнул пламенный Ромео.
- А вам? - спросил он нас с Ксенией, с удивлением рассматривая совсем юного посетителя, которому здесь было явно нечего делать.
- Нам ничего нужно, я, как и вчера, - подчеркнул голосом, - буду один!
- А мне пришли, - неожиданно потребовала девушка. - Хочу посмотреть...
- Ты чего это выдумала, - набросился я на нее, как только метрдотель отошел, - что это ты здесь собираешься смотреть?! Напросилась с нами, так сиди, чтобы тебя ни видно и ни слышно!
Ксения рассердилась и открыла рот, объяснить, кто здесь будет командовать, но, увидев, что к нам уверенно направляется какая-то девушка, вопросительно на меня посмотрела:
- А это кто?
- Та, что ты заказывала, - ехидно сказал я, - гетера.
- Гетера? - повторила она, пытаясь вспомнить, что это означает. - А зачем она нужна?
- Это уж твои проблемы, ты же ее захотела, можешь с ней поцеловаться.
Девушка уже подошла к столу и рассматривала нашу компанию припухшими со сна глазами. Была она классом ниже вчерашних, полная с милым простым лицом.
- Садись, - пригласил я ее, стараясь не замечать уничижающего взгляда царевны. - Знакомься, этого молодого человека зовут...
- Петр, - быстро проговорила Ксения, - как апостола.
- Ага, - кивнула гостья, - а меня Любка. - Она села, после чего все замолчали. Федор нетерпеливо ждал своих вчерашних подруг и не обращал на нас внимания, Ксения то во все глаза смотрела на Любку, то тревожно оглядывалась по сторонам, явно не зная, что делать. Вопрос с общением решил метрдотель, привел слуг с припасами. Те бодро расставили на столе винные бутылки.
- Послушай, - сказал я мэтру, - ты взял с нас вчера слишком много. Сегодня рассчитывай на пять дукатов, больше не заплачу.
- Шесть, для ровного счета, - быстро сказал он. - Не будут же такие знатные бояре торговаться из-за мелочей!
Я так не думал и уже собрался это продемонстрировать, но меня опередил Федор:
- Хорошо, мы заплатим, - рассеяно сказал он.
Мне такой типично царский подход к чужим деньгам понравился. У него в кармане не было и полушки, и пока он еще ни разу не заводил разговора о пополнении или компенсации моей казны. Безмятежно наблюдал, как я за все расплачиваюсь.
- Пять, - резко сказал я, - или мы отсюда уйдем!
Сказал это исключительно из упрямства, чтобы показать халявщику, кто платит, тот и будет заказывать музыку.
- Хорошо, - снисходительно улыбнулся метрдотель, - пусть пять, хотя нищие к нам сюда не ходят.
- Ладно, тогда мы пошли, - сказал я, вставая, чтобы своевременно разрубить Гордиев узел.
- Ну, зачем же ты так, мы дорогим гостям всегда рады, - тотчас растекся в нежной улыбке мэтр. - И пяти червонцев за глаза хватит. Мы умеем ценить благородных людей! - добавил он, отползая от стола.
- Ты зачем скаредничаешь? - резко спросил Федор.
- Скаредничаю? - удивился я. - Если ты такой щедрый, то плати сам.
- Ты знаешь, что у меня нет своей казны, только государственная! - смиряя пыл, обиженно сказал он.
- Тогда нечего распоряжаться моей, - жестко сказал я.
Возможно, я был излишне резок, но фантазии Годуновых начали меня доставать. Однако порыв оказался холостым. Из внутренних помещений показались вчерашние прелестницы, и царь тотчас забыл и меня, и свою сестрицу. Он порывисто вскочил и устремился навстречу. Девушки еще не совсем проснулись, сонно улыбались, но было видно, искренне обрадовались верному поклоннику.
- Кто это? - спросила меня на ухо Ксения, наблюдая встречу троицы в середине зала.
- Подруги твоего брата.
- А куда они пошли? - удивилась она, когда те после короткого совещания скрылись за внутренними дверями.
- А ты сам не догадываешься? - ехидно спросил я, обращаясь к ней с мужским местоимением.
Ксения подумала и все поняла.
- Господи, как это отвратительно! - чопорно воскликнула царевна. - Как он мог на такое пойти!
- Что отвратительно? - попытался уточнить я.
- Какая грязь! - не слушая, воскликнула она. - Никогда бы не подумала, что Федор может так поступить!
У меня было достаточно ночных аргументов, чтобы разубедить ее в такой категоричности оценки действий брата, однако я решил не подливать масла в огонь и перевел разговор:
- А с Любой что ты собираешься делать?
- С кем? С этой? - Царевна смерила ничего не понимающую девушку гневным взглядом. - Отошли ее немедленно!
- Спасибо, ты можешь идти, - сказал я гетере, которая никак не реагировала на непонятный для нее разговор.
- Не глянулась? - равнодушно спросила она, послушно вставая. - Прислать еще кого?
- Нет! - высоким голосом вскричала царевна - Никого нам не нужно! Какие вы все...
Люба пожала плечами и ушла. Ксения явно хотела развить тему мужской распущенности, но не успела. В зал шумно вошло сразу несколько посетителей. Я быстро оглядел новых гостей и повернулся к ним спиной. Один из них был мне знаком.
- Его только здесь не хватало! - недовольно сказал я.
- Кого? - спросила Ксения - Ты их знаешь?
- Ты, думаю, тоже. Вон тот старик - боярин Василий Шуйский! Остальных я тоже видел у вас в Кремле. Тоже какие-то бояре.
- Ой, они смотрят на нас, - испуганно сказала царевна.
Удивительно было бы, если бы они на нас не смотрели! В зале находились только мы вдвоем, причем я в роскошном камзоле, а Ксения вся в красном.
- Я его вспомнила, - сообщила она - Ты знаешь, Шуйский идет к нам!
Скрываться больше не было смысла, и я обернулся Василий Иванович, одетый в скромное неброское платье, не спеша, подходил к нашему столу.
- Здравствуй, князь! - приветствовал он меня. - Вот не думал тебя здесь увидеть.
- Князь? - тихо произнесла Ксения, с любопытством на меня посмотрела, но вовремя прикусила язык.
- Здравствуй, князь-боярин, - ответил я вставая. - И я не чаял с тобой тут встретиться.
- А это что за отрок? - совсем другим тоном спросил Шуйский, в упор разглядывая Ксению своими ласковыми глазами. У меня опустилось сердце, подумал, что он здесь неспроста, а по наводке из дворца, и сейчас опознает царевну.
- Мой паж, - на западный манер представил я свою спутницу, - зашли поесть, тут хорошо кормят.
- Какой прекрасный юноша, - жеманно произнес боярин, разглядывая красивого мальчика. - Хотел бы я иметь у себя такого рынду!
«Ни фига себе, - подумал я, разом вспомнив голубоватость секретаря, который приглашал меня на встречу с боярами, - у тебя, князь, похоже нетрадиционная ориентация!»
- У тебя рында не хуже, - комплиментом на комплимент ответил я.
- Можно присесть? - проговорил Шуйский, без приглашения опускаясь на скамью напротив Ксении. На меня он внимания больше не обращал, любовался мальчиком. - У тебя, князь, хороший вкус, можно позавидовать...
Что отвечать в такой ситуации, я не знал. Внимание его было слишком прямолинейно. Ксения явно не понимала, что между нами происходит, и опасалась только позора, если ее опознают в мужском платье, Потупив глаза, она то краснела, то бледнела. Шуйский же совсем распустил слюни.
- Может, уступишь? - просительно сказал он. - Я за ценой не постою!
- Возможно, позже, - стараясь обрести уверенность в себе, ответил я. Слишком быстро и неожиданно все это происходило. - А пока прости, боярин, нам уже нужно уходить.
Василий Иванович намек понял, но не спешил возвращаться к своей компании, видимо, слишком ему понравилась царевна в мужском обличии. Он попытался найти повод нас задержать:
- А тот наш разговор обдумал?
- О чем мне думать? Я свою цену назвал, так что это вы теперь думайте!
- Давай сговоримся на пятидесяти червонцах? - предложил он, отвлекаясь от любви и возвращаясь к любезной его сердцу политике.
- Нет, торг тут неуместен. Прости, боярин, нам нужно идти.
- Ну, смотри, смотри, - с хорошо скрытой угрозой в голосе сказал он, - больно ты, князь, как я погляжу, несговорчивый!
Больше говорить нам с ним было не о чем. Я взял «мальчика» за руку и повел во внутренние покои. Метрдотель, занятый новыми гостями, этого не заметил, а слуги побоялись вмешаться, Мы с Ксенией вошли в какой-то коридор, в который выходило несколько дверей. Я начал их открывать по очереди. Это были небольшие номера, в которых, видимо, и происходили основные закулисные действия. Пока они были пусты. Царевна была напряжена и сильно напугана, что ощущалось по ее руке, которую я так и не отпустил.
- Ты ищешь Федора? - перед последней дверью спросила она.
- Да, нам нужно срочно отсюда уходить. Его-то бояре обязательно узнают.
- А зачем я понадобилась Шуйскому? У него что, своих холопов мало? - задала она мучивший вопрос.
Я не ответил и распахнул последнюю дверь. Федор оказался в этой комнате. Сценка, которую мы увидели, значительно изменила мою позицию касательно того, что раскованная сексуальность появилась только после победы одноименной революции. Для избранных, видимо, никогда не существовали жесткие нравственные нормы, как и границы дозволенного.
- То-то цари умирают, как правило, относительно молодыми, слишком эмоционально перегружаются, - подумал я, спешно закрывая перед Ксениным любопытным носом дверь. Однако сделал я это недостаточно быстро, она успела увидеть слишком много.
- Какой ужас! - воскликнула она и посмотрела на меня округлившимися глазами. - Ты видел?!
- Федор, - позвал я царя в узкую щель, - нам срочно нужно уходить!
В ответ из комнаты донеслось только утробное рычание и женские стоны. Я решил, что сейчас царевна засыплет меня вопросами, но она молчала, только изо всех сил сжала руку. Я посмотрел на нее. Она, видимо, после того откровенного зрелища как вдохнула, так и не выдохнула из легких воздух.
«Будет мне сегодня ночью небо в алмазах!» - подумал я и опять позвал:
- Федор, нам нужно срочно уходить!
- Ну, чего там еще?! - со злостью спросил он, высовывая в дверь потное лицо с вздувшимися на висках венами.
- Пришло несколько бояр, один из них Василий Шуйский. Если не хочешь, чтобы они тебя узнали, и крупного скандала, быстро собирайся.
- Ах, чтоб его! - выругался интеллигентный мальчик. - Я быстро.
Однако быстро собраться у него не получилось Оказалось, что покинуть заведение вознамерились не только он, но и обе его одалиски. Я же все то время, что мы простояли в коридоре, подвергался самому неприкрытому сексуальному насилию.
Забраться рукой мне под камзол и кольчугу было непросто, но Ксению это ничуть не смущало. Она жарко дышала мне в шею и лихорадочно шарила руками по телу. Все это прекратилось только тогда, когда троица наконец вышла из своего любовного пристанища.
- А куда девушки? - удивленно спросил я царя. - Им с нами идти нельзя!
- Пойдем на постоялый двор, - ничтоже сумняшеся, заявил царь. - Беатриче знает подходящее место.
- Ну, ребята, вы даете! - только и сказал я, чувствуя себя рядом с ними древним мамонтом. Мне такие непреодолимые страсти были уже не под силу.
- Не бойся, - успокоила меня Беатриче, - там нам никто не помешает. Если хотите, мы и для вас с парнишкой позовем девок.
- Нет, нет, никаких нам девок не надо! - пылко воскликнул юноша в красном. Однако от похода на неведомый постоялый двор, как я надеялся, не отказался. - Мы лучше сами.
- Не хотите, как хотите, - легко согласилась Беатриче и повела нас к «служебному» выходу.
- Далеко постоялый двор? - спросил я, когда мы выбрались за ограду усадьбы в знакомый переулок.
- Нет, совсем рядом, его держит моя тетка, так что там бояться нечего.
- Ну, ну, у вас тут, как погляжу, сплошные семейные подряды, - непонятно для спутников пошутил я.
Федор между тем шел так, как будто проглотил аршин, смотрел куда-то вдаль, чтобы не встречаться взглядом с сестрой.
Ксения после коридорной агрессии вела себя скромно, только с интересом посматривала на возлюбленных брата. Самым индифферентным оказался я. Страстей и бессонных ночей мне хватало, и вообще в этой эпохе у меня были совсем иные задачи, чем ублажать исторические персонажи.
- Вот он, пришли, - сообщила Беатриче, приведя нас какими-то партизанскими тропами на обычный постоялый двор, расположенный почему-то в тупике, а не, как было бы естественно, на большой дороге. - Сейчас нас тетка устроит.
Действительно, как бы демонстрируя принцип материальной заинтересованности, откуда не возьмись возникла шустрая бабенка с хитрым лисьим личиком, внешне чем-то напоминающая племянницу. Судя по поведению, объяснять ей что-либо не требовалось, Единственно, она не смогла сразу понять, как поделить двух дев на трех кавалеров. Однако племянница шепнула ей что-то на ухо, и та безо всяких удивленных возгласов развела нам по комнатам.
- Вам выпить подать? - спросила она нас с Ксенией.
- Подай, - согласился я, чтобы отдалить свое падение. - Сладкого вина мальчику и курного мне.
- Есть жареная курица, перепела, оленина и медвежатина, - предложила вполне разнообразное меню трактирщица.
- Давай курицу, - решил я.
- Сюда принести или в общую камору пойдете?
- Сюда, - поспешно сказал мальчик, - и пусть нас больше не беспокоят.
Хозяйка понимающе кивнула, хитро, без особого почтения посмотрела на нетрадиционную пару и ушла отдавать распоряжения.
После того, как служанка накрыла стол и оставила нас двоих, царевна дала волю своему возмущению, Больше всего, как я и полагал, ее задел безвкусный выбор брата. Никаких достоинств у девушек, хотя она и наблюдала их во всем великолепии натур и поз, царевна не заметила. Я в пол-уха слушал ее эмоциональные сетования на низкую современную мораль, занимая себя едой и напитками.
- Ксюша, - примирительно сказал я, когда ее запал начал гаснуть, и она стала повторяться, - у каждого свое представление о прекрасном. Не могут ведь все женщины мира быть похожи на тебя. Пусть Федору нравятся некрасивые женщины, тебе что с того? Лучше сядь, выпей вина и поешь, боюсь, что нам придется еще долго ждать.
- Я тогда лучше прилягу, - без обиняков заявила она. - И как только вы ходите в такой неудобной одежде! Ну, что ты застыл, словно истукан! Помоги мне и быстро раздевайся!

Глава 16

В Кремль мы вернулись поздно вечером. Там все казалось внешне спокойно, хотя новые слухи о приближении к Москве Лжедмитрия заставляли царедворцев нервничать и шептаться по углам. На наше появление никто, как мне показалось, нарочито, не обратил внимания. После долгой прогулки и новых впечатлений царевна так устала, что решила остаться ночевать в своих покоях.
Я не протестовал и отпросился спать во дворец Ирины в надежде хоть раз по-человечески выспаться Мне, понятное дело, никаких стрельцов для охраны не полагалось. Как только оказался в покоях, быстро умылся и как подкошенный рухнул в постель. Однако сразу уснуть не удалось. В голову полезли неприятные мысли. Хотя все складывалось более-менее удачно и так, как задумывалось, я трезво оценивал всю сложность операции по спасению Годуновых. Все предусмотреть было нереально, к тому же они сами как будто не очень стремились спастись и ничего в этом направлении не предпринимали.
Главное, на что я рассчитывал, это, обманув цареубийц двойниками, вывести Годуновых из Кремля в последний момент перед нападением и спрятать до наступления лучших времен. Сделать заранее это было нельзя. Тотчас начнутся поиски, что крайне осложнит задачу по их спасению. Если с подменой царя и Ксении на двойников все как-то устраивалось, здесь я и рассчитывал на Марусю и ее Федора, то, что делать с царицей Марией Григорьевной, не знал. Найти женщину на ее место было практически невозможно, слишком многие в городе знали царицу в лицо.
Для всего этого нужно было проделать большую организационную работу, в частности, найти надежных людей, у которых можно будет спрятать царскую семью. Меня все время отвлекали на личные отношения и любовные подвиги. Рассчитывать на помощь царя, как мне теперь было понятно, бесполезно. Он, видимо, из чувства обреченности спешил прожить всю жизнь и получить из нее все радости, которые обычно растягиваются на многие годы. Осуждать его за это было бы, по меньшей мере, глупо.
- Ладно, утро вечера мудренее, - решил я, плотно закрыл глаза, расслабился и, наконец, заснул. К сожалению, очень ненадолго. В сон вкрался какой-то непонятный звук, как будто скребли по металлу. Потом что-то отчетливо звякнуло, и я проснулся с ощущением прерванного ночного кошмара. Во дворце было тихо, только нудно звенел над ухом комар. К этой напасти, от которой не было эффективной защиты, я почти притерпелся, но в этот раз не заснул, даже несколько раз попытался поймать его рукой. Однако подлый кровосос ловко изворачивался и, стоило только начать засыпать, вновь принимался гудеть над ухом.
«Сейчас зажгу свечу и поймаю, иначе так и не даст заснуть», - решил я, но встать не успел. Где-то совсем близко скрипнула половица. Я открыл глаза и, не поворачивая головы, чтобы не спугнуть нежданного гостя, всматривался во тьму, пытаясь понять, что происходит: просто разгулялись нервы, или ко мне действительно кто-то подкрадывается. Оружия со мной не было. Саблю и кинжал я оставил при входе в комнату, кольчуга лежала на скамье.
Я затаился и слушал. Опять отчетливо скрипнула под тяжелой ногой половица. Теперь я ждал этот звук и точно определил место, где находится незваный гость. Мысль о том, что забраться в надежно запертый изнутри, с маленькими зарешеченными оконцами, к тому же закрытыми ставнями, дом невозможно, в голову не пришла.
Темнота была кромешная. Наконец в ней что-то еще больше загустело, и теоретически можно было представить, откуда ко мне подбирается человек. У нас с ним оказались разные преимущества, Он не знал, где я нахожусь, и искал меня вслепую, зато был, скорее всего, вооружен, я безоружен, но знал, где он, и куда нужно бить.
Темное пятно теперь приближалось совершенно неслышно, ни дыхания, ни шелеста одежды я не слышал. Я и сам старался не издать ни одного звука Кто знает, что собирается предпринять таинственный пришелец, вдруг услышит меня и окрестит саблей или воткнет конец бердыша. Ни один из этих вариантов не устраивал Мозг между тем интенсивно работал, ища путь к спасению.
Самое неприятное, что я не мог встать. Моя нижняя белая рубаха сразу же станет мишенью. Броситься на невидимого противника тоже было слишком рискованно, непонятно, на что напорешься. Оставался последний относительно безопасный вариант, попытаться спрятаться за лавку, на которой я спал. Недостаток у этого плана был только один, можно, не успев выполнить маневр, отправиться на тот свет. А там уже будет сколько угодно времени размышлять над собственными ошибками.

Предыдущая страница 18 Следующая страница


19 Сергей Шхиян

Между тем я видел, что темный сгусток неслышно приблизился еще на шаг. Медлить было нельзя, и я рискнул, сполз с лавки на пол. Ничего не произошло. Я разрешил себе вздохнуть, теперь нас отделяло хоть какое-то расстояние, и защищала постель. Как я ни старался, но нечаянно стукнулся об пол локтем и сам вздрогнул от стука Однако опять ничего не произошло. Темный сгусток, напоминавший человека, остался на том же месте, никак не отреагировав на мои действия.
- Бывает же такое! - подумал я, отирая холодный пот с лица. - Совсем нервы ни к черту! Тени испугался!
Я встал, нашарил на столе огниво и выбил на трут искру. Раздул огонь и зажег свечу. В комнате я был один. Никакие убийцы сюда не проникли, а скрипело, скорее всего, высыхая, старое дерево. Как бы в подтверждение этого снова что-то отчетливо скрипнуло в соседней комнате. Я уже собрался погасить свечу и лечь, как оттуда же послышался еще и легкий стук, отчетливо слышный в хорошо резонирующем деревянном пространстве.
- Черт побери, я, кажется, вовремя проснулся! - только и успел я подумать, бросаясь за лежащим на скамье возле дверей оружием. Теперь не было никакого сомнения, что в соседней комнате есть кто-то посторонний.
Из двух вариантов - гасить или не гасить свет - я выбрал второй. В полной темноте биться саблей было просто невозможно. Пока оставалось время, быстро соорудил из перины приблизительную модель укрытого с головой человека, после этого натянул на себя кольчугу и спрятался за здоровенным сундуком, стоящим возле двери. Теперь осталось только дождаться незваных гостей.
Однако незваные гости не спешили. Опять заскрипели половицы, и что-то упало на пол. Похоже, что нападающие не отличались большой ловкостью. Наконец дверь в мою светелку начала медленно отворяться. Сначала образовалась щель, потом она увеличилась, и какой-то человек, видимо, стоящий на четвереньках, просунул в нее голову. Чья это голова, мне из-за укрытия было не видно. Потом в дверях возникла островерхая войлочная шапка, теперь уже наверху. Горящая свеча тускло освещала комнату и рассмотреть, кто ко мне пожаловал, было невозможно. Оставалось ждать, что последует дальше.
А дальше произошло вот что, в дверной щели показалась стрела. Потом раздался характерный щелчок спущенной тетивы, и стрела исчезла. Вслед за тем дверь широко распахнулась, в комнату ворвался здоровенный мужик с саблей, одним прыжком достиг лавки, на которой лежал мой муляж, и, подняв оружие двумя руками сверху вниз, вонзил клинок в перину.
Все произошло так быстро, что я не успел даже встать на ноги. Мужик сразу понял, что на лавке никого нет, и на рефлексе все-таки отшвырнул в сторону перину, убедиться, что его провели. Я к этому времени уже стоял в позиции, потому, когда он, шаря глазами по комнате, увидел меня, ни о каком неожиданном нападении с его стороны речи не шло.
- Эй, - миролюбиво окликнул я его, - чего это ты развоевался, давай лучше поговорим.
Предшествующий опыт перекупки киллеров меня вполне устраивал, и я решил попробовать и на этот раз решить дело миром. Однако мое предложение мужику не понравилось, и он, не вступая в разговоры, бросился на меня, намереваясь пригвоздить клинком к стене. Лицо, которое я теперь успел мельком увидеть, у него было отчаянное с расширенными от боевого задора глазами, Как показывал мой предыдущий опыт, с такими людьми мирные диалоги не получаются. Однако я сделал еще одну попытку, сначала отбил удар, потом еще раз предложил переговоры. Правда, на этот раз второпях:
- Стой! Поговорим!
К сожалению, как несложно было предвидеть, добился этим только противоположного искомому результата. Он зарычал и вновь бросился на меня. Здоров он был как бык, но и только. Я легко уклонился, отскочил и встал сбоку от него, опустив клинок. Противник неправильно меня понял, решил, что я испугался и прошу у него пощады. Тогда я предупредил:
- Лучше бросай саблю, а то зарублю!
Однако и этот намек он проигнорировал и с такой силой рубанул меня сверху, что едва не выбил из руки саблю. Пришлось сделать смертельный колющий выпад, который он и не пытался отразить. Клинок, как в масло, вошел ему между ребер в левую сторону груди. Здоровяк с неподдельным удивлением посмотрел на торчащую в теле сталь, закричал что-то нечленораздельное и опять попытался ударить меня по голове. Я успел отскочить назад и встал в позицию, ожидая новой атаки, но смертоносная сталь сделала свое дело. Его ноги подломились, и гигант рухнул на колени. Он еще пытался что-то говорить, но вместо слов на его губах только пузырилась кровавая пена.
Я без особой душевной боли, с одной досадой, опустил оружие. Все произошло так быстро, что даже не получалось толком осознать случившееся, а минуту назад живой человек уже корчился в агонии, и не у кого было спросить, зачем он, собственно, сюда приходил.
- Да что же это такое, опять не дали спать! - отстраненно подумал я. Нервное напряжение не проходило. Непонятно было, что делать дальше, идти звать на помощь людей или укладываться досыпать в одной комнате с убитым. Впрочем, последнее было бы и слишком, и бессмысленно. Меня все еще колотила нервная дрожь. Я сел на лавку. Снова над ухом зазвенел упорный комар, но убивать своего спасителя у меня не поднялась рука.
Убитый окончательно стих. Теперь я его рассмотрел в подробностях. Мужчина был очень крупный, со стриженой, сейчас заляпанной кровавой пеной бородой. Он лежал, вытянувшись на спине, а она, всклоченная и неопрятная, задорно торчала вверх.
Я начал отходить от пережитого ночного страха и нормально соображать. Было непонятно, как ему удалось пробраться во дворец. Входные двери я перед сном заложил специальным запорным брусом, а окна были малы и большей частью зарешечены. И еще удивило то, что он сначала зачем-то пытался войти в комнату на четвереньках. Судя по последующему поведению, робостью покойный не отличался.
Постепенно в голове у меня прояснилось. Первым делом я полностью оделся, а уже потом додумался до того, что нападавших могло быть несколько. Только непонятно, куда они делись и почему не помогли товарищу.
Чтобы не строить гипотезы на пустом месте, сначала нужно было осмотреть дом и понять, как убитому удалось сюда проникнуть. Только делать это ночью со свечой в руке - не самое комфортное занятие, освещаешь не столько помещения, сколько самого себя. Поэтому я вначале устроил минуту тишины: сидел и просто слушал. Никаких подозрительных звуков в доме не было.
В любом деле, когда мгновение решает все, что в бою, что в спорте, главное - концентрация внимания. Стоит только отвлечься, подумать о чем-нибудь постороннем, и в большинстве случаев ты проиграл. Потому я сосредоточился, сконцентрировал внимание и только после этого, соблюдая крайнюю осторожность, вышел из своей комнаты.
Как давеча в полусонном кошмаре, в каждом темном углу чудилась засада. Тусклый язычок свечи почти не разгонял тьму, зато его колеблющийся огонек своими движущимися тенями создавал лишнюю нервотрепку. Саблю я держал в правой руке, хотя, по-хорошему, для большей мобильности ее следовало заменить кинжалом. Однако я подумал об этом, только когда был уже в сенях.
Наружная дверь оказалась открытой. Запорный брус стоял рядом, прислоненный к стене. Стало ясно, что ее открыли изнутри. Оставалось найти место, где влезли в дом. Я успокоился. Было понятно, что сообщники, пока я готовился к поискам, уже успели уйти. Похоже было на то, что загадка нападения так и останется без разрешения.
Довольный хотя бы тем, что все для меня благополучно кончилось, я вновь запер дверь и пошел искать окно, через которое влезли во дворец. На первом этаже все оказалось в порядке. Я поднялся по лестнице в горницу и тут же увидел черную дыру оконного проема, а на полу выдавленную слюду, которой оно было остеклено. Было ясно, что частые переплеты окна злоумышленники выпилили, поле чего образовался узкий лаз, через который вполне мог протиснуться худой человек. Я высунул голову в окно. К стене была приставлена лестница, по которой сюда и забрался «форточник». Теперь все окончательно стало ясно.
Я посмотрел на небо, ночь шла к концу, звезды погасли, и уже начали розоветь узкие облака на востоке. Я несколько раз глубоко вдохнул прохладный, влажный воздух. Можно было считать инцидент исчерпанным, осталось спуститься вниз и, на всякий случай, убрать от окна лестницу. Тут я почувствовал, что сквозняк шевелит мои волосы. Дуло изнутри. Будь я в обычном состоянии, то никогда бы не заметил такую мелочь, но теперь, когда еще не прошла нервная настороженность, одного подозрения хватило, чтобы резко отскочить в сторону и обернуться.
За спиной никого не оказалось, но огонек стоящей на подоконнике свечи наклонился почти горизонтально в направлении от двери в сторону разбитого окна. Я приготовил оружие и прижался спиной к стене, ожидая визитера.
Тишина стояла полная, и никакие звуки не предупреждали, что кто-то поднимается по лестнице. Я сам шел по ней всего несколько минут назад, и, как ни старался ступать легко, ступени отчетливо скрипели под ногами.
Однако предчувствие надвигающейся опасности почему-то нарастало безо всякого на то видимого повода. Адреналин, само собой, добавлял остроту ощущениям. В конце концов, мне опять стало так страшно, что я, обманывая себя, что делаю это из тактических соображений, а не из трусости, попятился в дальний угол горницы.
Огонек свечи вдруг продолжал метаться на сквозняке, грозя совсем загаснуть.
«Мистика какая-то», - подумал я, пытаясь отогнать наваждение. И тут громко, отчетливо, совсем близко, прямо за дверью, заскрипела лестница.
Я едва успел поднять клинок, как в комнату влетело что-то непонятное. Оно был так низкоросло и мало, что я решил, что это ребенок, закутавшийся в занавесь или мантию. Существо качнулось в мою сторону, но остановилось в нескольких сантиметрах от конца направленной на него сабли. Теперь я его разглядел, это оказался очень низкий человек с головой, обмотанной материей, как восточным тюрбаном. Лицо его скрывала повязка.
- Ты кто, и что здесь делаешь? - спросил я, чувствуя облегчение. На тихий ужас или страшный сон он никак не тянул. Однако первое впечатление оказалось обманчивым.
Ребенок так быстро отскочил в сторону, что я не успел даже зафиксировать это сознанием. Так же быстро, не произнеся ни звука, словно был ко всему готов заранее, он снова бросился на меня. Я отшатнулся, когда он уже бил под сердце длинным, узким ножом. Больно кольнуло грудь. В ответ я ударил саблей по голове. Удар был никакой, простая торопливая отмашка. Стальное лезвие негромко звякнуло о скрытый под тюрбаном металл. Клинок скользнул по его голове и достал до плеча, но и там оказался панцирь. Как я был в скрытой под камзолом кольчуге, так маленький человек оказался в крепких латах.
Было непонятно, как в таком снаряжении он мог быстро и бесшумно двигаться. Однако в сам момент столкновения было не до наблюдений и оценок. Я только подумал, что справиться с ним будет куда как сложно.
Пока у нас складывалась патовая ситуация. Я отступил в угол и держал его на расстоянии вытянутой руки плюс длина сабли. Противник нападать не рисковал. Броситься на меня со своим страшным ножом он не мог за счет расстояния между нами. Как бы шустро он не двигался, я успевал воткнуть в него острие клинка.
Но и я ничего не мог сделать. Проткнуть его было нереально, он бы без труда уклонился от моей медленной при его необыкновенной реакции атаки. Попытаться зарубить его значило оставить незащищенный низ тела и дать ему шанс пропороть мне ножом ноги или части тела, не защищенные короткой, щеголеватой кольчугой.
Мы неподвижно стояли друг против друга, ничего не предпринимая. Я понимал, что после убийства товарища вступать с ним в переговоры бесполезно, потому и не делал никчемных попыток. О чем думал этот человек, я не представлял. Его лица разглядеть было невозможно. Только когда на него падал колеблющийся отблеск свечи, казалось, что ненавистью вспыхивают суженные глаза. Хотя это, скорее всего, была только игра воображения.
Сколько времени продлится игра в молчанку, зависело не от меня, а от него. Как и весь дальнейший характер боя. Я в этой ситуации мог только обороняться и стараться не прозевать начало атаки. Других вариантов спастись у меня не было.
В таком состоянии мы находились довольно долго. Времени я определить не мог, однако за окном уже почти рассвело. У меня начали деревенеть напряженные мышцы рук и ног, налились тяжестью плечи. Еще пятнадцать минут в таком состоянии, и я не сумею просто поднять руку.
Однако ни спустя пятнадцать минут, ни полчаса ничего не так и произошло. Малыш не нападал, оставаясь в позе натянутой тетивой стрелы, я неподвижно стоял в углу. Теперь, когда стало светло, я уже отчетливо мог рассмотреть его обвязанное материей лицо. Оно было полностью закрыто, оставалась только щель для глаз. Из нее они смотрелись как темные провалы. Наше статичное, немое противостояние со стороны, вероятно, выглядело довольно нелепо. Однако мне в тот момент было не до сценических оценок собственной персоны. Я уже был готов. Причем ко всему. Если бы малыш в тот момент бросился на меня, даже не так стремительно как раньше, а вдвое медленнее, я уже не мог ему противостоять. Единственное, чего я всеми силами пытался не допустить, не дать клинку опуститься к полу.
Я до сих пор не понимаю, кто из нас кого перетерпел. Думаю, что все-таки он. Как первым напал, так и отступил, быстро и неслышно. Сделал шаг в сторону, за дверь и как будто исчез из комнаты. Я не поверил такому внезапному окончанию боя, остался стоять на месте. Потом ослабил руку и несколькими энергичными движениями размял плечи. Когда стало ясно, что он не вернется, на деревянных ногах отступил в дальний от двери угол комнаты и только после этого опустил клинок.
Чувство страха, вызванное смертельной опасностью, прошло, осталось только недовольство собой. Чтобы не множить ужасы, я решительно вышел из комнаты. Во дворце уже было достаточно света. Я без опаски начал спускаться вниз. Только теперь пришла в голову мысль, что если бы оба противника, большой и маленький, взялись за меня вместе и разом, шансов спастись не было бы никаких. Скорее всего, их подвела обычная самоуверенность. Оба, каждый по-своему, были столь хороши в бою, что не представляли, что кто-нибудь им сможет противостоять. Впрочем, это было не более чем предположение. На самом деле причин могло быть сколько угодно.
Следующее, что меня волновало, кто эти люди. Заказать, правильнее будет сказать, повторить заказ, мог мой дьяк, менее вероятно, что на меня вдруг так сильно разгневался Василий Иванович Шуйский. Его, несомненно, уязвило, что я не уступил ему приглянувшегося мальчика, но для таких людей политика и жажда власти всегда стоят на первом месте, а эмоции, в лучшем случае, на десятом. Я же был ему полезнее живым, чем мертвым.
Кроме заказа, нельзя было исключать «бытового характера убийства», золото, которым я рассчитывался, вполне могло привлечь желающих пощипать богатого иностранца. Однако мотив ограбления, был маловероятен: полезть для этого в крепость мог только круглый идиот. Так что пока единственным реальным подозреваемым оставался Екушин.
- С дьяком нужно кончать по-любому, - подумал я и только тогда заметил, что нижняя рубаха, торчащая из-под кольчуги, намокла от крови. Пришлось быстро раздеваться, чтобы посмотреть, насколько серьезно ранил меня маленький человек своим большим ножом.
Удивительно, но кольчугу, которую не смогла пробить тяжелая арбалетная стрела, легко пропорол нож. Несколько стальных колец оказались разрезаны, отчего лезвие просунулось внутрь чуть ли не на сантиметр! Я представил, что было бы со мной, если удар таким ножом нанес не легкий человечек, а здоровяк с большой массой и силой! Такое замечательное оружие следовало добыть любыми путями и средствами.
Однако все это было в далекой перспективе. Пока же я промыл неглубокую, но сильно кровоточащую рану, остановил кровь и занялся самолечением. Сейчас мне, как никогда, нельзя было терять «трудоспособность».
Процесс лечения занял не более получаса Когда я кончил, ложиться спать было поздно, идти с жалобой на ночное нападение в Разбойный приказ рано. Оставалось скоротать время до утра в занятия утренней гимнастикой. Сегодняшний инцидент показал, что я потерял форму и расслабился на жирных царских хлебах и мягких перинах.

Глава 17

Ночное происшествие вызвало в царском дворце большой ажиотаж. Поглазеть на убитого разбойника сбежались почти все. Пришел и царь Федор. Он посмотрел на лежащего в луже застывшей крови человека, смертельно побледнел и выскочил из комнаты. Такая впечатлительность была не только не характерна для сурового, воинственного русского царя, но и для обычного обывателя. Публичные казни и суровые кровавые наказания являлись обычным развлечением праздной публики и очень редко вызывали такую реакцию, которую продемонстрировал Федор.
После осмотра места происшествия во дворце родилось множество версий и еще больше фантастических предположений, кто мог осмелиться заниматься разбоем в Кремле. Подьячий Разбойного приказа, явившийся к шапочному разбору, осмотрел тело, выдавленное окно и глубокомысленно сообщил, что воров и татей нужно ловить, ставить на правеж, а потом четвертовать, чтобы другим было неповадно.
Все это было правильно, современно, но никак не проясняло самого дела. Я попытался навести у него справку о маленьком человеке с необыкновенно быстрой реакцией. Подьячий долго думал, никого похожего на моего ночного знакомца не вспомнил и отправился к себе в приказ, опрашивать других сотрудников. На этом этапе следствие временно приостановилось.
Мне, как герою ночи, пришлось столько раз рассказывать всю историю с начала до конца, так что в конечном итоге, она превратилась в схему: «Упал, очнулся, гипс».
Между тем царь, укрепив желудок и смыв в бане налипшие за ночь грехи, вознамерился продолжить изучение жизни. Мне было не до того, и участвовать походе в город я отказался наотрез.
- Но как же без тебя, - просительно говорил Федор, - у нас так хорошо все получалось. Неужели тебе самому не интересно?
- Интересно?! Да не то слово. Я в полном восторге, - иронично ответил я. - Но сегодня я с тобой не пойду, мне не хочется ждать, пока меня зарежут как барана. У тебя в самом Кремле разбойники влезают, нападают на людей, а ты вместо того, чтобы заниматься управлением страной и наведением порядка, шляешься по борделям!
- По чему я шляюсь? - не понял он.
- По женщинам ходишь, развратничаешь, когда враг стоит у самых ворот.
Конечно, подобные разговоры не стоили выеденного яйца, этому человеку было просто не дано таланта управлять чем-либо. При неоспоримых достоинствах, которыми обладал Федор, в его характере не было заложено природой ни жестокости, ни властолюбия, ни даже простого честолюбия, короче говоря, никаких выдающихся пороков, которыми должен обладать ответственный правитель. Мне нравится, как по этому поводу сказано в прекрасном стихотворении Давида Самойлова о встрече Пушкина с Пестелем:
- Но, не борясь, мы потакаем злу, -
Заметил Пестель, - бережем тиранство
- Ах, русское тиранство - дилетантство,
Я бы учил тиранов мастерству, -
Ответил Пушкин.
«Что за резвый ум, -
Подумал Пестель, - столько наблюдений
И мало основательных идей»
- Но тупость рабства сокрушает гений!
- В политике, кто гений - тот злодей, -
Ответил Пушкин.
- Но я тебя очень прошу, пошли вместе. Как же я один?
- Прости, государь, - ответил я, - возьми с собой того же Языкова или, еще проще, прикажи доставить девушек к тебе во дворец и делай с ними все, что угодно. Думаю, они не откажутся.
- Да ты что! - испугался он. - А как такой срам дойдет до матушки, что она скажет?! Вчера, когда ты мне сказал о Шуйском, знаешь, как я испугался! Если бы он донес матушке, даже не знаю, что бы мне тогда осталось делать. Сам знаешь, она человек верующий, старой закалки, современную молодежь совсем не понимает.
- Значит, веди себя так, чтобы матери не было за тебя стыдно, - нашел я самое правильное в такой ситуации решение. - А если тебе так понравилось быть с женщинами, то возьми и женись.
- Ну да, пока я женюсь, меня уже свергнут. Ты же сам говорил, что скоро... Да и как сразу на двух женишься, а они мне обе нравятся! Я не знаю, какую выбрать.
После сегодняшней ночи мне только и было дела, что разбираться в чувственных пристрастиях малолетнего эротомана.
- Ты ведь любишь читать Петрарку? - спросил я.
- Да, очень, - с нежной улыбкой ответил он.
- А он свою Лауру любил не плотской любовью, а платонически, и не занимался с ней черт-те чем, да еще в компании с подругой. Вот и ты, если не хочешь спасать свою семью и престол от Самозванца, осмысляй сущность любви и читай сонеты.
- Я не знал, что ты такой жестокий, - уныло протянул Федор. - Неужели тебе трудно...
- Извини, но мне сейчас не до твоих девушек, меня сегодня чуть не убили, - серьезно сказал я. - Ты это понимаешь? Если не удастся найти второго убийцу, то он найдет меня сам, и я не уверен, что останусь в живых.
- Это что, так срочно? Может быть, он сегодня на тебя и не нападет. Завтра или как-нибудь в другой раз его поищешь. А сегодня давай еще туда сходим, ну, пожалуйста, в последний раз!
Честно скажу, от такого примитивного эгоизма у меня глаза полезли на лоб. Я даже не понял, чего в царе больше, пороков воспитания или собственного эгоцентризма.
- Федор! - сурово сказал я. - Лучше ты ко мне но приставай, а не то я сам тебя свергну! Я понимаю, что вы все средневековые уроды, но и этому должен быть предел!
Царя моя не оправданная с его точки зрения резкость так обидела, что у него на глаза навернулись слезы.
Может быть, я был и не прав, но после недавних событий нервы были взвинчены, и быть корректным но получалось. Федор посмотрел на меня, как обиженный ребенок, глубоко, со всхлипом вдохнул, хотел что-то ответить, но я не стал слушать, круто повернулся и вышел из его покоев.
Теперь первым делом мне нужно было успокоиться. Как это сделать в данных обстоятельствах, было непонятно. За водкой нужно было идти в город, найти тихое место, чтобы просто выспаться, я не мог, еще не обзавелся хорошими знакомыми среди местных жителей. Пришлось-таки отправиться в Москву. Когда я проходил мимо резиденции патриарха Иова, меня окликнул меня знакомый голос:
- Алеша! Вот так встреча!
- Здравствуй, отче, - без особой радости ответил я, однако обнял приятеля за плечи и похлопал по спине. - Ты что, все по начальству ходишь, сана добиваешься?
- Эх, грехи наши тяжкие, нигде нет правды, - посетовал отец Алексий. - Не хотят сан давать, ироды. Предлагают в диаконы идти. Ну, как тебе это нравится! Мне - и в дьячки! Вот пришел к патриарху, может быть, хоть он за правду постоит.
Отец Алексий в священники назначил себя сам, по обету, который дал, когда спасался из восточного плена. Читать и писать он не умел, из всех молитв знал только «Отче наш». Я его предупреждал, что с получением сана на этой почве могут возникнуть трудности, но он видел свое предназначение не в чтении перед паствой славянских текстов, а в истинной вере и беззаветному служении Господу. Точка зрения достойная, но, видимо, не в рамках определенной церкви.
- А если и патриарх откажет, тогда что будешь делать?
- В пустыню уйду, стану старцем и святым! - безо всякого сомнения в голосе сообщил он. - Все равно буду служить Господу!
- Слушай, Алексий, пойдем со мной, посидим, выпьем, мне сегодня очень не хватает пастырского наставления, - попросил я.
- А как же патриарх? - с сомнением спросил он. - Вдруг соблаговолит? Конечно, дело у меня к нему не спешное, может и подождать. Тогда почему бы и не выпить, если можно помочь заблудшей душе... Ты заблудшая душа?
- Еще какая, меня сегодня чуть не убили без покаяния.
- Ну, это ерунда, чуть не считается. Если бы я по каждому такому поводу горевал, то давно бы спился. Ладно, пойду я с тобой, только исповедоваться не проси, пока сана не получу - не смогу простить тебе грехи.
- Вот и хорошо, - обрадовался я нежданному компаньону, - хоть посидим по-человечески. А насчет сана, может быть, ты его напрасно добиваешься, послужил бы лучше господу воином. Скоро в этом будет большая нужда.
- А как же обет? Ты же знаешь, я, когда в янычарах был, обет дал.
- Раньше ты говорил, что в мамелюках?
- Разве? Нет, кажется, все-таки в янычарах, когда я был мамелюком, с христианами не воевал. Ну, а ты-то сам как живешь?
- Пытаюсь спасти Годуновых, их собираются свергать. Жалко их, люди они неплохие, только в цари не подходят.
- Мне дела мирские неинтересны, - нравоучительно сказал Алексий, потом поинтересовался. - Куда ты меня ведешь?
- На Сенную площадь, там у меня в кабаке есть знакомый половой, достанет водки.
- Я знаю место, где дешево, и водка чистая, да и поговорить не помешают.
Мне было все равно куда идти, и я согласился. Вскоре мы свернули в какой-то кривой переулок, упиравшийся в стену Белого города, и поп уверенно вошел в обычную по виду избу, безо всяких опознавательных знаков. Там оказался самый обычный кабак с небольшим, на три стола, залом. Столы здесь были длинными и широкими, рассчитанными на большие компании, но в этот момент во всем заведении было всего человек пять посетителей.
Алексия узнали, к нам сразу же подошел половой, поздоровался и без заказа сразу поставил на стол керамический горшок с запретным зельем и пару пустых кружек.
- Ну, давай выпьем за встречу, - предложил поп, щедро наливая в кружки жидкость с характерным запахом.
- Давай, - поддержал я тост, и мы, не ожидая закуски, выпили.
- Так кто тебя чуть не убил? - спросил самозваный поп после того, как заглушил природную жажду вполне приличным курным вином.
Я рассказал о происшествиях последнего времени, начиная с первого покушения, кончая событиями прошедшей ночи.
- Думаешь, это дьяк тебе мстит? - спросил он.
- Из самострела стреляли по приказу дьяка, а вот сегодняшний случай совсем непонятный. Разбойники были настоящие воины. Я еще не встречал человека, который бы так быстро двигался.
- Ну, если такой человек существует, то о нем что-то должно быть известно, - сказал Алексий, наливая по второй.
- Может быть, но в Разбойном приказе о нем ничего не знают.
- Тогда нужно спросить не у подьячих, а у самих разбойников, поди, они-то всех своих знают наперечет, - подал он вполне разумный совет.
- Твоя, правда, только мои знакомые разбойники его не знают, а других связей в этих кругах у меня нет.
- Ну, это не беда, такого добра в Москве хватает. Давай еще выпьем, а потом позовем вон хоть того, - он указал взглядом на сидящего перед миской ухи невысокого человека, по виду напоминающего обычного коробейника.
- А кто он такой? - спросил я.
- Сам что ли не видишь, разбойник.
Почему он решил, что этот человек разбойник, я не понял. Ничего кровожадного ни в его лице, ни во внешности, ни в поведении не было.
Мы опять опорожнили кружки. Алексий крякнул, утер губы рукавом, зацепил из принесенной половым миски щепотку квашеной капусты и небрежно бросил ее в рот. Я тоже закусил и, наконец, почувствовал хоть какое-то расслабление.
- Эй ты, - неожиданно рявкнул поп, указывая перстом на фальшивого коробейника, - хочешь выпить?
Тот, не раздумывая, подхватил свою миску с едой и быстро пересел за наш стол.
- А то! - насмешливо сказал он. - Кто же на дармовщину не хочет!
- Тогда подставляй кружку.
Гость, продолжая снисходительно улыбаться, кружку подставил. Поп щедро налил в нее напиток, не забыв, естественно, и наши сосуды.
- Ну, давайте, во имя Отца, Сына и Святого Духа, - произнес он вполне соответствующей его сутане тост.
Мы дружно выпили.
- Хороша, - похвалил гость, занюхивая пустой деревянной ложкой.
- У меня к тебе, земляк, есть вопрос, - сказал Алексий, разливая из горшка по кружкам остатки водки, - не знаешь ли ты такого небольшого человечка с длинным узким ножом? Морда у него тряпкой замотана и шустрый он, как веник.
Наш собутыльник внимательно осмотрел нас, и улыбка на его лице полиняла.
- Не знаю я никаких человечков с ножами. А тебе что до него за дело?
- Есть, значит, дело, коли спрашиваю.
- А это кто таков? - посмотрел на меня коробейник. - Что-то я его вроде раньше здесь не видел.
- Это друг мой, свой человек. Его тот малый сегодня ночью пытался зарезать. Надо бы нам с ним парой слов перекинуться.
- Нет, про такое дело я не слышал. Есть в Москве один, вот такого роста, - он показал примерный рост моего ночного знакомого, - его Верстой кличут, так тот если б за дело взялся, то твой друг здесь бы сейчас не сидел.
- Как видишь, сижу, - сказал я.
- Нет, ты с кем-то другим встретился. Верста один на дело не ходит. Он и сам никого не отпустит, к тому же у него такой напарник, что тебя на одну руку положит, другой прихлопнет, мокрое место останется!
Кажется, нам сразу же удалось напасть на верный след.
- А какой из себя напарник? - спросил я. Коробейник подозрительно посмотрел и отрицательно покачал головой:
- Что попусту болтать, не наше это дело. Знаешь, как говорят: слова серебро, молчание золото. Эти люди ни нам, ни вам не по зубам.
- А если золотом заплачу, расскажешь?
- Что золото, своя жизнь дороже. Если они узнают, что я про них языком трепал, то мне никакое золото не поможет, на дне моря-океана сыщут.
- Ну, здоровый больше никого не сыщет, ему черти на том свете уже пятки поджаривают, - сказал я.
- Ты, парень, говори, да не заговаривайся! Ишь, какой смелый выискался! Жить, что ли, надоело. За такое хвастовство, знаешь, что они с тобой сделают!
- Я тебе правду говорю, не веришь, у людей спроси. Сегодня ночью я этого здоровяка в Кремле как свинью зарезал.
- Ты - Филиппа?! - воскликнул он, впервые назвав убитого по имени. - Не врешь?
- Чего мне врать? Мне бы еще Версту найти. Подумай, может, поможешь? От нас о тебе никто не узнает, а я за ценой не постою.
- В Кремле, говоришь, его зарезал? Сейчас пойду, узнаю, правду ли говоришь.

Предыдущая страница 19 Следующая страница


Крах династии 20

Коробейник допил остаток водки и отошел пошептаться с сидящими возле самой двери парнями, так же, как и он, охотнорядского обличия. Мне было интересно узнать, с какой скоростью в Москве распространяются слухи, и я с нетерпением ждал его возвращения. Однако разговор у них затягивался. Осторожный коробейник, скорее всего, не решился спрашивать в лоб, подходил к теме обиняками. Во всяком случае, разговор нас с Алексием не касался, в нашу сторону никто из парней не смотрел.
Поп воспользовался паузой в разговоре, повторил заказ, усугубив его малой толикой мясной и рыбной закуски. Такое расточительство объяснил, немного смущаясь:
- За хлопотами пожрать некогда. Который день голодным хожу.
Пока половой не принес водку и закуску, коробейник беседовал со знакомыми, вернулся обескураженным.
- Твоя правда, говорят, Фильку-то ночью зарезал царев дружок. Не ты ли?
Я кивнул. Он недоверчиво меня осмотрел, вероятно, его смущала моя скромная одежда.
- Что-то ты на боярина не больно-то не смахиваешь.
- А я и не боярин.
- Люди говорят, тот человек царев друг, значит боярин. Станет царь с кем ни попадя якшаться!
- А я и не друг царю, так, немного знаком. Услужил ему кое в чем. Так сможешь помочь с Верстой? - попытался я перевести разговор на интересующую тему.
Коробейник задумался, одним глазом наблюдая, как Алексий разливает водку. Потом взял в руку кружку и отрицательно покачал головой:
- Не будет в том моего согласия. Не стану я с Верстой из-за тебя ссориться.
- Ну, как знаешь, - теряя к нему интерес, сказал я, - не хочешь помочь, другой найдется. Ты что, один во всей Москве знаешь, где Версту найти.
Коробейник растеряно глянул на Алексия. Тот ухмыльнулся и развел руками:
- Не хочешь, брат, ефимку заработать, твое дело.
Коробейник понял, что разговор идет о приличном вознаграждении, и посмотрел на меня по-другому. Однако тут же состроил пренебрежительную мину:
- Про одну ефимку - и говорить нечего, себе дороже!
- А если три? - спросил я.
- Пять, - твердо сказал коробейник. - Меньше никак нельзя. Дело слишком опасное.
- Хорошо, пусть пять, если твое слово будет того стоить. Может, ты сам ничего не знаешь и пошлешь туда, куда Макар телят не гонял, а там ищи, свищи ветра в поле.
- За пять ефимок-то я тебе дом, где они живут, предоставлю, а там уж как хочешь, твое дело. Только берегись, Верста, он такой, он так просто спуску не даст!
- Ладно, говори, где его искать, - согласился я.
- Сначала деньги покажи, а то потом скажешь, что нету.
- Хорошо, - сказал я и передал ему монеты.
Коробейник воровато, чтобы не видели другие посетители, сунул их за пазуху. Только после этого начал объяснять, где найти Версту.
- Как выйдете отсюда на Яузу, то пойдете против течения, там увидите церковь Двенадцати Апостолов, от нее по левую руку будет третья изба, ее никак не пропустишь, она с печной трубой. За ней аккурат стоит избушка крохотка, в ней они и проживают. Только чтоб про то, что я вам сказал, ни одна живая душа не прознала, - просительно сказал он.
Адрес был достаточно условный, но других, более точных, в Москве пока не существовало.
- Ну, что же, по этому случаю нужно выпить, - предложил Алексий. - А чего это ты Фильку с Верстой так боишься? Сам, кажись, мужчина солидный, грех труса праздновать.
- Забоишься тут, - ответил коробейник, опуская пустую кружку на стол, - знаешь, скольких они людишек извели! Страсть! Ни Бога, не черта не боятся. Особо он, Верста, ему человека зарезать, раз плюнуть. Самые первейшие тати его опасаются.
Одного адреса резвого душегуба мне было мало. Я попытался получить у собутыльника еще какую-нибудь полезную информацию, но оказалось, что он и сам ничего толком о моих новых врагах не знает. Коробейник смог повторить только слухи, которые ходили о них в профессиональных кругах преступников.
- Ну что, пойдем искать твоего малыша, - предложил Алексий, когда мы, солидно расслабившись, вышли из кабака на свежий воздух.
- Шутишь, куда нам идти в таком виде.
- А что, вдвоем-то как-нибудь справимся.
- Очень в этом не уверен, как бы не получилось наоборот, не мы с ним, а он с нами.
- Крепко, видать, Верста тебя напугал, - удивился поп, - не замечал за тобой раньше робости. Авось, с Божьей помощью справимся.
- Нет, - твердо сказал я, - пьяными мы туда не пойдем, с ним никакой «авось» не поможет. Веришь, я даже не успел заметить, когда он вышел из комнаты. Только что был, и вдруг исчез. Лучше давай сходим, проверим моего дьяка, не вернулся ли он в Москву. Мне его холоп обещал выдать, но что-то я ему не очень верю.
- Мне все едино, хоть туда, хоть сюда. Пошли, коли нужно.
Вообще-то в таком состоянии, в котором мы пребывали, нужнее всего было протрезветь и выспаться, а не искать ратных подвигов. Однако, чтобы это осознать, нужно было быть, как минимум, трезвым. Это я начал понимать только тогда, когда мы, спотыкаясь на ровном месте, добрели до имения Екушина. В голове уже достаточно просветлело, чтобы с бухты-барахты не полезть на рожон в разбойничье гнездо. Потому я не указал своему бесшабашному приятелю на цитадель противника и ограничился ее визуальным осмотром. Никаких свидетельств того, что дьяк сейчас находится в своем имении, заметно не было, как, впрочем, и подтверждений того, что его там нет. Потому я нашел самое мудрое решение, на которое в тот момент был способен - зазвал Алексия в первый попавшийся трактир, где мы с ним благополучно пропьянствовали до ночи и там же остались ночевать.
- Хозяин, водки! - громогласно заявил о себе начинающему дню мой святой, беспутный друг.
Трактирщик заглянул в каморку, в которой мы спали и благополучно проснулись, благожелательно осклабился:
- Может, сначала выпьете рассольчика?
- Не употребляю! - веско сказал Алексий.
- А мне принеси, - попросил я хозяина и укорил попа. - Может быть, не стоит с утра водку трескать!
Алексий только пренебрежительно хмыкнул, встал с лавки и, потягиваясь большим сильным телом, популярно объяснил:
- И злак на благо человека!
- Ну, смотри, тебе виднее, - сказал я, усмиряя бунтующий организм кислым огуречным рассолом - Ты, если хочешь, пей, а мне нужно идти.
- Одно другому не мешает, - миролюбиво ответил он. - Зря мы вчера не пошли поискать твоего обидчика.
- Тогда бы мы сегодня ночью лежали не на сенниках, а на сырой земле.
- Не так страшен черт, как его малюют! Я и не таких видел!
- Посмотрим, время покажет.
Укоренный поп внял гласу разума и только слегка похмелился, не доводя процесса до нового запоя. После этого незавершенного действа мы и направились на набережную Яузы искать логово душегубов. Алексий был хмур и молчалив, я тоже не искрился оптимизмом и слегка трусил.
- Слушай, а оружие у тебя есть? - запоздало спросил я его, когда мы уже вышли на набережную.
- Найду что-нибудь, - равнодушно ответил он.
То, как самозваный священник управляется с дубиной, я уже видел, потому ничего больше не сказал Мы пошли вверх по течению и вскоре действительно оказались возле трехкупольной деревянной церкви Спросили ее название у встречного горожанина, он подтвердил, что это церковь Двенадцати Апостолов. Найти избу с печной трубой тоже оказалось не проблемой, такая была одна на всю улицу. Я в предвкушении встречи с Верстой незаметно для себя опустил руку на сабельную рукоятку.
- Здесь, что ли? - спросил Алексий, останавливаясь возле избы с трубой.
- Наверное здесь Коробейник сказал, что он живет за этой избой в маленькой избушке.
- Ну, пошли, поглядим на твою Коломенскую Версту!
Он был так уверен в своей силе, что всерьез не принимал никакого противника. У меня были другое отношение к предстоящей встрече, и я на всякий случай вытащил саблю из ножен.
- Дать тебе кинжал? - спросил попа.
- Давай, - согласился он, с удивлением реагируя на мое нервное состояние.
Мы обошли большую избу, за ней в паре десятков метров действительно оказалась приземистая избушка, больше похожая не на жилище, а на сарайчик. Окон у нее не было, только на чердачном фронтоне виднелось небольшое волоковое отверстие, сквозь которое не смог бы пролезть даже мой маленький противник.
- Вот и всех дел-то, - небрежно сказал Алексий, приставляя подошву сапога к входной двери так, чтобы ее невозможно было сразу открыть.
- Эй, есть, кто живой! - гаркнул он и гулко стукнул кулаком по грубо отесанным доскам дверей. - Выходи, разговор есть!
Я, как и вчерашней ночью, стоял с напряженным клинком, ждал, как будут развиваться события.
- Кого нелегкая несет? - тотчас послышался старческий голос, дверь открылась, но, наткнувшись на сапог Алексия, не позволила человеку выйти наружу, тогда в щель высунулась седая козлиная бороденка.
- Вы чего балуете? - сердито спросил старик.
- Дед, нам Верста нужен, - сказал я, - говорят, он тут живет.
- Э, милый, хватился, ни версты, ни сажени тут нет, одни мы в сиротстве прозябаем!
- Кто «мы»?
- Я с сынком убогим, а больше никого с нами нет. Вдвоем мы тут прозябаем.
- Ишь ты, говоришь, некого нет, - удивился Алексий и, не думая о последствиях, убрал придерживающую дверь ногу.
Я дернулся, чтобы не дать ей открыться, однако не успел. Впрочем, ничего страшного не произошло, к нам вышел обычного вида бедно одетый старичок со слезящимися глазами и удивленно посмотрел на мою обнаженную саблю.
- Вы что это среди белого дня разбойничаете? - сердито сказал он. - Нет такого порядка, на людей нападать.
Меня его мирный вид не успокоил, и оружие я не убрал. Насторожено наблюдал за распахнутой дверью. Из помещения доносился запах кислой капусты, слышалось какое-то непонятное звяканье.
- Там кто, твой сын? - спросил я старика.
- Сын, - подтвердил он.
- Пусть выйдет сюда.
- Немощный он, ходить не может.
Ситуация мне определенно не нравилась. Неизвестно, что за человек был внутри избы, войти же самому было рискованно. Окажись этим немощным сыном мой низкорослый знакомец, справиться с ним в темном помещении было совершенно нереально. Однако и стоять столбом в дверях было глупо. Пришлось рискнуть.
- Придержи дверь, - попросил я Алексия, а сам, как головой в прорубь, бросился в избушку. В полутьме, со света, там практически ничего не было видно. Я, как только оказался в каморе, сразу же отскочил в сторону и прижался спиной к стене. В противоположной стороне комнаты что-то опять звякнуло, но на меня никто не напал. Постепенно глаза привыкали к полумраку, и я разглядел лежащего на голой лавке человека. Он был нормального роста. Кроме него, здесь больше никого не оказалось.
Я, наконец, смог расслабиться и подошел к лавке. На меня глянули лихорадочно блестящие глаза больного человека. Его била такая сильная дрожь, что тряслась лавка и дребезжал о стену стоящий в головах металлический котелок.
- Что с тобой? - спросил я больного. Он, не отвечая, невидящим взором смотрел куда-то в потолок.
- Помирать, видно, будет, нужно бы попа позвать, да заплатить нечем, - вместо сына ответил, входя в избушку, старик, - а за так наш поп ни за что не пойдет соборовать. Может ты, батюшка, - с надеждой посмотрел он на маячившего в дверях Алексия, - соборуешь раба Божьего Данилу, за Христа ради?
- Не могу, мне это не по сану, - ответил воинствующий инок.
- Вот горе-то какое, - зажурился старик, - видать, придется сынку помирать без покаяния.
Мне очень не хотелось отвлекаться на лечение случайного встреченного человека, самому нужны были силы, которых после нынешней бурной ночи было не так уж много, но я не смог преодолеть внутреннее чувство долга и, ругая себя за душевную слабость, велел старику:
- Выйди пока, попробую ему помочь.
- Попробуй, - равнодушно согласился он, - попытка не пытка, только поздно уже лечить, видать, Данила свое отжил.
Выполз наружу я только спустя полчаса и обессилено присел на влажную после недавнего дождя завалинку. Стрик повернул ко мне скорбно-равнодушное лицо:
- Никак, отошел?
- Заснул, - ответил я, - жар спал, может, и выживет.
- Не может того быть! - воскликнул он и бросился в избу.
Мы остались вдвоем с Алексием, Он стоял, прислонившись к стене, и грелся на ленивом московском солнышке. Пересказал полученные у старика сведения:
- Жили здесь такие, один здоровый, другой маленький, только еще ранней весной исчезли неведомо куда. Так что мы с тобой опоздали. Обманул нас вчера мазурик, зря деньги взял.
- Ничего, хотя бы буду знать их имена, все какая-то польза, - устало ответил я. - Погоди, немного отдохну, и пойдем.
Однако уйти мы не успели, из избушки вышел старик. Выглядел он потерянным, вытирал рукавом заплаканные глаза:
- Неужто не помрет сынок Данила-то? - с надеждой спросил он, просительно заглядывая мне в глаза.
- Думаю, выздоровеет, - ответил я, вставая - Ну, будь здоров, отец.
- Господь тебя, добрый человек, наградит!
Мы уже собрались уходить, когда он, смущенно кашлянув, сказал:
- А Фильку с Верстой вы зря ищете. Страшные они люди.
Мы разом остановились, и я, стараясь не показывать заинтересованность, спросил:
- А чем же они страшные? Я слышал, люди как люди...
Дед сокрушенно покачал головой:
- Они, знаете, когда отсюда пропали? После того как по соседству, - он указал на стоящую невдалеке избу, - целую дворянскую семью вырезали, всех, вместе с малыми детками и холопами. Никого не пощадили, Кто видел, что натворили, почти умом тронулся.
- Они? - только и спросил Алексий.
- Чего не знаю, того не знаю, потому зря наговаривать не буду. Только после того как страшное дело случилось, разом оба исчезли. Они тут такого страху на православный народ нагнали, что, когда розыск проводили, никто из соседей и рта не раскрыл! Так что сами крепко думайте, след вам их искать или того не стоит, жизнь дороже.
- Знаем мы, отец, кто они такие, потому и с голой саблей ищем. Они и меня хотели зарезать, только не получилось. С Филькой я справился, а вот второй ушел. Ты подумай, может быть, сможешь подсказать, где нам Версту искать?
- Филька говоришь, преставился, - старик снял шапку и перекрестился, - что ж, Бог ему судья. А искать-то... Точно не скажу, но люди видели их как-то недавно возле Поганых прудов. Вроде они где-то там проживают.
- Спасибо, отец, - поблагодарил я. - Если найдем, то с меня причитается. А не скажешь еще, какой Верста с лица, а то я его завернутого тряпкой видел, встречу - не признаю.
- Так обыкновенный, человек как человек, только мал ростом.
- Рост его я знаю, а волосы у него какие, глаза?
- Волосы обыкновенные, как у тебя, только чуток будут темнее. А глаза... Маленькие глаза у него, узкие и как будто буравчики. Смотрит, словно дырку в тебе вертит.
- Бороду носит? - задал я очередной наводящий вопрос.
- Нет у него бороды, волоса, видать, не растут, а лицо желтое, и кожа на нем как бы натянутая.
То, как старик описал Версту, было для меня бесценно. Человека с такой характерной внешностью можно было без большого труда найти не то, что в одном районе, в городе.
- Вот тебе, отец, ефимка, чтобы было, на что попа позвать, если, не дай Бог, понадобится, - сказал я, прощаясь. - Пусть твой Данила быстрей выздоравливает.

Глава 18

- Ну что, понял теперь, на кого мы охотимся? - спросил я Алексия. - Поверь на слово, один такой гаденыш десяти разбойников стоит. Парень такой серьезный, что я, пожалуй, еще и не встречал.
- И куда мы теперь? - спросил Алексий, задумчиво почесав затылок. - На Поганые пруды?
- Да, есть там у меня одна знакомая девушка. Может, ее родные смогут разузнать, где наш малыш прячется. Только сначала сходим в Кремль за лошадьми, а то пешком мы много не находим.
У Царского двора у меня произошла непредвиденная встреча. Только мы с Алексием начали подниматься по центральной лестнице, как меня окликнул по имени какой-то человек и, когда я обернулся, поманил рукой, Я пригляделся и узнал своего старого знакомого, холопа Екушина Кирилыча. Видимо, по случаю визита в Кремль, он приоделся и выглядел состоятельным горожанином.
- Здравствуй, боярин! - вежливо поздоровался он, отвешивая соответствующий случаю поклон. - А я к тебе по нашему делу.
- Вот уж кого не ждал, - ответив на приветствие, сказал я, - думал, ты про меня уже забыл.
- Как можно, договор дороже денег, обещал тебе дело сделать, и выполнил.
- Неужели дьяка привез? - поразился я.
Наш договор был именно о том, что Кирилыч возьмет по-тихому дьяка Екушина в плен и сдаст его мне.
- Вот привезти не привез, - сокрушенно сказал Кирилыч, - маленькая промашка вышла. Напоил я его, как ты советовал, беленой, а он возьми да помри. Так что я теперь и не знаю, как мы с тобой разойдемся.
- Получается, он умер? - уточнил я, невольно становясь заказчиком убийства.
- Завтра отпевают, - сняв шапку, доложил холоп. - Так я, значит, насчет денег, сразу отдашь или как?
Новость оказалась так неожиданна, что я не сразу нашел, что ответить. Мы с Кирилычем договаривались, что он напоит дьяка Дмитрия Александровича и привезет его мне. Сторговались на четырнадцати цехинах, они же по другому именованию дукаты или, как их еще называли в Москве, червонцы. Теперь же получался совсем другой расклад, выходило, что холоп его отравил, о чем мы с ним, понятное дело, не уславливались, и я ему, заплатив, приму этим как бы вину на себя.
- Мы же с тобой за него живого по рукам били, - сказал я, пытаясь придумать выход из казуистической проблемы.
- Живого, мертвого, какая разница, я исполнил, значит, ты заплати, - начиная заметно поддавливать, потребовал Кирилыч. - Ты сказал привезти хозяина, я привез.
Кирилыч явно торопился поскорее получить деньги, потому невольно сам подсказал мне отмазку.
- Где ты его привез, что-то я не вижу?
- Так он у себя в избе, его сейчас как раз обмывают. Как же я тебе могу его предоставить, если он помер.
- Так, может, он сам по себе помер, а ты деньги с меня требуешь. С этим сначала разобраться нужно. Тем более, что о мертвом дьяке у нас с тобой договора не было.
Кирилычу так не понравились мои возражения, что он от злости сузил глаза и так сжал зубы, что побелели щеки.
- Так ты что, отказываешься обещанное платить?! - с трудом взяв себя в руки, тихим голосом спросил он.
- Конечно, пока тебе не за что платить. Подожди, пока я сам в этом деле разберусь.
- Смотри, как бы жалеть не пришлось! - не выдержал он.
- Ты меня что, пугаешь?
- А если я тебя сейчас ножом пощекочу? - зловеще спросил он и демонстративно полез правой рукой в левый рукав кафтана.
Я. не дожидаясь нападения, ударил его в солнечное сплетение, и бедолага повалился в своем новом одеянии на грязную после утреннего дождя землю. Увидев свару, в нашу сторону побежало сразу несколько караульных стрельцов.
- Вот я сейчас велю отвезти тебя в Разбойный приказ и там прикажу пытать на дыбе, тогда посмотрим, как ты еще ножом угрожать будешь.
Будто в подтверждении моих слов стрельцы подняли Кирилыча на ноги и заломили ему руки. Весь пыл у него тотчас прошел, и он по холопской привычке даже попытался бухнуться на колени, но стражники этого сделать не дали. Тогда Кирилыч, глядя на меня не только умоляюще, но даже как-то влюбленно, завопил:
- Прости, боярин, не вели казнить, вели слово молвить!
Меня всегда поражала удивительная способность идейных носителей холопско-холуйской идеи, в зависимости от ситуации, за считанные мгновения менять отношение к людям от чванливо-презрительного, до принижено-раболепного.
Однако скорость, с которой трансформировался Кирилыч, дорого стоила.
- Ладно, молви, - разрешил я.

Предыдущая страница 20 Следующая страница


21 Сергей Шхиян

- Зарезали нынче ночью моего боярина злые недруги! - заверещал он. - Осиротили нас, сирот горьких! На тебя только надёжа, благодетель ты наш!
- Говори толком, что случилось, кого зарезали? - ничего не понял я в той белиберде, что он выкрикивал.
- Боярина нашего Дмитрия Александровича сегодня ночью злые недруги до смерти зарезали.
- Ладно, отпустите его, - сказал я стрельцам. Те неохотно повиновались и, дав холопу просто так, для вразумления, пару тумаков, оставили нас вдвоем.
- Рассказывай толком, что случилось, - велел я Кирилычу, который, кажется, уже начисто забыл о своих имущественных претензиях и сочился липкой сладостью, как гниющий в жаркий день фрукт.
- Нынче ночью сегодня дьяка нашего и трех стрельцов, что с ним вместе в светлице спали, насмерть зарезали.
Новость оказалась сногсшибательной.
- И кто же их зарезал? - только и смог задать я обычный, в такой ситуации подразумевающийся, но глупый вопрос.
- Вот кабы то знать! Никого чужих в подворье не было, а как сегодня пришли боярина будить, глядь, они все вчетвером в крови купаются, остыли уже.
Мне сразу же подумалось, что это похоже на работу Версты.
- Твой дьяк нанимал людей меня убить? - прямо спросил я.
- Нанимал девку Маруську из Гончарной слободы.
- Нет, других людей?
- Чего не знаю, того не знаю!
- А приходили к дьяку двое, один здоровый с меня ростом, а второй вот такой? - я указал себе чуть выше пояса. - Маленький с желтым лицом?
- Всякие к нам ходят, всех и не упомнишь. Хотя маленького вроде как видел. Совсем щуплый как ребенок?
- Вот этот ребенок твоего дьяка и зарезал.
- Шутишь, что ж такой тщедушный против Дмитрия Александровича и трех стрельцов сможет. Дадут раза, и поминай как звали.
Что-то объяснять Кирклычу мне неинтересно, потому я его отпустил:
- Ладно, можешь идти.
- Как это идти, а деньги, что ты посулил?!
- Денег не дам, а вот на дыбу могу отправить, пусть тебя попытают, может, это ты своего хозяина зарезал.
И опять холоп Кирилыч смирил свой крутой нрав и беспримерную жадность, изогнулся, льстиво улыбнулся, поклонился до земли и затрусил в сторону Боровицких ворот.
- Это кто был? - спросил Алексий, когда я освободился и подошел к нему.
- Холоп дьяка, которого мы вчера собирались навестить. Кажется, нам крупно не повезло, нас опередил Верста.
- Как это опередил, в чем?
- Попал к дьяку раньше нас и зарезал его вместе с тремя стрельцами охраны.
- Этот, маленький? - недоверчиво спросил он. - Быть того не может! Один четверых! А точно он, может быть, кто другой?
- Это холоп видел его в имении несколько дней назад. Скорее всего, дьяк нанял Версту с товарищем убить меня, они не смогли, да еще Филипп погиб, вот Верста и сорвал зло на заказчике, - поделился я своей версией преступления.
- А вдруг его кто-то другой убил. Мало ли, ты же сам рассказывал, что дьяк имел дела со степняками, вдруг они деньги не поделили.
- Все может быть, но суметь без шума, в чужом доме зарезать четверых здоровых мужиков...
Договорить нам не дали, ко мне подошел боярин Иван Воротынский и сказал, что меня требует к себе царь Федор. Отказаться было нельзя. Я оставил Алексия дожидаться в центральных сенях и пошел в покои царя.
Когда я вошел, Федор хмуро на меня взглянул и натянуто поздоровался. Мне было понятно его состояние, но заниматься его сексуальными проблемами я не мог и не хотел.
Я остановился в дверях, ждал, что он скажет. Однако он заговорил не на тему сходить вместе к барышням, а спросил о сестре, как ее здоровье.
- Не знаю, - ответил я, - я ее со вчерашнего утра не видел.
- Ксения сказала, что ты вчера не приходил ее лечить, и ей за ночь стало хуже.
- Ты знаешь, что меня пытались убить? - не отвечая на претензии, спросил я.
Он утвердительно кивнул головой.
- Так вот, тот, которого я заколол, один из самых страшных убийц в Москве. А самый страшный - его оставшийся в живых товарищ. Ты слышал, что сегодня ночью у себя дома зарезали посольского дьяка Екушина с тремя стрельцами?
Федор вновь утвердительно кивнул.
- Это его работа. Я убил его товарища, и он хочет мне отомстить. Пока не удастся с ним сладить, ни тебе, ни царевне нельзя находиться рядом со мной, он охотится на меня, но не пожалеет никого, кто будет рядом. Поэтому пока обходитесь без меня.
То, что я сказал, было чистой правдой, ну, может быть, я чуть сгустил краски, чтобы Годуновы не мешали мне решить вопрос с Верстой.
- Так вот почему ты вчера не захотел пойти со мной! - просветлел лицом царь.
- Именно! Потому прости, государь, но у меня совсем мало времени. Я узнал, где этого разбойника недавно видели, и если не поспешу, он улизнет.
- А если я прикажу его изловить?
- Его все так боятся, что никто ничего не станет делать. Он очень страшный человек.
- А ты сможешь с ним справиться? - с тревогой спросил он.
- Не знаю, мне помогает товарищ, надеюсь, вдвоем совладаем.
- Ладно, только будь осторожнее. Да, а что мне сказать Ксении?
- Передай, что я все время думаю о ней и, как только управлюсь с душегубом, сразу же продолжу лечение.
- Счастливо тебе, возвращайся скорее, а то нам без тебя скучно.
Я уже хотел уйти, но подумал, что неизвестно как сложатся обстоятельства и решил предпринять еще одну попытку хоть как-то пробудить его к действию.
- Федор, - сказал я, подойдя к нему вплотную, - ты что-нибудь собираешься делать для спасения семьи?
Лицо его сразу же приобрело страдальческое выражение.
- Ну, что ты от меня хочешь, что я могу! Пусть как Господь даст, так и будет!
Начинать разговор о смысле жизни, судьбе и противодействии обстоятельствам у меня не был времени, потому я заговорил на конкретную тему:
- Федор, я не знаю, как сложатся обстоятельства, потому советую тебе на всякий случай подготовиться к побегу. Возьми из казны деньги, поговори с матерью и Ксенией. Если появится опасность, бегите в Европу. Только не через Литву...
Я говорил, а Федор слушал с таким скучающим выражением лица, что я понял всю бесполезность своих усилий.
- Ладно, если у меня все обойдется, тогда и обсудим, что делать дальше, - сказал я, обнимая его за плечи.
- Удачи тебе, - пожелал он, ласково глядя мне в глаза и виновато улыбаясь. - Не сердись, но...
Что он хотел сказать этим «но», я так и не узнал, повернулся на каблуках и вышел из комнаты.
В царских сенях мне встретился Федя из Гончарной слободы. Он был в новом кафтане и шапке, выглядел довольным и цветущим. Единственно, что осталось от былого облика, - повязка на щеке, которой они менялись с царем, когда тот выходил из Кремля.
Похоже, было на то, что за время моего короткого отсутствия тут многое изменилось, о чем царь забыл мне рассказать.
- Ну, как у тебя дела? - задал я обычный при случайной встрече вопрос.
Федя довольно улыбнулся.
- Сам посмотри! - ответил он и как модель повернулся на каблуках, давая мне возможность полюбоваться своей новой экипировкой. - Живем, не тужим! Вчера я за батюшку царя к обедне ходил!
- Понятно, - машинально ответил я. Кажется, мощнейший из человеческих стимулов, тяга к воспроизводству вида, побудил «батюшку» самому проявить инициативу.
- А как Маруся?
- Она сейчас у царевны, ты знаешь, они подружились! Так-то, брат, выходит, не боги горшки обжигают, - снисходительно сказал Федя, употребив не совсем привычное в наших отношениях обращение «брат». Раньше он себе такой фамильярности не позволял. Люди росли на глазах!
- А чем они занимаются? - не без элемента ревности, поинтересовался я. Как-то у меня не очень складывалось представление, что могли найти общего Ксения и Маруся.
- А чем девкам заниматься, наряды, поди, меряют.
- Дай-то Бог, ну ладно, удачи тебе.
Мы разошлись, и я направился в главный «вестибюль», где оставил дожидаться своего приятеля. Изменения в отношениях между главными персонажами, свидетелем которых я стал, заставили задуматься, не выпускаю ли я из рук инициативу. Маруся была не слишком подходящей советчицей для пылкой, избалованной царевны.
В дворцовых сенях, как обычно в такое время толклось много народа, и я не сразу увидел Алексия. Он стоял в дальнем углу и разговаривал с каким-то священником. Я хотел подойти, поторопить, но узнал в его собеседнике патриарха. Архиерей стоял ко мне спиной и, склонив голову набок, внимательно слушал моего приятеля.
Тот что-то увлеченно говорил, помогая себе рукам. Пришлось ждать конца их разговора.
Как известно, что хуже нет ждать и догонять. Беседа Алексия с патриархом Иовом затягивалась. Я без дела слонялся по сеням, жалея, что не зашел увидеться с царевной. Наконец затянувшийся разговор подошел к концу. Патриарх благословил Алексия, тот поцеловал ему руку, и Иов прошел в царские покои. Я подошел к Алексию.
- Видел, с кем я говорил? - спросил он каким-то неестественным для него взвинченным голосом.
- Да, с патриархом.
- Ты понимаешь, я говорил с самим патриархом! - как-то благостно проговорил он, смотря мимо меня затуманенными глазами. - Его Святейшество рукоположил меня в сан священника!
- Поздравляю. Очень рад за тебя! - искренне поздравил я Алексия с осуществлением мечты.
- Теперь мне и смерть не страшна, - сказал он со слезами на глазах.
Я и раньше, до его рукоположения, не очень замечал за ним робости и страха смерти, но оставил комментарии при себе. Единственно, чего боялся я, это того, что сейчас вместо поисков Версты мы начнем праздновать посвящение. Однако отец Алексий даже не вспомнил о своей пагубной страсти, напротив, его потянуло на подвиги.
- Давай быстрей ловить душегуба и врага рода человеческого! - переходя из одной крайности в другую, воскликнул он, нетерпеливо топая ногой.
- Давай, - с облегчением согласился я и пошел на конюшню за лошадьми.

Глава 19

До Поганых прудов мы с отцом Алексием добрались быстро и без проблем. Спасенная or домогательств сластолюбивого посольского дьяка Екушина, Даша жила в непосредственной близости от этих самых пресловутых прудов, почему-то считающихся чистыми вот уже более двухсот лет. Не знаю, как сейчас, я давно не был в том районе столицы, но в XVII веке запах у них был тошнотворный. В эти славные исторические водоемы все местные ремесленники, в основном, мясники и кожевенники, без зазрения совести сбрасывали отходы своего производства.
Дом Дарьи я нашел сразу. Судя ко ограде и воротам, ее родители были по местным меркам людьми состоятельными, что сразу же подтвердил выскочивший на стук подмастерье. Верховые гости его нимало не удивили, и, даже не спросив, кто мы, он широко распахнул ворота. Мы въехали во двор.
Здесь кипела трудовая жизнь, распространяя вокруг чудовищной силы миазмы. Даже ко многому привычный Алексий не выдержал и зажал пальцами нос. В огромных чанах вымачивались шкуры домашних животных, рядом, прямо на земле, их обрабатывали. Все это происходило в вопиющих антисанитарных условиях. Хозяина мне удалось опознать сразу по солидности и деловитости. Он оказался удивительно похож на известного коммуниста товарища Зюганова. У него было такое же псевдонародно простоватое лицо с обиженно скорбной миной, будто его только что ударили по нему лопатой. Увидев нас, он бросил отчитывать какого-то ученика и неспешно подошел узнать, что нам нужно.
- Здравствуйте, - приветствовал я его, сходя с лошади, - мы к вам по делу.
Кем ему представится и как подобраться к интересующей теме, я еще не придумал. По всему он, как и его прототип в будущем парламенте, явно принадлежал к категории людей принципиально не отвечающих на поставленные вопросы, и о чем бы их ни спросили, сразу же начинающих нести околесицу.
Однако выхода у меня не было, пришлось приветливо улыбнуться и назвать себя. Мое имя, как и следовало, ожидать, ничего ему не сказало. Пришлось объясняться:
- Я знакомый вашей дочери Дарьи, это я привез ее домой после похищения.
Такая аттестация вызвала на его лице целую гамму чувств. Потом Дашин папа скривился, как это делает товарищ Зюганов, когда жалуется на людей, порочащих память о революции, и неожиданно воскликнул, как будто только и ждал, когда я здесь появлюсь, чтобы отчитать за нерадение и нанесенный ущерб:
- А почему у нее оказался порванным сарафан?!
- Не знаю, я ей его не рвал! - извиняющимся тоном ответил я.
- Меня не сарафан волнует, - продолжил он, - ты только посмотри, что творится кругом!
Я посмотрел, но ничего особенно страшного не увидел, если, конечно, отвлечься от сопутствующего запаха.
- До чего дошло, честному, порядочному человеку нельзя выйти за ворота...
- Да, конечно, то, что произошло с вашей дочерью...
- Ты думаешь наш старшина думает о людях? Его давно на правеж пора ставить! Подлец и проходимец!
Я понял, что мы говорим о разных вещах, и как только в его обличительной речи образовалась малая трещина, поспешил этим воспользоваться:
- Геннадий Андреевич, можно поговорить с вашей дочерью Дарьей?
- Александрович, - поправил он. - Меня зовут Геннадий Александрович.
- Извините... - начал оправдываться я, но в этот момент во двор выбежала Дарья, за ней показалась женщина в возрасте, дородная, с круглым лунообразным лицом и несколькими подбородками, как я понял, ее мать, обе быстро пошли в нашу сторону.
- А что, собственно, ты хочешь! - взволнованно воскликнул Геннадий Александрович. - Если ты думаешь, что я буду платить, то, то...
Он явно запутался в причинах, по которым не собирается за что-то платить, и, чтобы как-то выйти из неприятного положения, закричал на мальчишку, который невдалеке тянул по земле размоченную коровью шкуру:
- Ты что, паршивец такой, делаешь!
- Я знала, что ты придешь! - радостно закричала Даша, порывисто обрывая движение в коротком шаге от меня. Глаза девушки сияли, лицо нежно алело.
- Здравствуй, Дарья, - ласково поздоровался я с ней, не представляя, как после такой горячей встречи можно заговорить с ней о деле, к которому она не имеет никакого отношения.
- Если б еще сарафан не порвали, тогда куда ни шло, а так никаких денег на вас не напасешься. Ходят и ходят, всем дай и дай, - тоскливо произнес Геннадий Александрович загадочную фразу.
Мужа перебила Дашина мать, низко кланяясь отцу Алексию:
- Благословите, батюшка!
Тот с удовольствием благословил женщину, заодно нас с Дашей и даже нахохлившегося Геннадия Александровича.
- Проходите, батюшка, в избу, не годится священному лицу на нашем вонючем дворе стоять, - пригласила хозяйка и незаметно для окружающих так цыкнула на мужа, что тот разом лишился дара речи и воззрился в сторону. Между тем, добрая женщина сделала приглашающий жест, и все главные действующие лица направились в большую избу. Жили кожевники богато. Изба была с печкой, украшенной изразцами русской работы, с большим дубовым столом и широкими лавками. В красном углу висела икона Спасителя. Мы с отцом Алексием сели туда, куда было указано хозяйкой, и ждали, когда можно будет поговорить о нашем деле.
Приструненный Геннадий Андреевич, простите, Александрович, при жене вел себя тихо, смирно, подхалимски улыбался и жался к стене.
- Так это ты, боярин, вызволил Дашутку из неволи? - степенно спросила меня матрона.
- Да, - кротко ответил я, разглядывая почтенное семейство и невольно находя в лице дочери неповторимые материнские черты. Такое сравнение несколько умерило мои опасения разочаровать девушку прагматичными причинами своего визита.
- Спасибо тебе, добрый молодец, за дите мое единокровное, - низко поклонилась хозяйка. - Смотри, идол, каким должен быть настоящий мужчина, - добавила она, строго поглядев на мужа. - Чужой человек твое дите спасал, пока ты на печке прохлаждался!
Папа окончательно смешался с грязью, втянул заодно голову в плечи и незаметно косил злым взглядом в нашу сторону.
- Вы простите, дорогие хозяева, - вмешался я в эту семейную пастораль, - но мы к вам пришли за помощью.
Такого заявления не ожидал никто, у всех присутствующих было свое видение причины нашего визита, и просьбы о помощи не ждал никто.
На меня смотрели насторожено, явно ожидая какого-то подвоха.
- Если сможем, почему не помочь, только мы сами еле концы с концами сводим, - невнятно пробормотал хозяин, опасаясь самого худшего.
- Какой помощи?! - невольно вскрикнула Даша, видимо, ожидая от меня совсем другой просьбы.
- У вас на прудах живет один человек, которого нам с батюшкой очень нужно найти, - перешел я к сути дела. - Мы надеемся, что вы нам сможете помочь.
Общий вздох, у кого облегчения, у кого разочарования, разом вырвался из нескольких грудей.
- Почему же не помочь, конечно, поможем! - разом ожил Геннадий Александрович. - Ты нам помог, и мы вам поможем! Правда, Агриппина Филаретовна? Как же хорошим людям не помочь!
- Тиши ты, идол, - остановила хозяйка мужа, потом обратилась ко мне.
- Говори толком, что это за человек, мы тут, почитай, всех знаем!
- Имени я его не знаю, но он очень приметный. Роста вот примерно такого, - я показал на двадцать сантиметров выше стола, и лицо у него желтого цвета.
- А его случаем не Яшкой зовут? - тут же спросила Агриппина Филаретовна.
- Имени я его не знаю.
- Так если Яшка, то его и искать нечего, - вмешался в разговор Геннадий Александрович, - он у нас на задах в баньке живет.
- Давно? - скрывая волнение от такой удачи, спросил я.
- Не так что бы давно, как снег сошел. А на что он вам?
- Встретиться с ним нужно.
- Если денег задолжал, то, небось, отдаст, он человек небедный, мне за баньку-то, чтобы до лета пожить, три полновесные ефимки отвалил. И сам тихий, мухи не обидит, только говорит как-то не по-нашему: сю-сю-сю. Видать от малого роста такой косоротый. А так нам его не видно, и не слышно. Много задолжал-то?
- Нет, дело не в деньгах. А можно к той баньке подойти, чтобы он не заметил? Хочу сделать ему приятное...
- Так я вас и провожу! - загорелся хозяин, который только теперь окончательно поверил, что за спасение дочери мы не собираемся требовать плату.
- Нет, нас провожать не нужно, только укажите, как туда можно незаметно подойти, - попросил я.
- А давайте, я провожу, - неожиданно вмешалась в разговор Даша.
- Не нужно, - подал голос Алексий, - просто скажи словами.
- Но я сама хочу, - заупрямилась девушка. - Мы так подойдем, никто не заметит, я там в детстве в прятушки играла.
- Нет, тебе туда ходить нельзя, - твердо сказал я.
- Тогда идите вдоль тына, а как увидите баньку, так там, стало быть, Яшка и живет, - прекратила бессмысленный разговор Агриппина Филаретовна.
- Пошли? - предложил я попу. - Или ночи дождемся?
- Днем лучше, сбежать не сможет, - решил он. - А вы, хозяева, из избы поостерегитесь выходить. Хотя ваш Яшка мух и не обижает, а человека запросто зарежет.
Хозяев предупреждение напугало, но никто из них не решился нас расспрашивать. Мы с попом вышли во двор. Опять в нос ударила вонь. Работники были заняты своими делами, и на нас никто не обращал внимания. Стараясь не привлекать к себе внимания, мы пошли вдоль тына к баньке, в которой жил наш «желтый карлик». До нее от избы было метров сто пятьдесят. Банька оказалась небольшая, рубленная, без окон, так что заметить нас Верста не мог.
- Самое опасное - это его быстрота, - инструктировал я отца Алексия. - Я такого никогда не видел. Если он нас заметит, то ничего мы ему не сделаем, в лучшем случае сбежит.
- Будет тебе, я и не таких шустрых видал, как-нибудь справлюсь.

Предыдущая страница 21 Следующая страница


Крах династии 22

- По-хорошему, на него нужно облаву устроить, а мы с тобой вдвоем идем, можем все дело испортить. Если он убежит, то мы его потом никогда не сыщем.
- Некуда ему отсюда деться.
- Только что нас с тобой положить!
- Опять ты, Алеша, меня пугать взялся. Не надо, я уже и так пуганый, перепуганный, меня не то, что твой малыш, великан не испугает!
Однако, когда мы подошли к бане метров на тридцать, Алексий замолчал, приготовил кинжал и пошел неслышной кошачьей походкой. Возле входа мы разошлись, он встал с одной стороны дверей, а я обошел баню с тыла и проверил, нет ли второго выхода. Возле дверей мы сошлись. Увы, нашего желтолицего в бане не оказалось, о чем красноречиво свидетельствовала припертая колом дверь.
- Вот, анафема, куда же он подевался! - сердито сказал Алексий. - Неужели сбежал!
- Мало ли, может, отошел по своим делам. Что делать, придется ждать. Может быть, это и к лучшему, подготовимся к встрече.
- Ладно, ждать, так ждать. Слушай, и как это люди в такой вони живут, - посетовал священник. - Жаль, что выпить нечего, отметили бы мое рукоположение! Знаешь, сколько лет я об этом дне мечтал!
- Ну, вот, у тебя такой праздник, а я втянул в это паскудное дело!
- Ничего, послужу так Господу и православию. Видать, наш-то малый от нечистого, вон, сколько христианских душ погубил!
Мы присели на завалинки, помолчали. Я думал, как лучше организовать засаду. В идеале, одному из нас стоило спрятаться в бане, другому ждать снаружи. К сожалению, это не проходило, в нашей части двора никаких строений не оказалось, и укрыться было негде. Я даже на предмет засады обследовал дровяник, но он был мал, не по нашим габаритам.
- Давай тын проверим, - предложил я, - у Версты непременно должен быть какой-то лаз, чтобы попадать сюда, минуя хозяев.
- Посмотри сам, а я тут посижу, отдохну, что-то у меня душу жмет.
- Да никак ты заболел? - забеспокоился я.
- Нет, вроде все хорошо, но на душе почему-то паскудно, видно, плохо похмелился.
Я посмотрел ему в лицо.
Выглядел отец Алексий, как всегда, только смотрел грустно.
- Нужно будет тебя подлечить. Как только освободимся, сразу же займусь твоим здоровьем, - пообещал я и пошел искать лаз в заборе.
Как всегда все тайное оказалось на поверхности. В одном месте тына жерди были подрезаны снизу, а сверху укреплены так, чтобы легко раздвигаться. Причем лаз был такой узкий, что пробраться сквозь него обычному человеку было невозможно, что говорило о том, кто его сделал.
Запомнив место, я вернулся к Алексию. Он задумчиво жевал травинку.
- Я вот о нашем патриархе размышляю, - сказал он, поднимая на меня глаза. - Дивлюсь на то, что он мне с первого слова поверил. Хоть и мало мы говорили, а я успел ему всю свою жизнь рассказать и то, как пришел к истинной вере, и как мне просветление было.
- Служба у него такая, в людях разбираться. А кто ты есть, у тебя на лице крупными письменами начертано.
- Не скажи, другие то же видели, да не прочитали, а он сразу понял.
- Давай это позже обсудим, а сейчас решим, что дальше станем делать. Может, нам пока уйти отсюда, а как Верста вернется, подкрадемся и запрем его в бане. Тогда он наверняка никуда не денется, а пока посидим на том конце двора, за колодцем.
- Можно и так, а лучше я побуду в бане, а ты сиди за колодцем. Как он вернется, ты его с одной стороны будешь брать, а я с другой.
- Не получится, от колодца сюда слишком далеко бежать, я не успею тебе помочь.
- Мне помочь? - усмехнулся он. - Ты что, не видал меня в деле?
- Его я тоже видел. Давай наоборот, ты иди к колодцу, а я буду в бане в засаде.
- Кабы я мог так быстро бегать, как ты, то пожалуй, а так тебе как лосю носиться сподручней.
В его словах был резон, с бегом у отца Алексия было не очень ладно, для спринтера он был слишком тяжел.
- Ладно, попробуем по-твоему, - скрепя сердце, согласился я. Мне очень не хотелось оставлять священника одного, но, пожалуй, это был наиболее оптимальный вариант.
Мы убрали кол и отворили дверь. Алексий вошел в баню, и я запер за ним, в точности так же, как было раньше. После чего проверил, не остались ли после нас следы, и пошел прятаться за колодец.
Как обычно бывает в засаде, время словно остановилось. Тем, кому не доводилось испытать это удовольствие, могу сказать, что такое занятие не для деятельных натур. Сидеть на одном месте и ждать гораздо утомительнее, чем делать что-то конкретное. Внимание постоянно рассеивается, в голову лезут дурацкие мысли, короче говоря, тоска смертная.
Сначала я вполне комфортно грелся на солнышке, потом оно исчезло, с востока нагнало облаков, и пошел мелкий, противный дождь. Кафтан у меня скоро промок, по шлему холодные капли стекали за шиворот и на лицо. Мир сделался хмурым и неприютным. Хорошо, что я хоть немного притерпелся к смраду, и он перестал вызывать рвотные реакции.
Я сидел, прижавшись плечом к почерневшим бревнам сруба колодца и старался не отводить взгляда от бани. Мелкий гаденыш мог появиться в любое мгновение, но заставить себя быть предельно внимательным не получалось. Мне даже начало казаться, что я зря его слишком демонизирую, безусловно, он опасен, изворотлив, но все-таки не до такой степени, чтобы с ним не смогли справиться два подготовленных воина.
Прошло уже больше трех часов. Дождь то прекращался, то начинался снова. Я промок до нижнего белья, «что было не есть хорошо», как сказал бы заезжий немец, Если вскоре мне придется сражаться, то делать это в липнущем к телу платье будет не очень удобно.
Мысли, покружившись вокруг предстоящего боя, сами собой перешли к событиям последних дней. У меня были все основания быть недовольным собой. Я позволил себе поддаться слабости и увлечься Ксенией, видимо, поэтому с Годуновыми все получалось так нескладно. Я даже не мог просчитать, согласятся ли они на побег, чтобы спасти свои жизни или предпочтут ожидать фатальной неизбежности. О встрече с женой тоже можно было забыть. Если этого не удалось сделать в относительно мирное время, то вскоре, когда начнутся смуты и беспорядки, заниматься своими личными делами будет просто невозможно.
Когда со стороны хозяйской избы появился мальчишка, я прозевал. Увидел его, когда он был недалеко от баки. Был он лет восьми-десяти, босой в длинной холщовой рубахе и коротких портках, и островерхой войлочной шапкой на голове.
- Я же предупреждал, чтобы они сидели дома, - сердито подумал я, не зная, что предпринять. Если его прогнать, обнаружится наша засада, оставить в покое, он может помешать. Пацан, между тем, не просто шел по тропинке, а воевал с сорняками, Б руке у него была палка, и он как саблей срубал ей головы врагов.
Я решил подождать, не обнаруживать себя, надеясь, он сам уберется отсюда подобру-поздорову. Мальчишка между тем дошел до бани, спустил портки и описал ее угол. Я ждал, что, справив нужду, он наконец вернется назад. Однако постреленка заинтересовал кол, которым были подперты двери. Он поддернул штанишки, подошел к двери, огляделся по сторонам, чтобы убедиться, нет ли поблизости взрослых, отставил кол к стене и вошел в баню.
Кажется, только в это мгновение меня что-то кольнуло в сердце. Я вскочил, сбросил с головы шлем, отшвырнул, чтобы не мешал, пояс с ножнами, и помчался через двор к бане. Расстояние было небольшое, метров сто. Если считать по максимуму: неровный, мокрый после дождя двор, бурьян, неудобная для спринта обувь, длиннополый кафтан, - преодолел я его за пятнадцать секунд. Однако этого времени оказалось слишком много.
Из бани выскочил мальчишка. Вслед ему выбежал, держась за грудь, отец Алексий. Он бросился на мальчика, пытаясь схватить его свободной рукой. Тот легко отпрыгнул в сторону, оглянулся и увидел, что я уже преодолел половину пути. Кажется, это его смутило, он сделал несколько суетливых движений, видимо, не зная, на что решиться. Алексий уже приближался к нему какой-то странной расхлябанной походкой. Левая его рука по-прежнему была прижата к груди; правой он тянулся к пацану.
Я не бежал, а стелился над землей. Мальчик заметался на месте. Потом он бросился к тыну. Бежал он не к заранее подготовленному лазу, который находился метрах в тридцати от бани, а напрямую к забору. Я изменил направление, чтобы встретиться с ним в одной точке. Однако он внезапно сильно увеличил скорость, Короткого разгона ему хватило, и он, как ниндзя из тайваньского боевика, легко вбежал вверх по вертикальной стене. Вверху забора мелькнуло маленькое тело, а я едва успел затормозить, чтобы всем телом не врезаться в частокол.
- Держи его! - прохрипел сзади знакомый голос.
Я быстро повернулся к товарищу. Отец Алексий стоял на коленях, повернув лицо в мою сторону. В его груди торчала рукоятка кинжала, он бережно поддерживал ее левой рукой. Одним прыжком я подскочил к нему. Священник смотрел виноватыми глазами.
- Что, что случилось! - закричал я, уже вполне понимая и что случилось, и что случится через несколько минут. - Держись, друг, держись, - беспомощно бормотал я, - сейчас что-нибудь придумаем...
- Помоги мне лечь, - неожиданно тихо, даже как-то нежно попросил он. - Мне холодно!
Я обнял его за плечи и осторожно опустил на спину. На торчащую из его груди меленькую, детскую рукоятку ножа старался не смотреть.
- Подвел я тебя, - извиняющимся голосом сказал он. - Видно, по грехам моим помирать пора.
- Какие у тебя грехи, Господь с тобой! Сейчас я попробую вытащить нож...
- Потом вынешь, когда отойду, - болезненно усмехаясь, тихо сказал он. - Вот незадача, стал попом, а самому грехи отпустить некому... Придется тебе...
- Да, да, конечно, - торопливо проговорил я, - как смогу...
- Грешен я перед богом и людьми, - заговорил умирающий, - не по божьим законам жил, кровь людскую лил, бражничал сверх меры...
- Во имя Отца, Сына и Святого Духа, - бормотал я знакомые слова отпущения грехов.
- Сирот не обижал, чужого не брал, таких грехов на мне нет...
- Я знаю...
- Там в бане клад великий зарыт, я, пока сидел, откопал. Передай церкви на храм Божий, там, думаю, не на один хватит...
- Исполню.
- Тогда прощай, Алеша, долгой тебе жизни. Если чем обидел, прости.
- И ты меня прости, - сказал я, сжимая его слабеющую руку. Во имя Отца, Сына и Святого Духа, аминь.

Глава 20

На мой крик сбежались все работники кожевенной мастерской. Следом, отдуваясь, поспешал хозяин. Подходя к недвижному телу отца Алексия, снимали шапки, крестились. Люди жадно смотрели в лицо смерти, как будто стремились понять тайну жизни. Я дал Геннадию Александровичу денег и попросил отнести отца Алексия в ближайшую церковь. Четверо его подмастерьев осторожно подняли большое, недавно сильное, полное жизни тело, и скорбная процессия направилась к переднему двору.
- Мне нужно два мешка, - сказал я хозяину, - и прикажи привести сюда наших лошадей.
Тот как-то замялся и не сразу отдал соответствующее распоряжение. Я догадался, что мешки тоже стоят денег, и заплатил ему московками. Только тогда Геннадий Александрович послал за ними мальчишку-ученика. Пока тот выполнял приказ, я рассматривал нож, убивший моего друга. Он был явно сделан по индивидуальному заказу. Оружие, надо сказать, было страшное. Такой формы клинки мне еще не случалось видеть, как и сорт стали. Рукоять, видимо, подогнанная под маленькую руку Версты, была вырезана из какой-то не известной мне цельной кости и снабжена мелкой насечкой.
Только теперь, когда я смог хоть как-то соображать, я понял, что отец Алексий фактически спас мне жизнь Не знаю, как ему удалось помешать убийце вырвать из своей груди нож и тем обезоружить его. Если бы у того осталось оружие, то трудно сказать, чем бы кончился наш бой. Я так отчаянно бежал, что на излете сил вряд ли сумел бы отразить молниеносную атаку такого грозного противника.
- А зачем тебе мешки? - спросил хозяин, когда мальчик подвел лошадей и передал мне два стареньких пеньковых мешка.
- Покойный завещал передать деньги церкви, - ответил я.
- Какие еще деньги? - насторожился Геннадий Александрович.
- Награбленные, - ответил я и зашел в баню. Там было сыро и прохладно. Посередине помещения стояли четыре солидного размера керамические горшка из обожженной глины, два из которых оказались без крышек.
- Чего там? - взволнованно спросил хозяин, появляясь в дверях и заслоняя своей коротконогой тушей дневной свет.
- Выйди, - грубо приказал я, - и жди за порогом.
Тот хотел возразить, но сабля была не в его, а в моей руке, так что пришлось повиноваться. Я заглянул в распечатанные горшки и даже присвистнул от удивления - они были доверху полны монет.
Я обошел тесное помещение и у стены увидел ямы, вырытые священником. Скорее всего, там и хранились сокровища. Кому они принадлежат, можно было не гадать.
- Ну, скоро ты? - опять вопросил нетерпеливый кожевник.
- Давай сюда мешки, - распорядился я.
Геннадий Александрович втиснулся в низкую, узкую дверь и протянул мне мешки. Со света он не сразу заметил горшки, а когда разглядел - потерял дар речи.
- Это еще что такое?
- Награбленные деньги, - ответил я.
- Нет, правда, - начал говорить он и, наклонившись над бесценными горшками, остолбенел. - Золото, столько золота, - шумно прошептал он, будто проткнутая шина, выпуская из себя воздух.
- Не только золото, там есть и серебро, - хладнокровно уточнил я.
- А кому? Куда? Зачем? Почему? - заговорил он без голоса, одной душой.
- Что, «кому»? Покойный завещал деньги на постройку храма.
- Но ведь столько денег, - как загипнотизированный бормотал кожевенник, - на всех хватит, и нам, и нашим детям. Внукам останется, Давай... Хочешь, пополам, а то, женись на Дашке!
- Нельзя, это деньги кровавые, их можно только святым делом отчистить.
- Ты подумай, какие мы с тобой дела будем делать! Одной семьей! - лепетал Геннадий Александрович. - Всех осчастливим!
- Не получится, - коротко ответил я.
- Не хочешь на Дашке жениться, просто так живи...
- Все, разговор окончен, помоги мне их пересыпать в мешки.
- Тебе не нужны, мне отдай, а я за тебя буду век Бога молить! Такое богатство, - говорил он, тонкой струйкой всыпая монеты в мешок.
- Ты с этими деньгами и трех дней не проживешь, придет за ними хозяин и всех вас зарежет, - попытался я унять лихорадочное состояние кожевника.
- Сегодня же все брошу, в Калугу, Тверь, Нижний, в Ливонию... Никто не найдет... Богом молю!
- Ладно, я подумаю, - пообещал я. - Те, залитые смолой, горшки так клади, не нужно их открывать.
- Подумай, а? Ведь пока никто не знает! Или давай вдвоем, вместе, ну их всех, пусть...
- А как же твоя Агриппина Филаретовна, дочь, сыновья?
- Пропади они все пропадом, не нужен мне никто!
- Это кто тебе не нужен, шельмец! Это кто - пропади пропадом?! - послышался снаружи неповторимый голосок Дашиной матушки.
Геннадий Александрович разом сжался, помертвел лицом и заметался по бане. Мне, после всего, что случилось, было не до чужих семейных отношений. Я связал мешки в виде вьюка, вынес наружу, взвалил на лошадь Алексия.
Из бани выполз Геннадий Александрович, лицо его было мокро от пота, глаза горели:
- У меня нашел, значит, все мое! - угрюмо сказал он, отворачиваясь от гневно взирающей на него супруги.
Я не ответил, сел за своего донца и, не прощаясь, поехал к воротам. Как бы не было мне горько от гибели друга, но времени на скорбь сейчас не было. До вечера нужно было успеть сделать массу дел, чтобы не упустить убийцу и не оставить безнаказанной смерть замечательного человека.
Тогда, как и сейчас, все самое важное решалось в Кремле, туда я направил своего коня. У Патриаршего подворья я спешился и пошел прямо в покои патриарха. Там толпилось человек двадцать клириков, одетых в церковные облачения.
Приход «гражданского лица» привлек к себе внимание, и ко мне тотчас подошел молодой инок, вероятно, секретарь патриарха. Я ему поклонился и попросил испросить у главы церкви минутную аудиенцию. Мое пребывание в окружении царя не осталось незамеченным церковью, монах не отказал и не придумал отговорку, а конкретно спросил, что мне нужно от его святейшества.
- Сегодня утром патриарх рукоположил в священники моего друга, а тот несколько минут назад погиб, - начал объяснять я, - мне нужно поговорить об этом с его святейшеством.
Инок перекрестился и произнес по этому случаю приличествующую ритуальную фразу, но звать патриарха не спешил.
- Брат мой, - проникновенно сказал он, - его святейшество в своих покоях молится за всех нас, если ты не настаиваешь, то я сам завтра с утра передам ему скорбную весть.
- Можно и завтра, но убитый священник завещал церкви деньги на строительство храма...
- Пожертвование можешь оставить привратнику, оно не пропадет, - перебил меня секретарь, явно теряя ко мне интерес.
- Могу, но мне одному столько денег не донести, может быть, брат, ты сам мне поможешь.
- Что помочь? - не понял он.
- Внести сюда золото и серебро. Только думаю, что лучше бы ты обеспокоил патриарха, чтобы потом не сказали, что ты украл часть казны.
- Такое пожертвование, - растерянно спросил монах, - где оно?
- В мешках, так что иди за его святейшеством и пошли кого-нибудь из служек принести вьюк с лошади, она на вашей коновязи.
Парня как ветром сдуло. Все долгополые, слышавшие наш разговор, так засуетились, что стало ясно, ничто человеческое им не чуждо.
Когда два монаха внесли в приемную мешки с деньгами, из внутренних покоев показался патриарх. Судя по смятому лицу, он отдыхал.
- Ты меня искал, сын мой? - спросил он, протягивая руку для лобызания. - Что еще случилось?
Я коротко рассказал старику всю историю. Тотчас любопытные развязали мешки и все, кто оказался поблизости, застыли при виде груды золотых и серебряных монет.
Посчитав свою миссию выполненной, я, не прощаясь, вышел из резиденции и направился в Разбойный приказ. Этот визит был для меня важнее, чем передача ценностей церкви. Нужно было любыми способами убедить полицейские власти оказать мне содействие, иначе возможность поймать убийцу становилась равна нулю.
В Разбойном приказе самого боярина, в просторечье, министра Внутренних дел, на месте не оказалось. Это меня не смутило, даже напротив - обрадовало: у нас в России испокон века повелось, что чем выше начальник, тем больше от него маразма и бестолковщины. Я попросил какого-то подьячего вызвать для разговора приказного дьяка. Опять помогла близость ко двору, дежурный чиновник энтузиазм не проявил, но дьяка позвал. Звали его Иваном Прозоровым. Ко мне подошел ладно одетый человек с неуловимым выражением лица. Посетителей, кроме меня, в палате не было, и он сразу обратился ко мне:
- У тебя ко мне дело? - спросил он, ласково улыбаясь одними губами, в то время как глаза насторожено ощупывали лицо и одежду.
- Недавно на Поганых прудах произошло убийство, - сказал я, - убили священника, нужно задержать преступника, пока он не убежал из города.
- Да, народ совсем потерял стыд и совесть, ничего не осталось святого! Уже попов убивают! Ладно, спасибо, что донес, мы непременно поймаем разбойников!
- Каких разбойников? - не понял я.
- Тех, что попа убили. У нас не побалуешь! Ты можешь идти, все будет хорошо.
Мне такой общий подход к проблеме не понравился. Наша милиция, та хотя бы для вида проявляет интерес и составляет протокол, а эти ловкачи успокоили неотвратимостью наказания, и все дела.
- Но я знаю убийцу! - попытался я заинтересовать в своей персоне дьяка. - Вы ведь даже не знаете, кого ловить!
- Ничего, сами как-нибудь разберемся. У нас такие люди служат, что от них муравей в лесу не спрячется.
- Этот человек вырезал дворянскую семью на Яузе, - попробовал подойти я с другого бока.
- Все знаю, - не очень стараясь подавить зевок, сообщил дьяк, - мы его все равно поймаем, никуда он от нас не денется!
Разговаривать с профессионалом, знатоком своего дела было приятно, но кое-какие сомнения в компетентности здешних компетентных органов, у меня все-таки оставались.
- Кроме того, на нем еще очень много убийств, он настоящий маньяк! Поймать его будет чрезвычайно трудно!
Соответствующий эпохе синоним к слову «маньяку» я подобрал с трудом, мешало отсутствие в старорусском языке такого понятия.
Чиновник сочувственно-снисходительно покивал головой, заученно улыбнулся и, явно тяготясь назойливым посетителем, посоветовал ничего не бояться, запастись терпением и верить в справедливость. Я, как и положено, не усомнился, что Бог, в конце концов, накажет любого преступника, но захотел внести и свою долю в процесс справедливого возмездия.
- Сегодня городские ворота уже закрыты, он не сможет выбраться, а завтра с самого утра нужно проверить всех покидающих город! - настойчиво говорил я.
- Да, обязательно будем всех поголовно проверять, - с ухмылкой сказал дьяк. - Каждого осмотрим!
Выхода у меня не было, пришлось применить самое мощное оружие:
- Вот и хорошо, - удовлетворенно сказал я, потом добавил уже как бы не по протоколу, а приватно, в частном, доверительном разговоре. - Меня что беспокоит, этот разбойник поклялся всех московских дьяков убить.
- Ну да! - ухмыльнулся собеседник. - Так-таки всех?!
- Я своими ушами слышал. Всех не всех, первым он хотел убить посольского дьяка Екушина, надо бы его предупредить, а то недолго до беды.
- Кого, говоришь, обещал, Екушина? - спросил дьяк, разом теряя прежнюю веселость. - А еще кого грозился, знаешь?
- Говорил, но я не отчетливо запомнил, - начал вспоминать я, морща лоб, подкатывая глаза и даже помогая себе пальцами. - Имя на языке вертится, а вспомнить не могу. Кажется, какого-то Присмотрова или Призорова...
- Может Прозоров? - неуверенно подсказал он.
- Точно! Ты как в воду глядел! Прозорова! Его тоже нужно предупредить, погибнет человек ни за что, ни про что.
- А что это за разбойник такой? - совсем иным тоном спросил дьяк. - Откуда он взялся?
- Этого я не знаю, только многих людей убил и столько золота награбил, что когда я вез - у коня спина прогибалась.
- Золото?! Вез?! - разволновался дьяк.
- Сейчас только по завещанию убиенного священника передал патриарху.
- Золото патриарху, - тупо повторил за мной Прозоров. - Что же ты не сразу сюда, - начал он, но только махнул рукой. - Теперь говори толком, какой он из себя твой разбойник.
Когда разговор сделался конструктивным, я даже получил удовольствие от беседы с умным, опытным профессионалом. Мы совместно разработали план действия, и дьяк приказал разослать со своими приказными чиновниками приказ ловить на всех московских заставах замаскированного под мальчика взрослого мужчину с желтым лицом, ростом дав аршина без вершка и непонятным акцентом.
После этого мы душевно распрощались и договорились встретиться рано утром, до того, когда начнут открывать городские ворота, После чего я отправился в Оружейную палату, добывать себе подходящее оружие на случай встречи с Верстой. Вступать с ним в рукопашную схватку я не хотел ни под каким видом. А особой надежды, что его смогут задержать обычные стрельцы, у меня не было.
Самым простым способом получить казенное оружие было испросить повеление царя. Однако обратись я к Федору, меня бы неминуемо задержали на Царском дворе выслушивать стенания Федора, выяснять отношения с Ксенией, на что в тот момент не было ни сил, ни времени, ни желания. Потому пришлось пойти не прямым, честным путем, а общеизвестной, скользкой дорожкой, Она привела меня все в ту же Оружейную палату, только не с парадного, а заднего, служебного, входа.

Предыдущая страница 22 Следующая страница


23 Сергей Шхиян

Там по причине позднего времени оказался только один человек, мирно спавший на скамье в сенях. Его добыл, точнее, будет сказать, разбудил по моей просьбе стрелец-охранник, с которым я как-то перебросился парой слов.
- Здорово, боярин! - поприветствовал я заспанного сторожа.
От такого уважительного обращения тот слегка припух, но быстро справился с удивлением от странного визита и обращения и напустил на себя важность ночного директора.
- Ты кто такой, и как сюда попал? - строго спросил он, переводя взгляд с меня на стрельца.
- Это царев любимый слуга, - сообщил он, крепко сжимая в кулаке невесть как попавшую в руку ефимку, - ты, Анисим, поговори с ним, может, на чем и столкуетесь. Он мужик надежный, не подведет.
Такая аттестация явно стоила суммы, зажатой в его кулаке, потому стрелец, выполнив свой долг с чистой совестью, удалился, Мы же с Анисимом остались с глазу на глаз.
- Чего разбудил? - без прежней враждебности спросил он. - По делу или так?
- По делу. Хочешь заработать?
- Так кто же не хочет, все хотят, но не у всех получается, - рассудительно заметил сторож. Видимо, как человек свободной профессии, он был склонен к философским обобщениям, что в данный момент мне было на руку. Общаться с ограниченным педантом было бы значительно сложнее.
- Мне нужны два франкских пистолета и малогабаритный самострел. Плачу черным налом, - объявил я. Естественно, это было сказано на понятном языке.
- Нет, так дела не делаются, - задумчиво сказал сторож. - У нас сам знаешь, какой здесь товар, можно сказать, редкой ценности, а ты только говоришь, что нужно тебе, а не спрашиваешь, что нужно мне.
- А что тебе нужно?
- Сначала выпить, а уже потом будем разговоры разговаривать. Может, я тебе все и так отдам. Здесь, сам погляди, всякого оружия навалом.
Оружия в палате действительно было много, причем, в основном, дорогого, иноземного. Пришлось опять идти по знакомым стрельцам добывать выпивку. Впрочем, мне это и самому было кстати, - помянуть отца Алексия.
С Анисимом мне повезло. Я с его помощью не только подобрал себе компактное оружие, но и нашел ночлег и дружеское участие. Он даже согласился завтра днем сходить к кожевнику, узнать, в какую церковь отнесли тело отца Алексия и, если я не успею освободиться, проследить, чтобы его достойно похоронили. Возможно, я был не прав, но на участие в погребальном обряде патриархата у меня надежды не было. Большие чиновники умеют только брать, а не заботиться о своих менее удачливых собратьях.
Короче говоря, после затянувшихся поминок мы с Анисимом проснулись на соседних лавках. Было еще рано, но впереди меня ждали большие дела, и пришлось заставить себя встать. Скоро должны были открыться городские ворота, и мы с Прозоровым договорились вместе ждать вестей от специально назначенных им нарочных.
Разбойничий приказ еще не открылся, а мы с Ваней Кнутом уже были готовы к ратным подвигам. Мой оруженосец держал под седлами наших коней, моего донца и свою лошадку. Осиротевшую кобылу священника мы оставили в царской конюшне.
Я с нетерпением ждал, когда явится мой новый напарник, но его все не было. О том, куда девался дьяк, не знал никто из служащих приказа. Я уже начал волноваться, не случилось ли с ним чего-нибудь плохого. Утро кончалось, богомольный народ разошелся по домам после заутренних служб, а дьяка все не было. Наконец, ближе к обеду Прозоров все-таки явился. Вместо того, чтобы извиниться за опоздание, он небрежно кивнул, в упор не заметив стоящего рядом со мной Ваню.
- Что ты так поздно? - спросил я, чувствуя, что невольно начинаю раздражаться.
Дьяк удивленно на меня посмотрел, видимо, не представляя, что ему кто-то может осмелиться сделать замечание. Видимо поговорка, что начальство не опаздывает, а задерживается, имеет очень глубокие исторические корни. Другое дело, что Прозоров был не моим начальником, и таких деятелей, как он, я видел в одном тесном и скорбном месте в тапочках белого цвета.
- Смотри, паскуда, если убийца уйдет по твоей вине, - негромко сказал я, наклонившись к его волосатому уху, - то я спущу с тебя шкуру!
Сделал я это не столько потому, что был зол на бессмысленную потерю времени, сколько в профилактических целях, показать, кто в этом деле главный. Иначе даже угроза собственной жизни не смогла бы заставить чиновника выполнить свои служебные обязанности.
- Да ты знаешь, с кем говоришь! - набрав в легкие воздух, даже как-то раздулся от уязвленной гордости дьяк, но я так свирепо наступил ему на ногу, что бедолага в прямом смысле взвыл, напугав своих подчиненных.
- Ты что, меня не понял? Не знаешь, что я друг царя? - тихо, но с нескрываемой угрозой спросил я. - Хочешь повисеть на дыбе? Я тебе это устрою!
- О чем ты? - тотчас сник и даже как-то съежился Прозоров. - Все в порядке, ни о чем не беспокойся, мое слово верное!
- Стрельцов на городских воротах предупредили? - перешел я к конкретной части операции.
- Все сделали в лучшем виде, ни о чем не беспокойся. Как только убийцу увидят, сразу же задержат.
- Стражникам сказали, что он очень опасен?
- Конечно, все сделал, как надо.
Мне оставалось только поверить на слово, но лицо у дьяка было какое-то ненадежное. Прямо-таки наше современное лицо, лик, так называемого, госслужащего: сытый, равнодушный и лживый. Такой, если что и захочет хорошо сделать, все равно перепутает.
- Рассказывай подробно, что приказал и кому! - потребовали.
- Чего рассказывать-то, - обиженно ответил он, неприметно отстраняясь от меня, - Ваське Бешеному приказал, он должен был на все ворота передать.
- То есть как это ты Ваське приказал! Приказал, и все? Даже не проверил?
- Мне что, нужно было самому по заставам ездить? - искренне удивился Прозоров.
- Хорошо, тогда зови этого Ваську! Будем разбираться!
Пришел Васька Бешеный, человек с маленькими злыми глазами, волчьей челюстью и отвисшими, как у брылястой собаки, мясистыми губами.
- Ты передал мой приказ на заставы? - спросил его дьяк.
- Передал.
- Вот видишь, а ты не верил! - повернул ко мне довольное лицо Прозоров.
- А что ты передал? - спросил я. Бешеный вызывал у меня еще меньшее доверие, чем его начальник.
- Все передал, - так же кратко ответил он.
- А что именно?
- Чего?
- Что ты передал?
- Что было приказано, то и передал.
- А что тебе было приказано? - упорствовал я.
Бешеный недоуменно посмотрел на дьяка, не понимая, что я от него, собственно, хочу.
- Чего приказано? - уточнил он.
- Отвечай, пес смердящий! - закричал я, окончательно потеряв терпение.
В маленьких глазах мелькнуло холодное бешенство, челюсть еще дальше выдвинулась вперед, но я устоял, выдержал взгляд и шепотом пообещал:
- Говори, тварь, а то запорю.
Я уже готов был сорваться и для наглядности поднес к его лицу кулак с зажатым в нем кнутом. Лед в глазах мгновенно растаял, они стали мягче, добрее, веки приветливо заморгали белесыми ресницами.
- Велел смотреть в оба! - приятным голосом сообщил он.
- Как так, в оба! - теперь уже возмутился сам дьяк. - Я тебе велел желтого задержать, а не в оба смотреть!
Прозоров развел руками и, ища сочувствия, жалостливо посмотрел на меня: вот, мол, с какими болванами ему приходится работать!
- И насчет желтого тоже передал, - неуверенно ответил Васька.
- С кем передал? - потребовал точности я.
- Так вот, - ответил он, косясь на кнут, и неопределенно повел рукой, на общий интерьер приказа.
- Кого посылал? - вперил в него огненный взор Прозоров. - Отвечай, сам проверю!
- Говоришь, кого посылал-то... А кого пошлешь? Считай, что посылать-то и некого. У нас, чай, людей нехватка, и жалованье не всегда платят.
- Ну, Васька! - строго сказал дьяк. - Смотри у меня!
- Так я что, надо, значит, пошлю, что передать-то?
- То, что я тебе вчера говорил, забыл уже? - возмутился Прозоров.
- А, ну да, - вспомнил Бешеный и неожиданно закричал раскатисто и грозно, - Петька, твою мать, мигом скачи на заставу и прикажи ловить мужика в желтом кафтане!
В глубине приказа со скамьи вскочил какой-то парень, видимо, тот самый Петька, и стремглав бросился к выходу. Едва он исчез, как в приказ вошел нарядно одетый мужчина. Он, как только увидел Прозорова, сразу же направился к нам.
- Чего это Петька? Чуть с ног не сбил, шельмец! - подойдя, спросил он.
- Совсем распустились, никто ничего делать не хочет, - начал отвечать дьяк, но пришедший его перебил:
- Слышали, на Калужской заставе стрельцов поубивали?! - радостно сообщил он, так, как будто выиграл главный приз в лотерее.
- Каких стрельцов, кто поубивал? - послышалось со всех сторон.
- Известно каких, обыкновенных. Восемь человек на воротах разбойник заколол, забрал коня и бол таков! - с непонятной гордостью сообщил он.
- Это он! - только и нашелся сказать я. - Ну, вы и...
- Вот видишь, - довольно воскликнул Прозоров, - все-таки сбежал! А ты говорил, что ой меня хочет зарезать! Нет его больше в Москве, теперь ищи свищи ветра в поле!
И тут я взорвался. И совершил один из самых некрасивых поступков в своей жизни. Я поднял кнут и начал бить по лицам. Причем не по простым, а по должностным: сытым, наглым, льстивым, подлым, всем, которые попались под горячую руку. Этот поступок оказался таким неожиданным, странным, неоправданно жестоким, что никто в приказе не сумел даже защититься. Чиновники как будто окаменели, только шарахались от меня по углам и закрывались руками.
- Вот вам за все! За все! - истерично выкрикивал я и продолжал неистовствовать, пока не сломалось кнутовище. Тогда я бросил опозорившее меня, как человека гуманного, орудие насилия на пол, вышел вон, вскочил в седло и, не оглядываясь, поскакал вон из этой цитадели власти и порядка.

Глава 21

На Калужской заставе, примерно в том месте, где теперь находится выход из станции метро Октябрьская, стоял несусветный гомон. Городские ворота были надежно заперты, ни в город, ни из города никого не выпускали. Озверевшие стрельцы метались в толпе, раздавали зуботычины и ругались сакраментальными словами тюркского и угорского происхождения Я на коне врезался в толпу, поймал за шкирняк какого-то стрельца и, наклоняясь с лошади, крикнул:
- Где сотник?
Стражнику такое с собой обращение не понравилось, он попытался вырваться, показать, что он не просто так, а начальство. Однако я еще не отошел после недавней безобразной вспышки, без разговоров дал ему в ухо и повторил вопрос.
- Там, - указал он рукой куда-то в строну.
- Веди, пес смердящий! - заорал я. - Зарублю!
Стрелец сразу понял поставленную задачу, в свою очередь начал кричать, размахивать руками, разгоняя толпу, и быстро довел меня до дежурки. Там на лавке, обхватив голову руками, сидел его начальник.
- Кто убил стрельцов? - закричал я с порога.
Сотник вздрогнул, отпустил голову и поднял на меня мокрые от слез глаза.
- Не знаю, какой-то мальчишка, - убитым голосом ответил он.
- Рассказывай толком! - безапелляционным тоном потребовал я. - Кто, как, когда?!
- Евсей Демин остановил какого-то мальчишку, а тот вдруг вырвал у него кинжал, и прямо в сердце. Тут наши бросились его ловить, и вон что получилось...
- Где мальчишка?
- Где, где?.. Спешил всадника и ускакал на его лошади!
- Мальчишке лет десять? - уточнил я.
- Не видел я его, но, говорят, маленький. Ну, если я его поймаю!
- Погоню за ним послали?
- Нет, какая там погоня, когда столько людей погибло. И как я теперь их родне в глаза смотреть буду...
- На какой лошади он ускакал?
- Иван, на чем пацан ускакал? - спросил он помощника.
- На каурой кобыле, - ответил тот.
- В чем был одет?
- Как водится, рубаха, портки, шапка вроде.
- Давно это случилось?
- Да побольше часа прошло.
- Вели открыть ворота, - приказал я сотнику. - Как же вы его упустили?!
- Да кто же знал, что такое будет, - уныло ответил он и приказал тому же Ивану: - Иди, пропусти боярина.
На заставе мы с Кнутом потеряли минут двадцать. Зато как только выехали за ворота, сразу погнали лошадей галопом. Теперь начиналось самое сложное, искать иголку в стоге сена. Куда мог направиться Верста, я не представлял даже теоретически. Русь велика, а мозгов ему было не занимать. Предположить можно было только одно, что какое-то время он предпочтет в город не возвращаться, попытается отсидеться подальше от озверевших стрельцов. То, что он не поменял платье, могло иметь две причины, или он остался без денег, или продолжает прикидываться ребенком. Однако маленький мальчик, один, да еще на оседланной лошади, не мог не обратить на себя внимания.
Я начал присматриваться к встречным, выбирая среди них дальних. Остановил какой-то обоз.
- Мальчишку на каурой кобыле не встречали? - спросил первого возчика.
- Видел, чумазый такой, - ответил он.
- Почему чумазый? - не понял я.
- Весь в пятнах, будто красильщик. Да я его не разглядывал, видел-то мельком.
- Давно?
- Порядком... С час, поди, назад, а может, чуть поменьше.
Я поблагодарил, и мы поскакали дальше. Кажется, наши лошади оказались резвее его кобылы, если мы сумели так быстро сократить расстояние. Пока погоня проходила без осложнений. Минут через двадцать я вновь остановил встречный обоз. И тут возчики обратили внимание на странного, одинокого всадника.
- А что, неужто простой мальчишка справился со стрельцами? - спросил Ваня, не понимая, зачем мы стараемся догнать какого-то пацана.
- Он не мальчик, а взрослый мужчина и вчера убил Алексия, - ввел я его в курс дела.
- Как? Нашего батюшку убили?! - вскрикнул паренек. - Не может быть!
- Может. Он и нас убьет, если не побережемся. Если мы его догоним, и со мной что-нибудь случится, беги от него без оглядки.
- Как можно батюшку убить? - глупо повторил Кнут, обгоняя меня, чтобы заглянуть в глаза - вдруг я пошутил.
- Эй, добрый человек, - окликнул я встречного мужика, - не встречали мальчика на каурой кобыле?
Однако на этот раз нам не повезло, тот Версту не видел.
- Может, свернул куда, - пожал плечами крестьянин.
Сворачивать куда было, но я не запаниковал, что упустил гаденыша. Хотя крестьянин мог его просто не заметить. Мы дождались следующей подводы. Этот возчик оказался внимательным и обстоятельным человеком.
- Видел какого-то мальца, только на гнедом жеребце. А на кобыле не видел. Сам из себя маленький, а кафтан ему не впору. Ты про него, что ли, спрашиваешь?
- А не запомнил, какой он с лица'? - начиная терять терпение, поторопил я мужика.
- Да как же запомнишь? - удивился он. - Когда тот несся, как на пожар! Глянул он, правда, в мою сторону.
- Ну! - закричал я.
- Не нукай, не запрягал. Лицо как лицо, только цвет, как будто желтухой болеет. Да ты куда поскакал, оглашенный! Стой, я еще не все сказал! - крикнул он мне вдогонку.
Кажется, мой противник начал запутывать следы. Откуда у него взялся жеребец и кафтан, догадаться было нетрудно. Я очередной раз ударил пятками и так идущего размашистым галопом донца. Тот укоризненно мотнул головой, но ход прибавил. Судя по всему, Версту мы почти достали. И если ему не попалась очень хорошая лошадь, то догоню я его непременно. Донец шел бесподобно, видимо, отъелся на царских овсах и теперь с удовольствием растрясал жирок. Начал отставать Ваня, он все подхлестывал своего скакуна, но тот явно не мог тягаться с донцом.
Дорога впереди была пуста, как результат закрытого с утра выезда из Москвы. Поэтому я издалека увидел пасущуюся на обочине рыжую, с черным хвостом лошадь. Ко всему прочему, она оказалась еще и оседлана.
- Кажется, сегодня не его день, - подумал я о Версте, - хорошо бы, если мой. Я остановился и соскочил с жеребца. Тотчас бросаться разыскивать врага я не собирался. Сначала приготовил оружие. К сожалению, времени на это ушло много: пока раздул огонь и подпалил фитили у пистолетов. Подъехал на запыхавшейся, мокрой о пота лошади, Ваня Кнут.
- Оставайся здесь, - приказал я, - если я не вернусь или увидишь любого мальчишку, сразу же уезжай.
- Может быть, и я на что-нибудь сгожусь, - обиженно сказал он. - Я уже не маленький!
- Все потом, - рассеяно ответил я, прикидывая, куда мог спрятаться Верста. И тут осенило. - Влезь на дерево и посмотри, может быть, его сверху увидишь!
Мальчик легко вскарабкался на растущее возле дороги дерево:
- Вижу, мальчишка идет по полю! - крикнул он, показав направление рукой.
- Далеко?
- Не очень.
- Хорошо, жди, - сказал я и пошел в указанном направлении.
Приближалась звездная минута. Как ни странно, никакого волнения, тем более страха, не было, одна только холодная ярость. Я миновал кусты, за которыми начиналось ячменное поле. Безжалостно ступая по низким еще побегам, чего не позволил бы себе никакой крестьянский мальчишка, прямиком по ячменям шел Верста с прутиком в руке. Он размахивал им, как всякий нормальный ребенок, точно так, как делал это вчера, приближаясь к бане. Я быстро пошел за ним следом. Расстояние между нами сокращалось. Он все так же беззаботно размахивал своим прутом и не оборачивался. Я прибавил шаг и почти его нагнал. Между нами осталось метров двадцать. Я остановился, поднял пистолет, досыпал на полку порох и прицелился в худенькую спину. Никаких патетических слов я говорить не собирался, как и стыдить, проклинать или объявлять смертный приговор, Спокойно прицелился и нажал на спусковой курок. Короткий рычажок прижал фитиль к полке. Вспыхнул порох и прогремел выстрел.
Мальчишка каким-то образом отскочил на два шага в сторону и теперь уже стоял, повернувшись ко мне лицом. В его маленькой руке был зажат готовый к броску кинжал. Однако расстояние между нами было достаточно велико, и он его не кинул, молча смотрел на меня раскосыми, то ли китайскими, то ли японскими глазами. Они действительно чем-то напоминали буравчики. И лицо у него было каким-то желтоватым.
Я переложил в правую руку заряженный пистолет и опять начал целиться. Верста, не двигаясь, наблюдал за мной, видимо, готовый к противодействию.
- Ниндзя! - закричал я и нажал на спуск.
В бесстрастном лице Версты что-то дрогнуло. Он взмахнул рукой, и я увидел, как, переворачиваясь в воздухе, в меня летит кинжал. Летел он совсем медленно, как будто при замедленной съемке. Однако мне было понятно: что-то сделать, отклониться я не успеваю. Я все-таки попытался броситься в сторону, но почувствовал удар и послышался противный треск рвущейся мышечной ткани. И я упал на спину.
«Кажется, все кончено», - еще успел подумать я, проваливаясь в черноту.

* * *

- Ну, вот и все, - сказал женский голос, - даст Бог, выживет.
Я открыл глаза. Над головой оказалось не чистое небо, а обыкновенный деревянный потолок. Я хотел повернуть голову, но она не послушалась, лежала на подушке тяжелая, как кусок чугуна. Тогда я просто скосил глаза. Сначала увидел окно. Оно было непривычно большое, застекленное прозрачным стеклом, отчего в комнате было непривычно светло.
- Что это еще за диво дивное? - подумал я. - Неужели это рай?
Потом перевел взгляд и понял, что все еще нахожусь на грешной земле, на меня во все глаза смотрел мой оруженосец Ваня Кнут. Он был точно таким же, как тогда, когда мы расстались на дороге.
- Хозяин, - сказал он одними губами, - ты его все-таки убил.
Я хотел из вежливости поинтересоваться, кого я убил, но раздумал, это меня почему-то совсем не заинтересовало.
Потом я увидел старую женщину. Она неподвижно стояла перед постелью и в упор смотрела на меня. У нее было красивое лицо с тонкими чертами и увядшей кожей. Это был тот случай, когда старость не обезображивает человека, а, напротив, показывает красоту души.
«Какой она, наверное, была красавицей в молодости», - подумал я.

Предыдущая страница 23 Следующая страница


Крах династии 24

Женщина невесело улыбнулась и ответила:
- Не знаю, была ли я красивой, но тебе, кажется, нравилась.
Меня ударило током.
- Кто вы? - напрягая все силы, спросил я. Вместо голоса послышался неприятный свист.
- А вот расскажешь, чем кончился сериал «Любовь и тайны Сансет-Бич», тогда, может быть, и скажу.
- Аля! - прошептал я и потерял сознание.
Этой красивой старухой была моя потерянная во времени жена.

Предыдущая страница 24


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

    • Глава 1 (Страница 1)
    • Глава 2 (Страница 1)
    • Глава 3 (Страница 2)
    • Глава 4 (Страница 3)
    • Глава 5 (Страница 4)
    • Глава 6 (Страница 5)
    • Глава 7 (Страница 6)
    • Глава 8 (Страница 8)
    • Глава 9 (Страница 9)
    • Глава 10 (Страница 10)
    • Глава 11 (Страница 12)
    • Глава 12 (Страница 13)
    • Глава 13 (Страница 14)
    • Глава 14 (Страница 15)
    • Глава 15 (Страница 17)
    • Глава 16 (Страница 18)
    • Глава 17 (Страница 19)
    • Глава 18 (Страница 20)
    • Глава 19 (Страница 21)
    • Глава 20 (Страница 22)
    • Глава 21 (Страница 23)


Сергей Шхиян

Крах династии

Цикл: "Бригадир державы " - 11

 Читать книгу

Аннотация

Он хотел всего лишь съездить на пикник. Но врата времени отворились и забросили его в далекое прошлое. И теперь он не простой российский парень. Он — БРИГАДИР ДЕРЖАВЫ. В его руках — штурвал истории. В его памяти — будущее России.

Содержание

Создание книги: Muha
Программа: ChmBookCreator
Файл взят с http://www.aldebaran.ru/
Над дизайном работали: Spider, Elfin, Angel