Сергей Шхиян - Кодекс чести

1 Сергей Шхиян

Глава первая

Солнечный луч пробился сквозь щель в занавеске, поблуждал по подушке и нашел мои закрытые глаза. Чтобы избавиться от него, я повернулся на бок и проснулся.
«Стреляемся с десяти шагов», - почему-то всплыла в голове отчетливая мысль.
«Что за бред, с кем это я собрался стреляться?» - подумал я, сладко потягиваясь. В голове постепенно прояснялось, я вспомнил события вчерашнего вечера и подскочил на кровати. Это не сон. В восемь часов утра у меня должен состояться поединок.
Я спустил ноги с кровати, окончательно разодрал глаза и почувствовал легкий озноб. В голове была звенящая пустота, во рту и желудке всё, что полагается после неумеренного потребления горячительных напитков. «Зря я мешал водку с «Мальвазией» и ликерами, - самокритично подумал я. - Эх, сейчас бы холодного пивка и горячую ванну!» - однако, всё это были неосуществимые мечты, мне оставалось только тяжело вздохнуть, встать и быстро одеться. Было четверть седьмого утра, и времени до начала дуэли оставалось совсем немного. О том, чтобы опоздать, не могло быть и речи.
Я вышел из своей комнаты и отправился на кухню поправлять здоровье. Кухарка, как показалось, неодобрительно посмотрела на мою опухшую личность, сочувственно усмехнулась и сбегала в погреб за кружкой огуречного рассола. Кисло-соленая животворящая субстанция потекла в горло, заливая в желудке пожар местного значения. После первой половины кружки на небе алмазы еще не появились, но солнце приобрело яркость, а лицо кухарки стало значительно приятнее и доброжелательнее.
- Сбегай на конюшню, позови моего слугу, - попросил я мальчишку, помогавшего стряпухе на кухне, - и скажи ему, пусть прихватит пистолеты.
Когда он услышал про оружие, у мальца от восторга загорелись глаза, и он бросился выполнять поручение. А я мелкими глотками допил остаток.
- Еще рассольчику, барин? - сочувственно спросила добрая женщина.
- Спасибо, Марфа, пока не нужно, - поблагодарил я. - Приготовь мне завтрак. Я буду у себя.
Мой условный слуга Иван пришел через три минуты.
- Звал, ваше благородие? - спросил он, без стука входя в комнату. С тех пор, как по приказу императора Павла арестовали и увезли в Санкт-Петербург мою жену, Иван игнорировал условности и заходил ко мне по-свойски.
- Принес пистолеты?
- Ты что, по мишеням стрелять собрался? - удивился он. - Какие теперь забавы, нам нужно готовиться к отъезду.
- У меня через час дуэль, так что сборы временно отменяются.
- Ишь ты! - воскликнул беглый солдат и присвистнул от удивления. - Когда же тебя поссориться угораздило? Говорил я тебе, Лексей Григорьич, не след назад ворочаться, пути не будет! Не послушался! И так бы коляску починили, любо-дорого! В любом селе кузнец есть! Ты всё над приметами смеешься! «Глупости и предрассудки», вот тебе и глупости! И где это ты так поссориться сумел, чтобы на пистолетах драться? Никак вчера вечером в гостях у уездного начальника?
- Да, так уж получилось. Я встретил у Киселева отчима той девицы, которую мы спасли, ну, и мы немного повздорили...
- Это какой-такой девицы? Той субтильной сироты, которую отец ради имения отправил на смерть к оборотню?
- Его. Во время застолья, рассказал про тот случай, а оказалось, что среди гостей был изверг-отчим. Ну, слово за слово, тот, конечно, начал всё отрицать и обвинять девушку, что она, мол, развратница и убежала из дома с любовником. Я был уже порядком пьян и немного не сдержался...
- По-дворянски перчатку бросил, или по-простому - морду набил? - поинтересовался Иван, не любивший «тонное обращение» привилегированного сословия.
- Попросту. Короче говоря, так получилось, что оскорбил его я и оружие выбирал он - так что придется теперь стреляться.
- Объегорили тебя, Лексей Григорьич, оно и понятно, как ты двух офицеров в поединке на саблях поранил, с тобой фехтовать боле никто не захочет. И какие условия?
- Как будто, стреляемся с десяти шагов.
- Ну, это невелика печаль, подстрелишь душегуба, и вся недолга.
- Еще кто кого подстрелит. Он отставной полковник и говорят, отлично стреляет. Да ты, может быть, его знаешь, он в осаде Измаила участвовал. Чириков, его фамилия.
- Чириков, говоришь?
Иван задумался, припоминая знакомых офицеров, воевавших с ним под Измаилом.
- Не командиром ли он был второго батальона 11 Псковского пехотного полка?
- Этого я не знаю. Зовут его, кажется, Петром Петровичем.
- Имени того батальонного не помню, но на личность узнаю. Если это тот Чириков, то, как есть, натуральный зверь. Солдаты от него кровавыми слезами плакали. Тот не то что падчерицу на убийство мог отдать, он бы и своих родных деток за целковый не пожалел. Ты уж постарайся, Лексей Григорьич, не осрамись. А то знаю я тебя, как душегуба прикончить, ты сразу в тоску впадаешь.
- Да брось ты из меня рефлексивного интеллигента делать, когда нужно бывает, я не очень-то церемонюсь.
- Обожаю я тебя слушать, - засмеялся Иван, - о чем говоришь вроде понятно, но ни одного слова уразуметь невозможно!
- Ладно тебе смеяться, дуэль ровно в восемь, а я еще не завтракал, да и после вчерашнего голова трещит.
- Чего тебе о завтраке думать, ежели вскорости помирать собрался! Стреляться-то по жребию будете или от барьера?
- Не помню, вчера наше возвращение так широко отмечали, что детали я нечетко запомнил. Кажется, всё-таки, от барьера. Это Антон Иванович договаривался с секундантом Чирикова, нужно будет у него спросить.
- Коли от барьера - это хорошо. Подойди первый и целься в изверга, как в мишень. - Иван вытащил пистолеты из ящика. - Как будешь изверга класть, насмерть или подранишь? Ежели насмерть, то я полным зарядом пороха заряжу, а коли ранить - то половинным.
- Заряжай полным, как обычно на стрельбище заряжал. Лечить этого Чирикова у меня нет никакой охоты, слишком мерзкий тип. К тому же если он выкрутится, то падчерицу обязательно со света сживет, а девчонке и так лихо досталось. Имение, в котором девушка с матерью и отчимом живут, ей от отца досталось, вот Чириков и решил от хозяйки избавиться. А то вдруг выйдет замуж и погонит его поганой метлой.
Только чего делить шкуру неубитого медведя, он меня может так же легко подстрелить, как и я его.
- Не скажи, ваше благородие! Он, поди, трусит: после того как ты столько разбойников поубивал, да оборотня в болотной крепости со всеми слугами живьем сжег, о тебе дурная слава идет...
- Этого ты мне не приписывай, - возмутился я, - никого я не жег. И вообще, мне сдается, что крепость вы с кузнецом Тимофеем спалили. Тоже мне, народные мстители!
- Не пойман - не вор, - ухмыльнулся Иван. - Слава-то не про нас, а про тебя идет. А на всякий роток не накинешь платок. Говорят, что ты с нечистым дружбу водишь, коли никто с тобой совладать не может.
- Ну и что, мало ли что темный народ болтает!
- Так и тот Чириков о твоей славе слышал и теперь как осиновый лист трясется. Вот и пусть у него рука с пистолетом дрожит, авось промажет!
- Не похоже, что такой затрясется - такое наглое мурло! На труса он, по-моему, не похож. Даже драться полез. Ну, что там с завтраком копаются, - перевел я разговор с неприятной темы, - уже десять минут восьмого!
- Сейчас потороплю стряпуху, - пообещал Иван, надевая шапку. - Ты без меня ешь, мы уже позавтракамши, а я пока пойду, пистолеты заряжу и кремни проверю.
Иван ушел, а я, пока не принесли еду, успел умыться и почистил зубы. Зубная паста у меня давно кончилась, теперь я пользовался толченым мелом. Черный зубной порошок, состоящий из древесного угля и толченых устричных раковин, который был здесь в ходу, мне не нравился. Наконец кухонный мальчик принес завтрак. В доме оброчного крепостного крестьянина Котомкина, державшего в уездном городе Троицке портняжную мастерскую, дворянских разносолов не готовили, но кормили вкусно и сытно. Несмотря на похмелье, я с удовольствием съел кусок теплого пирога с рыбой, пирожки с капустой и картофелем (день был постный - потому скоромного не подавали), и запил всё это кислым клюквенным киселем. На еду у меня ушло минут пятнадцать и еще осталось время выкурить последнюю трубку. В Троицке, маленьком заштатном городке, всё было рядом, в том числе место за городской околицей, где происходили редкие в провинциальной жизни поединки. Мне уже однажды пришлось драться на дуэли с подосланными бретерами, так что просчитать, сколько требуется времени на дорогу, случай был. Неспешным шагом, через огороды и пустырь, идти нужно было минут пятнадцать. Мы с Иваном вышли без двадцати восемь и немного раньше времени подошли к условленному месту.
Противники, Чириков и его секундант небольшого роста помещик с большими носом и усами, были уже на месте и стояли к нам спиной, глядя на дорогу. Мой же секундант, поручик лейб-гвардии егерского полка Антон Иванович Крылов нервно прогуливался по поляне и, увидев нас, удивился:
- Вы почему без экипажа?
- Зачем он, я рядом живу.
- А если тебя ранят?
- Если да кабы, - небрежно ответил я.
Антон Иванович, тоже с похмелья, был мрачно настроен и шутливого тона не поддержал.
- Если этот ферт тебя убьет, я его сам вызову, - сообщил он. - Не нравится мне ваша дуэль, ты всё-таки штафирка, а Чириков хоть и пехотный, но боевой офицер.
Назвать «фертом» крупного с суровым лицом отставного полковника было большой натяжкой.
- Господин, как там тебя, - пробормотал поручик, забыв фамилию секунданта. - Господин секундант, пора начинать!
Противники оглянулись в нашу сторону, и лица их вытянулись: видимо, не ожидали такого неуважительного к себе отношения - когда участник дуэли буднично пришел на поединок пешком. У Чирикова под глазом был фонарь и разбиты губы. Смотрел он форменным зверем и не потрудился ответить на мой легкий поклон.
Антон Иванович сошелся с секундантом посередине поляны, и они начали обговаривать детали поединка. Мы с Иваном стояли на своей стороне и обсуждали Чирикова.
- Кажись тот самый и есть, из 11 Псковского, только мордой и постарел, бакенбард отпустил. Ишь как смотрит-то зверем, сожрать готов. Бей его, ваше благородие, не сомневайся, его даже Суворов-Рымнинский за зверства над солдатами и пленными турками корил. Пустой человек.
- Чего это они тянут? - спросил я, наблюдая за оживленным разговором секундантов.
- Мало ли чего, - ответил на мой риторический вопрос солдат, - Антону Иванычу след твой интерес блюсти, ты всё-таки его потомок!
- Пойди, послушай, о чем они там спорят, - попросил я.
- Это можно, - согласился Иван и подошел к секундантам.
Чириков, между тем, попугав меня горящим взором, отвернулся и рассматривал старинный острог, где я, столкнувшись с сектой сатанистов, чуть не погиб и, кстати, спас беглого солдата Ивана, который теперь для конспирации изображал моего слугу.
Послушав разговор секундантов, солдат вернулся ко мне:
- Батальонный не хочет сюртук снимать, а наше их благородие одетым драться не допускает. Секундат ихний говорит, что полковник свежести боятся, а какая нынче свежесть - теплынь!
- Какая разница, - удивился я, - пусть в сюртуке стреляется.
- Видать, есть разница. Может, он под него панцирь надел! Скверный человек батальонный, может и на военную хитрость пойти.
- Разве на дуэли такое возможно? - поразился я. - Он же честь потеряет!
- Можно потерять то, что есть, а чего нет, не потеряешь, - сделал неожиданный для меня философский вывод солдат.
- Это понятно, но если такое узнают, он сделается изгоем, его ни в один приличный дом не пустят.
Иван хотел что-то ответить, но не успел. Секунданты окончили переговоры и разошлись.
- Сюртук Чириков не хочет снимать, - возмущенно сообщил Антон Иванович, - зябко ему, видите ли!
- Думаешь, панцирь надел?
- Не знаю, что он там надел, но со вчерашнего вечера почему-то потолстеть изволил.
- А какие условия дуэли? Я вчера был немного того, не в себе, не запомнил, - спросил я.
- С десяти шагов от барьера. Я бы с таким выродком через платок стрелялся! Ладно, пойду, они, кажется, до чего-то договорились.
Секунданты вновь сошлись, но в этот раз разговор был краток.
Антон Иванович вернулся, обескуражено качая головой:
- Господин Чириков признает, что вчера погорячился и согласен принести тебе свои извинения! Что ты на это скажешь?
- Что значит, погорячился? - удивился я. - Он назвал меня лжецом!
- А ты набил ему морду, - усмехнулся поручик. - Будешь принимать извинения? Если не захочешь стреляться, то я сам его вызову! Не нравится мне этот детоубийца!
- Конечно, буду, из-за этой дурацкой дуэли мы сегодня не уехали! Да и девочку жалко, он ее непременно изведет.
- Вот и ладно, а то моду взяли с битой мордой извинения просить! Хотя, чего с него взять, коли чести нет - пехота!
Антон Иванович вновь подошел к секунданту Чирикова, и они опять принялись о чем-то спорить. Наконец дело сдвинулось с мертвой точки. Поручик воткнул в землю палаш и начал мерить шаги. Чириков по-прежнему не поворачивался в нашу сторону и делал вид, что внимательно рассматривает бревенчатый замок.
- Оробел, видать, батальонный, - удовлетворенно заметил Иван, - под пулей стоять это тебе не солдатам рыла чистить!
Отсчитав десять шагов, секунданты воткнули в землю вторую саблю. Потом начали мерить равные расстояния от начала схождения до барьеров. Когда приготовления были окончены, осмотрели оружие. Каждый участник должен был стрелять из собственного пистолета.
- Господа, - нарочито громко сказал Антон Иванович, - снимите верхнее платье, и прошу занять свои места!
Я быстро снял сюртук, передал его Ивану и отправился на исходную позицию. Несмотря на уверенность в своих силах, внутри было как-то зыбко, и холодело под ложечкой. Возможно, не от робости, а с похмелья.
Противник, наконец, оторвавшись от созерцания окрестных красот, начал стягивать с себя просторный сюртук. По ним у него оказалась не рубаха, а жилет странного покроя.
- Жилет тоже снимать! - крикнул с нашей стороны поручик.
Секундант противника, как мне показалось, хотел возразить, но, внимательно посмотрев на утепленного дуэлянта, опустил голову и сказал тому что-то краткое и резкое.
Чириков пожал плечами и начал неловко снимать и этот элемент одежды. Мы внимательно наблюдали, как он неспешно расстегивает пуговицы и стаскивает с плеч странное одеяние. Жилет мялся и стоял колом, напоминая женский корсет, похоже было на то, что хитроумный душегуб пришел на поединок в самодельном бронежилете - вшил между двумя слоями материи металлические пластины.
Секундант Чирикова, которому вблизи было хорошо видно, как утеплился зябкий дуэлянт, выглядел смущенным и рассерженным. Видимо, ухищрения отставного полковника были и для него полной неожиданностью.
Наконец наши секунданты сошлись в стороне от траектории выстрелов и обменялись несколькими репликами. Носатый арбитр громко сказал:
- Господа, готовьтесь, по команде начинайте сходиться!
Я опустил оружие стволом вниз и расслабил руку. Пистолет у меня был надежный и хорошо пристрелянный, так что попасть в цель с десяти шагов было не проблема. Главное, чтобы раньше не попали в меня. Антон Иванович вытащил из кармана платок и поднял вверх руку:
- Раз! Два! - начал считать он и остановился. - Это еще что такое!
Все оглянулись в сторону дороги, откуда послышался стук копыт. К нам приближался нежданный гость - уездный начальник, надворный советник Киселев.
- Господа, немедленно прекратите! - закричал сердитым голосом старик, останавливая лошадь и сползая с седла на землю. - Стыдно, Алексей Григорьевич и Петр Петрович, вы это что такое надумали! Вы что, забыли манифест 1787 года, яко ослушники законов!
- Александр Васильевич, о каких нарушениях закона вы говорите? - удивился секундант Чирикова. - У нас здесь загородная прогулка.
- Вы, господа, за такую прогулку, «яко нарушители мира и спокойствия» и подвергнетесь лишению всех прав и ссылке в Сибирь на вечное житье. А коли поубиваете друг друга, то вызвавший нанесения раны, увечья или убийство, будет судим как за умышленное причинение этих последствий. Немедленно подайте друг другу руки и поехали ко мне пить мировую! Мне нынче поутру прекрасную водку привезли, потому я к вашему ристалищу задержался, чуть смертоубийство не допустил! Стыдно по пустяшным ссорам стреляться!
- Извините, Александр Васильевич, - сказал я, не отвечая на улыбку Киселева. - Ссора у нас не пустяшная. Если хотите дело миром кончить, то арестуйте господина Чирикова за попытку убийства падчерицы, в чем свидетели мы с моим камердинером. А не хотите с судом возиться, не мешайте нам рассудить дело по божьему промыслу.
- Какой падчерицы? - удивился Киселев. - Той, что с гусаром убежала?
- Это господин Чириков объявил, что она убежала, а сам отдал ее управляющему имением Завидово Вошину, чтобы тот ее убил.
- Бог с тобой, Алеша, что это ты такое говоришь! Петр Петрович, неужто это правда?!
- Богом клянусь, Александр Васильевич, чистая клевета и навет! Оговорил меня господин Крылов, не знаю только, по ошибке или злому умыслу. Не было такого.
- Не верите про падчерицу, посмотрите, в каком жилете господин Чириков хотел честь свою защищать, - вмешался в разговор Антон Иванович. - Коли Алексей откажется стреляться, я сам потребую у полковника сатисфакцию.
- Что за жилет такой? - заинтересовался Киселев, перестав улыбаться.
- А вы сами взгляните, - пригласил поручик, указывая на лежащее на траве платье.
Надворный советник подошел к одежде и взял в руку жилет. Подержал его в руках, пощупал и отбросил в сторону. Мрачно взглянул на стоящего в одной рубахе Чирикова.
- Да-с, нехорошо-с. Ладно, господа, не буду вас отвлекать от прогулки. Только ежели будет охота забавляться с пистолетами, не пораньтесь ненароком. Честь имею кланяться.
Больше ни на кого не глянув, Киселев сел на лошадь и ускакал в сторону города.
Чириков совсем сломался. Похоже было на то, что, как исключение, зло не восторжествовало, а оказалось наказано. Чем бы теперь ни окончилась дуэль, у отставного полковника шансов сохранить лицо и выкрутиться больше не было. К вопросам чести в XVIII веке в русском обществе относились серьезно.
- Господа, займите свои места! - опять приказал усатый секундант.
Мы вернулись на исходные позиции.
- По команде сходитесь, - крикнул поручик, поднимая руку с платком. - Раз, два, три!
Мы с противником направились к отмеченным саблями барьерам. Я сосредоточился, руку не напрягал, двигался расслаблено, чтобы не включалось воображение и не повышался адреналин в крови. Однако всё равно ощущения были весьма неприятные. Даже во рту пересохло.
Чириков шел немного быстрее меня и начал наводить пистолет, как только тронулся с места. Вопрос был в том, когда он решится выстрелить. За два шага до барьера я поднял руку и начал целиться. Ствол почти не дрожал, может быть, чуть больше, чем при обычной стрельбе по мишеням.
Лица противника я не видел, только грудь с распахнутой нижней рубашкой голландского полотна, сквозь которую была видна волосатая грудь. Держа грудь на мушке, я начал медленно выжимать спусковой крючок, но тут треснул выстрел, и мне показалось, что между левой рукой и грудной клеткой воткнулась раскаленная палка. Меня покачнуло, рука инстинктивно дернулась, но я успел ослабить палец на курке и не выстрелил.
Теперь спешить больше было некуда - выстрел был за мной.
Противник быстро повернулся правым боком и прикрыл лицо и голову пистолетом. Это не противоречило правилам. Я чувствовал, как по руке и боку течет кровь, но не отвлекался на такие мелочи. Опять держал цель на мушке и медленно выжимал свободный ход курка. Мушка гуляла где-то подмышкой у Чирикова. Наконец щелкнули кремни, вспыхнул порох на полке, и с секундной задержкой пистолет выстрелил. Я медленно опустил руку.
Чириков по-прежнему неподвижно стоял на месте, не опуская руки с пистолетом. Потом медленно повернулся ко мне. Я впервые посмотрел на его лицо. На нем застыла удивленная гримаса. Он открыл рот, как будто собираясь что-то сказать, но не сказал и начал шататься.
- Ты был не прав, - совсем тихо, так что расслышал его только я, произнес он. Глаза его подкатились, и он тяжело упал на траву.
Секунданты пошли к нам и мельком глянув на мою красную на боку рубаху, направились к лежащему в неестественной позе Чирикову.
- Кажется, убит наповал, - негромко сказал его секундант. - Дуэль прошла по всем правилам, и у меня к господину Крылову никаких претензий нет.
Антон Иванович согласно кивнул и наклонился над телом.
- Прямо в сердце, - сухо сказал он, рассматривая небольшую красную дырочку на боку полковника. - Вам помочь погрузить тело в коляску?
- Буду весьма признателен, - ответил секундант. - Однако, кажется, и господину Крылову требуется помощь, он ранен.
Действительно помощь мне была нужна. После нервного напряжения я почувствовал слабость, закружилась голова, и чтобы не упасть, я вынужден был сесть на землю.
Иван и предок бросились ко мне.
- Что с тобой? - в один голос спросили они.
- Ничего, немного закружилась голова, - ответил я, вставая на ноги. - Во всяком случае, мне много лучше, чем Чирикову.
По поводу удачного выстрела у меня никаких угрызений совести не проявилось. Главное, что не в чем было себя упрекнуть.
- Коли так и вам легче, позвольте попросить вашего секунданта и слугу погрузить тело на коляску, - изысканно вежливо попросил усатый секундант. - И если вы сочтете возможным, дабы бы не порочить память умершего, прошу не разглашать историю с особым жилетом. Думаю - это была минутная слабость, господин Чириков, как боевой офицер, награжденный за военные заслуги орденом святого Георгия, имеет право на достойные похороны.
- Похороны самого высокого разряда, для таких людей, как Петр Петрович - это всегда пожалуйста. Это мы всегда с удовольствием. Пусть дорогой товарищ спит спокойно, - помог я секунданту решить проблему запятнанной чести убиенного подлеца.
- Кончай шутить, - прикрикнул на меня предок, - на тебе лица нет. Иван, помоги барину сесть на лошадь.
Однако я смог вскарабкаться на жеребца Антона Ивановича без посторонней помощи. Пока я мостился в седле, тело Чирикова погрузили на коляску, и мы с ним разъехались в разные стороны.

Глава вторая

Рана от пистолетной пули, на мое счастье, оказалась не тяжелой: пуля зацепила мягкие ткани на боку и пробила бицепс руки. Я самостоятельно приводил себя в порядок. Повозиться и попотеть пришлось порядком, но вопрос решился без осложнений и побочных явлений, вроде заражения крови.
Поединок, да еще с летальным исходом, как можно было опасаться, никакого резонанса не имел. Власти не провели даже формального расследования. Думаю, что тут не обошлось без особого мнения на этот счет Киселева. Труп Петра Петровича отвезли в имение его падчерицы и, как полагается, на третий день предали земле. Я отлежал те же три дня в постели и встал почти здоровым.
Пока я лечился, коляску, из-за неисправности которой пришлось вернуться в город Троицк с самого начала пути, стараниями Антона Ивановича отремонтировали. На моей коляске поменяли лопнувшую рессору, а у рыдвана, нашего второго громоздкого экипажа, по моему настоянию, перетянули железные обода на деревянных колесах. На старых, не то что до Петербурга, до губернского города было не доехать.
После этого еще два дня ушло на визиты вежливости и два вечера на прощальные вечеринки. Наконец всё благополучно разрешилось, мы собрались и ранним утром, «помолясь усердно Богу», выехали на большую дорогу.
Вам случалось как-нибудь проехать тысячу-другую верст по столбовым дорогам России восемнадцатого века? Нет? Тогда вынужден сказать горькую правду, вам крупно не повезло. Что можно увидеть в окно «Мерседеса», откинувшись на мягкую спинку сидения и слушая нежное ворчание мощного двигателя? Ровно то же самое, что из окна дребезжащих, разваливающихся на ходу «Жигулей» - серую ленту дороги, однообразный скучный ландшафт, дорожные знаки, автозаправки и стационарные посты ГАИ.
Какую пищу для сердца, ума или души даст такое путешествие? Только что запомнишь пару штрафов за превышение скорости, да двойные цены на самопальные, левые товары в придорожных палатках.
То ли дело вояжировать в легкой, рессорной коляске, когда ты, развалясь на теплой волосяной подушке, подожмешь одну ножку в узких панталонах со штрипками под себя, отставишь вторую в сторону, и подбоченясь этаким фертом, обозреваешь тенистые дубравы и тучные нивы, где трудятся, не покладая рук, добрые крестьяне. Ветерок развевает твои кудрявые волосы, дружно бегут резвые лошадки, встречные селяне снимают шапки и низко кланяются, а русые девицы-красавицы посылают вслед нежные улыбки!
Как это славно и в чем-то даже сладостно! Хороша и обильна наша матушку Русь, ласкова и добра к своим любимым сынам. Есть от чего замереть сердцу, обозревая ее скромные северные красоты. Одни лесные угодья, изобилующие самой разнообразной дичью, чего стоят! А колосистые поля! Покосные луга! Полноводные реки с чистейшей водой, кишащие рыбой! Собери мужичков, вели им забросить бредень, и кушай себе в тенечке плакучей ивы водочку, пока повар варит духовитую трехэтажную ушицу.
Однако, что коляска, что уха и бледные, изящные барышни в кокетливых платьицах и кружевных чепчиках, строящие глазки проезжему путнику! На коляске можно съездить лишь к соседу-помещику, осмотреть его псарню и ружья, опять-таки выкушать водочки, настоянной на березовых почках или липовом цвете, да отведать стерляжьей ушицы. Совсем другое - дальнее путешествие. Тут не обойдешься без покойного, надежного транспорта, вроде возка или рыдвана.
Ах, этот рыдван! Путешествовали вы когда-нибудь в рыдване? Знаете ли, как он, медленно переваливаясь из колдобины в колдобину почтового тракта, не торопясь, пересекает бескрайние просторы необъятной России.
Рыдван - это не просто выходящая из моды тяжелая, вместительная карета, оснащенная почти всем, что необходимо человеку для долгого, комфортного пути - это образ мыслей, это моральное кредо, это, в конце концов, здоровые дедовские традиции и политическая благонадежность.
Благонадежность же всегда ценилась в нашем любезном Отечестве и выше таланта, и больше, чем трудолюбие, не говоря о таком прескверном свойстве характера, как суетливая деловитость.

1 Следующая страница


Кодекс чести 2

Благонадежный человек, если и не изобретет пороха, то и, наверняка, его не взорвет, а будет, не торопясь, ехать на своем скрипучем деревянном мастодонте куда-то в безбрежную даль, поглядывая из окошка чистым, непорочным взглядом.
Однако когда ты не любимый сын отечества и не баловень судьбы, а просто так, никто, разночинец без роду, племени, подорожных документов и настоящего паспорта, и тебе срочно нужно переместиться из пункта Т. (уездного города Троицка) в пункт П. (столичный город Санкт-Петербург), неспешное путешествие на своих лошадях превращает неспешную езду в форменную муку.
Мало ли что может случиться в пути! То прогнивший настил моста, который не ремонтировали со времен великого князя Ивана Даниловича Калиты, провалится под колесом тяжеленного, неуклюжего экипажа, и добрые крестьяне, сбежавшись с окрестных нив на дармовое зрелище, два часа кряду стоят вокруг, чешут в затылках и строят фантастические теории, как бы оно, колесо, выбралось из западни само по себе, по щучьему велению - их хотению.
- Мужики, - в отчаянье кричишь ты, - ставлю ведро водки, помогите вытащить карету!
- Оно, водка, конечно, лестно, - соглашаются мужики, - только вдруг не получится? Да и солнце высоко, шабашить пора. Ты, мил, человек, не спеши, авось всё и так благоустроится!
Или при затеянной на незнакомой реке рыбалке, бредень зацепится за подводную корягу, и никак не выходит, а рыбаки, побросав вытяжные веревки, чинно сядут рядком на берегу, твердо надеясь, что он освободится как-нибудь сам собой. Ты же мечешься по прибрежному песочку и доказываешь, что нужно лезть в воду, иначе бредень не освободить, а тебе резонно отвечают:
- Коли он запутался, на то Божья воля. Большой беды в том нет.
- Так пропадет же!
- Чего ему пропадать, авось как-нибудь дело и само поправится.
А уж если лопнет железная шина колеса, то во всей округе не окажется ни одного толкового кузнеца, который может произвести такую простую починку, и путешественникам остается только одно: проситься в гости к местному помещику, пить с ним неделю водку и слушать хвастливые рассказы о знатности и богатстве рода каких-нибудь Псовых-Кошкиных!.
Всё бы ничего - определенные радости можно найти и в такой неспешной форме общения с миром, но только не тогда, когда дорог каждый час, а проволочки с неизменностью смены суток возникают у тебя на пути. За три дня путешествия наш обоз, или как он там еще называется, караван, поезд, с большим трудом преодолел всего пятьдесят верст пути.
Для тех, кто не читал первых частей моего рассказа и не знает историю вопроса, позвольте немного возвратиться в прошлое, чтобы объяснить, в чем собственно суть проблемы. Не знаю, за какие заслуги, возможно из-за простого стечения обстоятельств, мне выпала возможность перебраться из нашего комфортного, электрифицированного и урбанизированного века в совершенно другую эпоху в конец восемнадцатого столетия.
Само перемещение произошло до смешного просто- я зашел на мост над безымянной речкой в своем конкретном времени, перешел на противоположную сторону реки - оказался в далеком прошлом. Причем без предварительной подготовки, необходимых знаний, технической или хотя бы моральной поддержки, как говорится, в том, в чем и с чем был.
Чтобы не угодить как лицо без определенного места жительства в острог или, того хуже, вовсе не погибнуть, мне пришлось как-то выкручиваться. Впрочем, это время оказалось не очень суровым к своему новому обитателю. В самом начале пребывания в XVIII веке мне крупно повезло, удалось познакомиться со своим однофамильцем, в котором с некоторой осторожностью можно было предположить своего собственного предка.
Поручик Крылов, тот, что был секундантом на описанном ранее поединке, пораженный нашим внешним сходством, поверил невероятному рассказу и признал меня за своего потомка. Родственные связи, особенно в те патриархальные времена, были делом святым и дали мне возможность при поддержке прапрадеда, или кем он мне приходился, хоть как-то легализироваться на «всероссийском императорском пространстве». Дальше - больше, судьба подарила мне редкое счастье встретить настоящую, большую любовь.
Естественно, что, как и у любого человека живущего в обществе, у меня вскоре появились как друзья, так и недруги. К счастью, последним, а им оказалось целое таинственное религиозное братство или орден (я не разбираюсь в отличиях) поклонников Дьявола - несмотря на все старания, не удалось прижать меня к ногтю. Мало того, защищая свою жизнь, я умыкнул из их сатанинского храма необыкновенно дорогое старинное оружие - саблю, имеющую для их организации культовое значение.
Несмотря на все перипетии моего нового существования, жизнь налаживалась. Я обвенчался со своей любимой, успешно занимался медицинской практикой, дающей изрядный доход, между делами разбирался со всякими негодяями, заедающими жизнь порядочных людей. Однако не всё оказалось так гладко, как хотелось бы. Неожиданно последовал удар судьбы, который невозможно было предвидеть. По приказу императора Павла I, была арестована и увезена в столицу моя жена. Отбить ее у присланного для конвоя полуэскадрона кирасир я не смог и вынужден был направиться в Санкт-Петербург, выяснить, чем прогневала государя простая девушка, воспитанная в крестьянской семье, а если повезет, вызволить ее из заточения.
Алевтину, до венчания со мной, солдатскую вдову, по чьему-то навету посчитали самозванкой, претендующую на российский престол. Как удалось выяснить, гипотетически она могла считаться внучкой несчастного императора Иоанна Антоновича Брауншвейгского-Романова. Этот несчастный человек был в годовалом возрасте коронован как император Иоанн VI, вскоре свергнут и заточен двоюродной теткой императрицей Елизаветой Петровной в Шлиссельбургскую крепость. Проведя двадцать четыре года в одиночном заключении, он погиб при авантюрной попытке подпоручика смоленского пехотного полка Василия Мировича освободить его и провозгласить императором.
Моя Аля выросла в крепостной крестьянской семье и слыхом не слыхивала не только об императоре Иоанне VI Антоновиче или некоем поручике Мировиче, но и о нынешнем государе императоре Павле Петровиче. До нашей встречи она была обычной сенной девушкой и если кого и знала, так только своих односельчан.
Сразу же, по горячим следам, отправиться для ее спасения я не смог по банальной причине: у меня не было никаких документов. Пришлось ждать, пока мне изготовят фальшивый паспорт и предок завершит свои дела по вступлению в наследство имением. Когда после всяческих проволочек и возвращений с пути, мы, наконец, тронулись в путь, на главную позицию и вышел пресловутый рыдван.
Мой предок, поручик лейб-гвардии егерского полка Антон Иванович Крылов, получив в наследство имение, вознамерился своим богатством покорить столицу и решил отправиться туда непременно целым обозом в несколько экипажей, в сопровождении дворовых слуг.
Первым, на почетном месте, в нашем поезде ехал рыдван - карета, доставшаяся ему по наследству вместе с поместьем. В наш язык это название пришло как нарицательное, синоним драндулета, но тогда рыдваны еще успешно ездили по стране и позволяли путнику с комфортом проводить в дороге целые недели, если не месяцы. В рыдване можно было укрыться от непогоды, поспать во время езды, и найти все необходимые удобства. В хорошую погоду приятнее было ехать в открытой коляске, но хорошие погоды не самые частые гости в нашей климатической полосе. За головным транспортным средством следовала моя венская коляска на мягких рессорах, а за ней простые телеги с нашей немногочисленной дворней. Всё это антикварное гужевое великолепие еле двигалось, постоянно ломалось и доставляло путникам большие хлопоты. Дворовые люди, которые должны были обеспечивать функциональность громоздкого деревянного хозяйства, представляли собой наиболее ленивую и беспомощную часть народа. Главная задача их жизни была угодить господам, а так как льстить и создавать видимость активности легче, чем работать, они, как и их более успешные потомки, ставшие теперь слугами народа и отечества, умели только морочить голову, обстряпывать свои делишки и тянуть то, что плохо и особенно хорошо лежит.
Я оказался единственным человеком в нашей разношерстной компании, который спешил, потому мне и приходилось решать все возникающие проблемы. К этому быстро привыкли и по любому поводу неслись сломя голову сообщить об очередной неполадке. Приходилось вылезать из рыдвана или коляски, в которой мы с предком ехали в хорошую погоду и самолично забивать выпавшую из оси колеса чеку или организовывать субботник по освобождению колеса из провалившегося настила моста.
Всё это продолжалось до тех пор, пока утром четвертого дня пути у нашего скрипучего мастодонта не лопнула ось задних колес. «Катастрофа» произошла на полном скаку, когда рыдван несся со скоростью шесть километров в час, вблизи большого села с пятикупольной церковью. Под днищем рыдвана оглушительно затрещало, и кузов кареты осели перекосился. Форейтор и кучер завопили, останавливая лошадей, музейное сооружение еще несколько метров волоком протащилось по дороге, и всё было кончено. На наше счастье, по встречной полосе никто не ехал, так что обошлось без лобового столкновения.
Мы с Антоном Ивановичем выскочили наружу, к нам подбежали остальные участники путешествия и молча уставились на валяющиеся по обе стороны экипажа задние колеса.
- Что это такое, Степан? - строго спросил кучера предок. - Ты карету сегодня проверял или нет?
- Экая оказия, - огорченно проговорил кучер, прямо не отвечая на вопрос. - Эй, Петро, ось-то того! Ты оси-то смазывал? Вишь, барин серчает!
- Так не ось, а балка-то треснула, будь она неладна, ты погляди сам! Оси-то ништо, оси - хороши!
- Как так хороши, когда не смазаны! Я тебе дегтя-то давал? Почто не смазал?
- Оси они, что! Оси хороши, на них хоть и не смазаны, хоть куда доедешь!
Разговор как всегда в таких случаях начал вязнуть во взаимных обвинениях и упреках, когда уже никто не может ни в чем разобраться и, тем более, найти виноватого. До создания государственных комиссий, которые после долгой напряженной, хорошо оплачиваемой работы и сложных экспертиз иногда могут определить вину ответственного лица, было еще далеко, а ехать нужно было сейчас и как можно быстрее. Однако, что было делать, когда толстая дубовая ось сломалась пополам, поломаны спицы и покорежены втулки обоих колес, я не знал.
- В кузню бы надо, - подал совет специалист по смазанным осям Петр, - коли уж кузнец не сможет, тогда уж оно того! А смазать, оно и опосля можно. Почему же не смазать!
Однако до смазки было еще так далеко, что впору хвататься за голову.
- Слушай, Антон, - обратился я к предку, - давай оставим рыдван здесь ремонтировать и поедем налегке в коляске. Я ведь так и с ума сойду! Ты представляешь, каково Але одной!
Поручик серьезно посмотрел мне в глаза и бледно улыбнулся:
- И что ты всё спешишь! Ну, приедешь ты в Петербург, и что? Тайную экспедицию приступом возьмешь? Только сам голову потеряешь и Алевтину погубишь. С Алиным талантом людей понимать, ей сам черт не брат, она лучше тебя сумеет кого и как нужно вокруг пальца обвести.
- О чем это ты? - удивленно спросил я. То, что моя жена после смертельной болезни и запредельно высокой температуры вдруг начала понимать, о чем думают окружающие, знали только мы с ней вдвоем.
- О том. Неужто сам не заметил? Твоя Аля людей насквозь видит! С ней говоришь, и страшно делается - как будто сквозь лорнет тебе в душу смотрит.
- Ну, ты скажешь, - промямлил я. - Представляешь, как девочке страшно и одиноко, под арестом, одной среди чужих людей, - говорил я, понимая умом, что предок прав, и эмоциями, как и лбом, стены Петропавловской крепости не пробьешь.
- Ты думаешь, я от гордыни с этим катафалком связался? - кивнул он на рыдван. - Тебя, дурня, жалею. Пусть кому интересно, куда мы спешим, не думают, что ты против царского приказа бунтарь. И в Санкт-Петербург не спешно летишь с крамолой, а приехал тихим ходом по своим делам. Может, пока мы доберемся до столицы, всё и разрешится, и получишь свою Алевтину, или как ее теперь зовут, Амалию, в целости и сохранности.
Признаться, я впервые слышал от предка такие разумные и, главное, длинные речи. Обычно он бывал лаконичен и больше произносил краткие тосты, чем связные фразы.
- Наверное, ты прав, - признал я, глядя на дорогу, по которой со стороны села к нам приближалось изящное ландо, запряженное великолепной вороной лошадью.
- Посмотри, это вероятно местный помещик.
Антон Иванович оглянулся на подъезжающего господина средних лет, весьма благородной наружности.
- Здравствуйте, господа! - произнес тот, приказывая кучеру в ливрее и треугольной шляпе остановиться возле нас. - У вас, как я погляжу, поломка!
- Ось, будь она неладна! - пожаловался Антон Иванович. - Ума не приложу, что теперь делать.
Седой джентльмен сочувственно улыбнулся, вышел из ландо и обошел завалившуюся карету.
- Странно, - удивленно сказал он, - у вас треснула поперечная осевая балка, весьма редкая поломка.
- Тот-то и оно.
- Однако я думаю, особенно беспокоиться не о чем, у нас прекрасный кузнец, он всё мигом починит.
- Будем премного благодарны, - поблагодарил предок, - позвольте представиться, - он назвался сам и отрекомендовал меня: - а это мой родственник, Алексей Григорьевич Крылов, путешествует по собственной надобности.
- Карл Францевич фон Герц, здешний управляющий, - в свою очередь назвался джентльмен. - Буду рад пригласить вас господа, пока идет ремонт, погостить в нашем имении. Графиня Закраевская нынче больна, но гостям у нас всегда рады.
- Удобно ли беспокоить больную? - засмущался Антон Иванович.
- Изрядно удобно, у нас для приезжих заведены особые флигеля, так что никакого беспокойства графине не будет.
Карл Францевич говорил по-русски чисто, и только узнав по имени о его иностранном происхождении, я обратил внимание на то, что небольшой акцент у него всё-таки был.
- Вы обмолвились, что графиня больна? - светски вежливо поинтересовался гвардейский поручик.
- Очень больна, - подтвердил управляющий. - Я послал нарочного в Петербург за доктором Фишем, да того всё нет. Опасаемся за жизнь ее сиятельства.
- Здесь мы можем помочь, Алексей Григорьевич изрядный лекарь, - похвастался предок.
- Неужто! - обрадовался Карл Францевич. - Очень рад, что у нас в России появились собственные доктора! Графиню Закраевскую пользовали самые известные доктора! Жаль только никто уже не в силах ей помочь.
- Алексей в силах, - уверил управляющего предок. - Он по этой части мастак!
- Выбор доктора серьезный шаг, у каждого лекаря есть своя метода. Вы, господин Крылов, чем лечите больных? - спросил он меня.
- Руки он накладывает! - ответил за меня поручик. - И, представьте, помогает.
- О, тогда конечно, - вежливо удивился немец. - Может быть, вы поможете графине?
- Конечно, чем возможно - помогу, - пообещал я.
- Тогда, господа, поедемте сразу, а про карету не извольте беспокоиться, я распоряжусь.
Фон Герц сел в свое ландо, мы с предком в коляску и направились в поместье.
- Ты зря меня втянул в лечение, - упрекнул я Антона Ивановича, - может быть у старухи что-нибудь серьезное. У меня же кроме рук никаких лекарств нет.
- Ты и руками вылечишь любо-дорого. К тому же думаю, что доктор Фиш в такую глушь всё равно не приедет - он самый дорогой доктор в Питере, к нему и там попасть невозможно.
Мы въехали в село. Было оно, по нынешним понятиям, велико и, что удивительно, с мощеной тесаным песчаником дорогой! Такого великолепия я пока еще не видел. Избы также были вполне приличные и построены по плану, стояли на равном расстоянии друг от друга вдоль дороги. К тому же почти все были с небольшими палисадниками. В центре села высилась каменная церковь, как я уже отмечал, была она пятикупольной, с отдельно стоящей колокольней. Такому нарядному храму мог позавидовать иной город.
- Не знаешь, кто эта Закраевская? - спросил я предка.
- Не знаю, про дворянский род Закревских слышал, есть еще поляк Игнатий Закржевский, тот бунтовал в Варшаве, а графов Закраевских не встречал.
- Видимо, графиня богачка, посмотри какое у нее большое село!
- Пожалуй, что богата, если в управляющих держит барона.
Наконец мы проехали само село и оказались в аллее из молодых вязов, в конце которой угадывалась усадьба. Дорога здесь была еще лучше, чем в селе, гладкая и чистая.
Карл Францевич изредка оглядывался на нас через плечо из своего ландо и приветливо улыбался. Аллея окончилась красивыми чугунными воротами не многим скромнее, чем при входе в Летний сад. По их бокам стояли сторожевые башенки, но не по русской моде в виде кирпичных цилиндров, венчанных богатырскими шлемами, а в европейском, готическом стиле со многими архитектурными излишествами, вроде орнаментной резьбы по камню и горельефов из жизни античных героев.
Всё это содержалось в превосходном состоянии и не производило впечатления понтов недавних нуворишей.
- Затейливая, видать, старуха эта Закраевская! - уважительно сказал Антон Иванович. - По-царски живет.
Мы проехали мимо вставших на караул привратников, одетых в лиловые кафтаны с золотыми позументами, в начищенных медных шлемах.
- Ну, выдаете, романтики! - с восхищением сказал я.
- Ты, что имеешь в виду? - подозрительно спросил предок, неодобрительно относящийся к моему ироничному отношению к его галантной эпохе.
- Скажи, зачем в провинции, в глуши, в пустых воротах ставить разодетых часовых?! Хорошо, что еще без алебард или шашек «на караул». Тоже мне, мавзолей!
- Что за мавзолей? Из семи чудес света? - проигнорировав мой вопрос, поинтересовался Антон Иванович.
- Причем тут чудеса света? - не понял я. - А, ты о мавзолее. Я имел в виду другой мавзолей, не гробницу царя Мавзола, а новый, в Москве, в котором лежат нетленные мощи нашего бывшего вождя.
- Значит, и у вас есть в душе вера! - обрадовался поручик. - А то мне сдавалось, что вы совсем от Бога отошли.
- Это другого рода мощи, и вождь не христианин, а пророк и основатель другой религии.
- Сложно говоришь, загадками. Мощи они и есть мощи.
Продолжить диспут о мощах и святынях нам не удалось, ландо свернуло на боковую аллею, и мы подъехали за ним к господскому дому. Был он, учитывая другие признаки богатства старухи, не очень велик, хотя и прекрасно смотрелся, удачно вписываясь в густую дубовую рощу. Ландо остановилось у крыльца отделанного мраморными плитами. Карл Францевич вышел из экипажа и, сняв шляпу, ждал, пока мы подъедем.
- Может быть, не стоит сразу беспокоить хозяйку? - спросил я. - Тем более что мне еще нужно умыться с дороги.
- Графиня живет не здесь, - успокоил меня фон Герц, - это апартаменты для гостей.
- Да-а-а, - только и нашелся протянуть я, воображая, что собой представляет дом хозяйки, если гостей селят в такие хоромы.
Только мы вышли из экипажа, как из дома выбежала толпа слуг и выстроилась двумя шеренгами перед входом. Одеты они были не так, как дворня других помещиков, у которых я побывал, кто в крестьянское платье, кто в дареные обноски с барского плеча, эти все были в одинаковых лиловых ливреях с позументами и вышитым графским гербом на спинах. Герб у Закраевских был красочный: сверху рыцарский шлем с перьями, под ним корона с девятью зубцами, расположенная над геральдическим щитом с венком и перекрещенными шпагами.
Этот щит с двух сторон поддерживали стоящие на задних лапах львы. В геральдических символах я не разбирался, потому понять, за какие заслуги Закраевские получили титул, не мог.
- Пожалуйте в дом, - любезно пригласил нас управляющий, и мы через коридор стоящих навытяжку слуг прошли в апартаменты. Гостевой флигель внутри оказался еще богаче, чем снаружи. Персидские ковры на полах, на стенах итальянская пейзажная живопись в роскошных рамах. В моих «покоях», состоящих из нескольких комнат, тянущихся анфиладой, прекрасная мебель, мягкие диваны и прочие атрибуты достойной жизни.
Едва я осмотрелся, как, вежливо постучавшись, в гостиную вошел лакей в напудренном парике и «испросил» приказаний. Я попросил принести воды умыться и щетку почистить запылившееся в дороге платье. Буквально через три четверти минуты, как будто приказа ждали за дверями, слуги внесли фаянсовую чашу с водой, кувшины, бадейки и умывальные принадлежности.
Короче говоря, обслуживание здесь было по высшему разряду, такое, когда не чувствуется никакого напряжения и давления со стороны обслуги. Наоборот, казалось, что тебе с удовольствием помогают, а не делают, как это обычно бывает, через силу большое одолжение.
Пока, с помощью двух лакеев я совершал - иначе назвать этот ритуал нельзя - «торжественное омовение», моя скромная потрепанная одежда была приведена в идеальное состояние. Осталось только качать от восхищения головой, при каждом проявлении такой искренней, просто материнской заботы о приезжих.

Глава третья

В покои графини Карл Францевич меня пригласил только во второй половине дня. До этого мы с Антоном Ивановичем играли на бильярде, гуляли по «регулярному», как тогда говорили, парку. Дорожки его были вымощены изразцами и мозаикой, в разных местах располагались скульптурные фигуры людей, зверей и птиц. Всюду царила доведенная до щепетильности чистота.
Однако во всём этом, на мой взгляд, не было цельного художественного завершения.
Такого богатого имения, принадлежащего частному лицу, не видел не только я, у которого был незначительный опыт общения с русскими барами, но и офицер аристократического лейб гвардейского полка.
После обеда мы сидели в курительной, наслаждались ароматным греческим табаком и неспешно беседовали.
- Сколько же у старухи душ крестьян! - восхищался Антон Иванович после обсуждения очередного чуда роскоши, увиденного нами. - Никак не меньше тридцати тысяч! Да, брат, есть еще на Руси богатые люди! Удивительно, что я никогда о ней не слышал!
- Меня удивляет другое, где она нашла таких специалистов по оранжереям и парковому дизайну!
- Что мне внучек в тебе не нравится, - перебил меня Антон Иванович, - иноземных языков ты толком не знаешь, а по-русски говоришь так заковыристо, что тебя не всякий поймет. Нет, чтобы говорить по простоте, не можешь по-французски, так хотя бы на простом русском. Ты же всё время неизвестно зачем в речь непонятные слова вставляешь!
- Извини, дедуля, ничего не могу с собой поделать. Сложно в разговоре подбирать каждое слово. За двести лет язык так переменился, что не всегда знаешь, какие слова вы употребляете, какие нет. Дизайн - это значит оформление. Можно сказать: «специалист по оформлению парка»?
- Можно сказать по-человечески, чтобы любому было понятно: садовник!
Мы оба засмеялись очевидной простоте решения.
- Ладно, давай еще по маленькой, а то за мной скоро придет управляющий - поведет к больной, - предложил я, перехватывая взгляд Антона Ивановича на буфетный стол, заставленный бутылками самой экзотической формы.
Однако выпить по последней нам не пришлось, появился фон Герц с сообщением, что графиня проснулась и, если мне угодно, он может меня к ней проводить. Мне было «угодно» и, не откладывая дела, мы с Карлом Францевичем пошли в господские покои.
Вопреки предположениям, дворец, который мы с предком видели издалека и не смогли толком рассмотреть, оказался не таким великолепным, как нам представлялось. Конечно, просто большим домом назвать его было уже нельзя, скорее небольшим дворцом. Четкость и геометризм форм, логичность планировки, сочетание гладкой стены с ордером и сдержанным декором, основными чертами классицизма в архитектуре, делали здание величественным и изысканно-элегантным.
Управляющий, миновав парадный вход, подвел меня к боковому, ведущему, по его словам, прямо в покои графини. Мы вошли через мягко открывшуюся дверь и поднялись на второй этаж по белоснежным ступеням лестницы, инкрустированным черными символами, напоминающими какие-то кабалистические знаки.
- Это что за порода мрамора? - спросил я фон Герца, чтобы сделать ему приятное.
- Пентелеконский, - ответил он. - Алексей Григорьевич, умоляю, будьте осторожны и внимательны, Зинаида Николаевна очень слаба, и рокового кризиса можно ждать каждую минуту.
- Графиню зовут Зинаида Николаевна? - переспросил я, впервые услышав имя и отчество Закраевской.
- Точно так, - подтвердил управляющий. Дойдя до второго этажа, мы остановились перед лимонного цвета дверью украшенной тончайшей резьбой.
- Дальше я не пойду, чтобы не беспокоить страдалицу. В будуаре вас встретит камеристка, она предупреждена.
Франц Карлович открыл дверь и, пропустив меня внутрь, осторожно прикрыл ее за моей спиной. В комнате, в бархатном кресле, у задернутого гардиной окна сидела молодая бледная девушка с припухшими глазами. При виде меня она встала и шепотом спросила:
- Вы доктор?
Я молча поклонился.
- У графини в комнате темно, это вам не помешает при осмотре? Она теперь совсем не переносит света.
- Ничего страшного, попробую осмотреть ее в темноте, - пообещал я, усмехаясь многозначному: «осмотреть в темноте».
- Тогда следуйте за мной, - сказала девушка, - подавая мне теплую, сухую руку с тонкими, почти детскими пальцами.
Мы на цыпочках прошли внутрь темного помещения, как я понял по тонкому аромату, - спальню хозяйки.
- Зинаида Николаевна, - не сказала, а прошелестела камеристка, - к вам пришел доктор.
Я постепенно привыкал к темноте и начал различать предметы. Кровать больной стояла как трон посередине большой комнаты.
- Я вам помогу, - прошептала девушка и подвела меня к ней.
Рассмотреть больную в темноте было невозможно, я присел на пуфик возле изголовья и попросил:
- Сударыня, позвольте вашу руку.
Графиня едва слышно вздохнула, и к моей руке прикоснулись ее пальцы. Я перехватил тонкое запястье и нащупал пульс. Он был вполне удовлетворительный с хорошим наполнением.
- Что у вас болит? - шепотом спросил я, отпуская руку.
- Ах, доктор, я не знаю. Пожалуй, голова. И я совсем не могу видеть света, - прошелестело в ответ.
Для пожилой женщины у Зинаиды Николаевны была очень нежная, мягкая кожа и красивый, молодой голос.
- Позвольте, я положу вам ладонь на лоб, - сказал я, уже отчетливо видя силуэт лежащей на подушке головы в короне густых волос.
- Извольте, - разрешила графиня.
Я протянул руку и прикоснулся ко лбу, он был прохладен - температуры у больной не было.
- Теперь я буду двигать над вами руками, а вы закройте глаза и постарайтесь расслабиться, - попросил я. - Представьте, что вы лежите в теплой воде и вам хорошо и спокойно.
- Да, - ответила женщина и затихла.
Я начал водить руками над ее телом, закрытым тонким шелковым одеялом. Мышцы у меня напряглись, и заныла недавняя рана.
Сначала графиня лежала совершенно неподвижно, но несколько минут спустя, начла дрожать.
- Вам нехорошо? - спросил я. - Прекратить?
- Нет, хорошо, - ответила она чуть громче и отчетливее чем раньше. - Пожалуйста, еще!
Я вновь сосредоточился на своих ладонях и попытался проконтролировать, какие места ее тела отзываются на мои пассы. Когда занимаешься экстрасенсорным лечением, довольно быстро начинаешь ощущать разницу между здоровыми и больными участками. Как мне показалось, у Зинаиды Николаевны были небольшие проблемы с печенью и желудком. В остальном, для пожилой женщины, она была практически здорова. От нервного и мышечного напряжения я начал уставать и сильно вспотел. В комнате насыщенной ароматами духов было душно и влажно.
- Вот на сегодня и всё, - сказал я, когда почувствовал, что ощущение собственной усталости не дают пробиться к больной.
- Что это было? - спросила больная, открывая глаза. - Что вы со мной делали?
- Это такое бесконтактное, экстрасенсорное лечение, - по привычке, мутно и непонятно, ответил я, постепенно приходя в себя. - Меня ему научили инки и ацтеки.
Обычно чем непонятнее звучали объяснения, тем больше доверия вызывал своей ученостью врач.
- Доктор, а что это за странный запах? - опять спросила графиня.
- Не знаю, - ответил я, отодвигаясь дальше от постели, - вероятно, флюиды выздоровления.
Теперь, когда я почти привык к темноте комнаты, мне показалось, что графиня не так уж и стара. «А почему, собственно, мы решили, что она старуха?» - подумал я, и догадался, что тут дело не обошлось без Пушкина и «Пиковой дамы». Старуха-графиня - тройка, семерка, туз.
- Но я опять ощущаю этот запах! - опять тревожно сказала Зинаида Николаевна. - Откуда он?

Предыдущая страница 2 Следующая страница


3 Сергей Шхиян

- Не знаю, о чем вы. Пожалуйста, не думайте об этом, - категорично сказал я, чтобы закрыть неприятную тему. Не объяснять же было ей, что в духоте непроветриваемой комнаты, при большом мышечном напряжении немудрено и вспотеть. - Вам необходимо постоянно проветривать комнату и больше есть сырых овощей и фруктов. У вас прекрасная оранжерея, там растет всё необходимое для вашей диеты. А теперь позвольте откланяться, вам нужно отдохнуть.
- Нет, доктор, останьтесь, пожалуйста, мне с вами так покойно! И еще этот аромат! Он такой странный!
Вот действительно, дался ей мой запах. Я плотнее запахнул сюртук. Торчать в темной, душной комнате с невидимой женщиной мне было совершенно неинтересно. Пришлось придумывать повод улизнуть.
- Мое присутствие вам будет сейчас вредно. Вам теперь необходимо немного поспать. Только сначала распорядитесь проветрить комнату. А я к вам приду, как только вы наберетесь сил, и повторю свой сеанс.
- Хорошо, доктор, я буду вас ждать!
Я тихо встал, и, неслышно ступая, вышел из спальни. Я так пропотел, что от меня реально разило потом. Камеристка, кажется, тоже это почувствовала и повела из стороны в сторону своим маленьким, чуть вздернутым носиком.
- Ну, как она, доктор? - с неподдельной тревогой спросила девушка.
- Неплохо. Думаю, что у графини нет ничего опасного. Надеюсь, что она скоро выздоровеет.
- Ах, дай-то Бог, Зинаида Николаевна так тяжело больна!
- Время - лечит, - неопределенно ответил я, чтобы избавиться от глупых разговоров и, наконец, выйти на свежий воздух вместе со своим плебейским запахом.
У выхода меня ждало следующее заинтересованное лицо - барон фон Герц. Он ничего не спросил, но тревожно смотрел мне в лицо, видимо ожидая трагического приговора.
- Вы зря волнуетесь, Карл Францевич, - сказал я беззаботным тоном, - с графиней всё в порядке. Сколько я могу судить, для своего возраста она вполне здорова. Кстати, сколько ей лет?
- О, пока не очень много, ей этой осенью исполнится двадцать шесть!
- Да? А мне показалось, вы говорили, что она много старше.
- Я говорил? Не помню, у нас, кажется, не было разговора на эту тему.
- Правда? Значит, мне так показалось. Все как будто ждут, что она вот-вот умрет, и я подумал, что графиня старуха.
- Упаси боже, Зинаида Николаевна еще не старая женщина. Только очень много хворает.
- Она замужем?
- Да, но живет с мужем в разъезде.
- Понятно.
Дальше лезть с расспросами было неловко, и я перевел разговор на рекомендации, чем кормить больную, чтобы у нее наладился желудок.
На этом мы с управляющим расстались, и я вернулся в гостевой дом.
- Ну, что старуха, не померла? - спросил меня Антон Иванович, когда я вошел в наши покои.
- Этой старухе двадцать пять лет и она, сколько можно было рассмотреть в полутьме, премиленькая, - ответил я. - Так что как только она встанет, можешь за ней приударить.
- Да? Чего же ее все хоронят?
- Кто знает, какие у них здесь отношения. Большое богатство так же вредно для здоровья, как и бедность. А эта Зинаида ведет неправильный образ жизни, сидит летом в душной комнате и придумывает себе болезни. Вы сами виноваты, что рано стареете, неправильно питаетесь, ведете разгульный образ жизни...
- Можно подумать, что тебе такая жизнь не нравится! - обижено сказал предок. - Что же ты в таком разе не возвращаешься к своим техническим чудесам!
- Это не от меня зависит, а пить всё равно надо меньше. Вон сколько ликера уже высосал!
- Хороший ликер, настоящий «Шартрез», тебе налить? - спросил предок, наливая себе.
- Налей немного. Как там наши люди?
- Устроились. Рыдван уже на кузнеце, обещают починить. Ну, будь здоров!
Ликер действительно был необыкновенно вкусный и ароматный.
- А это «Бенедиктин», - порекомендовал Антон Иванович следующий сорт, - тоже, я тебе скажу, весьма пикантный напиток.
Выпили и «Бенедиктина». Оба сорта ликеров, судя по вкусу и запаху, были настояны на большом количестве трав и специй.
- Ивана видел? - спросил я.
- Видел, он с этим, как там его, странным человеком, Костюковым. Тот что, действительно, колдун?
- Говорит, что «волхв», а так - кто его знает.
- Посмотрел на меня и сказал, что я скоро женюсь. Думаешь, не врет?
- Жениться тебе давно пора, а то сопьешься.
- Опять ты за свое! Интересно только на ком? Может, на графине Закраевской? Говоришь она премиленькая?
- Графиня замужем, просто разъехалась с мужем.
- Жаль, мне здесь определенно нравится. А как думаешь, наш волхв может точнее сказать?
- Откуда я знаю, пойди и спроси у него сам.
- Это правда, что Костюкова десять лет в яме на цепи держали?
- Не совсем, где-то около полугода, и не в яме, а в домашней тюрьме в Завидово. Хотя хрен редьки не слаще. Завидовской-управляющий Вошин его посадил, тот, что под оборотня косил.
- Что значит «косил», глазом что ли?
- Косил - значит прикидывался. Не знаешь, есть у них здесь баня? Мне нужно пойти помыться.
- Чего это ты среди дня париться затеял?
- Да так, пропылился в дороге.
- Про баню можно у лакеев спросить, у них тут, как я погляжу, всё есть. Всё-таки жаль, что графиня замужем!
На этом мы разошлись. Поручик отправился узнавать свое будущее, а я искать, где бы помыться.
С баней у меня ничего не получилось, она была, но по будничным дням ее не топили, пришлось удовлетвориться локальным омовением в фаянсовой чаше. Я пока не привык к публичному туалету в присутствии кучи излишне предупредительных слуг и чувствовал себя не в своей тарелке.
Кое-как помывшись и отпустив прислугу, я еще раз внимательно осмотрел интерьеры гостевого особняка и от нечего делать отправился побродить по усадьбе.
Теперь замечалось то, на что при яркости первых впечатлений я не обратил внимания. На территории не было праздно болтающихся людей, обычного зрелища в любом из виденных мной имений. И еще удивительно, я не заметил ни одного ребенка. Ощущение было такое, что я нахожусь не в русском поместье, а в Версале в выходной день, когда он закрыт для посетителей. У нас обычно бывает по-другому:
Кругом мальчишки хохотали.
Меж тем печально под окном,
Индейки с криком выступали
Вослед за мокрым петухом;
Три утки полоскались в луже;
Шла баба через грязный двор
Белье повесить на забор.
То ли в связи с болезнью хозяйки, то ли оттого, что немец-управляющий навел тут германские порядки, но ничего, от парковой архитектуры, до стерильной чистоты, не напоминало нашего милого сердцу, неухоженного отечества.
Когда мне надоело одному бродить по пустынным дорожкам, я набрался наглости и отправился в хозяйский дом, В конце концов, я теперь не случайный гость, а домашний доктор хозяйки, и пока никто не ограничивал мое перемещение.
Фасад, крыльцо и двери у дворца были в полном ажуре, как в любом королевском дворце. Даже очередная пара часовых в лиловых камзолах и париках со средневековыми бердышами стояла на страже входа. Не обращая на них внимания, я без труда открыл тяжеленную, но хорошо смазанную входную дверь трехметровой высоты и вошел в большой зал, видимо, занимавший почти весь первый этаж.
Это, я вам скажу, оказалось, нечто! Один паркетный пол чего стоил! В остальном, интерьер был чисто европейский: рыцарские доспехи, картины в роскошных рамах на стенах, огромный камин, колоннада из целиковых каменных блоков, на которой покоились хоры. Богатство было настоящее, даже бьющее через край. Рассмотреть подробности не удалось, мне навстречу, скользя бальными туфлями с блестящими пряжками, уже летел человек с чрезвычайно взволнованным лицом.
Подлетев ко мне, он затрещал по-французски:
- Monsieur! Je vous souhaite le bonjour! Je suis bien aise de vous voir!
Изо всего этого монолога, я понял только два слова «монсеньер» и «бонжур» и, соответственно, ответил:
- Здоров, коли, не шутишь.
Несмотря на изысканность одежды, башмаки с пряжками и пудреное лицо, морда у «француза» была рязанская, и мы вполне могли найти возможность общаться и на родном языке.
- Позвольте представиться, - тут же перешел на отечественный диалект забавный франт, - мажордом и балетмейстер графини, дворянин брянской губернии Перепечин Александр Александрович, сын великого российского поэта!
- Да, ну! - поразился я. - И каково имя вашего батюшки?
- Как и мое-с, Александр!
- А фамилия такая же, Перепечин?
- Совершенно верно-с.
- Ну, тогда конечно! Если сам Перепечин! Тогда совсем другое дело, рядом с ним Державин и близко не стоит!
- Совершенно с вами согласен, - просиял мажордом, - хотя некоторые и сомневаются, однако по здравым размышлениям, и принимая во внимание, верно в чрезвычайности!
- А нельзя ли мне, многоуважаемый Александр Александрович, осмотреть дом-с. Как имею большое инересование относительно всяких архитектурных излишеств и вообще при полной деликатности, очень и очень!
Выслушав эту галиматью, вероятно вполне соответствующую представлению сына поэта об изящном глаголе, мажордом вначале просиял, но потом смущенно покачал головой:
- Волею на то не располагаю, как дворец их сиятельства - женское царство и будуары имеют дамское назначение, а потому интимного свойства. Могу предложить вашему сиятельству проследовать в библиотеку, для ознакомления с умственными трудами разных народов.
- Хорошо, пусть будет библиотека. Вы меня проводите?
- Сочту, ваше сиятельство, за особую честь!
- Зачем вы меня всё титулуете, зовите по-простому Алексей Григорьевич, - снисходительно разрешил я, продолжая потешаться над забавным брянским дворянином с рязанской физиономией.
Александр Александрович сделал ножками балетное па, вроде антраша, после чего, скользя по паркету, и взмахивая руками, как птица, поспешил в угол залы, откуда мы попали во внутренние покои. Библиотека занимала просторную комнату с книжными шкафами вдоль стен и диванами в свободных простенках. Здесь, как и везде, было очень чисто и пахло духами. Навстречу нам вышел пожилой человек в очках и поклонился.
- Иван Иванович, - сказал ему мажордом, - к вам посетитель. А мне извольте позволить откланяться!
- Здравствуйте, сударь, не позволите мне взглянуть на ваши богатства? - вежливо спросил я, разглядывая редкого в эту эпоху специалиста по книгам.
Библиотекарь внимательно посмотрел на меня сквозь стекла очков.
- Voulez, - кратко сказал он, делая международный приглашающий жест.
- Изволите говорить по-русски? - поинтересовался я, чтобы избежать, как это сплошь и рядом бывало при общении с местными полиглотами, путаницы в языках.
- О, да! Изволю! - подтвердил библиотекарь с сильным немецким акцентом. - Я изрядно говорить по-рюски.
- Sehr gut! - сказал я, демонстрируя, что определил его национальную принадлежность. - Можно мне посмотреть вашу библиотеку?
- Ошень можно, - ответил он, делая приглашающий жест.
- Где у вас тут русские книги?
Немец подвел меня к одному из шкафов и показал несколько полок заставленных книгами на кириллице. В основном это была литература религиозного содержания, на чтение которой у меня никак не хватало времени.
Книг современных писателей не было, как и журналов вроде тех, что издавались при матушке нынешнего императора: «Трудолюбивая Пчела», «Полезное увеселение», «Свободные часы», «Невинное упражнение», «Доброе намерение», «Адская почта», «Парнасский Щепетильник», «Пустомеля» - одни названия чего стоили. Павел Петрович, судя по всему, нынешнюю книжную культуру не баловал, опасаясь ее тлетворного влияния. Зато литературой на европейских языках остальные шкафы были набиты доверху.
Пока я рассматривал корешки, библиотекарь, стоя неподалеку, ревниво наблюдал, какое впечатление производит на меня его коллекция книг. Пришлось разочаровать цивилизованного немца, и сознаться, что, по незнанию языков, в его книгах я могу только смотреть картинки. После чего он тотчас потерял ко мне всякий интерес и, увы, уважение.
- А нет ли у вас биографии Иоганна Гуттенберга, - спросил я, уже собираясь уходить.
- Откуда вы знать про этот человек? - удивился он.
- Ну, мало ли что я знаю, - со скромной гордостью сказал я. - Видите ли, у меня есть книга о черной магии, изданная в 1511 году, и мне хотелось бы узнать имя издателя. А время смерти изобретателя книгопечатанья Гуттенберга я не помню, может быть, это его издание?
- Наин, Гуттенберг изволил умирать в конец шестидесятых лет пятнадцатый век, и он никогда не издать подобный литератур. Вы имеете желаний показать мне ваш бух?
- Бух? В смысле книгу? Ради Бога.
Взволнованный библиотекарь, еле сдерживая нетерпение, отправился со мной в гостевой дом, где я и предъявил ему раритетное издание, приобретенное мной за гривенник у квартирной хозяйки шарлатана-врача, которой тот остался должен за постой. При виде редкой книги у «Ивана Ивановича» загорелись глаза и потекли слюни. К сожалению, от волнения он вдруг забыл все русские слова и на мои вопросы отвечал исключительно по-немецки. Так что никакого толка от его консультации не получилось.
Кроме восторженных выкриков: «Es ist wunderbar! Unglaublich! Es ist das Wunder einfach!», обозначавших, как я полагал, высшую степень восхищения, никаких полезных сведений я от него не узнал. Впрочем, и это было кое-что. Если библиофил в восемнадцатом веке пришел от издания в такой восторг, то что будет, если мне удастся переправить этот «бух» в двадцать первый!
Наконец восторг несколько поутих, и библиотекарь на своем непонятном языке, сопровождаемом понятной жестикуляцией, попросил разрешения забрать с собой книгу для знакомства. Мне идея не понравилась, но и отказать ему не было повода - мол, сам еще не прочитал - и я утвердительно кивнул.
- Бери, только не лапай немытыми руками.
- Что есть «нелапай»?
- Это значит - не слюни пальцы, когда листаешь, и не загибай углы у страниц. Знаю я вас, готов и вандалов, думаешь, мы не помним, как вы Рим разграбили?!
Немец догадался, что русский дикарь над ним подшучивает, и забавно нахмурился.
- Я уходить читать книга, - самолюбиво сказал он, но не ушел, увидел лежащую на столе саблю и остолбенело на нее уставился.
- Это есть Der Sabel?
- Точно, - подтвердил я, - дер сабля. Еще вопросы есть?
Вопросов у него ко мне, кажется, не было, они возникли у меня, наблюдая странное поведение библиотекаря. Что-то слишком большое впечатление произвело на человека мирной профессии мое добытое в бою оружие. Он как-то боком, благоговейно жмурясь, подошел к столу, но притронуться к сабле не решился. Таращился на нее во все глаза, разве что ей не кланялся.
- Вы интересуетесь саблями? - спросил я.
- Der Sabel! - опять повторил он, начиная пятиться к выходу.
- А что такого в моей сабле? - попытался я удержать его в комнате. То, что сабля очень старая и необыкновенно ценная, я знал и без него, но такое мистически благоговейное отношение к ней было совершенно непонятно.
Однако библиотекарь вновь забыл русский язык и, бормоча свое: «данке шён» и «ауфвидерзеен», торопливо вышел из комнаты.
- Это кто у тебя был? - спросил, входя в комнату, предок и ошалело огляделся по сторонам.
- Библиотекарь, взял книгу на экспертизу.
- Странный тип, я его где-то, кажется, встречал. Ничего он толком не знает.
- Кто ничего не знает? Библиотекарь?
- Какой библиотекарь? Ты про кого меня спрашиваешь? - удивился Антон Иванович.
Судя по всему, он уже так набрался, что на ходу забывал, о чем только что говорил.
- Кто ничего не знает? - повторил я.
- Твой волхв Костюков. Всё рассказал, и что влюблюсь, и что женюсь, а имени так и не назвал.
- Может, ему тебе еще нужно было нагадать сумму приданного?
- Приданное будет пустяшное. А девушка сирота, живет у богатой тетки. Костюков говорит, что она и без приданного будет для меня хороша. Ясное дело, стану я абы на ком жениться!
- Когда свадьба-то? - серьезно спросил я.
- Ты что, мы же еще даже не знакомы!
- А, ну тогда ладно, я-то подумал, что у вас все решено.
- Опять шутишь, едкий ты человек! Ничего святого за душой. Это, между прочим, возможно, будет твоя прапрабабка! Мог бы серьезней отнестись!
- Как только познакомлюсь - паду к ногам!
- То-то, увеселитель ты наш! Ну что, давай еще по лафитнику «Шартреза» или лучше по-простому водочки? Скоро ужин будут подавать.
- Вот тогда и выпьем, ты и так уже подшофэ.
Антон Иванович спорить со мной не стал и ушел к себе пить в одиночестве.
Я же прибрал саблю с глаз долой и от греха подальше, подсунул ее под доски, на которых крепились пружины кровати, и отправился навестить Ивана с волхвом.
Последний медленно выздоравливал после полугодичного заключения в жутких условиях и требовал медицинского наблюдения. Мои приятели прилично устроились в «черной» половине гостевого особняка, предназначенной для личных слуг гостей и, как мне показалось, вполне наслаждались праздной, сытой жизнью.
- Что там с нашим рыдваном? - спросил я Ивана.
- А что с ним может быть, чинят.
- Не знаешь, сколько времени провозятся?
- Работа там серьезная, пока балку под новую ось найдут, пока обработают. Да ты, ваше благородие, не суетись, поспеем мы в Питер вовремя. Ничего твоей Алевтине у царя-батюшки плохого не сделают, чай, не в туретчине живем, а в Российской империи!
Я удивленно посмотрел на дезертира убежавшего из полка от незаслуженного наказания шпицрутенами - чего это его потянуло на ура-патриотизм. Глазки у солдата оказались маслеными и умильными. А ослабевший в неволе Костюков, по слабости здоровья, вообще был пьян в лоскуты, бессмысленно таращился на меня оловянными глазами.
- Понятно, какое у вас тут гадание было! Закусывать нужно, когда столько пьете. Иван, у меня к тебе просьба, если я не смогу сам - поторопи кузнецов.
- Незачем никого торопить, - вмешался в разговор волхв, до того лишь бессмысленно глядевший то ли в пространство, то ли в вечность, - не найдешь ты жены в той столице.
- Вы о чем, Илья Ефимович, - удивленно спросил я, - а где же тогда я ее найду?
- Во тьме времен, - ответил Костюков каким-то механическим голосом.
- Ладно, ребята, вам, по-моему, не мешает отоспаться. И где эта «тьма времен»? - не удержался спросить я пьяного волхва, выходя из комнаты.
- Когда будет нужно, тебя оповестят.
- Ну, тогда всё в порядке, буду ждать.

Глава четвертая

Только я лег спать, как за мной пришел управляющий Карл Францевич. Он, было видно, и сам только что встал с постели и выглядел не как днем - комильфо.

Предыдущая страница 3 Следующая страница


Кодекс чести 4

- Ради бога, извините за беспокойство, Алексей Григорьевич, но наша страдалица только что проснулась и просит вас. Не сочтите за труд...
- О чем вы говорите, барон, я сейчас только соберусь.
Последние дни в пути я хорошо высыпался, так что никаких сложностей в ночном бдении для меня не было. Тем более что таинственная графиня меня интересовала. Фон Герц деликатно вышел из спальни, давая мне возможность встать и одеться. Впрочем, туалет у меня никогда не занимал много времени. Через пару минут я был готов, и мы отправились к знакомому торцу дворца, откуда был прямой вход в опочивальню графини.
Как и в прошлый приход, управляющий довел меня только до входа в покои и вернулся назад. Встретила меня не давешняя камеристка, а другая девушка, значительно старше - хотя рассмотреть ее в свечном освещении было мудрено.
- Что с Зинаидой Николаевной? - спросил я. - Ей хуже?
- Она долго спала, а когда проснулась, послала за вами, - ответила девушка с немецким акцентом.
- Проводите меня.
Барышня в точности так же, как и ее отсутствующая товарка, бесшумно открыла дверь спальни и провела меня в совершенно темную комнату.
Я добрался до кровати, нащупал знакомый пуф и сел в изголовье.
В комнате по-прежнему навязчиво пахло духами, и было душно.
- Как вы себя чувствуете, графиня?
- Лучше, - прошелестел нежный глосс, - только очень болит голова...
- Я же велел вам проветрить спальню, - с легким раздражением сказал я. - Если вы не хотите слушаться, то зачем обращаетесь за помощью.
Скорее всего, барыня к такому тону не привыкла и когда отвечала, голос ее обижено дрожал:
- Как вы не понимаете, мне так плохо! И как можно было открывать окна, когда на улице солнце, я этого не вынесу! Вы, вы так жестоки!
- Сейчас солнца нет, так что вам нечего опасаться. Прикажите проветрить комнату, иначе мне здесь делать нечего.
- Ах, как хотите, ладно, пусть! - проговорила умирающим голосом графиня. - Аглая! Подите сюда!
Понятно, что девушка, которая находилась в соседней комнате, за притворенной дверью, ничего не услышала.
- Аглая! - громко позвал я. - Идите сюда! - Испуганная камеристка проскользнула в спальню.
- Принесите свечу и откройте окна! - приказал я.
- Как можно! Запрещено-с, барин, - испуганно ответила она.
- Ах, Аглая, делайте, как доктор велит, - умирающим голосом сказала графиня, - мне теперь уже всё равно!
- Но, - опять попыталась возразить камеристка, - ваше сиятельство...
Я не стал слушать возражения, принес из соседней комнаты свечную лампу, отдернул гардины и с треском распахнул заклеенное бумагой окно. Сразу стало легче дышать. Спальню осветила яркая, почто полная луна, и я с интересом посмотрел на «страдалицу». Зинаида Николаевна лежала, крепко зажмурив глаза. Она была укрыта до горла пуховым атласным одеялом, голова утопала в подушке. Толком разглядеть ее при таком освещении мне не удалось. Аглая с ужасом наблюдала за моими действиями, покорно опустив руки.
- Вы можете идти, - отправил я ее вон из комнаты.
Трагически всплеснув руками, девушка поспешно выскочила в дверь.
- Вот теперь давайте разговаривать, - миролюбиво сказал я, усаживаясь на свой пуфик. - У вас, сударыня, нет никакой опасной болезни, но если вы хотите себя уморить, это ваше дело.
- Но мне так тяжко! Я так больна! - слабо возразила хозяйка.
- Потому и больны, что не дышите свежим воздухом и не встаете с постели. Сейчас я вас осмотрю и попытаюсь помочь.
- Какой вы, доктор, грубый и сильный, - задыхаясь, прошептала женщина. - Тот дивный запах был от вас?
- Это вы о чем? Впрочем, не знаю, здесь было жарко.
- От вас пахло пылью, травой, солнцем и сильным мужчиной, - шептала она, не слушая моих неловких оправданий, - это было упоительно! - Глаза женщины были закрыты, и говорила она словно в бреду. - Я знаю, я чувствую, что скоро умру...
- Всё, - прервал я, - о смерти хватит. Сейчас я вас осмотрю, и буду лечить. В двадцать пять лет просто так не умирают, для этого нужно очень постараться.
- Я боюсь света...
- Вам смотреть незачем, закройте глаза и расслабьтесь, как я вас учил. И стесняться меня не нужно, я - врач.
- Я не стесняюсь, - ответила графиня.
- Тем более, - безразличным тоном сказал я и убрал в сторону одеяло, в которое куталась Зинаида Николаевна.
Она оказалась в тонкой, полупрозрачной батистовой ночной сорочке, под которой угадывалось тело.
- Сейчас я послушаю ваше сердце, - сказал я, припадая ухом к ее груди. Женщина прерывисто вздохнула.
- Не дышите, - попросил я. - Ничего страшного у вас нет, погуляете для моциона недельку по полям и будете совсем здоровы...
Остальной осмотр занял совсем немного времени. Всё что я мог - это послушать легкие и провести пальпацию на предмет, нет ли у нее каких-нибудь опухолей и патологических отклонений от нормы. На мой взгляд, единственное, чем была по-настоящему больна молодая женщина - это атрофия мышц. Многодневное, если не многомесячное лежание в запертой комнате могло подорвать самое богатырское здоровье.
- Сколько времени вы больны? - спросил я.
- Давно, уже больше года.
- И всё это время провели в постели?
- Да, конечно, как же иначе.
- И кто вам такое посоветовал?
- Ко мне ездил один доктор. Он очень беспокоился за мою жизнь и приказал беречься. Он очень опытный доктор, и его все хвалят.
- Кто это все?
- Кажется, Карл Францевич, и еще... Я уже не помню.
- Понятно.
- Теперь я буду вас лечить и останусь с вами на ночь. До утра, - поправился я, чтобы мои слова не выглядели слишком двусмысленно.
- А как же вы будете спать?
- Ничего страшного, полежу на диване. Теперь сосредоточьтесь и ни о чем не думайте.
Я расслабил мышцы, дал им отдохнуть, потом поднял руки над телом графини и начал свое фирменное лечение.
Хватило меня всего на пять минут. После чего руки опустились сами собой. За это время я так устал и вспотел, что Зинаиде Николаевне моих ароматов должно было хватить до самого утра. Впрочем, она через минуту уже крепко спала. Я кончил свои пассы, добрел до маленького, изящного дивана, стоящего у стены, и лег на него, поджав ноги едва ли не до подбородка.
Мышечное и нервное напряжение во время сеанса терапии, новые ощущения от общения с Закраевской отбили сон, и я долго безуспешно мостился на коротком ложе, пытаясь подремать. В голову лезли всякие мысли, от пьяного пророчества волхва, до странного положения графини, словно бы запертой в этой темной, ароматной камере. Как всегда, когда появлялись сомнения на чей-то счет, мозг начинал выделять и систематизировать информацию, выстраивая ее в понятную систему. Однако фактов о возможном заговоре против богатой помещицы пока было мало, разобраться в хитросплетениях сложных отношений в поместье по ним было невозможно, и я решил подождать делать выводы.
Камеристка Аглая после того, как я выставил ее из спальни, больше не появлялась, не заглянула даже узнать, почему я остался на всю ночь и что делаю с ее хозяйкой. Закраевская спала, неслышно дыша, и мне пришлось несколько раз встать, чтобы проверить, жива ли она.
Промучившись до рассвета, я всё-таки уснул и проснулся, когда в комнате было уже светло. Графиня лежала в той же позе, что и уснула. Будить ее не было никакого резона. Я встал с неудобного для спанья дивана, подошел к распахнутому окну и размял затекшие конечности. Вернулся и рассмотрел спящую царевну. В доме была мертвая тишина, во дворе по-прежнему не было видно ни одного человека.
Я тихо вышел из спальни. Вместо ночной камеристки Аглаи, в сенях дежурила давешняя девушка с вздернутым носиком. При ближнем рассмотрении у нее оказалось очень милое открытое личико, забрызганное светлыми веснушками, наивно распахнутые голубые глаза и слегка рыжеватые волосы, соломенного оттенка. Я разом забыл, зачем шел, остановился и приветливо с ней поздоровался.
- Вы уже сменили Аглаю? - спросил я. - Так рано?
- О! Ей ночью сделалось дурно, она даже упала в обморок! - ответила девушка, делая сочувственную мину. - Я здесь всю ночь.
- Что это с ней приключилось?
- О! Аглая такая чувствительная барышня, она очень переживает за графиню.
- Нужно было позвать меня, я бы мигом ее вылечил, - сказал я, не без двусмысленного подтекста. - Вы, я надеюсь, здоровы?
- О! Я всегда здорова, - ответила, смущенно улыбнувшись, камеристка. - Никогда ничем не болею.
Круглое «О!» усиленное округляющимися глазами, с которого она начинала каждую фразу, делало девушку еще милее и непосредственнее.
Я невольно рассмеялся от удовольствия разговаривать с ней.
- Вас как зовут, милое дитя?
- Наташа, - немного кокетничая, ответила она. - А вас?
- Меня Алексеем.
- Вот и познакомились, - засмеялась Наташа. - Как наша барыня? Ей лучше?
- Думаю, что скоро поправится. А вы давно при графине?
- Третий год.
- Она давно так больна?
- С зимы. Сначала простудилась, долго лежала в горячке, а потом вообще перестала вставать.
- Вы знаете, доктора, который ее лечил?
- О! Видела, когда он сюда приезжал. Такой солидный, представительный. Он немец, а я по-немецки не знаю, только немного по-французски.
- Везет вам, а я кроме русского других языков не понимаю, разве что немного немецкий и английский.
- Аглицкий? - переспросила Наташа. - Вы так странно говорите, как будто вовсе не русский.
- Это меня так няня в детстве научила разговаривать, многие удивляются, - соврал я, чтобы объяснить свой непривычный для внимательных собеседников выговор.
- Няня? А у вас не было гувернера?
- Нет, я из бедной семьи, какие там гувернеры.
Мы все учились понемногу чему-нибудь и как-нибудь.
- О! Как вы смешно говорите!
- А почему графиня не живет со своим мужем? - как бы между делом спросил я.
- О! Он такой старый и страшный. Вот такой, - Наташа выкатила глаза, сгорбилась и развела руки в стороны. - Граф всё время болеет и лечится на водах.
- Зинаида Николаевна сама из бедной семьи?
- Нет, что вы, Алексей, она сама богатая, урожденная княжна Г., - девушка назвала известную княжескую фамилию, славную в российской истории.
- А почему ее выдали за старика?
- Не знаю, об этом у нас нельзя говорить.
- Фон Герц давно здесь управляющим? - задал я очередной интересующий меня вопрос.
- О, нет, не очень. Несколько лет. Его старый граф прислал. Он очень строгий, его в имении все боятся!
- Вы тоже?
- О, да, - просто ответила Наташа, - он так на меня смотрит...
Ну, на такую девушку «так» смотреть было не очень грешно. Очень уж была хороша ее здоровая, расцветающая юность. Разговаривать с Наташей мне было чрезвычайно приятно, к тому же без женского общества я порядком соскучился, однако ночь, проведенная в дамской спальне, «без санитарных удобств», не позволяла долее оттягивать встречу с укромным уголком имения. Потому, скомкав разговор, я, как ошпаренный, выскочил наружу.
В парке по-прежнему никого не было, и я удивился, когда и каким образом садовники умудряются приводить его в такой образцовый порядок. Спешно вернувшись в гостевой флигель, я, наконец, смог уединиться, после чего вернулся в свои покои и спросил набежавших слуг туалетные принадлежности и завтрак. Хотя графине и нравились резкие мужские запахи, особенно злоупотреблять этим не стоило.
Предок пока не объявлялся, видимо, спал после вчерашнего загула. Приведя себя в порядок и поев, я опять пошел к графине, проследить, как она будет реагировать после пробуждения на дневной свет и свежий воздух. К тому же следовало проконтролировать ее диету. Мне было пока не ясно, по какой причине ее загоняют в гроб, из-за господствующих в эту эпоху дурацких научных теорий, требующих для больных минимального контакта с «грубой» природой, или намеренно.
У входа в спальное крыло дворца, мне встретился управляющий. Барон был по-прежнему предельно доброжелателен и первым делом сообщил, как продвигается ремонт нашего рыдвана.
Работы осталось на день-два, так что послезавтра, по его словам, мы сможем продолжить свое путешествие. После этого зашел разговор о самочувствии хозяйки.
- Я очень беспокоюсь о здоровье Зинаиды Николаевны, - признался управляющий. - Не вреден ли ей свежий воздух? Она очень больна.
Я состроил наивную мину и уверил его, что свежий воздух больной будет только на пользу.
- Вы, барон, вероятно плохо знакомы с последними достижениями медицины, - в Кильском и Лейпцигском университетах разработан новый метод лечения внутренних болезней активной воздушной средой.
Фон Герц, состроив умную мину, внимательно слушал последние медицинские известия в моей вольной научной трактовке.
- А доктора Вюрцбургского университета настоятельно рекомендуют лунно-воздушные ванны! Я же лечу графиню по методу Гейдельбергского университета. Вы слышали об их теории?
- Как же, как же, только не очень отчетливо.
- Это очень интересная теория, как-нибудь я вам о ней подробно расскажу.
Спорить против достижений науки собственной родины фон Герц не осмелился, потому попытался найти вескую оговорку:
- Я, конечно, согласен с новыми научными теориями, когда дело касается германского воздуха. И всё-таки я боюсь, что Зинаиде Николаевне российский воздух может пойти во вред.
- Воздух, барон, - везде воздух, даже в Африке. Господь создавал землю не по границам государств, так что будьте благонадежны, теории германских врачей самые правильные и передовые!
Фон Герц состроил уважительную гримасу и пообещал предельно ускорить ремонт кареты. После чего мы с ним сердечно распрощались. Я проводил его взглядом, злорадно представляя, как он неприятно удивится, если мы останемся еще на пару дней окончательно разобраться со здоровьем графини.
Камеристка Наташа искренне обрадовалась моему приходу, видимо умирала от скуки в одиночестве.
- Ну-с, что у вас нового? - спросил я докторским тоном.
- Зинаида Николаевна проснулись и позавтракали. Теперь отдыхают.
- Окна не закрыли?
Девушка смутилась и нерешительно кивнула головой, - понимай, мол, как хочешь.
- Я к ней зайду на минуту, - сказал я.
- Графиня просила ее не беспокоить.
- Наташа, здесь опять командовал барон?
Девушка незаметно кивнула и с беспокойством покосилась на дверь из комнаты, на которую я раньше не обратил внимания.
- Вы там живете? - тихо спросил я, проследив ее взгляд. -Там сейчас кто-нибудь есть?
Наташа молча кивнула. Подставлять девушку под гнев управляющего я не решился, похоже, у них здесь были очень не простые отношения.
- Что графиня ела на завтрак? - громко поинтересовался я официальным голосом, подмигнув девушке, что понимаю складывающиеся обстоятельства.
- Кофий и устрицы, - ответила девушка.
- Что? - поразился я. - Откуда тут устрицы?
- Не знаю, об этом нужно спросить на кухне.
- Ладно, пойду, узнаю. Кажется, я велел кормить больную бульонами и овощами! - нарочито громко, чтобы слышали в соседнем помещении, сказал я.
Что-то барон всё меньше делался мне симпатичен. Соленые устрицы, - а какие еще здесь могли быть? - не самая лучшая еда для доведенной до дистрофии женщины. Покинув покои хозяйки, я прямиком отправился разыскивать кухню. Так как спросить было не у кого, я подошел к часовым у входа:
- Где здесь кухня? - спросил я у одного из истуканов.
- Was Sie, Негг wollen? Ich verstehe Sie nicht, - ответил он мне по-немецки.
- Говоришь, что не понимаешь? Wo hier die Kuche? - вырулил я ситуацию, с трудом подобрав немецкие слова.
- Die Kuche in jenem Gebaude, - ответил немец, указав алебардой на здание в котором находилась кухня.
Я поблагодарил и пошел разбираться с поварами. Как я и думал, приказ накормить хозяйку устрицами отдал управляющий. Шеф-повар, не зная моего статуса и положения, был осторожен и хотел казаться нейтральным. После небольшой заминки даже согласился показать бочонок с устрицами, которые пошли на завтрак графини. В устрицах я не разбираюсь категорически, потому мог только проверить их на запах.
- Приготовь-ка ты, голубчик, - велел я шефу, и точно рассказал какие блюда и как ему нужно сделать. - И вели отнести хозяйке.
Повар таким простым заказом был крайне удивлен, но привычка к барским выкрутасам и выучка повиноваться без возражений не позволили ему раскритиковать мое меню.
- Чтобы через час всё было готово, - приказал я.
- Как скажете, барин, - ответил, кланяясь, он.
Разобравшись с диетой, я пошел проверить, как ремонтируется наш рыдван. Неожиданно у меня объявился попутчик - вчерашний библиотекарь.
- Гутен морген, гер доктор! - радостно приветствовал он меня, внезапно выходя из-за кустов.
- Здравствуйте хеер дер библиотекарь, - ответил я.
- Куда изволить шествовать?
- В дорф, село, - ответил я.
- О, нам один путь! - обрадовался он.
Мы пошли вместе. Было заметно, что библиотекаря что-то тревожит. Он просительно поглядывал в мою сторону, несколько раз порываясь заговорить. Наконец его прорвало:
- Вы иметь ошень интересирт книга! - сообщил он.
- А то! - гордо ответил я. - Неинтересных не держим.
- Я иметь желать покупать ваш бух!
- Не просто бух, а гроссбух! - для порядка прибавил я.
- О, да - это есть гроссбух! Я давать за эта книга десять рублей ассигнацией! Это очень хороша цена, - добавил он, не увидев восторга на моем лице.
- Эта книга не продается, - ответил я, - тем более что я сам купил ее за две тысячи рублей серебром.
- Это не есть хорошо! Это неправильный цена!

Предыдущая страница 4 Следующая страница


5 Сергей Шхиян

- Известно, что русскому человеку хорошо, то немцу смерть! - порадовал я библиофила народной поговоркой.
- Смерть не хорошо! Двадцать рублей хорошо!
- Двадцать тысяч дашь, будем разговаривать, - ради спортивного интереса начал я торговаться.
- Нет, это не правильный цена. Правильный и последний мой цена пятьдесят рублей!
- Да мне за нее на аукционе Кристи пару лимонов баксов отвалят! Это же раритет! Библиографический уникум! А картинки какие - пальчики оближешь!
Немец ничего не понял, но запротестовал:
- Найн аукцион, давать сто рублей! Это мой самый последний цена!
Так мы и шли в сторону села. Библиотекарь к «самой последней цене» добавлял очередные пятьдесят рублей и призывно заглядывал мне в глаза. Я отвечал решительным отказом, ожидая, на какой сумме он, в конце концов, остановится. Когда предложение перевалило за тысячу, мне стало по-настоящему интересно. Это было слишком много за книгу во времена, когда антиквариат и исторические реликвии еще не вошли в моду и не приобрели настоящую стоимость. За такие деньги можно было купить античную скульптуру известного мастера.
Постепенно цена поднялась до двух тысяч. На что я, кстати, опять отрицательно покачал головой. Теперь интерес для меня стоял даже не в самой книге, которая мне была не нужна, а в непонятном упорстве покупателя. Не знаю, какую зарплату он получал за свою работу, думаю не очень большую, и почему-то собрался отдать жалование нескольких лет за «Черную магию»!
Вдруг библиотекарь остановился на месте и воскликнул, едва ли не с отчаяньем в голосе:
- Я иметь предложение, от которого вы не иметь сил отказаться! Я вам давать пять тысяч рублей аргентум (серебром) и получать книга и магарыч ваша сабль!
Теперь мне стал понятен интерес странного немца ко мне, чернокнижию и, главное, сабле.
- Ich will nicht diese der Sache verkaufen! - сказал я по-немецки. Не знаю, насколько правильно мне удалось построить фразу, но то, что я ничего продавать не буду, библиотекарь понял правильно.
- Ober, mein Gott! Ich bin umgekommen! - с отчаяньем воскликнул он и, круто повернувшись, ушел не прощаясь.
Я только пожал плечами и пошел своей дорогой. Кузница находилась с нашего края села и занимала часть мрачного кирпичного здания. Я прошел внутрь прокопченного цеха, иначе было сложно назвать просторное с высокими потолками помещение, где одновременно работали на трех горнах около двадцати человек рабочих. Тотчас ко мне подошел крупный человек с немецким лицом в кожаном фартуке и прихваченными сыромятным ремешком волосами.
- Вы по какому делу, мой господин? - спросил он на вполне понятном русском языке.
- Хочу посмотреть, как ремонтируют мою карету.
- О, бите, она скоро будет готова. Хеер барон лично распорядился. Извольте посмотреть.
Мы прошли вглубь цеха, и я полюбопытствовал, какими ударными темпами проводится ремонт. Сломанную ось делали заново из мощного дубового бруса, я удивился, каким образом могла поломаться прежняя ось. Мастер, давая мне возможность насладиться зрелищем труда и быстрых темпов, отошел распечь одного из рабочих. Я воспользовался моментом и спросил у русского подмастерья, где лежит наша прежняя ось.
- Во двор вытащили, лежит у плетня, - сказал тот, указывая рукой направление.
Тотчас подскочил мастер:
- Вас что-то интересует, мой господин?
- Хочу посмотреть нашу старую ось.
- Я сказал барину, куда мы ее оттащили, - вмешался в разговор подмастерье.
Кузнец вспыхнул, кольнул словоохотливого русского парня злым взглядом и прошипел сквозь зубы:
- Gene von hier aus, der Dummkopf weg! (Уходи отсюда, дурак!)
Эту фразу мы с подмастерьем поняли без перевода, тот мгновенно исчез, а я, поблагодарив мастера на его родном языке, пошел посмотреть, чем парень так прогневал шефа.
Лопнувшая балка была с немецкой аккуратностью утилизирована и лежала прикрытая рогожами. Я убрал их в сторону, и принялся рассматривать место слома. Одного взгляда было достаточно, чтобы понять, что произошло. Ось самым элементарным образом перепилили пополам, не завершив операцию ровно настолько, чтобы она развалилась, когда рыдван пару раз хорошо тряхнет на колдобинах дороги. Налицо была чистая диверсия. Кому-то было нужно, чтобы мы застряли в этой местности.
- Что вы хотите наблюдать? - подойдя, спросил меня мастер.
- Элементарный интерес, - ответил я будничным голосом. - Накажу кучера, за то, что он плохо проверил карету.
- О, да! - оживился немец. - Русский мужик нужно много пороть!
- Яволь, мой фюрер! - ответил я, вставая с корточек.
- Dass solches? (Что такое?) - удивленно спросил мастер.
Я не ответил, приветливо ему улыбнулся и, пожелав всего наилучшего, покинул кузницу. Вообще-то улыбаться мне было не с чего. Теперь, когда связались многие факты, делалось ясно, что мы попали в очень неприятную историю. Нужно было что-то срочно предпринять, иначе нас здесь элементарно свинтят и не оставят никаких следов.
Выйдя за огороженную плетнем территорию кузницы, я спрятался за углом здания и попытался сообразить, что мне нужно сделать в первую очередь. Однако ничего придумать не успел. На дороге со стороны поместья показалось знакомое ландо. Его сопровождали два всадника. Пришлось юркнуть за угол здания, чтобы не попасться на глаза Карлу Францевичу.
Отступая вдоль глухой стены здания, я дошел до незапертых дверей. Дальше путь преграждал плетень, огораживающий территорию кузницы. Я ждал, когда гости проедут, чтобы незаметно ретироваться. Однако копыта застучали по сбитой земле не со стороны кузницы, а с моей. Чертыхнувшись, я проскользнул в приоткрытую дверь. За ней были обычные сени, из которых следующие двери вели внутрь дома.
Сказавши «А», пришлось говорить «Б»; стараясь не скрипеть петлями, я приоткрыл ее за собой. Облегченно вздохнув, я вошел в просторную комнату, служившую, скорее всего, подсобным помещением при кузнице. Вдоль стен стояли какие-то примитивные механизмы, с бревенчатого потолка вниз спускались веревочные блоки. Помещение освещалось через два небольших оконца.
Бегло оглядевшись, на случай, если придется отступать дальше, я понял, что здесь укрыться практически невозможно. Единственное укромное место, загороженный дощатой перегородкой угол, было занято лавкой, заваленной тряпьем.
«На черта мне пришло в голову прятаться», - рассердившись на собственную неловкость, подумал я, когда прямо перед окном остановилась лошадь, и послышались голоса.
- Заходите, сударь! - громко сказал кому-то фон Герц, и в сенях заскрипели половицы.
«Ну, надо же, идиот, нашел-таки приключение на свою голову!» - самокритично подумал я, заползая по грязному полу под лавку. Там было тесно, пыльно и воняло затхлостью.
Теперь, снизу, мне были видны только ноги. Их в комнату вошло разом несколько пар. Одни, в идеально отутюженных панталонах, принадлежали барону, вторые, в маленьких бальных туфлях, скорее всего, мажордому Александру Александровичу, сыну поэта. Вряд ли в имении мог оказаться еще один человек в такой странной для деревни обуви. Кроме этих двоих, половицами скрипели еще две пары толстых ног в грубых, мещанских сапогах.
- Позвольте, барон, зачем вы меня сюда привезли? - послышался удивленный голос мажордома Перепечина. - Мне сюда ехать нужды не было!
- Зато у меня была нужда, - холодно сказал Карл Францевич. - Потрудитесь рассказать, о чем вы вчера так долго разговаривали с приезжим лекарем?
- Что за допрос, барон, вы забываете, что я брянский дворянин и сын великого российского поэта!
- Отвечайте, Перепечин, иначе очень пожалеете, что рассердили меня. Вы знаете, что я делаю с ослушниками!
- Позвольте, Карл Францевич, ни о чем таком мы с лекарем не говорили. Он, узнав мою фамилию, восторгался стихотворениями моего батюшки, великого российского поэта. Только и всего.
- Лжете, Перепечин, вы ему много чего разболтали. Теперь потрудитесь все вспомнить и мне пересказать.
- Ничего я ему не говорил! - плачущим голосом заныл сын поэта. - Не нужно меня пугать!
- Я вас не пугаю, пугать будет Емеля.
- Что еще за Емеля, не знаю никакого Емели, отпустите меня, ради Бога. Не забывайте, что я брянский дворянин!
- А ну-ка, помогите русскому дворянину вспомнить, что он наболтал пришлому шпиону! - приказал барон, как вскоре стало понятно, владельцам мещанских сапог.
Те приблизились к балетным туфлям, и последние, сделав в воздухе отчаянное антраша, исчезли из поля моего зрения.
Тут же раздался отчаянный, почти женский визг Александра Александровича.
- Подымай, выше, - сказал густой простонародный голос, - а то Емеля опять будет ругаться.
Только теперь я догадался, для чего служат веревочные блоки, свисающие с потолка.
- Заткните ему рот, - приказал Карл Францевич, вклиниваясь между воплей мажордома, - у меня в ушах звенит.
Вопль внезапно захлебнулся, и послышалось жалобное мычание.
- Позовите Емелю, пусть развяжет ему язык, - приказал Карл Францевич, и его ноги приблизились к лавке, под которой я лежал. Она хрустнула под тяжестью тела, а ноги в отглаженных панталонах свободно перекрестились, разведя в разные стороны блестящие носки башмаков.
Одна из двух пар мещанских сапог протопала к выходу и спустя минуту вернулась с большими, толстыми ногами в холщовых портках, обутых в стертые сыромятные онучи.
- Вот тебе, Емеля, работа, - сказал барон. - Только смотри, не перестарайся.
- А то! - откликнулся грубый звероватый голос. - Сами с понятием!
- Знаю я, с каким ты понятием! В прошлый раз тоже обещал с понятием, а сам форейтора до смерти замучил.
Емеля не ответил, а ноги его встали широко и устойчиво. Раздался короткий свист кнута и отвратительный звук удара. Меня всего передернуло, и я с трудом сдержался, чтобы не выскочить из-под лавки и не прекратить пытку. Мычание, слышимое до сих пор, как по команде прекратилось. Откуда-то сверху на грязный пол полилась струйка крови.
- Никак помер? - удивленно сказал палач. - Он, поди, хворым был, а теперича скажете, вашество, что опять я виноват.
- Не может того быть, чтобы умер, это он в обмороке. Сними его, как очнется, воды не давай, а раны солью посыпь и свяжи хорошенько. Я вечером приеду, с ним поболтаю.
Ноги в панталонах и сапогах задвигались по полу и в сопровождении онуч вышли в сени.
Через пол мне было слышно, как затопали лошадиные копыта по земле.
Я выполз из-под лавки и встал на ноги, машинально отряхивая с себя пыль и паутину. Посередине комнаты безжизненно висел на вывернутых руках брянский дворянин.
Он был в окровавленной рваной рубахе. По модным, узким панталонам и балетным туфлям струилась кровь и капала на пол.
Возвращения палача можно было ждать каждую секунду.
Я огляделся в поисках чего-нибудь тяжелого. Подходящих предметов было много. Не раздумывая, я вытащил что-то вроде дубинки из одной машины и встал за входными дверями. Через минуту в комнату просунулась заросшая волосами голова. Она принадлежала какому-то огромному человеку, которому пришлось нагибать голову, чтобы войти в достаточно высокий дверной проем. Я размахнулся дубиной и опустил ее на гулко откликнувшийся череп. Емеля замычал и рухнул наземь, не издав ни звука.

Глава пятая

Спасителем быть приятно; чувствуешь себя если не героем, то вполне достойным человеком. Даже когда удается вызволить из рук негодяев ничтожного человека, брянского дворянина Перепечина. Однако для полного ощущения своего героизма необходимы определенные условия: овации и восхищенные зрители. Ничего этого в пыточном застенке, увы, не было. Было же два бездыханных тела, огромное, сопоставимое по габаритам с японскими борцами сумо, и мелкое, сына неведомого мне поэта. Что с ними делать дальше, я и думал, стоя в полном сомнении, посередине замусоренной комнаты.
Немного придя в себя от неожиданных событий, я первым делом запер на внутренний засов входную дверь. Теперь, по крайней мере, можно было не ждать неожиданных визитеров. Следующим моим шагом было освобождение с дыбы Перепечина, по-прежнему висевшего на вывернутых руках. Веревочный блок, с помощью которого его подвесили к потолку, оказался прост в эксплуатации, нужно было только освободить зашплинтованный ворот и, придерживая ручку, дать опуститься телу. Что я и сделал, после чего мажордом оказался лежащим на полу, рядом со своим палачом. Тот лежал ничком, не подавая признаков жизни.
Впрочем, оба, и палач и жертва, были живы. Первый уже приходил в себя, зашевелился, скребя короткими толстыми пальцами по полу. Снова ударить по голове беспомощного противника я не смог. Остался один вариант, подвесить палача на место Перепечина. Я освободил руки брянского дворянина от затяжных петель и затянул их на запястьях Емели.
Российская изобретательность в содружестве с немецким техническим гением создали великолепную, простую в эксплуатации и эффективную машина для пыток. Основана она была на принципе подвижного блока с двумя шкивами и ворота, на который наматывалась веревка. Самозатягивающиеся петли можно было надежно закреплять в любом месте руки. Чем ниже к ладоням, тем сильнее выворачивались руки и, соответственно, больше мучений должна была испытывать жертва.
Ввиду необыкновенной физической силы палача, я набросил петли ему на запястья. Емеля от прикосновения к своим рукам очнулся, поднял кудлатую голову и открыл мутные после «нокаута» глаза. Я отскочил к вороту и начал быстро его вращать, выбирая слабину веревки.
- Ты - что? Ты - кто? - спросил палач вполне осмысленно, удивленно глядя на меня воловьими глазами.
- Дед Пихто! - ответил я скороговоркой, спеша намотать на ворот длинную веревку.
- Ты - как? - задал новый вопрос Емеля и, не дожидаясь ответа, неожиданно быстро вскочил на ноги и бросился в мою сторону.
При виде несущейся махины я внутренне дрогнул, но сумел подавить инстинкт самосохранения, не отскочил в сторону, а успел еще два раза провернуть ворот. Вероятно, для того, чтобы доставлять жертвам больше мучений, вал у ворота был тонкий и, соответственно, веревка наматывалась на него медленно.
Утробно ревущий мастодонт летел на меня, намереваясь размозжить о стену. Я сгруппировался, ожидая удара, но он не последовал. Емеля не достал до меня сантиметров пяти, коснулся холстиной рубахи и, отброшенный пружинящей веревкой, взвыв, отлетел назад.
Я с бешеной скоростью закрутил ручку ворота. Веревка быстро навивалась на вал, не давая палачу приблизиться ко мне. Он, нечленораздельно ругаясь, теперь метался посередине комнаты, пытаясь достать меня ногами. Потом заорал от боли и заплясал на месте. Ручка блока сделалась тяжелой и пошла с трудом - это начался подъем тяжеленного тела.
- Убью! Жилы вырву! - грозился гигант, пугающе тараща глаза.
Я не отвечал, поднимая его всё выше. Вывернутые руки дошли до высоты плеч, и палач во все свои большие легкие заревел от боли. На такие жуткие крики неминуемо должны были сбежаться работники кузнецы, и я немного отыграл веревку назад. Емеля нащупал ногами пол, перестал вопить и вновь начал ругать меня, и грозить всеми возможными карами.
Я закрепил ворот шплинтом и, не обращая внимания на угрозы, начал искать, чем бы заткнуть ему рот. Перепечину он просто вогнал в рот тряпичный кляп. Однако проделать такое с гигантом я бы не решился - как нечего делать, откусит пальцы. Нужен был какой-нибудь мешок.
Я открыл ящик, странного сооружения, напоминавшего собой комод. Там в беспорядке, валялись какие-то пыточные приспособления. Разбросав эти заскорузлые от крови атрибуты заплечного ремесла, я нашел мешок из толстой кожи с продернутым ремнем по краю. Этого «приспособления», вероятно применяемого для пыток удушением, должно было хватить, чтобы значительно снизить емельяновские децибелы.
При том, что палач неустойчиво стоял на цыпочках, с надежно заломленными руками, подойти к нему спереди я не решился. Обошел со спины и набросил ему мешок на голову. Он попытался сбросить его, мотая головой и выгибаясь всем телом, но, понятно, не смог, а я затянул продернутый в петли ремень.
Теперь, когда с палачом вопрос решился, осталось заняться его жертвой. Брянский дворянин почти пришел в себя, и тихонько скулил, скорчившись на полу. Единственным ударом плети Емеля разорвал ему всю кожу на спине.
Этот «гуманный» инструмент наказания, постепенно приходящий на смену смертоносному, увечащему кнуту, лежал тут же. Состояла плеть из короткой деревянной рукоятки и плетива из кожаных ремешков в палец толщиной, и заканчивались двумя хвостами. Даже при взгляде на это «инструмент дисциплинарного воздействия», у меня засосало под ложечкой.
- Вставайте, Александр Александрович, всё плохое уже кончилось, - прикрикнул я на Перепечина, протягивая ему руку. - Не ровен час, вернется барон с подмогой!
Мажордом, смертельно испугавшись, тут же вскочил на ноги.
- Ради бога, защитите меня от этого человека! - затараторил он. - Вы же знаете, что я брянский дворянин, и они не смеют меня бить!
- Конечно, это само собой. Вы только расскажите, что происходит в имении?
- Ужас! Если бы мой батюшка знал, на какие муки он меня обрек!
- Кто такой барон? - перебил я, подозревая, что если Перепечин начнет рассказывать про своего батюшку, мы никогда не сдвинемся с мертвой точки.
- О! - начал он. - Это ужасный человек!
- Как он попал в управляющие имения?
- Не знаю, кажется, его прислал муж графини граф Евгений Пантелеевич. Я в имении не очень давно, несколько месяцев, мой батюшка... Это я вам уже говорил. А барон, он что? Он строг, это правда, только с народом иначе нельзя. Однако, что касаемо дворянства!..
- Много в имении людей, прибывших с ним?
- Я, право, затрудняюсь... Он графине не дозволяет выходить из своих комнат, приставил к ней шпионов! - вспомнил одно из преступлений фон Герца, мажордом. - Объявил ее больной! А про вас думает, что вы шпионы. Меня он так и спросил, не шпионы ли вы! Так я ему гордо сказал - нет!
Было похоже на то, что этот болван больше ничего не знает. Оно и понятно, в этом мире сына поэта интересовали только два человека: он и его великий батюшка. Смотреть по сторонам и думать о других людях ему было элементарно неинтересно.
- Вы ведь защитите меня от барона? - заискивающе заглядывая мне в глаза, спросил Перепечин.
- Вряд ли, - ответил я. - Мне с ним не справиться. Вам придется самому добраться до ближайшего города и подать жалобу в полицию.
- Как же так, ведь мы с вами друзья, и как поклонник таланта моего батюшки вы должны всеми мерами способствовать!
- Я и так спас вам жизнь, - рассердился я. - Дальше спасайтесь самостоятельно.
- Но я, по крайней мере, могу посечь это животное, которое надругалось над моей честью? - неожиданно спросил мажордом, указывая на мычащего палача.
- Это сколько угодно.
Перепечин неожиданно просиял от удовольствия и, забыв про окровавленную спину, живо схватил в руку плеть. Я же начал внимательно осматривать комнату в поисках какого-нибудь оружия. Увы, тут не готовились к обороне и не запасли ничего подходящего для отражения противника. Всё, что попадалось под руки, имело чисто специальную, пыточную направленность.
Осмотрев комнату, я проверил сени и загородку, за которой, видимо, ночевал Емельян. Там тоже ничего стоящего не оказалось. Осталось осмотреть подполье, и можно было делать отсюда ноги. В подполье вел большой люк с мощным железным кольцом и засовом. Я его отодвинул и рывком поднял тяжеленный люк. Вниз, в глубину, вела каменная лестница. Пахнуло смрадом, как из выгребной ямы.
Я, пересиливая тошноту, спустился ступеней на десять вниз и, присев, оглядел обширный подвал, располагавшийся не только под пыточной камерой, но и под большей частью дома. Оказалось, что тут не просто подполье, а настоящая тюрьма. Сколько было видно в полутьме, у стен жались какие-то люди.
- Матерь Божья! - невольно воскликнул я. - Это еще что такое! Перепечин, идите сюда!
Однако мажордом почему-то не откликнулся, хотя сверху были слышны удары плетей и злобные смешки. Я спустился еще ниже и увидел несколько загодя приготовленных смоляных факелов, воткнутых в специальную доску с дырками, чтобы ими легче было пользоваться. Не пожалев кончающийся в зажигалке газ, я запалил один из них. Факел затрещал и начал разгораться. Теперь видно стало лучше, и я увидел страшное зрелище: мученически плененных людей.
- Барин, Лексей Григорьич, помоги, я здесь! - позвал знакомый голос.
- Ты кто? - спросил я, торопливо спускаясь в подвал.
- Это я, Петька! - ответил пленник, и я узнал голос дворового человека, того самого, что не смазал дегтем оси рыдвана.
Петр, как и остальные заключенные, был «забит» в деревянные колодки - две скрепленные между собой доски приделанные цепью к стене с отверстиями для шеи и рук.
- Ты как сюда попал? - задал я первый пришедший в голову, дурацкий вопрос.
- Опоили нас барин! Очухался уже здесь!
- Ты из наших один?
- Вон Семен-кучер лежит, он, видать, совсем сомлел, не откликается!
Люди при виде факела и незнакомого человека разговаривающего с одним из заключенных, оживились и начали проявлять признаки жизни.
- Водички подай, добрый человек! Помираю! - попросил сосед Петра, по прическе крестьянин, поворачивая в нашу сторону голову в тесном ярме.
Я растерялся, не зная, как поступить. С колодками я еще никогда не имел дела и не знал, как освободить из них пленников.
- Сейчас, подождите, я вам помогу, - суетясь, ответил я и начал светить вдоль стен в поисках хоть какого-нибудь инструмента, с помощью которого можно их вызволить.
- Перепечин! - опять крикнул я наверх. - Идите сюда!
Однако тот опять не откликнулся. Понимая, что от него пользы в любом случае не будет, я вернулся к Петру и осветил его колодку. Сделана она была крайне примитивно. С одной стороны торцы доски соединялись петлей, с другой их замыкал навесной замок. Сами они были широкие и довольно толстые, больше вершка, замки же висели на прибитых простыми гвоздями проушинах.
- Сейчас я что-нибудь найду, чем вас освободить! - пообещал я.
- Барин, ключ от замков на стене висит, возле лестницы, - неожиданно решил за меня сложную проблему Петр.
- Что же ты сразу не сказал, - воскликнул я, бросаясь к указанному месту.
Действительно, на вбитом в стену костыле висел ключ. Я снял его и вернулся к узникам.
- Держи факел, - велел я дворовому, вкладывая в его торчащую из колодки руку древко светоча.
Отпереть примитивный замок оказалось очень просто. Освободившийся Петр первым делом бросился к кадке с водой, жадно, со свистом и чмоканьем напился, потом вернулся ко мне, помогать освобождать остальных узников.
Теперь дело пошло быстро, и вскоре колодки были сняты со всех заключенных.
Однако тут же возникла еще одна проблема, четверо узников были без сознания. Разбираться, кто из них жив, у меня не было времени, нужно было уносить отсюда ноги. Если вдруг вернется фон Герц и позовет на подмогу рабочих кузницы, то у нас, без оружия, с ослабленным, еле передвигающим ноги воинством, шансов справиться с кучей здоровых ремесленников не было никаких.
- Выносите раненных наверх! Никого оставлять нельзя! - распорядился я, когда утолившие жажду люди начали подтягиваться к лестнице ведущей наверх. - Петро, командуй, я буду наверху!
Мой мажордом до сих пор никак не проявлял себя, и у меня появились сомнения, не освободился ли часом наш Емельян. Выбираясь из влажной вони подвала по лестнице наверх, я осторожно высунул из люка голову, чтобы ненароком не получить дубиной, но теперь по своей голове.
Одного взгляда было достаточно, чтобы успокоиться. Нападать на нас было некому. Отвратительное зрелище, представшее перед глазами, способно было вызвать не страх, а тошноту.
Чуть в стороне от края люк, на полу растекалась лужа черной крови, смешанная с экскрементами. Емельян, совершенно голый, если не считать кожаного мешка на голове и онуч - кусков кожи, привязанных к ногам, весь залитый кровью, безжизненно висел на вывернутых руках. Между его бедрами был зажат мажордом с широко раскрытым ртом и вылезшими из орбит глазами. То, что оба мертвы, видно было с первого взгляда, но причина их гибели стала ясна, когда я выскочил из подпола и подбежал к ним.
Чуть в стороне от трупов валялось несколько окровавленных пыточных инструментов: серповидный, типа садового нож, большие клещи с длинными ручками и непонятного назначения кривая, с заостренным концом железяка. Тело палача было изрезано и разодрано чем-то острым, а под ним лежал кровавый ком оторванных или отрезанных гениталий.
Похоже было на то, что пока я возился с пленниками, брянский дворянин вполне насладился местью за свою поруганную честь и, возможно, тщедушное телосложение. Как он умудрился за какие-то пятнадцать минут практически освежевать такого гиганта, как Емельян, был непостижимо. Судя по положению тела мажордома, во время оскопления палача он потерял осторожность, и Емеля, повиснув на вывернутых руках, сумел обхватить его грудь ногами и в буквальном смысле слова раздавить бедрами и коленями, как цыпленка.
- Господи, прости и помилуй, - крестились при виде обезображенных трупов вылезающие из подвала узники.
Вид у большинства был самый жалкий. Что делать с этими ослабленными, плохо держащимися на ногах людьми, я не знал. Отсрочивая принятие решения, я освободил от стопора подъемный ворот и опустил тела обоих взаимных убийц на окровавленный пол, потом прикрыл всё это безобразие лежавшим на лавке тряпьем. Пока я возился с погибшими, у меня появилась мысль, что было бы самым правильным помочь освобожденным крестьянам укрыться в ближайшем лесу. Это дало бы бесправным людям хоть какой-то шанс на спасение.
- Я сейчас пойду, посмотрю, что делается на улице, - сказал я Петру.
Он находился почти в нормальном состоянии и, вообще, оказался сообразительным парнем - организовал остальных заключенных, и они без особого труда и толкотни вытащили наверх товарищей, находящихся без сознания.
- Возьми меня, барин, с собой, - попросил он, - а то я покойников боюсь.
Я неопределенно пожал плечами, брать его с собой было собственно некуда; посмотрел в окно, нет ли перед зданием «гостей», и пошел в сени. Дворовый двинулся следом. Мы выглянули наружу. Только теперь стал слышен звон молотков о металл - в кузнице работа шла своим чередом. Видимо, крики внутри нашей половины здания были там не слышны и никого не встревожили. Я, не таясь, вышел на большую дорогу.
- Как ты думаешь, они смогут незаметно добраться до околицы? - спросил я Петра.
Мы осмотрелись. В идеале, перебежками добежать метров двести до конца села, и столько же через луг до леса было можно, но только не такой большой группе. Незнакомых людей неминуемо заметит кто-нибудь из местных жителей, поднимет шум, и неизвестно, чем всё это кончится.

Предыдущая страница 5 Следующая страница


Кодекс чести 6

То, что у барона есть реальные силы, можно было судить уже по наемникам-немцам, охранявшим имение. Эти люди не знали русского языка, ничем не были связаны с местным населением и, скорее всего, вынуждены будут верно, служить своему хозяину. С другой стороны, как у любого тирана и узурпатора, у него непременно должна быть оппозиция, вот только как с ней встретиться и столковаться!
На маневры у меня просто не было времени. Как только барон обнаружит освобожденных узников и убитого Емелю, связать мое посещение кузницы с последующими событиями в сопредельном помещении для него будет не сложно. Понимая, что я узнал о его незаконных действиях, барон предпримет всё от него зависящее, чтобы убрать если даже не прямого противника, то опасного свидетеля.
- Нужно предупредить твоего барина и Ивана, что барон убийца, - сказал я. - Только как это сделать? !
- Так я сбегаю, - предложил Петр, - упрежу, делов-то.
- Тебя сразу узнают и снова схватят.
- А я тихонечко, бочком. К большой избе, в которой мы жили, тайная тропка есть.
- Что за тропка? - удивился я. - Откуда ты здешние тропки знаешь, мы же только третьего дня как приехали.
- Не господское дело в такие дела входить, - неопределенно сказал Петр. - Будет нужда, все как надо узнаешь.
- К девкам, что ли бегал, или за водкой? - Петр только хмыкнул и ухмыльнулся.
- Ладно, можно попробовать, а с этими что делать? - я мотнул головой в сторону здания со спасенными узниками.
- Пусть посидят, запершись, вон какие двери-то крепкие, дубовые, железом окованные! Поди, до них так просто не добраться!
- Здесь рядом кузница, захотят открыть, молотами двери разобьют, - усомнился я и подумал, что в словах парня есть рациональное зерно. - Пошли назад, поговорим с народом. Всё равно другого выхода у нас нет.
Мы вернулись в пыточную камеру, не забыв запереть за собой дверь. Заключенные уже немного отошли от стресса и выглядели веселее. Четверо беспамятных, среди которых был один наш - Семен, ожили и сидели рядком на единственной лавке. Мужики о чем-то спорили.
- Барин вернулся, тише вы, - прикрикнул на расшумевшихся товарищей крестьянин средних лет с седым клином в окладистой бороде.
- Послушайте, мужики, - заговорил я, когда все замолчали, - бежать отсюда не получится, до околицы сотня сажен, а до леса столько же - заметят, всех переловят.
На мою информацию никто не отреагировал, ждали, что я предложу.
- Выход один, - продолжили, - вам нужно запереться в доме. Если же ее сумеют сломать, то спрячетесь в подвале, как будто вы оттуда не выходили. Если обойдется - как стемнеет, уйдете в лес.
- А кто же дверь затворил, коли мы сидим в подполе? - задал резонный вопрос мужик со смышленым лицом. - Не они ли? - он указал взглядом на кучу кровавого тряпья посередине комнаты.
- Пусть думают, что они. Когда будете прятаться в подвал, уберите тряпки, как будто они только что друг друга поубивали.
- Оченно это сомнительно, барин, - возразил один из заключенных. - А вдруг как не поверят?
- Не нравится, придумай что лучше. Можешь опять колодки на себя надеть.
- А как бы чего по-другому удумать!
- Правильно добрый человек говорит, - выдвинулся вперед изможденный человек с крупными, рельефными чертами лица. - Думай, не думай, а осаду нам держать легче, чем от всего села по лесу бегать. Враз споймают и управителю сдадут. А тот никого не пожалеет!
- Я пока не знаю, как, но постараюсь вас выручить, - пообещал я.
- Да, ты уж, барин, постарайся, - загудели голоса. - Выручил раз - выручай далее.
- Всё, нам пора. Мы уходим, а вы запирайтесь. Бог вам в помощь, - сказал я и поклонился обществу.
Мне поклонились в ответ, потом мужики начали креститься сами и крестить нас с Петром.
- Бог вам в помощь! Уж ты, барин, не обмани, постарайся! - напутствовали нас голоса.
Наконец мы со всеми распрощались и вышли наружу. На большой дороге, как и прежде, не было видно ни людей, ни подвод. Как будто народ боялся высунуть нос из домов, чтобы не нарваться на неприятности. Не заходя в село, мы повернули в сторону имения. Сначала шли трактом, когда оказались в «нейтральной зоне», вне видимости со стороны села и имения, сошли на обочину и двинулись лугом и опушкой леса, укрываясь за кустарником.
- Где тайная тропка, о которой ты давеча говорил?
- Какая тропка? - с деланным удивлением спросил Петр.
- Та, которой ты собирался скрытно пробраться в наш дом.
- Тебе, барин, по ней не пройти, там умение нужно.
- Как-нибудь пройду, не хуже тебя! А ты заметил, что ни в имении, ни в селе совсем не видно людей?
- Понятное дело, все прячутся, - ответил парень, невесело ухмыльнувшись, - управитель кого поймает без дела или вообще на глупости - сразу на правеж ставит, под плеть, а то и в яму в колодки. Он порядок уважает, одно слово - немец! Эти, которые со мной сидели, половина местные, за всякий пустяк муку примали. Один вообще за пустяк попался, велико дело, с музыкального ящика гладкую доску снял, телегу поправить, так за такое мелкое дело под плети и в колодки! Это где такое видано? А уж коли косо взглянешь или как по-другому не пофартишь, то всё - со света сживет!
- Понятно, - согласился я, - оторвал мужик от рояля крышку, телегу исправить - великое дело! А ты знаешь, что в любом деле без порядка нельзя? - завел я бестолковые барские нравоучения. - Вот ты не смазал оси у кареты, они и поломались. Это что, хорошо? Конечно, изуверствовать как фон Герц негоже, но и когда человек в понятие не входит, себя не исполняет, тоже нехорошо, - попытался заступиться я за абстрактное понятие порядка расхлябанным и неточным крестьянским языком.
- Ну, чего вы все ко мне пристаете с этим дегтем, - неожиданно вспылил Петр. - Ось не от дегтя лопнула, а потому как Пахом ее ночью подпилил, - сердито докончил он.
- Зачем же ему ее было подпиливать? - удивленно спросил я. - Его что, за деньги подкупили?
- Не, - усмехнулся Петр, - какие такие деньги, кто за глупость платить будет. Проиграл он Семену в бабки, а тот и задал ему задачу, за ночь дубовое бревно перепилить.
- Ты это серьезно? - глупо улыбнулся я, понимая, что никогда не смогу найти общий язык с нашим загадочным народом. - В бабки проиграл ось?
От этого сообщения рушилась вся моя стройная схема коварного заговора, так точно укладывающаяся в прокрустово ложе детективной теории.
- Это что же за игра у вас такая?
- Не в бабки он ее проиграл, - недовольный собой, что сгоряча заложил товарища, объяснил спутник. - Пахом сам сделал пилу и начал хвастать, что такой второй на всём свете не сыскать. Она, говорит, хоть что перепилит, хоть дуб вековой. А как проиграл он Семену в бабки на пожелание, по-вашему, по-барскому, в фанты, Семен-то и повелел ему егойной пилой дуб спилить.
- А зачем ему надо было карету-то портить?! - почти с мистическим ужасом спросил я.
- А где ему в поле, где ночевку делали, было дуб найти? Ему для форсу, чтобы пилу оправдать, твердое дерево нужно было. А уж коли проиграл - сполняй! Так он всю-то ноченьку без сна под каретой-то лежал, пилой скрябал. Руки в кровь изодрал, а всё одно до утpa дело доделать не успел! Теперь он как есть проигравший!
Я вспомнил Пахома, услужливого тридцатилетнего мужика с детской улыбкой. Он первый брался за любое дело, и всё буквально горело в его руках. Он мог не то что перепилить ось, - а целиком карету.
- Так, - уныло сказал я. - Получается, это не барон нам карету испортил!
- Зачем ему было ее портить, он мужчина строгий, хозяйственный, одним словом, немец!
- Тогда, - начал я говорить и замолчал, чтобы не нарываться на новые перлы непрогнозируемой народной мудрости.
Тогда всё получалось ровно наоборот. Барон, оказавший помощь путникам, узнает от соотечественника-кузнеца, ремонтирующего рыдван, что авария была нами самими спланирована, вероятно, для того, чтобы найти повод попасть в имение Закраевских.
Один из путников, под видом врача, проникает к графине, которую держат в заточении, и начинает вести с ней какие-то переговоры.
Этот же псевдоврач, лечащий не лекарствами, а «руками», заводит знакомство с болтливым мажордомом и что-то долго у него выпытывает. Что остается думать барону? Одно. К нему засланы шпионы. Тогда он похищает их дворовых людей, чтобы под пытками выведать у них планы господ.
В эту схему укладывалось почти все, что происходило последнее время, кроме, пожалуй, необычного интереса библиотекаря к книге о черной магии и к сабле, похищенной мною у сатанистов. Впрочем, одно другому не мешает - наше столкновение могло быть неожиданной, фатальной случайностью для обеих сторон.
Что мне делать теперь дальше, я не знал: идти к барону открыться - было опасно, с его жестокостью и мнительностью можно было загреметь безо всяких фанфар, а если начать прятаться - это утвердит его во мнение, что мы «шпионы».
Я начал всерьез беспокоиться за судьбу спутников, оставшихся в гостевом доме.
Когда я уходил, они еще отсыпались после крутого вчерашнего загула, и справиться с ними мог и младенец.
- Нам нужно незаметно попасть в гостевой дом, - сказал я Петру.
- Велика задача, только я за тебя опасаюсь, как ты не крестьянского происхождения - не пройти тебе.
- Почему это ты можешь пройти, а я нет? - удивился я.
- Как на тебе аккурат барское платье, а дворовые люди лаз для простого звания копали - порты-то и изорвешь.
- В дом есть подземный ход? Для чего?!
- От строгости управителя. Как он за порядком присматривает и чуть что в колодки сажает, а дворовым когда нужда есть по своим надобностям - то и ползут. Только узко там, на брюхе ползти требовается. А ты как в барском платье, тебе то будет не лестно.
- Действительно, - согласился я, глядя на свою одежду, существующую в единственном экземпляра - Платье мне жалко.
- Да и не пройти тем ходом по свету, враз заприметят. Дворовые лаз-то не длинный прокопали, поленились. Лишь до кустов диковинных. Ночью-то что, от хором не видно, а по дневному свету сомнительно.
- Так что же нам делать? Ждать темноты?
- У кумы можно посидеть, да и новости она скажет.
- Погоди, у тебя что, кума здесь есть?
- Наше дело молодое, - обиняком ответил Петр. - Она, конечно, не по родственности кума, а так, одново, баба справная, вдовая - ей тожеть мужеская ласка требовается.
- Ну, ты даешь! - удивился я такой половой прыти и впервые посмотрел на Петра, как на объект женской привязанности. С этой точки зрения был он вполне интересен: коренастый, кудрявый, с аккуратной русой бородкой и ласковыми, особенно теперь, когда заговорил о женщине, глазами.
- Также, поесть нам требовается - со вчерашнего дня не жрамши, брюхо подводит.
- Ладно, делать нечего, пошли к твой куме, - согласился я.
У меня уже тоже сосало под ложечкой.
- Ты, барин, не сомневайся, она баба чистая, - обрадовался моей сговорчивости мужик, - тебе-то будет не зазорно.
Теперь, когда появилась цель куда-то попасть и определился азимут, мы пошли скорее и, пробравшись между хозяйственными постройкам и сараями, проскользнули в какой-то амбар, который примыкал к избе, в которой жили дворовые люди. Порядок, наведенный бароном, в этом случае играл с ним злую шутку - никаких праздношатающихся людей не было, и нас никто не увидел.
Пассией Петра оказалась полнолицая прачка, немногим старше его летами, но еще вполне ничего. Русобородый красавец успел совсем растопить ее сердце, так что она прильнула к любовнику, не стесняясь моего присутствия.
- Ты, Марфа, того, не пужайся, - это нашего барина брат, Лексей Григорьич. Он хоть и барин, - а прост.
Марфа ничуть не испуганная, ласково мне улыбнулась и поклонилась:
- Будьте гостями дорогими! Проходите в горенку.
Мы вошли в тесную коморку с одной лавкой у окна. Как гостей, она усадила нас на ней рядком, а сама осталась стоять.
- Куда же вы подевались, Петр Иванович, я уж все глаза просмотрела вас глядючи? - с ревнивым упреком в голосе спросила она.
- В яму меня ваш управитель посадил, - недовольно сказал мужик, - вон, Лексей Гргорьич, спасибо ему, выручил. Вот нюхни, весь тюрьмой провонялся!
- Ах, ирод, ирод! - охнула Марфа. - Отольются ему когда-нибудь наши слезки!
- Ты, Марфа, того, поесть нам собери, а то я со вчерашнего дня крохи во рту не держал.
- Я мигом, касатики, - засуетилась женщина, - и покормлю, и что надо простирну. Только пища у нас простая, народная, - извиняющимся тоном предупредила она меня.
- Ничего, съем и народную, - пообещал я.
Марфа бросилась обихаживать своего возлюбленного, и вскоре тот уже сидел как падишах в чистом исподнем белье ее покойного мужа и уписывал за обе щеки пшенную кашу, щедро сдобренную маслом.
После еды мы начали обсуждать события в имении. В это утро ничего необычного здесь не происходило, и о моих спутниках в людской разговора не было. Скорее всего, они по-прежнему находились в гостевом доме, под негласным наблюдением немецкой челяди.
О графине Марфа тоже ничего не слышала. Зинаиду Николаевну обслуживали только иностранцы и русских слуг к ней не допускали. Знала она то же, что и все - графиня тяжело больна и не выходит из своих комнат. Так что пока всё было, как обычно. Тревоги по поводу гибели Емельяна и Перепечина барон не объявлял.
Пока мы вели все эти разговоры, я чувствовал, что мое пребывание в каморке прачки становится неуместным.
Петр при каждом удобном случае, а их в тесном помещении было предостаточно, похлопывал и поглаживал свою подругу, она для вида стыдливо отмахивалась, но умильно на него поглядывала.
Он, изнывая от близости женщины, призывно похохатывал, и его исподние портки начинали красноречиво топорщиться над причинным местом. Я чувствовал себя как минимум лишним.
- А нельзя ли мне как-нибудь незаметно пробраться к барыне? - спросил я Марфу, когда мне окончательно надоело присутствовать при этом скрытом празднике плоти.
Женщине мое присутствие тоже было в тягость, и она разом придумала, как от меня избавиться.
- А ты, батюшка, немцем нарядись, да и иди себе без опаски.
- Как это немцем? - удивился я.
- Одень ихнюю ливрей и шагай куда хочешь. Карл Францевич, говорят, в город уехал, будет, считай, только к вечеру.
- Где же я ливрею возьму?
- Так я и дам. У нас их видимо-невидимо. Немец, он как есть басурман, в одной одеже не ходит - одна на нем, другая в стирке. Надевай и ходи без опаски.
- Так, может быть, я и в гостевой дом в таком виде пройду?!
- Туда нельзя, там, почитай, теперь вся немчура собралась, враз чужого узнают, - предостерегла Марфа. - К барыне - можно, в ейном дому только на дверях стражники стоят, а ты иди краешком.
- Спасибо, тебе, Марфа, - поблагодарил я, - будем живы, в долгу не останусь.
- Ну, чего уж, меня Петр Иванович по-свойски поблагодарит! - кокетливо сказала женщина, бросая на гогочущего мужика недвусмысленный взгляд!
- Это уж точно! - пообещал он, хватая ее за мягкое место.
Марфа вывернулась и пошла за немецкой одеждой, кокетливо покачивая бедрами.
- Справная баба, - похвалил он ее вслед. - Эх, барин, поддам я ей сейчас благодарности!
Я промолчал, чтобы не втягиваться в откровенное обсуждение интимной темы, мне было и не до того, да и неинтересно.
Молодчина Марфа принесла не только ливрею, но и весь полагающийся к ней прикид, включая парик и треуголку. Среди немецких хлопчиков попадались крупные ребята, так что почти решилась моя главная проблема в XVIII веке, нестандартный рост. Во всяком случае, одевшись в это платье, я не почувствовал себя второгодником из нищей семьи.
Мой новый вид вызвал у участников заговора буйное веселье. Посыпались комплименты, переводимые на язык современных малолеток, как «клевый прикид». После осмотра и одобрения внешнего вида, меня торопливо перекрестили и отправили искать себе на одно место приключения и совершать подвиги.
Я обращал внимание, как обычно ходят по усадьбе стражники и, подражая им, шел степенно, почти строевым шагом. Как и в предыдущие дни, в усадьбе не было видно ни души. Чтобы меня не заметили «часовые у входа», я пошел к дворцу парком и вышел прямиком к нужному боковому входу.
Хорошо смазанная дверь бесшумно отворилась, и я поднялся по мраморной лестнице в покои графини. Удивительно, но комната, в которой обычно находилась камеристка, оказалась пустой. Не останавливаясь, я прошел ее на цыпочках и шмыгнул прямо в спальню. Там, как и прежде, было темно и тихо. Со света я ослеп и остановился на месте, чтобы не налететь на невидимую мебель, не устроить шум и не напугать хозяйку.
- Wer es? Sie wer? - раздался со стороны постели испуганный шепот.
- Тише, Зинаида Николаевна, это я - доктор.
- Вы? Как вы здесь? Подойдите, пожалуйста. - Я немного пригляделся к полумраку и подошел.
- Да, это вы, я узнаю ваш запах. Нельзя, чтобы вас тут застали. Барон думает, что вы шпион.
- Знаю, - ответил я, садясь на край кровати. - Как вы себя чувствуете?
Что-то меня повело, то ли недавний пример Петра и Марфы, то ли дурманящий запах духов и воспоминание о виденной утром спящей графине.
- О, после вашей помощи почти хорошо, - ответила она, прикрывая своей ладошкой мою руку у себя на груди и прижимая ее к телу. - Мне много лучше, - продолжала шептать она. - Вы мне так помогли... - Потом мы надолго замолчали, но как только я отпустил ее губы, продолжила:
- Я почти здорова...
Она приподнялась, чтобы помочь мне освободить свои ноги от длинной ночной рубашки
- Это хорошо, что вы пришли, хотя это так неблагоразумно...
- Я, кажется, погибла, - договорила она, помогая мне войти в себя.
У нас одновременно начался оргазм.
- Что мы делаем? - спросила графиня дрожащим голосом, когда немного пришла в себя.
- Не знаю, - честно ответил я, не в силах заставить себя покинуть ее тело. - Это какое-то безумие!
- Да, да, безумие! - зашептала она, отвечая всем телом на мои порывистые движения. - Я так вас ждала! Если вы можете еще...
Я мог. После слияния, желание не только не пропало, но и усилилось. Внутри она была потрясающе нежной и горячей.
- Будьте со мной ласковы, я так несчастна, - шептала Зинаида Николаевна.
Я невольно отстранился от нее, чтобы не оцарапать ей кожу проволочными позументами ливреи, которую не успел снять - всё произошло слишком быстро и совершенно неожиданно для меня самого.
- Нет, нет, я хочу чувствовать тяжесть вашего тела, - запротестовала она, обхватывая меня руками. - Пусть, пусть, - начала что-то говорить она, но не успела досказать, у нее вновь начался оргазм.
Я дал ей отдохнуть и успокоиться, целуя влажные от пота лицо, шею, подбородок, после чего мы продолжили великое таинство погружения в вечность.
Вскоре меня самого завертела неодолимая сила страсти, и стало не до нежных прикосновений и летучих поцелуев. Она ответила не менее жарко и извивалась в руках, вздымая вверх ноги, чтобы острее чувствовать и помочь мне погрузиться в себя до самого конца. Потом опять это произошло у нас одновременно, и у меня в глазах засияли золотые точки.

Глава шестая

- Барона нанял муж, - рассказывала Зинаида Николаевна, когда силы у нас остались только на разговоры, - чтобы погубить меня. Я здесь как под арестом и не могу распоряжаться ничем, даже собой.
- Но почему?
- Муж считает, что я ему изменяю.
- Ты ему и вправду изменила, или это его фантазии?
- Да, и не раз, - просто ответила графиня. - Он вынудил матушку отдать меня за него замуж, хотя знал, что я его ненавижу.
- Я слышала, что он стар и некрасив, - осторожно сказал я, - вспомнив характеристику графа камеристки Наташи.
- Он не просто некрасив, он отвратителен! - с жаром воскликнула графиня. - И ему нужна была не я, а наши имения. Поэтому я не сочла долгом хранить ему верность.
- Бывает, - посочувствовал я, не желая после всего того, что у нас сегодня было, слушать амурные истории о своих предшественниках. - Как же тебя заставили насильно выйти замуж за старика? Ты ведь из знатного и богатого рода, неужели некому было заступиться?
- Кто же станет влезать в семейные дела? - удивилась Зинаида Николаевна. - Батюшка мой давно умер, а матушка женщина очень религиозная, что ей духовник скажет, то и делает. Закраевский его подкупил, он и пообещал матушке геенну огненную, коли она меня за графа не выдаст. Она и выдала, - уныло сказала графиня. - Так что выхода у меня было два, или замуж - или в монастырь.
- А барон твоему мужу для чего понадобился?
- Думаю, чтобы меня извести. Открыто мне зло сделать муж не решился, родни побоялся, вдруг царю донесут, тогда придумал отослать меня в наше родовое имение. С него-то тогда взятки гладки, поболела-де, да померла. Барон докторов своих призвал. Начали они меня не от болезни лечить, а голодом морить, спасибо Наташе, она тишком меня подкармливает. Он бы и Наташу прогнал, да свои виды на нее имеет. Она хоть и сирота, но дворянского рода.
- Понятно, - сочувственно сказал я, понимая, что в эту галантную эпоху женщине, даже знатной и богатой, защититься от мужского произвола было практически невозможно.
- Пока ты, милый голубчик, не появился, я совсем плоха была. Всё больше спала, да к вечному покою готовилась, да вдруг ты меня разбудил. Бог тебя за сироту наградит.
- Это всё хорошо, только что нам дальше делать? Может быть, вызвать фон Герца на дуэль и попросту убить?
- Спаси Боже, он человек двойной, тебе самому от него спасаться нужно. У него сила большая. Ты думаешь, зачем он нынче вдруг в город поехал? Привезет станового пристава с урядниками, возьмут тебя под арест и в острог посадят. Тогда сиди в нем и жди правду.
- Думаешь? Со мной родственник едет, гвардейский офицер, и все бумаги у нас выправлены. Вряд ли они с нами решат связываться.
- Я тоже не захудалого рода, урожденная княжна не из последних Гедиминовичей, а что толку! Казной-то не я, а управляющий распоряжается.
- Ты знаешь, Зинаида Николаевна, я законы, в общем, чту, а вот законников не очень. Ежели на мозоль наступят, то и становому приставу башку отшибу.

Предыдущая страница 6 Следующая страница


7 Сергей Шхиян

- Бог с тобой, как можно такое говорить. Мы, чай, не по басурманским законам живем, а по царским да православным.
В это момент наш разговор прервал негромкий стук в дверь. Я спрятался, укрывшись с головой одеялом. После первого неожиданного для нас обоих взрыва страсти, я успел раздеться и спрятать свои ливрейные тряпки в сундук - теперь лежал голым.
- Кто там? - спросила графиня слабым голосом.
- Ваше сиятельство, - сказала, входя в комнату, со свечой в руке, пожилая дама, - не прикажете подавать ужин?
- Ах, нет, оставьте меня Амалия Германовна, и уберите свет, я только что заснула. Мне так тяжко...
- Виновата, не смею вас беспокоить, - с плохо скрытым равнодушием, проговорила женщина, исчезая за дверью.
- Первая доносчица у барона, - сообщила графиня, ныряя с головой ко мне под одеяло. - А как ты отсюда выйдешь? - добавила она, мягко отстраняясь от моих ищущих рук.
- Не знаю, потом видно будет, сначала я хочу войти.
- Неужто не устал от сласти?
- Тяжело в ученье - легко в бою, - отделался я крылатой фразой, приписываемой народной молвой нашему современнику Александру Васильевичу Суворову.
- Ну, раз так, то наше женское дело повиноваться, - сказала она и засмеялась. - Вот не думала, не гадала, что такой озорник на меня с неба свалится.
- Я тоже ничего такого не думал, всё получилось как-то само собой.
- Ладно, пропадать так с песней, - сказала, задыхаясь, графиня, и жадно впилась мне в губы.
- Я думал у тебя от лежания будет мышечная анемия, - сознался я, когда мы, наконец, распались и лежали с закрытыми глазами, тяжело переводя дыхание.
- Ты это о чем? - не поняла Зинаида Николаевна.
- О своем, медицинском, - лениво ответил я.
На улице совсем стемнело, мне нужно было уходить. В спальне теперь стало совсем темно. Я ощупью нашел сундук, в который спрятал платье, и кое-как оделся. Зинаида Николаевна от долгой жизни в темноте, в отличие от меня, хорошо видела и хихикала, наблюдая, как я путаюсь в чужой одежде.
- Как ты собираешься уйти? - серьезным тоном, даже немного испугано спросила она, когда я наконец оделся.
- Позови свою Амалию, когда она войдет, я задую у нее свечу, а ты потребуй, чтобы она тебе помогла. Пусть, что ли, подушки поправит. Я в это время выйду.
- Это ты ловко придумал. Поцелуй меня на прощанье. Ты еще придешь?
- Постараюсь.
- Мне было чудесно с тобой. Теперь мне захотелось жить!
Я подошел к дверям и встал за портьерой.
- Зови!
Графиня дернула шнурок, и в комнате камеристок звякнул колокольчик. Амалия Германова, видимо, уже спала. Зинаида Николаевна позвонила еще раз. В дверь просунулась сначала рука со свечой, вслед за ней голова в чепчике. Я дунул на огонек, он метнулся и погас.
- Ну, где же вы, Амалия Германовна, помогите мне! - потребовала Закраевская.
- Сейчас, только свечу вздую, - без особого почтения сказала камеристка.
- Не нужно света! Идите же сюда! - потребовала графиня с явным раздражением. - У меня подушки комом! Я вам велю! - от былой угнетенности не осталось следа, теперь барыня приказывала, как полновластная владычица.
Всё-таки, я в этом убедился в очередной раз, в любой женщине живет великая актриса.
Камеристка пискнула что-то по-немецки и поспешила к постели, а я, неслышно ступая босыми ногами, выскочил из спальни.
Операция прошла без сучка и задоринки. Перед выходом во двор я натянул сапоги и, уверенно ступая, вышел наружу.
Настоящей темноты еще не наступило, но звезды уже ярко сияли на небе. Людей видно не было. Невдалеке послышался цокот копыт о брусчатку. Я выглянул из-за угла. К парадному подъезду приближались два экипажа и группа всадников.
«Кого это еще черти несут», - подумал я, и узнал в одном из экипажей выезд барона. Он сидел в своем ландо с каким-то человеком. Вторая коляска была без седока. Верховые с ружьями за плечами сопровождали экипажи. Кажется, Закраевская оказалась права, фон Герц прибыл с подкреплением.
Коляски, между тем, подъехали к парадной лестнице, барон соскочил наземь и любезно помог спуститься своему гостю. После чего они прошли в дом. Всадники спешились и, держа лошадей на поводу, встали кружком.
Чтобы попасть в Марфину коморку, мне нужно было идти через двор или делать большой крюк по парку и хозяйственным службам. Я решил рискнуть и заодно посмотреть с кем предстоит иметь дело - пошел напрямик.
Солдатье когда я приблизился, замолчали, с интересом меня разглядывая. Я шел, не обращая на них никакого внимания.
- Эй, землячок! - окрикнул меня один из них.
- Вас из дас? - ответил я останавливаясь.
- Немец видать, - сказал кто-то из группы.
- Земляк, ты что, по-нашему не разумеешь?
- Нихт ферштейн, - ответил я и пошел своей дорогой.
- Точно, немчура, - сказал голос за спиной. - Ни слова по-человечески не понимает. Сразу видно, басурман.
Солдаты меня не заинтересовали, обычные вчерашние крестьяне, одетые в военную форму. Будут делать то, что им прикажут.
В коморке Марфы теплилась лучина. Я постучал и после приглашения вошел.
- Эка ты, барин, долго ходишь, - упрекнул меня Петр, - мы уж с Марфой думали, что тебя немцы споймали!
- Барон приехал со становым приставом и солдатами, - порадовал я мужика, начиная разоблачаться. - Собирайся, будем пробираться в гостевой дом. Марфа, - обратился я к прачке, - ты не сможешь меня еще раз выручить? Достань мне крестьянское платье, а то свое жалко, в подземном ходе изорву.
- Этого добра у нас богато, - ответила женщина. После обретения своего короткого бабьего счастья она выглядела счастливой и умиротворенной.
Дело и вправду для нее оказалось простым, и вскоре я облачился в натуральные, без синтетики короткие льняные портки и длиннополую рубаху. Увидеть себя со стороны я, понятно, не мог, но представлял, что выгляжу прикольно. Главная интрига состояла в несоответствии одежды прическе и бритому лицу.
- Ну, чаво! - сказал я, подражая простому говору. - Пошли что ли, али чаво!
Марфа закатилась от смеха, потом сразу стала серьезной и жалостливой:
- Вы уж того, мужики, не очень! Кабы чего не вышло! Смотрите в оба.
Как только я нарядился крестьянином, она внутренне расслабилась и стала смотреть на меня по-другому - мягче и сочувственнее.
- Ладно, нам пора, - сказал я. - Еще раз спасибо за всё.
Женщина не ответила, приложила кончики платка к уголкам глаз и перекрестила нас вслед.
Мы осторожно вышли во двор, и пошли, прижимаясь к стенам строений. Петр впереди, я за ним. Как обычно, никаких праздношатающихся нам не встретилось. Управляющий своим воспитательным террором навел здесь железный порядок. Этим имение напоминало мне немецкий концлагерь времен отечественной войны.
На площади перед дворцом ни людей, ни коней больше не было, куда они направились, догадаться было несложно. Петр уверено петлял между многочисленными службами, потом мы углубились в регулярный парк.
К моему удивлению, здесь оказалось многолюдно. Садовники прилежно трудились при свете факелов.
Слышались окрики надсмотрщиков на немецком и ломанном русском языках.
Два человека в крестьянской одежде, деловито спешащие по своему делу, никакого интереса не вызвали, и мы благополучно добрались до гостевого флигеля. Здесь было тихо. Петр показал знаком, что нужно опуститься на землю, и до дома мы ползли по скошенной жесткой траве.
Метрах в тридцати от здания он остановился и показал рукой направление. Нашей целью оказалась беседка, казавшаяся в темноте ажурной. Мы подобрались к ней на четвереньках, и спутник нырнул в щель под полом. Я последовал за ним. Пол у сооружения был низкий, и я, пока полз, цеплялся спиной за нависающие лаги.
- Тута, - едва слышным шепотом сказал Петр, когда мы добрались до центрального опорного столба.
Он, стараясь не шуметь, убрал в сторону тонкий дощатый люк и приказал:
- Держись за мной.
Ползти было тесно и сыро. Дворовые, копая лаз, не думали о комфорте. Под животом и ногами была мягкая влажная земля, а плечи и спина цеплялись за грубые доски, которыми обшили свод. Впрочем, добрались до цели мы быстро и оказались в какой-то подсобке, в которой был сложен садовый и дворницкий инвентарь. Освещена она была масляной коптилкой - в глиняной плошке плавал крошечный горящий фитилек.
Даже в таком неверном, слабом свете было видно, как выпачкался мой спутник.
- Нужно бы почиститься, - сказал я, представляя, какое впечатление произведут на встречных такие замурзанные субъекты.
- Сейчас переоденемся, - одними губами, почти беззвучно сказал мужик.
Поистине, Ньютон был совершенно прав, говоря, что действие всегда равно противодействию. На драконовские иноземные порядки наши люди ответили отечественной смекалкой. За кучей метел оказался целый склад одежды на любой вкус.
Петр зажег от коптилки два огарка восковых свеч, и мы подобрали себе чистые костюмы. У меня, как всегда, проблема была одна, в росте, и потому пришлось надевать крестьянский армяк из тонкого колючего шерстяного сукна, ничего другого подходящего, подобрать не удалось. Спутник же нарядился лакеем, в черные панталоны и лиловый фрак.
- Умыться бы не помешало, - начал привередничать я, глядя на его чумазое лицо и предполагая, что и сам выгляжу не лучше.
- Оботри рожу, делов-то, - посоветовал Петр, с полным равнодушием к своей внешности.
Как только я поменял платье в каморке у Марфы, он сразу начал обращаться со мной запанибрата и оставил почтительный тон. Петр указал на сомнительной чистоты намоченное полотенце, служившее, видимо, для подобной косметически-гигиенической цели. Выбора не было, и я, как смог, отер с лица и рук грязь и почувствовал себя немного увереннее.
- Пошли, что ли, - предложил спутник, увидев, что я жду, пока он соберется.
Мы вышли и оказались под лестницей, ведущей наверх, где находились мои покои. В доме было тихо. Стараясь не скрипеть половицами ступенек, мы быстро поднялись на второй этаж. У дверей в мои комнаты никого не оказалось. Засада, если и была, ждала у входа.
Я тихо отворил дверь и заглянул в гостиную. В этот момент внизу застучали чьи-то шаги и заскрипели ступени. Мы, столкнувшись плечами, влетели внутрь и закрыли за собой дверь.
- Давай туда, - приказал я и, пробежав гостиную, забежал в спальню. Здесь было чуть светлее из-за луны, светившей в окна.
Тут, в отличие от гостиной, можно было, по крайней мере, спрятаться под большой альковной кроватью.
На первый взгляд, мое жилье не обыскивала, все вещи оставались на своих старых местах. Торопясь, я откинул крышку сундука, слегка заполненного немногочисленными пожитками, и сунул руку под белье. Ящик с дуэльными пистолетами оказался на месте. Я вытащил его и щелкнул замочком.
- Пистоли? - прошептал за спиной Петр.
- Умеешь стрелять? - спросил я его, вынимая из гнезд оружие.
- Нет, мы больше по крестьянству, - ответил он. - Дубиной сподручнее.
В гостиной послышались чьи-то тяжелые шаги.
- Прячься за дверь, - прошептал я и сунул Петру пистолет. - Если что, бей ручкой по голове.
Сам же бросился на пол и заполз под кровать.
Мы затаились, но в спальню так никто и не вошел. Когда вновь стало тихо, я вытащил загодя спрятанную под кроватью саблю. Сразу на душе стало спокойнее. Теперь я не чувствовал себя таким как раньше беззащитным. С оружием гораздо проще говорить с врагами наравных.
- Лексей Григорьич, вылезай, ушли, - позвал меня напарник.
Я выбрался из-под кровати.
- Что будем делать дальше? - спросил Петр, удивленно поглядывая на невесть откуда появившееся у меня оружие.
- Пойдем разбираться с бароном, - ответил я, вешая саблю через плечо на перевязь. - Дай пистолет.
- Может, пока себе оставить? - предложил мужик. - Штука тяжелая, можно бить, как кистенем.
- Смотри, как им пользоваться, - ответил я и взвел курок. - Когда нужно будет выстрелить, наведешь дуло куда нужно и нажмешь вот этот крючок. Только осторожнее, раньше времени не нажми.
- Делов-то, - небрежно сказал крестьянин. - Я думал, что это хитрое, а нажать мы всегда сумеем.
Мы вышли в коридор, и направились к помещению, которое занимал предок.
Теперь прятаться не имело смысла, впрочем, в неосвещенных коридорах это было и не актуально. За дверью апартаментов Антона Ивановича слышались громкие голоса.
Снаружи вход никто не охранял, и потому можно было слушать, о чем говорят внутри, чтобы понять, что там происходит.
- Ваша подорожная грамота, милостивый государь, - бубнил монотонный, но властный голос, - имеет много ошибок, что дает мне основание предположить, что она фальшивая!
- Что вы такое говорите? - возмутился предок. - Вы не смеете такое говорить!
- Очень даже смею, как есть лицо доверенное и в соизволении своего долга! - прервал его тот же человек, вероятно, пристав. - Властью, данною мне начальством, я имею требовать от вас смириться и поступить согласно соизволению, до выяснения обстоятельств.
- Ты мне такого не указуй! - повысил голос поручик. - Закатаю пулю в лоб, а там будь что будет!
- Господин Крылов! - заговорил теперь уже барон. - Вы находитесь в гостях и прошу не оказывать сопротивление властям! Это ist nicht anstandig!
- Ты, барон, не учи меня, что есть прилично! - набросился на него предок. - Скажи лучше, куда моего родича дел! Я тебя за Алексея в капусту порублю!
- Господин поручик, я уже говорил вам, что не знаю, где ваш родственник! Мне самому крайне необходимо с ним встретиться. У меня есть сведенья, что он не частное лицо, а шпион.
«Почему бы и нет!» - подумал я и решился.
- Стой в дверях с пистолетом, - сказал я Петру и широко распахнул дверь. - Со мной встретиться не очень сложно, барон! У меня к вам тоже много вопросов!
- Вы! - воскликнул фон Герц, поворачивая в мою сторону бледное даже в теплом свечном освещении лицо.
Я мельком оценил диспозицию: у противоположной дверям стены, на диване сидел растрепанный, видимо со сна и под приличным градусом, Антон Иванович и целился в гостей из пистолета. На него, в свою очередь, навели ружья два солдата из тех, что приехали с приставом.
Сам пристав стоял посредине комнаты с нашими бумагами в руках. Барон расположился сбоку от полицейского и как обычно выглядел джентльменом.
После моего появления, все участники повернулись к дверям и таращились на нас с Петром во все глаза.
- Значит, лазутчики уже вам донесли, что я государственный чиновник, прибывший из Петербурга по именному повелению, проверять ваши злоупотребления? - строго спросил я фон Герца.
Тот так растерялся, что не нашелся, как ответить. Тогда я взялся за пристава.
- Прошу представиться, господин пристав, у меня и к вам имеются вопросы касательно вашего мздоимства и лихоимства!
Мой нахрап был практически беспроигрышный. Барон, призывая в помощь купленного представителя власти, не мог не назвать меня шпионом и соглядатаем, что как нельзя лучше ложилось на канву моего блефа. Напуганный проверкой чиновник вряд ли осмелится требовать документы у тайного царского ревизора.
- Ну-с, я жду? Или свое имя вы предпочтете назвать в Петербурге в тайной экспедиции? - добавил я остроты в драматический момент.
- Денис Александрович Па-па-хомин, - заикаясь, отрекомендовался он. - Отставной штабс-капитан, здешний пристав.
- Так это ты, взятки берешь, подлец?! - закричал я, выкатывая из орбит начальственные зенки.
- Никак нет-с, ваше превосходительство! - вытянулся по стойке смирно штабс-капитан. - Служу верой и правдой отечеству!
- Тогда как смеешь обижать гвардейского офицера?!
- По навету-с, ваше превосходительство! Виноват-с!
Умный немец, видя, как почва уходит из-под ног, попытался переломить ситуацию:
- Какие у вас, господин, не знаю как вас теперь называть, основания вторгаться в частную жизнь верноподданных Его Императорского величества! Здесь обитает почтенная дама, благородного происхождения, вы же...
Поддерживать разговор о «даме» мне явно не следовало, здесь у барона, скорее всего, всё было схвачено, включая письменные распоряжения и инструкции мужа, потому я сделал резкий выпад, которого он не только не ожидал, но и не мог предвидеть.
- Проверка, господин барон, проводится по жалобе российского дворянина, господина Перепечина, коему вы чинили неудобства и причиняли телесные повреждения, кои, как российский дворянин, а не иноземец без роду и племени, он получать был недостоин!
У фон Герца округлились глаза. «Неудобства» тщедушному сыну поэта он начал «чинить» только сегодня утром, а «комиссия» заявилась за несколько дней до того, так сказать, превентивно.
- Господин Перепечин изволит исправно служить и никаких оснований для жалоб на меня не имеет.
- Так прикажите его позвать, пусть он сам об этом скажет, - предложил я.
- Я не могу знать, где он сейчас находится, - явно растерявшись, что тут же было замечено присутствующими, сказал барон. - Я провел целый день с господином приставом Пахоминым, что, надеюсь, он может подтвердить.
Однако пристав, услышав, что его пытаются втянуть в свидетели, как и любой российский обыватель тут же отреагировал недоуменным взглядом и недоуменным пожатием плеч - мол, моя хата с краю, ничего не знаю.
Я не стал усложнять обстановку и терять нового сторонника, потому по-прежнему давил одного управляющего:
- Мне донесли взволнованные обыватели, что, по вашему приказу, господин Перепечин удерживается в незаконной тюрьме, коею, вопреки постановлению об установлении мест содержания под стражей, статья шестнадцать параграф два, вы посмели учредить.
Номер статьи и особенно параграфа, совсем добили пристава, который в уложении законов был, так же, как и его предшественники и последователи, не силен. Предпочитал вершить суд и расправу не по кодексам, а по понятиям.
- Нехорошо, Карл Францевич, так самовольничать, как можно государево уложение нарушать! - укоризненно сказал он барону, стоящему с выпученными глазами.
- Но, позвольте, с чего вы такое взяли! Какая тюрьма, какое уложение!
- Молчать! - вдруг вмешался в дискуссию Антон Иванович, начавший понемногу разбираться в обстановке. - Его превосходительство знает, что говорит!
- Господин пристав, властью, данною мне, повелеваю провести следственное дознание и предать нарушителей закона уголовному преследованию! - внес я еще малую лепту в тот вздор, который уже нагородил. - Я имею сведения, что на территории поместья, в помещении, где располагается кузница, господин фон Герц содержит собственную тюрьму!
- Это неправда! - закричал барон, - Господин пристав, не верьте его превосходительству!
По своей немецкой педантичности и любовью к титулам и званиям, барон совершил непростительную ошибку, назвав меня «превосходительством», и этим косвенно признал за мной генеральский чин.
Одураченный, испуганный пристав, уже не зная, что думать, стараясь спасти свою шкуру, готов был не только арестовать своего приятеля и спонсора, но и немедленно предать самому суровому наказанию.
- Извольте проследовать на кузницу и самолично провести дознания, - приказал я. - Господин лейб-гвардии поручик будет тому свидетелем.
- Я что, я могу! - согласился предок, наконец Убирая нацеленный в живот пристава пистолет и засовывая его за пояс. - Извольте, господа, я готов со всей радостью!
Пахомин кивнул своим урядникам, и те опустили ружья к ноге.
- Сопроводите господина фон Герца до места, указанного его превосходительством, - приказал он, и те встали за спиной несчастного барона.
Карл Францевич очень не хотел идти на розыски брянского дворянина, но напуганный полицейский ничего не хотел слушать и пригрозил применить силу. Тому пришлось повиноваться. Всей своей живописной группой мы пошли к выходу. В просторных сенях толклась «засада», урядники и местная стража. Наше появление произвело сенсацию. Думаю, что гвоздем программы был всё-таки я, появления которого ждали откуда угодно, но не из глубины дома.
Немецкие стражники, вооруженные русскими бердышами, дисциплинированно вытянулись, ожидая приказаний шефа, но барон прошел мимо них, не поднимая головы.
У подъезда стояли оба виденных мной около дворца экипажа. Один из урядников охранял верховых лошадей.
- Садитесь, барон, - пригласил я фон Герца в его собственное ландо.
Он скривился, но сел. Не знаю, о чем думал этот человек, возможно, молил Бога, чтобы палач Емеля не перестарался и столичный шпион не повесил на него убийство русского дворянина. Это был прямой путь в Сибирь на каторгу. Было заметно, что он уже смирился с поражением и лихорадочно ищет путь к спасению.
- Трогай, - велел пристав своему кучеру.
Его коляска поехала впереди, следом мы с бароном, и замыкал кортеж караул из верховых урядников. По прекрасной дороге до кузницы мы добрались в пять минут. Работа в ней уже окончилась, и темное кирпичное здание выглядело совсем мрачно. Пристав Пахомин с предком вышли из первой коляски, мы с молчавшим всю дорогу бароном - из ландо.
- Вот вам кузница, - сказал фон Герц, пытаясь увести нас в сторону мастерской.
- Пожалуйте, господа, сюда, - позвал я, направляясь в обход строения. Все пошли вслед за мной. - Тюрьма здесь, - указал я на мощную, из толстых дубовых плах, к тому же еще укрепленную коваными металлическими полосами дверь.

Предыдущая страница 7 Следующая страница


Кодекс чести 8

- Карл Францевич, извольте открыть, - попросил пристав нейтральным голосом.
Барон подошел и вяло подергал за ручку.
- Она заперта изнутри, - сказал он безжизненным голосом. - Открывайте сами, как знаете.
Фон Герц, видимо что-то решив для себя, отошел в сторону и встал, скрестив руки на груди. Урядники, которым пристав поручил надзор за управляющим, пошли за ним и встали за его спиной.
- Нужно как-то открыть, - растеряно обращаясь только ко мне, сказал полицейский. - Ну-ка, братец Тимофеев, постучи погромче! - приказал он одному из урядников.
Тот передал повод своей лошади товарищу и подошел к зданию и несколько раз гулко ударил в дверь прикладом.
- Не отвечают, ваше благородие! - сообщил он. - Позвольте через окно!
Когда я советовал узникам забаррикадироваться, совершенно упустил из вида окна. Впрочем, теперь это не имело никакого значения, у них было достаточно времени, чтобы успеть спуститься в подвал.
- Давайте, братцы, поживее, - сказал пристав, косясь на стекающийся со стороны села народ.
Солдаты проявили профессионализм и примерное рвение, тут же высадили слюдяные окна вместе с переплетами и пытались пролезть через них внутрь помещения.
- Ваше благородие, - пожаловался начальнику Тимофеев, - узко, не пролезть. Если бы какого-нибудь мальчонку заслать.
- Делай, как знаешь, - разрешил пристав и отвернулся в сторону, пощипывая ус.
- Ты что такое придумал? - спросил меня предок, когда всеобщее внимание заняли попытками пролезть в окна, и на нас перестали обращать внимание.
- Всё в порядке, барону теперь конец, - ответил я.
- А что такое между вами случилось, чем он тебе так насолил?
- Подожди, скоро узнаешь.
Между тем суета вокруг таинственного входа продолжалась. Подходящего мальчишки полицейские не нашли. Как только они попытались подманить одного, все дети тут же в испуге разбежались. В конце концов, всё-таки сыскался мелкий мужичок, за пятачок согласившийся пролезть в дом.
Его общими усилиями просунули в окно и передали зажженный факел.
- Теперь иди, отвори дверь! - велел ему инициативный урядник.
Мужичок кивнул и исчез, потом вдруг уже внутри дома закричал нечеловеческим голосом. Все, кто стоял поблизости, бросились к окну.
- Убили! - вопил доброволец, пытаясь самостоятельно выскочить через окно наружу.
Урядники ему мешали, запихивая назад. Наконец мужик сдался и сказал плаксивым голосом:
- За пятак открывать не буду, тута упокойники!
- Какие еще «упокойники»? - сердито спросил пристав.
- Какие, какие? Мертвые! Мы так не договаривались!
- Дайте ему водки, пускай успокоится, - разрубил гордиев узел главный полицейский.
- На, выпей, - просунул внутрь бутылку один из урядников.
- Выпей и иди, открывай, получишь двугривенный! - добавил пристав.
Доброволец послушно выпил из горлышка, сморщился и сплюнул наружу. Ему зажгли потухший факел, и он опять исчез. Все, затаив дыхание, ждали, чем кончится очередная попытка проникнуть в запертое помещение. Довольно долго ничего не было слышно, Потом внутри чем-то застучали, дверь распахнулась, и из нее выскочил доброволец:
- Барин, пожалуйте двугривенный!
- Потом получишь, - оттолкнул его от входа пристав. - Братцы, заходите, только осторожно! - приказал он урядникам.
Три солдата, приготовив оружие, с горящими факелами в руках вошли в дверь.
Буквально спустя секунду один из них вылетел наружу:
- Ваше благородие, там и вправду покойники, пожалуйте взглянуть.
Пристав крякнул, сплюнул на землю и перекрестился.
- Ладно, свети!
За ним прошли мы с предком и барон со своими охранниками. В чадящем свете факелов картина взаимного убийства показалась еще страшнее, чем днем.
- Прости Господи! - слышалось со всех сторон. Присутствующие поснимали шапки и крестились.
- Вот и господин Перепечин, - сказал я, - а второй убитый - личный палач барона. Карл Францевич, как вы всё это объясните.
- Я, я, - забормотал управляющий и начал пятиться к выходу, с ужасом глядя на исполосованных людей и черную лужу засохшей крови на полу. - Этого не может быть, - наконец, он сумел произнести хоть что-то членораздельное.
- Однако! Господин фон Герц, я от вас такого не ожидал. Вы что, устроили тут собственный острог? - строгим официальным тоном спросил пристав, разглядывая пыточные машины.
- Ваше благородие, тут еще есть лаз в подпол! - доложил один из урядников, обнаружив люк в полу.
- Открывай, - приказал офицер.
Урядник откинул люк и наклонился над темной, вонючей ямой.
- Там кто-то есть, - сказал он, оборачиваясь к начальнику. - Прикажете спуститься?
- Спускайся, братец, - согласился тот.
- Пусть первым спустится барон, это всё-таки его вотчина! - негромко сказал я, наблюдая за реакцией управляющего.
- Да? Пожалуй. Господин фон Герц, извольте спуститься и объясните, что здесь происходит? Там внизу какие-то люди?
- Я впервые всё это вижу! Откуда там могут быть люди?! - взяв себя в руки, ответил барон.
- Тогда пойдите и проверьте, - опять вмешался я.
- Пожалуйста! Мне нечего скрывать! - решительно сказал Карл Францевич и, взяв у солдата факел, начал спускаться вниз.
Все подошли к люку и наблюдали за ним. Когда он дошел до самого низа, факел, который он опустил к самым ногам, чтобы видеть ступени, метнулся в сторону и потух. Барон вскрикнул от неожиданности и исчез в темноте.
- Что это с ним? - с тревогой спросил пристав.
- По-моему, упал, - предположил я, примерно зная, что могло приключиться на самом деле. - Я посмотрю!
- Зачем вам самому смотреть, ваше превосходительство, - испугался новых осложнений полицейский. - Тимофеев, спустись!
- Не нужно, я сам должен разобраться, - решительно сказал я и, взяв у Тимофеева последний горящий факел, пошел вниз.
У самой лестницы, на грязном полу лежал барон с неестественно вывернутой головой.
В нескольких шагах, отступив так, чтобы не быть видимыми сверху, кружком стояли бывшие колодники.
Я осветил свое лицо и сделал им предостерегающий знак.
- Барон упал с лестницы и, кажется, свернул себе шею! - крикнул я наверх. - И еще здесь какие-то люди! Выходите наверх, и не в чем не сознавайтесь, - тихо сказал я узникам. - Вы все видели, как управляющий споткнулся и упал! Понятно?
- Спаси тебя Господь, барин, - поблагодарил за всех пожилой мужик.
После чего один за другим крестьяне начали выбираться из подвала. Последним поднялся я.
- Вот это узники, которых барон незаконно содержал в собственной тюрьме, - представил я заполнивших помещение крестьян.
- Однако, - только и смог выговорить донельзя пораженный пристав. - А что же приключилось с самим бароном?
- Давайте отойдем в сторонку, поговорим, - предложил я.
Мы вышли наружу. Полицейский выглядел растерянным и виноватым.
- Как же так, - пожаловался он мне, - фон Герц по моему разумению был таким солидным человеком! Что же теперь будет?
- Этому делу нельзя давать ход, опозоритесь на всю Россию, - сказал я. - Крестьян нужно распустить по домам, а барона без шума похоронить. Вы сами и ваши люди видели, как он, спускаясь вниз, споткнулся и упал. Обычный несчастный случай.
- Оно, конечно, всё так, - нерешительно произнес полицейский, - да не будет ли какой истории?
- Станете держать язык за зубами, ничего и не будет. Ведь всё и так ясно, мажордома убил сумасшедший крестьянин, после чего погиб сам, так что виноватого нет в живых. Барон же свернул себе шею по неосторожности. Вы провели расследование и выяснили всё детально, так и доложите своему начальству.
- А как же вы, ваше превосходительство?
- Я тоже выполнил свою работу, наказал зло.
- Ежели так обойдется, то век за вас, ваше превосходительство, буду Бога молить!
- Ну, ну, голубчик это уже лишнее!
Еще я хотел пожелать приставу не брать взяток и честно служить отечеству, но передумал. Зачем представать перед серьезным человеком наивным чудаком-идеалистом и набрасывать тень сомнения на свое служебное соответствие. Что же это за генерал, который не берет на лапу!
Пристав Пахомин оказался исправным, инициативным чиновником. Как только четко определились пути и последствия, он толково распределил обязанности между своими урядниками, и работа закипела. По-моему, после таких целенаправленных следственных действий никакой Шерлок Холмс или Ниро Вульф в этом преступлении разобраться не смогли бы.
Мы с предком полюбовались, как мечутся урядники, уничтожая вещественные доказательства, а бывшие узники незаметно растворяются среди местного населения, и вернулись в усадьбу.
Там уже всё знали. Дворец был освещен, как во время ежегодного бала, толпа слуг запрудила площади перед парадным входом и шумно бунтовала. Мы встали невдалеке и вскоре уловили настроение толпы - назревал самосуд над приспешниками павшего режима. Стражников-немцев видно не было, они, как я понял из разговоров, в ожидании штурма, заперлись в своей «общаге».
Я высмотрел в толпе Петра, подозвал его и велел бежать в кузницу за приставом. К преступлениям управляющего охрана не имела никакого отношения, а случись здесь бунт «бессмысленный и беспощадный», в строгие нынешние времена, мало никому не покажется.
Пока дворовые люди ограничивались только криками и угрозами в адрес этнического меньшинства, мы с Антоном Ивановичем вошли во дворец. Там, как и во дворе, стоял гам и наблюдался разброд в умах. Полуодетые лакеи и слуги митинговали в бальном зале. Единственный, кто мог унять кипящие страсти, - это хозяйка.
Я зацепил за рукав куда-то спешащего лакея со знакомым лицом и спросил про графиню.
- Их сиятельство сейчас выйдут! - радостно сказал он.
Мы с предком отошли к боковым колонам, поддерживающим хоры, чтобы не стоять на ходу.
- Чем тебе немец-то не угодил? - спросил Антон Иванович.
Я кратко рассказал ему «историю вопроса».
- Он изверг и садист, - кончил я живописание жития иноземного барона.
- Кто? - переспросил поручик.
- Садист? Есть такой маркиз де Сад, французский писатель, я тебе после про него рассажу, - пообещал я. - Тихо, идет графиня!
В этот момент, как по мановению волшебной палочки, шум внезапно стих, и все повернулись в сторону парадной лестницы, по которой в сопровождении одной только камеристки Наташи, медленно спускалась хозяйка.
Я впервые увидел Зинаиду Николаевну на ногах, одетой и при сносном освещении. Она оказалась чудо как хороша. Небрежно сколотые шпильками пепельные волосы едва закрывал газовый шарф, жемчужного цвета платье наподобие греческой туники спадало мягкими, соблазнительными складками до самого пола. Фигура, которую я мог оценить только на ощупь, оказалось стройной и величавой.
Вся дворня, как по команде, пала на колени. Во всей зале стоять остались только мы с предком.
- Матушка-заступница, избавь нас от лукавого, - завопил гнусавым, плачущим голосом кто-то из дворни.
Все зашумели:
- Избавь!
- Ослобони!
- Будь заступницей!
- Успокойтесь, - негромко, но так, что было слышно всем, сказала графиня, - тиран пал, и всё будет в великолепии! Идите с Богом.
- Матушка, дозволь иродов наказать?! - опять прокричал гнусавый.
- Да, да, конечно, непременно! Накажите! - ответила Закраевская, устало, взмахнув рукой.
- Бей иродов! - крикнул кто-то, и все закричали и вскочили на ноги.
- А ну, стоять! - завопил я во весь голос, стараясь перекричать шум.
На меня немедленно обернулись. Люди, как будто увидев близкого врага, смотрели горящими, ненавидящими глазами.
Подчиняясь не столько разуму, сколько инстинкту самосохранения, я вытащил из-за пояса своего крестьянского армяка пистолет, взвел курок и выстрелил в воздух. Разом наступила мертвая тишина.
- Графиня, - громко сказал я и снял шапку, чтобы она меня узнала в странном наряде, - прикажите своим людям успокоиться!
- Это вы, доктор? - удивленно спросила Закраевская, тоже впервые увидев меня при свете. - Люди в своем праве, их притесняли тираны!
- Вы хотите, чтобы сюда прислали роту солдат и всех перепороли? - так же громко спросил я, оставив обиняки и дипломатию. - У вас в имении становой пристав с урядниками, пусть они и разбираются, кто здесь тиран, а кто ирод! Прикажите всем разойтись!
Судя по всему, Зинаиде Николаевне мой тон весьма не понравился. Она вспыхнула лицом и машинально прижала тыльную сторону ладони к щеке.
Несколько долгих секунд она молчала, видимо, борясь со вспышкой гнева, потом взяла себя в руки:
- Послушайте, что говорит доктор, - почти ровным голосом сказала она, - расходитесь!
Ненависть в глазах угасла, дворовые как-то разом сникли. Еще попробовал что-то неразборчиво возразить гнусавый, но помещица, отдав приказ, не ждала ослушания.
- Идите и от меня прикажите тем, кто во дворе, разойтись! - строго вымолвила она.
Через две-три минуты в зале остались только мы вчетвером. Зинаида Николаевна с Наташей пошли к нам навстречу, и мы встретились двумя парами посреди зала. Вблизи Закраевская была еще лучше, чем на расстоянии. У нее оказались большие серые глаза под стать цвету волос, выразительные, но горделиво-холодные.
- Кто дал вам право вмешаться в чужие дела?! - спросила она, глядя на меня в упор.
- Я уже это объяснил, - сердито ответил я. - Тем более что я, как мне кажется, спас вам жизнь!
- Жизнь спасают не люди, а Господь Бог! - кривя губы, возразила она.
- Значит, на то была Его воля.
- Это ваше дело считать, как вам вздумается. Мое дело теперь сторона, а вы дальше делайте так, как вам заблагорассудится. Мне здесь делать больше нечего! Мы сегодня же уезжаем.
Я был по-настоящему взбешен, однако говорил ровным, бесстрастным голосом.
Не прощаясь, я повернулся через левое плечо и пошел к выходу.
- Доктор, останьтесь! - попытался остановить меня ее властный голос, но я даже не повернул головы.
- Ты это чего взбеленился? - удивленно спросил Антон Иванович, догоняя меня во дворе.
- Ну и сучка! - не удержался я от короткого комментария. - Я уже двух баб этой ляшской породы видел - обе дуры набитые, эта третья.
- Когда ты успел познакомиться с князьями Г.? - не поверил предок.
- В своем времени, в ток-шоу видел. Ток-шоу - это значит издалека, - доступно объяснил я. - Одна из княжон элегантностью походила на кухарку на именинах у дворника и на весь свет рассказывала о своем дурацком романе с каким-то отморозком-альфонсом, а другая хвалилась, что ее дедушка - герой песенки.
- Знаешь, Алеша, - задушевно сказал Антон Иванович, - когда ты начинаешь так говорить, я чувствую себя круглым дураком. Слова у тебя вроде как понятные, а смысл уловить невозможно.
- Не бери в голову, это я так, со злости. После того, что у нас с ней было, эта...
- Так ты ее...? - перебил меня предок.
- Идиот, нашел с кем изменить Але! - в сердцах на себя сказал я.
- Ну, ты, брат, и ходок! - уважительно сказал прадедушка. - И откуда что берется!
- Ваше превосходительство, - позвал меня пристав. - Приказали явиться?
- Да, здесь назревали волнения. Вы, голубчик, проследите, чтобы немцам ничего не сделали. Пусть уедут отсюда, а то на них злы и дворня, и хозяйка.
- Это мы прекратим! У меня строго, главное, чтобы порядок был! - пообещал полицейский.
Мы попрощались. Он отправился разруливать ситуацию, а мы - собирать вещи.
В гостевом доме, как и везде в имении, никто ничего не делал. Немцы прятались, а русская дворня собралась кучками и обсуждала последние события, и на нас никто не обращал внимания. Я изловил лакея, который обслуживал мои покои, и попросил принести ужин. Он равнодушно кивнул, никуда не пошел, постоял на месте и вернулся к своим товарищам.
- Вот и думай, что лучше: немецкий порядок или русская воля, - философски заметил предок.
- Пойду, переоденусь, а потом заберу у библиотекаря свою книгу, - сказал я. - А то он ее заиграет!
Однако я оказался неправ. Библиотекарь сам ждал меня в гостиной. Он был хмур и подавлен.
- Господин Крылофф! - сказал он, когда я вошел к себе. - Вы иметь назад свой бух. Я не иметь с вам никакой дела. Ви есть безшестный человек.
- Слушай, ты, козел, иди отсюда, пока я тебе рога не обломал, - недопустимо грубо оборвал я любителя антиквариата. - Достали вы меня своей простотой!

Глава седьмая

Уехать сразу, той же ночью, как я в запальчивости пообещал графине, нам не удалось. В имении праздновали избавление от немецкого тиранства, и ничего добиться оказалось невозможно. Конюхи куда-то исчезли, наши люди вместе с местными предавались излишествам, и ни на какие призывы не реагировали. Пришлось пустить дело на самотек.
Ночью ко мне пришел посланный от графини, но злость у меня еще не прошла, я хотел спать и пойти к ней отказался. Утром сразу отправился в кузницу забирать рыдван и в имение больше не заезжал. Не то чтобы меня так задела ее гордыня и высокомерие, хотя и это имело место, больше грызла совесть за супружескую измену.
Только к полудню, когда мы отъехали на двадцать верст от имения Закраевских, я отвлекся и пытался извинить свой спонтанный поступок. Главный довод был общеизвестен: я хороший, и виноват во всём бес, который меня попутал. Чем дальше мы отъезжали, тем меньше меня грызла совесть, тем более, что новые впечатления отвлекали от собственных несовершенств.
Я с интересом разглядывал новую для меня Россию, давно ушедшую в далекое прошлое. Мои впечатления от хозяйствования наших предков на земле не шли ни в какое сравнение с безрадостными картинами нашего времени.
Всюду были видны результаты трудолюбия, в виде ухоженных угодий и скошенных лугов. В полях с раннего утра до позднего вечера работали крестьяне. Любоваться из окна кареты, сидя на мягких подушках, на их созидательный труд было большим удовольствием.
Губернский город, в который мы прибыли на третий день пути, после уездного захолустья мог показаться почти столицей. Его центральные улицы были вымощены брусчаткой и по ним ездили экипажи, а не бродили куры и свиньи. В полосатых полицейских будках несли службу трезвые с виду, бравые солдаты.
Инфраструктура была разветвленная. Кроме многочисленных трактиров, в городе было два иностранных ресторана, гостиница и странноприимный дом для простонародья. Еще город украшали два десятка церквей, большей частью каменные с золочеными куполами.
Антон Иванович уже бывал здесь, немного ориентировался, и потому мы сразу же направились в дворянскую гостиницу, где заняли три «нумера». У меня были два рекомендательных письма к генерал-губернатору и его супруге от четы князей Присыпко, моих знакомцев и приятелей по Троицку. Лупоглазый генерал когда-то служил со здешним губернатором в одном полку и просил его оказать мне покровительство. О том же губернаторше писала Анна Сергеевна.
Прибыли мы в город довольно рано, и время для частных визитов было неподходящим. Чтобы не ударить лицом в грязь, мы с предком решили привести себя в порядок. Антон Иванович предположил, что сможет встретить в губернаторском доме кого-нибудь из своих петербургских приятелей, перешедших служить в провинцию, и с визитом мы отправились вместе.
Дом, точнее дворец генерал-губернатора был в двух шагах от нашей гостиницы, но являться туда пешком было неприлично, и пришлось отправиться в коляске. Пока мы собирались, Антон Иванович рассказал мне всё, что слышал о главе местной администрации.

Предыдущая страница 8 Следующая страница


9 Сергей Шхиян

В молодости будущий губернатор попал в екатерининское окружение. Он блестяще проявил себя на военной службе и сделал карьеру, дослужившись до генерал-аншефа. Некоторое время генерал был на первых ролях в армии и украсил свою негромкую фамилию графским титулом.
Однако, как это часто бывало, между ним и императрицей возникли недоразумения, и граф был отправлен в провинцию, в почетную ссылку. Павел, привечавший всех обиженных матерью, вспомнил о генерале и посадил его на генерал-губернаторство. После чего о графе в столице окончательно забыли. Его губерния не имела стратегического значения, управлял он ею по понятиям, без срывов и скандалов, так что не привлекал к себе внимания, и все оказались довольны.
Говорили, что старик-граф и сам не стремился попасть под капризные государевы очи. Его вполне устраивала судьба местного владыки. Жил он широко и вольно на огромное состояние, полученное еще на службе матушке-императрице. Губернией граф управлял как своей вотчиной, ежемесячно давал балы, держал открытый стол и боялся в жизни только свою супругу.
Мы подкатили к парадному подъезду на коляске и чинно вошли в роскошные сени. Губернаторский дворец произвел на меня большое впечатление. Всё, от ливрейных швейцаров в пудреных париках, до мажордома с золоченым посохом было уместно в старинных интерьерах. Мебель, картины, скульптуры были выдержаны в несколько архаичном стиле классицизма и имперской величественности, но вполне соответствовали общему стилю.
Мы прошли в просторную приемную, мимо застывших, как часовые у мавзолея, лакеев гренадерского роста. Нас встретил мажордом, который вежливо, но с плохо скрытым небрежением, поклонился неизвестным визитерам и осведомился о цели визита. Мы представились, и я попросил его передать их сиятельствам рекомендательные письма от князей Присыпко.
- Его высокопревосходительство изволят недужить и не принимают, - сообщил нам мажордом. - А ее высокопревосходительство изволят быть в покоях.
Сообщив это, он взял у меня письма и вышел из приемной, даже не предложив нам сесть.
Меня такое отношение немного задело, Антон же Иванович, напротив, воспринял его как само собой разумеющееся. Мажордом отсутствовал довольно долго, и я принялся рассматривать портреты последних императоров, императриц и каких-то пышных вельмож, а также картины, украшающие стены. Портреты были выполнены так себе, без большой фантазии и мастерства, а картины на сюжеты величия Древнего Рима, были в основном итальянской школы и изобиловали красивостями. Лично я, если бы у меня была такая приемная и большие деньги, нашел бы что-нибудь поинтересней.
Меня удивило другое: почему-то во все обозримые эпохи официальные лица предпочитают холодную академическую живопись на политические темы. Будь то въезд Цезаря в Рим или выступление коммунистического вождя перед восторженным народом. И то, и другое одинаково скучно и претенциозно.
Наконец, мажордом со своей золоченой палкой вернулся и более любезно, чем раньше, пригласил нас проследовать в гостиную к ее высокопревосходительству.
Мы пошли следом за ним. Губернаторша, дама в годах, косила под покойную императрицу Екатерину Алексеевну. Их портретное сходство дополняли мушки, завитой парик и царские платья «времен Очакова и покоренья Крыма», давно вышедшие из моды. Даже кресло, на котором восседала губернская Фелица, напоминало трон.
Вокруг нее группировалось несколько женщин разных возрастов, от юного до пожилого, живописно сидящих на низких креслицах и пуфиках. Они, вероятно, изображали фрейлин двора ее сиятельства.
Мажордом стукнул золоченой палкой об пол и громко назвал наши имена, так что самим нам представляться не было нужды. Повинуясь его повелительному жесту, мы с предком приблизились к хозяйке и приложились к благоуханной ручке, унизанной кольцами. На губернаторшиных коленях лежали распечатанными оба рекомендательные письма. Это меня немного удивило - одно из них было адресовано ее мужу.
- Присыпки пишут, - сказала графиня напыщенно и высокомерно, забыв прибавить к фамилии «Присыпко» княжеский титул, - что вы, сударь, довольно искусный лекарь.
Я поклонился.
- Его высокопревосходительство лечит превосходный доктор, - не совсем к месту добавила она.
Тон и высокомерие губернаторши мне не понравились. При таком обращении можно было прерывать визит, всё равно ничего не добьешься.
- Извините, графиня, - холодно сказал я, намерено не употребив ни «сиятельства» ни «высокопревосходительства», - мы с кузеном лишь почли долгом засвидетельствовать вам свое почтение и никаким образом не собирались беспокоить ни вас, ни вашего супруга предложением своих услуг.
Витиеватая тирада, которую я выдал экспромтом, понравилась мне одному.
Губернаторша удивленно на меня посмотрела, а удивленные фрейлины вытаращили глаза и заиндевели от ужаса.
- Посему, прошу извинить нашу назойливость, - добавил я, - и позвольте нам откланяться.
Обращаться к титулованным особам запросто, называя только титул, могли позволить себе только люди одного с ними круга.
Я же был рекомендован губернаторше знакомыми, стоящими много ниже ее в служебной иерархии, да еще с упоминанием того, что занимаюсь малопочтенным ремеслом.
Поэтому мое фамильярное обращение могло расцениваться или как верх невоспитанности, или как претензия на равное социальное положение.
Графиня растерялась, не зная, как реагировать на нестандартное поведение, не соотносящееся с правилами этикета. Антон Иванович, считая себя более опытным в вопросах приличия, попытался привлечь мое внимание и исправить оплошность, но я не пожелал его понять.
- Я думала, вы осмотрите его сиятельство, - после долгой паузы, сказала хозяйка.
- Мы, собственно, здесь проездом, и я не намеревался заниматься медицинской практикой...
Очередная задержка в пути была совершенно ни к чему, и мне не удалось скрыть недовольство от перспективы стать личным врачом губернатора.
Опять всю компанию парализовало. Губернаторша, не привыкшая к такому отношению к своей особе, ничего не могла понять, но отпустить меня с миром теперь ей было совершенно невозможно. Она боялась потерять лицо перед своим окружением. Поэтому вышло так, что плохо сдержанными эмоциями и непродуманным поведением, я добился противоположного искомому результата.
Графиня сверкнула глазами, собираясь вспылить и поставить меня на место, но забота о здоровье мужа возобладала, и она добродушно попросила:
- Доктор, я понимаю, что вы спешите, о том пишет Аннет, однако из человеколюбия! Мой муж так страдает! - вполне человеческим голосом сказала губернаторша.
- Что с ним? - спросил я, пытаясь любезно улыбнуться.
- У него жуткие боли в области... - она надолго задумалась, подбирая деликатное слово, но, так и не подобрав, добавила: - Он вам сам скажет где.
- Ну, что ж, извольте, - вынуждено согласился я. - Попытаюсь ему помочь в меру своих возможностей.
Графиня просияла и, резво соскочив со своего трона, очень довольная, что смогла настоять на своем, повела меня в спальню мужа.
Губернатор лежал в полутемной комнате, обложенный подушками. Я уже привык к ночным рубашкам и колпакам, потому вид генерала меня не удивил. В комнате кроме больного находился высокий, красивый блондин лет сорока, как я догадался, врач.
Графиня представила меня губернатору и доктору. Последнего звали Карлом Людвиговичем Вульфом. К моему приходу он отнесся довольно спокойно. Мы с ним раскланялись, и Вульф, отойдя в угол комнаты, уселся в кресло. Я подошел к постели губернатора и спросил, на что он жалуется.
- На жопу, голубчик, - с солдатской прямотой, ответил страдальческим голосом граф, крупный человек лет шестидесяти, с большим носом и седыми растрепанными бакенбардами. - Ноет внутрях, сил нет терпеть. Как будто татарская стрела там засела. Веришь, от ран так не страдал. Который день спать не могу.
Я подумал, что у старика, скорее всего, воспаление седалищного нерва, страшной болезни во времена, когда не было обезболивающих лекарств.
Осмотр дорсальной части губернатора ничего не дал, никаких видимых патологий внешне заметно не было. Я напрягся, вспоминая, где проходит этот заклятый нерв.
- У вас болит здесь? - ткнул я пальцем в нужную точку на генеральской заднице.
Больной охнул и выругался. Судя по всему, мое предположение было верным.
- Доктор, - обратился я к Вульфу, - давайте составим консилиум.
Мы отошли в дальний угол просторной спальни.
- Как вы думаете, что у него? - спросил я. Врач сделал неопределенный жест.
- Трудно сказать... Причин может быть несколько, я предполагаю...
Вульф начал сыпать терминами, произнося латинские слова на немецкий лад, так что я почти ничего не понял.
- И чем вы его лечите? - спросил я, когда он, наконец, замолчал.
- Водолечение, клистиры, укрепляющие настойки. - По огорченному голосу было видно, что Карл Людвигович искренне хочет помочь больному, но не знает, как и чем. Никакой уязвленности от приглашения другого врача у него не было.
- По-моему у губернатора воспаление седалищного нерва. Невзначай отмените водолечение и клистиры и назначьте вместо них согревающий компресс. Я экстрасенс, - со значением сказал я, - и, думаю, мне удастся ему помочь.
Естественно, ни о каких экстрасенсах Вульф слыхом не слыхивал, но уважение почувствовал. Мы еще немного поговорили об общем самочувствии генерала и вернулись к постели больного. Графиня ободряла мужа, с надеждой поглядывая на нас.
- Вам придется лечь на живот и поднять рубаху, - сказал я графу, - а вас, сударыня, прошу удалиться.
Генерал, кряхтя, лег на спину, а графиня безропотно вышла из спальни.
Я начал водить руками над задницей губернатора, выбирая самое болезненное место. Я так уверовал в свои лекарские способности, что начал безошибочно находить больные места по каким-то своим необъяснимым ощущениям. Отыскав очаг боли, я сосредотачивался на нем и напряженьем рук пытался передавать телу больного некую установку (как говаривал небезызвестный Кашпировский) к выздоровлению.
Губернатор сначала лежал спокойно, потом начал ерзать и кряхтеть.
- Вас что-нибудь беспокоит? - поинтересовался я.
- Не пойму, но вроде как печь изнутри начало.
- Если будет неприятно, говорите, - попросил я и чуть отвел ладонь от тела.
Доктор Вульф наблюдал за моими пассами над генеральской задницей с совершенно серьезной миной на лице.
Минут через пятнадцать манипуляций у меня занемели мышцы рук. Губернатор же лежал спокойно, больше никак не реагируя на «лечение».
- Он спит, - шепотом сказала графиня, без разрешения вернувшаяся в спальню.
Я убрал руки и расслабился. С лица генерала исчезло страдальческое выражение, он действительно крепко спал. Я сделал предостерегающий знак, и мы тихонько вышли из комнаты.
- Как он настрадался! - произнесла генеральша с искренним сочувствием к мужу.
Мы вернулись в гостиную. Там нас ждала довольно живописная картина, Антон Иванович очаровывал фрейлин. Я еще никогда не видел его таким оживленным и комильфо. При нашем появлении общий смех смолк, и фрейлины виновато уставились на губернаторшу. Однако довольное лицо хозяйки успокоило милое собрание, и посыпались вопросы о здоровье графа.
- Заснул! - кратко сообщила генеральша. Дамы застыли в благоговейном восторге.
За всё время моего пребывания в восемнадцатом веке, я впервые попал в светское женское общество. Дамы, разодетые в пух и прах, с набеленными лицами и бледными щеками, были прелестны, томны и романтичны. В каждой из них угадывалась «бедная Лиза», даже если по годам они годились в матери модной героини повести Карамзина.
Мне, человеку новому и непривычному, картинные, изящные позы, томные взоры, закатывающиеся от восторга по любому поводу глазки и кокетливо отставленные «на отлет» пальчики казались смешными и нелепыми. Однако и предок, и доктор Вульф принимали такую кокетливость всерьез и были в полном восторге от женских чар и обаяния.
Мало того, Антон Иванович успел запасть на одну из барышень, миловидную шатенку со вздернутым носиком и ямочками на щеках. Причем, как мне показалось, его повышенное внимание к девице не осталось незамеченным и неоцененным.
Когда кончились бурные восторги по поводу улучшения состояния здоровья губернатора, разговор принял светский характер, и предок, наконец, смог блеснуть знанием высшего света и запоздалыми (он два месяца прожил в деревне) петербургскими новостями.
Похоже, что графиня простила мне былую фамильярность, как родственнику особы, близкой к императору, (так получалось по рассказам Антона Ивановича) и просила нас остаться на ужин. Я, к кому, собственно, было обращено приглашение, не успел открыть рта, как предок перехватил инициативу и с воодушевлением принял предложение. При этом он вполне откровенно бросал нарочито выразительные взгляды на упомянутую ранее шатенку.
Я с интересом наблюдал, как начинается старозаветный роман, и успел заметить, как вспыхнуло милое девичье личико, нежная улыбка скользнула по губам, и скромно потупились блестящие глазки.
Юную чаровницу звали Анна Семеновна Чичерина. Она, как я вскоре узнал, была сиротой и бедным осколком довольно известного дворянского рода. После смерти обоих родителей Аннет жила под опекой своей тетки, сестры отца, губернаторши Марьи Ивановны. Род их проявил себя при правлении Екатерины.
Особенно отличился двоюродный брат Марьи Ивановны, генерал-поручик Денис Петрович Чичерин. во время исполнения должности Сибирского губернатора, он, пользуясь неограниченной властью, возводил своих чиновников в «сибирские дворяне», чем и прославился на всю империю.
Между тем Антон Иванович, вдохновленный благосклонным к себе отношением, резвился, как малое дитя, пытаясь сорвать улыбку с нежных губок Анны Семеновны. Мне начинало казаться, что я получил уникальную возможность узнать в девице собственную прапрабабку.
Предок так разошелся, что предстал передо мной совсем в ином, чем раньше, свете. Он много и удачно острил, талантливо передразнивал известных обществу столичных знаменитостей, чем вызывал общий смех и одобрение дам, рассказывал петербургские анекдоты и лихо строил «куры» Анне Семеновне.
К сожалению, я мог наблюдать за всем происходящим только со стороны.
Как только образовалась пауза в общем разговоре, на меня набросился доктор Вульф. Карл Людвигович, как истинный поклонник медицины, затеял со мной профессиональный бесконечный разговор.
Чтобы сделать доктору приятное, я вкратце рассказал ему принцип работы центральной нервной системы и объяснился по поводу своих шаманских приемов лечения. Дав умному и вдумчивому врачу пищу для размышлений, я оставил его размышлять о причинах своей «учености» и начал подъезжать к Марье Ивановне на предмет получения информации о недавнем Алином пребывании в их губернии.
Навести графиню на интересующую тему удалось только с третьей попытки, когда я упомянул флигель-адъютанта Татищева, начальника кирасиров, арестовавших мою жену, как своего доброго знакомого. Марья Ивановна, оживилась и посетовала, что мы с ним разминулись, его конвой только вчера покинул город. Я только всплеснул от отчаянья руками, опять обругав себя за задержку в имении Закраевских.
Мое огорчение не осталось незамеченным. Марья Ивановна объяснила его причину. После чего разговор сделался общим. Кирасиры произвели на провинциальных красавиц такое большое впечатление, что, к досаде Антона Ивановича, он был временно отодвинут, на второй план. Дамы, забыв о нем, предались сладким воспоминаниям о недавних празднествах, устроенных в честь столичных гостей.
Тема оказалась столь содержательной, что толков и пересудов должно было хватить не только до вечера, но пожалуй, на добрую пару лет.
- Ах, - воскликнула одна из присутствующих женщин, упитанная матрона, по имени Нина Васильевна, - об этом можно написать роман. Если бы здесь жили сочинители! Помните, как корнет фон Баден смотрел на Людмилу Павловну, как он чувствовал, как страдал - просто юный Вертер!
- Ах, Нина Васильевна! - смутившись, ответствовала ей симпатичная блондинка, по-видимому, та самая Людмила Павловна. - Вы право...
Далее последовала длинная французская тирада, которой я, к сожалению, не понял. Поэтому хотя и являюсь в какой-то мере сочинителем, но до сего дня так и не знаю истинного отношение самой Людмилы Павловны к юному корнету, как и корнета к губернской красавице.
В процессе общения прелестницы стали проявляться как индивидуальности, и я начал выделять из общего кружевного, кудрявого очарования представительниц губернского бомонда отдельные интересные личности.
Общее же у них было то, что почти все дамы были милы, романтичны и меланхоличны по моде своего времени и, честно говоря, мне очень понравились. В них ощущалась наивная чистота помыслов и не испорченная расчетами искренность, меня восхищала их трогательная чувствительность, способность видеть мир праздничным, и мне стало обидно за наших современных женщин, вынужденных колотиться в жестоких условиях борьбы за существование.
Конечно, я мог предположить, что эти нежные создания хлещут по щекам горничных и отправляют на порку пропившихся буфетчиков, но что-то мне мешало видеть в них не милых женщин, а безжалостных крепостниц. Даже губернаторша, при близком знакомстве, оказалась очень приятной теткой без особых понтов и залетов.
Державное величие, вызвавшее у меня вначале знакомства внутренний протест, само собой исчезло, и теперь, успокоившись за здоровье мужа, она по-простецки веселилась со своими фрейлинами, трунила над другими и не обижалась на шутки в свой адрес.
Наше общение складывалось как нельзя приятно. Антон Иванович, поднатужившись, сумел вклинить между рассказами о великолепных кирасирах, свой более скромный лейб-егерский мундир, завладел вниманием Чичериной и был вполне счастлив.
Один я пребывал в беспокойстве. Мне никак не удавалось навести разговор на интересующий меня предмет.
Присутствующие говорили обо всём, кроме цели пребывания в городе кавалерийского отряда. Когда же я, потеряв терпение, прямо спросил, что собственно нужно было кирасирам в губернском городе, мне так же прямо ответили, что были они здесь по казенной надобности.
В конце концов, уяснив, что наскоком я ничего не добьюсь, и что следующий день всё равно придется посвятить больному генералу, я перестал форсировать события, и стал просто наслаждаться приятным женским обществом.
Чахнуть от неутоленной любви, как юный Вертер или бедная Лиза у меня почему-то не получалось. Красивые женщины продолжали меня интересовать даже на пике влюбленности.
Одна моя знакомая из двадцатого века, оправдывая частые увлечения мужа на стороне, сказала мудрую фразу: «Ну, любит он баб, а кто их не любит!»
Между тем приятное времяпрепровождение продолжалось. Помня о спящем больном, дамы не дошли до музицирования и шарад, но, в остальном, резвились и шалили, как девчонки. Антон Иванович казался совершенно очарованным прелестной хозяйской племянницей и не мог этого скрыть, чем дал повод к бесчисленным шуткам и подтруниваниям. Анна Семеновна краснела, бледнела, сам же поручик казалось ничего, кроме ямочек на щеках Чичериной не замечал.
Я напропалую ухаживал за хозяйкой и параллельно бросал любопытные взгляды на молодую даму, чем-то меня привлекающую. В отличие от остальных «фрейлин», была она не в светлом, а темном платье, очень выгодно подчеркивающем ее матовую кожу. Ее темные волосы были уложены в затейливую высокую прическу, оставляющую открытой высокую, гордую шею с беззащитными голубыми жилками. У брюнетки были большие темные глаза с загадочным выражением, великолепные плечи, красивые округлые груди до половины обнаженные в глубоком декольте, и какая-то смущающая, скрытая сексуальность.
Обратил я на нее особое внимание тогда, когда нечаянно подумал, что она похожа на героиню какого-то русского романа. Такой могла стать Татьяна Ларина, останься она жить в провинции. Было в этой женщине что-то и от Анны Карениной, еще не встретившей своего Вронского. Короче говоря, загадочная красавица была с большой изюминкой. То, что она незаурядна, чувствовалось по волевой складке у губ и абрису округлого, тяжеловатого подбородка.
Вела она себя отлично от остальных: не так, как все самозабвенно резвилась, иногда внезапно задумывалась, выключаясь из общего веселья. Мне показалось, что я совсем не обратил на себя ее внимания. Впрочем, винить за это я должен был не свою заурядность, а исключительно портного Котомкина, в чьем парадном сюртуке я чувствовал себя в стильной гостиной губернаторши, как бомж на вернисаже. Все недостатки моей одежды особенно хорошо были видны рядом с безупречно сшитым фраком Вульфа и отменно сидящим мундиром предка.
Графиня единственная заметила мою заинтересованность грустной красавицей, и когда нас никто не слышал, как бы между прочим посплетничала о ней. Звали интересную брюнетку Елизаветой Генриховной Вудхарс, была она обрусевшей немкой и женой английского джентльмена, возглавившего полярную экспедицию в российское Заполярье.
Она познакомилась со своим будущим мужем в Петербурге, где Джон Вудхарс добивался у властей разрешения на проведение экспедиции. Отец Елизаветы Генриховны был влиятельной личностью в финансовых кругах и помог молодому англичанину продавить бюрократические препоны. В конце концов, всё благополучно разрешилось: Джон получил и разрешение, и красавицу жену. Молодые прожили всего полгода, пока готовилась экспедиция. Почему-то базовым, для броска на север, Вудхарс выбрал этот губернский центр и здесь же, не пожелав вернуться в Петербург, осталась его ждать молодая жена.
Экспедиция была рассчитана минимум на три года, со дня отбытия Вудхарса прошло уже около двух, и Елизавета Генриховна стала здесь почти своей.
После веселого ужина я вновь посетил генерала, который продолжал крепко спать, оглашая «окрестности» отнюдь не болезненным храпом. Я полюбовался на спящего губернатора и вернулся в гостиную. Антон Иванович продолжал развлекать общество, зарабатывая улыбки «милой Аннет».
По моему разумению, нам давно было пора и «честь знать», но компания продолжала веселиться, и я вынужден был остаться, чтобы не портить предку, а может быть, и предкам(?), удовольствия.
Из-за болезни губернатора во дворце соблюдался полутраур, и только самые близкие приятельницы посещали Марию Ивановну. Мужчин не принимали вовсе, и лишь один доктор Вульф изредка развлекал дам. Мне этот немецкий врач чем-то нравился, скорее всего, своей полной противоположностью небезызвестному «сатанисту» Винеру.
Чувствовалось, человек он явно неглупый, очень положительный и энтузиаст своего дела. У него была масса неоспоримых достоинств, при двух незначительных недостатках: отсутствие юмора и чувства меры. С первым я бы еще как-то примирился, но второй мне здорово докучал.
Стоило мне разговориться с какой-нибудь дамой как тут же к нам подходил Карл Людвигович, многословно извинялся и начинал допекать меня профессиональными вопросами. Это, понятное дело, поднимало мой престиж, но не способствовало сближению и доверительным отношениям с представительницами прекрасной части человечества. Причем вел он себя совершенно бесхитростно и так искренне не представлял, что кому-нибудь могут быть неинтересны причины расстройства желудка или геморроидальные шишки, что сердиться на него было невозможно.
Дамы, привыкшие к его странностям, тут же, смеясь, нас оставляли. Они, кажется, несмотря на привлекательную внешность и статную фигуру, просто не воспринимали доктора как мужчину. Единственная, кто интересовалась нашими с Вульфом разговорами, оказалась красавица-брюнетка, Елизавета Генриховна. Стоило доктору отбить меня у очередной собеседницы, как тут же на смену ретировавшейся товарке приходила Вудхарс и с интересом слушала наши «ученые» разговоры.
Такое к себе внимание мне, честно говоря, льстило, и я старался не ударить лицом в грязь. Мои слабые познания приводили врача в восторженно-шоковое состояние, и он, выпытав какую-нибудь «врачебную тайну», пространно благодарил меня и отходил в сторону, чтобы придумать новый вопрос и, дождавшись, когда я опять разговорюсь с какой-нибудь дамой, задать его.
Пока Вульф переваривал информацию, госпожа Вудхарс теряла ко мне интерес и переходила к другой группе гостей, что мне было, честно говоря, неприятно. Это было странно, потому что до жены путешественника мне не было никакого дела. Она интересовала меня не больше, чем любого нормального мужчину интересует красивая женщина.
К полуночи гостьи губернаторши, наконец, утомились и начали разъезжаться по домам. Один Антон Иванович казался незыблемым и неутомимым. Только тогда, когда Чичерина начала клевать носом, мне удалось уговорить предка окончить затянувшийся визит.
Мы распрощались с хозяйкой, дав обещание прийти утром проведать генерала, и вернулись в гостиницу.
Однако мои испытания на этом не кончились, Влюбленный предок, за неимением другого слушателя, сделал меня своим доверителем. Вместо того, чтобы лечь спать, он начал пересказывать события всего дня, как будто я не был им свидетелем. Потом, используя эпитеты: «ангел», «фея», «богиня» и «кумир», принялся объяснять мне, какой необыкновенной девушкой является барышня Чичерина,
Я был отнюдь не против «чувствительности» и «возвышенности» этого сентиментального века. Я даже с горечью вынужден признать, что мы, в наш «цивилизованный» век, черствы, прагматичны, не желаем быть открытыми и откровенными. Однако всему свое время, и ночью нужно спать, а не вываливать на несчастного сонного потомка весь запас своей «чувствительности».
Милая Анна Семеновна, если это тебе суждено стать моей прапрабабушкой, прости своего непутевого потомка, я так и не узнал обо всех твоих достоинствах, талантах, неземных добродетелях, я позорно уснул.
Утром следующего дня, не успели мы еще заказать завтрак, как от губернатора прислали за нами карету, дворецкий встретил нас доброжелательно, как близких семейству людей, и без доклада повел меня в спальню генерала.
По дороге он благоговейно оповестил меня, что Его Высокопревосходительство изволили проспать кряду пятнадцать часов и теперь чувствуют себя значительно бодрее.
Действительно, старик, отдохнув, смотрелся молодцом.
- А, жопий лекарь пожаловал! - приветствовал он меня не очень изящной шуткой.
Я хотел было ответить ему в тон, назвав «жопьим больным», но подумал, что он может обидеться, и назвал просто «графом».
- Зови меня Сергеем Ильичом. А то от сиятельств и превосходительств один пустой треск. Тебя-то, молодец, как звать величать?
- Алексей Крылов.
- Вот и познакомились. Спасибо тебе, голубчик Алеша, за облегчение страданий. Веришь, думал, помешаюсь от боли. Жить не хотелось.
- Сейчас-то как?
- Ноет жопа проклятая, но грызть внутри перестало.
- Это мы, я думаю, поправим, - пообещал я. - Только вы впредь, Сергей Ильич, на холодное и сырое не садитесь, и носите теплые подштанники, а то без меня вам мало кто сможет помочь, разве что народные целители.
Оказалось, что такое ворожение было еще не в ходу, и я объяснил, что имею в виду деревенских знахарей и колдунов. Попутно я еще популярно и объяснил, что именно у него болит, и признался, что университетская медицина пока не может справиться с таким заболеванием.
- А ты почему справился? - резонно поинтересовался генерал.
- У меня кроме образования, еще клевые паранормальные способности, - на полном серьезе объяснил я.
- Надо же, - удивился граф, - и откуда же они у тебя?
- От Бога, это вроде как стихи писать, одни могут, другие нет. Или губернией управлять. Иной вроде и умен и учен, а начнет править, и всё у него кувырком.
- Это точно, - засмеялся Сергей Ильич, - в этом ты прав, в любом деле талант нужен, только куда в таком разе бездарных девать?!
Разговор по русской традиции перешел из одной в другую плоскость, и мы начали обсуждать общечеловеческие проблемы, понятно, что с разных позиций. Про седалищный нерв в пылу спора как-то подзабыли и вспомнили только тогда, когда в спальню пришла Марья Ивановна, встревоженная моим долгим отсутствием.
- Доктор, что, ему опять хуже? - встревожено, спросила она, прервав на полуслове горячую тираду мужа в защиту попранных молодежью принципов домостроя.
Сергей Ильич смешался и замолчал. Вид у него был не больной, а скорее воинственный.
- Серж, - строго сказала губернаторша, - я сколько раз просила тебя беречься и не ругать молодежь.
- Да я, матушка, и не ругаю. Мы тут с Алешей о всяческой причинности понятий рассуждаем.
- Доктор, - попросила меня Марья Ивановна, - ради Бога, не позволяйте ему горячиться, а то он доспорится до удара.
- Так говорите, «домострой», - ехидно сказал я, когда графиня оставила нас одних, - что-то не похоже, что в вашей семье он соблюдается.
- Это ты, брат, меня уел! - засмеялся генерал. - Ничего, как женишься, сам узнаешь, почем стоит с женой спорить. Мало того, что ты ей слово, а она тебе десять, тут и слезы, и обмороки, опять же мигрень...
Момент для перевода разговора на мою несчастную жену был благоприятный, однако меня что-то удержало от откровенности.
- Ладно, - сказал я, не рискуя так сразу, не закрепив знакомства, наседать на старика со своим делом, - давайте лучше займемся вашим нервом, а доспорим потом, когда вам станет лучше.
Старик согласился, и я повторил сеанс.
- Экий же, ты, Алеша, мастак, - уважительно сказал Сергей Ильич, - как гвоздь выдрал, остался во мне маленький муравейчик.
- Если после сорока лет просыпаешься, а у тебя ничего не болит, считай, что ты умер, - совершенно серьезно сказал я.
Граф озадачено посмотрел на меня и долго обдумывал услышанное.
Когда я, решив, что анекдот до него не дошел, собрался заговорить про другое, он вдруг разразился оглушительным хохотом.
- Ох, уморил, право слово, уморил! - вытирая выступившие на глазах слезы, сказал старик, отсмеявшись. - Это же надо такое удумать!
Он тут же опять вспомнил, что я «удумал», и опять принялся смеяться. В спальню вбежала испуганная Марья Ивановна:
- Серж, ради Бога, что случилось?
Однако генерал только махал на нее руками, не в силах успокоиться. Видя, что от мужа всё равно ничего не добьешься, графиня взялась за меня:

Предыдущая страница 9 Следующая страница


Кодекс чести 10

- Алексей Григорьевич, что случилось? Что это с Сержем?
- Случай такой был, - с самым серьезным видом начал объяснять я. - Приходит больной к доктору и жалуется, что у него болит всё тело. До какого, говорит, места пальцем не коснусь, всюду страшная боль. Доктор посмотрел на него и говорит: «У вас не тело болит, а палец сломан».
Пока я рассказывал новую байку, генерал перестал смеяться, слушал и следил за реакцией жены. Как несколько минут назад он сам, Марья Ивановна ничего не поняла и начала обдумывать превратности человеческих немочей, а генерал вновь захохотал.
- Серж, что смешного, если человек сломал палец?! - попыталась прервать смех мужа удивленная Марья Ивановна.
Недоумение жены еще больше развеселило генерала.
- Ну, утешил, голубчик, старика, смолоду так не смеялся!
Марья Ивановна, видя, что супруг жив-здоров, да еще и веселится, тоже заулыбалась, потом как бы споткнулась, понимающе посмотрела на меня и неожиданно залилась мелким заливистым смехом.
- Палец! Сломан! - только и могла выговорить она...
Вот так на Русь начали попадать анекдоты в современном значении этого слова. Вообще-то, это понятие в позапрошлом и прошлом веках имело совершенно другой смысл: это был рассказ о забавном происшествии, случившемся с известной персоной.
- Ну, полно, полно веселиться, - сказала, отсмеявшись, здравомыслящая Марья Ивановна. - Тобой, голубчик, дамы интересуются, особенно одна, - добавила она, с улыбкой глядя на меня.
- Это кому он так глянулся? - заинтересовался граф.
- Ни в жисть, душа моя, не догадаешься, полувдовице нашей Елизавете Генриховне!
- Ну, надо же, совсем про нее того не подумаешь, что окромя своего лордика других мужчин замечает! - удивился губернатор.
- Видать, заметила.
Мне не хотелось поддерживать этот разговор, и я ничего не ответил на подтрунивание губернаторской четы. Граф Сергей Ильич, истомившийся на постельном режиме, только почувствовал себя лучше, приказал подать домашнюю одежду. Вокруг все забегали и засуетились, лица стали счастливыми и просветленными. Его камердинер, ворчливый старик, годами пятью старше хозяина, разогнал лишних слуг и стал помогать генералу одеваться.
Я для порядка посоветовал старику не спешить вставать, хотя не имел на этот случай определенного мнения. Однако графа слишком распирало желание рассказать услышанные анекдоты, и он не внял моим увещеваниям. Прослышав, что губернатору с вечера полегчало, в дом набилось много народа, как чиновного, так и просто доброхотов, так что слушателей у него должно было хватить с избытком.
Сам же виновник переполоха отлавливал гостей по одиночке и потчевал их анекдотами. Причем, по-моему, больше всего ему нравилось наблюдать, как слушатели въезжают в их смысл. Он превратил это в своего рода тестирование, проверяя сообразительность своих чиновников.
Мне надоело наблюдать грустную картину добровольного лизоблюдства и угодничества, которые генерал, кажется, принимал как должное, и я отправился на женскую половину разыскивать влюбленного предка.
В гостиной была всё та же компания, с небольшим прибавлением из двух неинтересных дам. Я обошел всех, припадая к ручкам, отдал общий поклон и был принят как добрый знакомый.
Антон Иванович, только мельком взглянул на меня и продолжил виться вокруг Чичериной, глядя на нее такими преданными собачьими глазами, что я понял - из этой губернии мы выберемся не скоро.
Елизаветы Генриховны в гостиной не было, а когда появилась, то только небрежно мне кивнула, тут же отвернувшись, на что наблюдательная генеральша заговорщицки мне подмигнула. Она сегодня была в закрытом, темном платье. Как и вчера, леди Вудхарс выглядела красивой, недоступной и равнодушной.
Обменявшись несколькими вежливыми фразами с хозяйкой, я присоединился к кружку дам, наблюдающих за выкрутасами Антона Ивановича. Его прямолинейное ухаживание вызывало общее веселье и порождало массу шуток, нервировавших Анну Семеновну. Марья Ивановна, признав нас с предком людьми если и не своего круга, то достаточно респектабельными, развитию отношений между племянницей и лейб-гвардейским офицером не препятствовала.
Довольно быстро дамское общества мне наскучило. Разговоры, шутки, даже интонации были те же, что и вчера, и дай Бог, если не те же, что и в прошлом году.
Просто уйти было неудобно, и я маялся, не зная как окончить визит. Единственная, кто меня интересовала из всей этой компании, была Вудхарсиха, но она задумчиво сидела в кресле у окна, ни на что не реагируя.
В этой женщине было что-то необычное. Возможно, не будь она красива, на ее странное поведение я просто не обратил бы внимания. Существует, скажем, какая-то задумчивая толстая тетка с тупым лицом, ну и пусть себе, кого это взволнует. Елизавета Генриховна - волновала. В конце концов, наплевав на приличия, я сел рядом с ней.
- Мне говорили, что ваш муж оправился с экспедицией на север? Куда именно? - спросил я, стараясь не смотреть на женщину раздевающим взглядом.
- Он собирается пройти по берегу Ледовитого океана до Берингова пролива, - просто ответила она.
Я от изумления вытаращил глаза.
- Но это невозможно! Витус Беринг достиг пролива морским путем, и то это был невероятный подвиг!
- Он хочет совершить невозможное.
Я представил себе карту России. Сколько километров от Архангельска до Чукотки я, понятное дело, не помнил, но никак не меньше чем от Москвы до Владивостока.
- У него большая экспедиция? - опять спросил я.
- Нет, вместе с ним семь человек, - ответила Елизавета Генриховна и вдруг задала мне странный вопрос:
- Вы никогда не слышали его имени?
- Никогда.
- Почему вы сказали, что дойти до Берингова пролива невозможно?
- Это очень далеко. Насколько я знаю, там тундра без растительности и нет ни топлива, ни еды. Летом выжить еще, наверное, возможно, но зимой...
- Муж очень настойчивый и мужественный человек.
Я начал вспоминать, что помню об исследователях северных земель. Оказалось почти ничего. Как и о коренных жителях севера. В голове крутилось несколько названий северных народов вроде коми, пермяков, эвенков и чукчей.
- Простите, я слишком мало знаю о тамошних условиях жизни, чтобы что-нибудь утверждать. Людям иногда удается совершить невероятные подвиги.
- Я хочу надеяться, - сказала Елизавета Генриховна и прикусила губу. - Если бы ему удалось, вы бы непременно знали его имя.
- Почему вы так думаете?
- Потому, что вы знаете имя Беринга, но не знаете имя Вудхарса.
Наш разговор совсем перестал мне нравиться. Никакой логической связи между моим знанием известного мореплавателя и ее мужем я не видел. Поэтому я переменил тему:
- Почему вы ждете мужа здесь, а не в Петербурге или Москве?
- Я ждала... вас.
- М...меня? - переспросил я.
- Да, скорее всего вас, - твердо ответила она. - Джон просил меня жить здесь, пока не появится необычный человек. Если этот человек никогда не слышал о нем, то это значит, что он не вернется.
- С чего вы решили, что это я необычный?
- Где вы изучали медицину? - неожиданно спросила женщина, не пожелав ответить на мой вопрос.
- В Москве, в Первом медицинском институте... - машинально ответил я, думая о другом.
- Вульф изучал ее в Дрездене и Кембридже, но он не понимает и половины того, что вы ему говорите, в России медицину изучать негде.
Я понял, что прокололся, и начал изобретать, как выкрутиться. Ничего умнее, чем объявить себя самоучкой, мне в голову не шло.
- Вас сегодня пригласят пожить несколько дней в гостевом флигеле, -неожиданно переменила тему разговора Елизавета Генриховна. - Соглашайтесь, пожалуйста. Больше нам говорить нельзя, на нас смотрят. Я жду вас ночью в своей комнате. Нам надо поговорить.
Всё это миледи произнесла скучным голосом, рассеяно глядя по сторонам.
Я последовал ее примеру и сделал вид, что с интересом слушаю вчерашние шутки Нины Васильевны.
Увидев, что мы кончили беседовать, меня подозвала к себе губернаторша.
- Ну, как вам нравится наша Лорелея? - спросила она.
- Чудо как хороша, - искренне ответил я. - Рассказывала мне про своего мужа и его экспедицию. Только, боюсь, что у него ничего не получится. Дай Бог, чтобы он просто вернулся живым.
- Почему вы так думаете?
- Там, куда он направился, европейцу не выжить. Притом у него слишком мало людей.
- Я тоже беспокоюсь. От него не пришло ни одной весточки. Кстати, Алексей Григорьевич, вы остановились в гостинице?
- Да.
- Вам там удобно?
- Не знаю, мы ведь приехали только вчера. Пока я только заметил, что в постели много клопов.
- Клопов везде много, - философски рассудила Марья Ивановна. - Я хотела вас просить задержаться и несколько дней пожить у нас, пока Сержу не станет лучше. Думаю, ваш кузен будет не против...
Мы одновременно посмотрели на «кузена».
- У него кроме имения Захаркино есть еще состояние? - не к месту спросила графиня.
- Кажется, нет, - не очень уверено ответил я. - Я точно не знаю. Мы с ним на эту тему не говорили.
- Для службы в гвардии нужны деньги. - Я согласно кивнул.
- Чтобы не кормить клопов в гостинице, переезжайте к нам. У нас есть специальный дом для гостей.
- Марья Ивановна, мне вообще-то срочно нужно в Петербург, а Сергей Ильич уже почти здоров.
- Это он только храбрится, а на самом деле до выздоровления еще далеко. Впрочем, как вам будет угодно. Я думала, что для будущих родственников вы сможете пожертвовать несколькими днями. Петербург уже сто лет стоит на своем месте и никуда от вас не денется.
Насчет «родственников» она завернула лихо. Мне осталось только улыбнуться и принять предложение. Коли мы породнимся, то пусть и губернаторская чета выполнит свою часть родственных обязательств, поможет выручить из беды Алю.
- Извольте, мы задержимся, - сказал я.
- Я уже распорядилась, чтобы ваши вещи перевезли сюда, - невинным тоном сообщила генеральша. - Ваших людей тоже разместили у нас в усадьбе.
Я понял, почему губернатор побаивается супругу, Похоже, что девизом ее жизни был лозунг опричников: «Слово и дело».
- Тогда, если вы не против, я схожу, погляжу, где мы будем жить, - сказал я, чтобы не сорваться и не наговорить генеральше колкостей. Меня всегда раздражала человеческая бесцеремонность.
Марья Ивановна, как и все люди, добивающиеся своих целей неправильными способами, в мелочах охотно шла на уступки.
- Конечно, голубчик, пойдите. Всё равно Серж будет спать, да и вы отдохните до обеда. Вас сейчас проводят.
Она позвонила в колокольчик и велела появившемуся лакею отвести меня в мою комнату. Я не стал делать резких жестов и демонстрировать свое недовольство. Молча поклонился обществу и вышел.
Гостевой флигель, довольно большое двухэтажное здание, находился в глубине парка, окружающего губернаторскую резиденцию. Похоже было, что комплекс зданий и служб строили не как обычно в эту эпоху, с кондачка, а по архитектурному проекту, причем весьма недурному.
Мы с лакеем шли по широкой, ухоженной аллее, отсыпанной крупным речным песком. Лакей, солидной комплекции парень, оказался веселым, разговорчивым малым и всю дорогу сообщал мне господские тайны и пересказывал местные сплетни. Я в пол-уха слушал его болтовню, не очень вникая в суть. Только когда он указал на одноэтажный флигелек и сказал, что в нем жила государева ослушница, юродивая девка Анфиска, я заинтересовался разговором.
- Что за юродивая?
- Это, барин, тайна. Об етом нельзя как ни попадя говорить, зато их сиятельства не похвалят.
- Да ты, пожалуй, сам ничего не знаешь, - подначил я наивного хлопца.
- Знаю, барин, как не знать. Я видал, как ее солдаты привезли. Сама такая тонкая, страховидная, глазищами блыщет. Меня дажеть оторопь взяла.
- А почто ты решил, что она государева ослушница?
- Люди говорят, а люди даром не скажут. Да и кто станет не ослушницу с солдатами возить. Чай, мы сами с понятием.
- А там где она жила, сейчас кто-нибудь есть?
- Кому ж там быть, никого там нет.
- А посмотреть это место можно?
- Почему ж нельзя. Мне всё можно, я, чай, не последний человек в доме. Меня даже их сиятельство отличает. Ты, говорит, Петруша, мастадонтус - это значит по-чужестранному, способный, - перевел мне непонятное слово лакей.
Мы вошли в место Алиного заточения. Это было обычное подсобное здание, где, вероятно, останавливались не очень почетные гости. Решеток на окнах не было, как и других признаков узилища.
- Вот в ентой горенке она и жила, - объявил Петруша, открывая двери в довольно просторную комнату, обставленную скромной мебелью.
Я вошел и осмотрелся.
Никаких следов Алиного пребывания здесь, естественно, не осталось.
Комнату после отъезда гостей уже прибрали и выглядела она скучно и безлико, как номер районной гостиницы. Я сел в жесткое кресло, стоящее у окна, возле обшарпанного секретера.
Вдруг меня что-то подтолкнуло, и я зачем-то проверил все его ящики. Они были пусты, только в одном лежал небольшой листок бумаги. Я вытащил его и прочитал несколько коряво написанных печатными буквами слов: «Мне не боязно живу харашо ни абижают пишу на случий».
Петруша заинтересовался тем, что я рассматриваю, и подошел ко мне сзади.
Я повертел листок в руках, положил его в карман и направился к выходу.
- Что же ты, Петруша, говорил, что здесь царева ослушница живет, а здесь никого нету? - попрекнул я своего непутевого гида.
Лакей удивился моей тупости и еще раз терпеливо объяснил, что ослушницу третьего дня увезли солдаты, и она быть здесь никак не может. Вот ежели бы ее не увезли, то она была бы здесь, а раз ее увезли, то ее, стало быть, здесь и нету.
- Ну ты, братец, востер, - похвалил я Петрушину сообразительность. - И откуда что у тебя берется!
- Да я такой сызмальства! - с гордостью сообщил малый. - Здря что ли меня все почитают!
- Оно и видно, - восхитился я, - право слово, востер.
Чтобы не ударить лицом в грязь и еще больше подчеркнуть свою значимость, Петруша понес такой вздор, что я совсем перестал его слушать.
«Гостевой флигель» изнутри напоминал обычную хорошую гостиницу с двухкомнатными номерами. Нас с Антоном Ивановичем поселили в разные покои, чему я был, признаться, рад. Я поинтересовался у провожатого, кто еще кроме нас живет во флигеле. Оказалось, что гостей у губернатора, как обычно, много, и все помещения заняты. Впрочем, дом был невелик и, по моей прикидке, рассчитан всего человек на пятнадцать-двадцать.
- А где помещается Елизавета Генриховна? - спросил я лакея
- Это которая? - не понял «вострый малый». - Барыня что ли?
- Барыня.
- Так здесь барынь много, почитай которые не мужчины, все барыни.
- Та, что в черном платье ходит.
- Это страховидная которая? - уточнил Петруша.
- Эка у тебя, брат, все «страховидные», кто же у тебя красавица?
- Мамка!
- Это ты молодец, что мамку любишь. Так где страховидная барыня?
- А вот тута, - ответил Петруша, указывая на одну из дверей.
Мы вошли в мои «апартаменты», и я отпустил парня восвояси. Наши вещи были уже здесь, и я разложил их по полкам резного комода. Больше заняться было нечем. До обеда было еще без малого два часа, и я отправился посмотреть губернаторскую резиденцию.
Надо сказать, что граф Сергей Ильич содержал свой дом с размахом, и думаю не многим скромнее, чем в наше время областные губернаторы его ранга. Правда, жил он так не на генерал-губернаторское жалование и даже не на взятки, а на доходы от своих имений. Впрочем, и выборные главы современных администраций живут не на свою скромную зарплату из бюджета, а за счет коммерческих удач своих жен и родственников.
Резиденция чем-то напоминала мне обкомовскую резервацию времен победившего социализма. К своему удовольствию, я обнаружил в одном из флигельков прекрасно оборудованную бильярдную с двумя столами. Навстречу мне вышел приставленный к бильярдам человек, что-то вроде marqueur (маркера) и предложил составить партию.
Игра в бильярд, особенно русский, мне нравилась, и когда появлялась возможность, я с удовольствием играл, причем, смею надеяться, весьма прилично. Главные правила этой игры: представлять геометрию движения шаров и владеть искусством «отыгрыша», то есть не подставлять их под легкий удар противника. Это вполне соответствовало моим способностям, а точный удар - дело наживное.
Маркер выставил пирамиду и уступил мне первый удар. Я не стал мудрить и, привыкая к кию, разыграл самый простой вариант, разнес ее по всему полю. Пролетарий зеленого сукна, посмеиваясь, укатал меня минут через пятнадцать, легко взяв первую партию.
Играл он неплохо, но примитивно, реализуя только самые очевидные варианты. Я же, отдавая ему простые шары, выбирал только заковыристые и трудные, вызывая пренебрежительные усмешки своей явной глупостью у соперника. Мастер кия радостно клал в лузы подставки, считая меня то ли лохом, то ли придурком.
- А не сыграть ли нам, барин, на интерес, - предложил он, выиграв очередную партию.
- Сколько ставим? - поинтересовался я, рассчитывая узнать материальные возможности бедного крепостного.
- Давайте по рублику, а хотите, так можно и по сотенке.
- Ты что, ответишь такими деньгами? - удивленно спросил я.
- Играем не на запись. Выиграл - забрал. Так что, барин?
- А фору дашь? - слукавил я.
- Два первых подхода ваши.
- Да я с такой форой партию сделаю.
- Значит, такое ваше счастье, - насмешливо сказал он.
- Ну, тогда давай сыграем партейку, надеюсь, что потом не пожалеешь.
Я вытащил сто рублей и положил их против сотни маркера.
Начало партии вышло неудачным.
С первого удара я не положил ни одного шара правда, расставил их для второго. Дальше всё пошло само собой. Я остановился на седьмом, оставив стол в сложной позиции, без одной реальной подставки.
Маркер от моих успехов разнервничался и сумел забить только два шара, смазав третий. Я пошел на риск и вместо того, чтобы кончить партию простым шаром, опять начал «выделываться» и так заигрался, что чуть-чуть не проиграл всю партию. Последний мой восьмой шар у соперника пришлось вырывать с боем.
На следующую партию на «интерес» уже не оставалось времени, и я прекратил игру.
Маркер, глядя, как уплывают его кровные деньги, смертельно побледнел. Мне стало жалко мужика, и я вернул ему выигранный стольник.
- Сударь, ежели будет во мне нужда, только кликните, - бормотал он, с поклонами провожая меня до дверей. - Всегда к вашим услугам-с.
Я поторопился в большой дом, чтобы не опоздать к обеду. Такие «мероприятия» обычно проходят очень торжественно, и всякое отклонение от этикета хозяева воспринимают болезненно.
Однако оказалось, что общий обед сорвался: погуляв по дому, Сергей Ильич почувствовал себя утомленным и к столу не вышел. Его соратники низкого ранга разошлись по домам, и обед проходил в небольшой компании фрейлин, двух вице-губернаторов, доктора Вульфа и нас с предком. Я уже так привык к изыскам дворянских кухонь и прекрасному качеству продуктов, что перестал воспринимать каждую новую трапезу как чудо.
Обед прошел в непринужденной обстановке. Вице-губернаторы были молодыми людьми из знатных семейств, делающими себе карьеру в провинции. Они еще не заматерели в чиновничьей косности, потому вели себя как светские люди без фанаберии и низкопоклонства перед Марьей Ивановной.
Отобедав, пришлые гости разъехались, а местные разошлись по своим покоям, отдохнуть.
По пути в гостевой флигель я успел перекинуться несколькими словами с леди Вудхарс. Проследив мой взгляд на флигелек, в котором содержалась Аля, Елизавета Генриховна неожиданно спросила, имею ли я участие к той бедняжке, которая прожила здесь в заточении несколько дней.
Вопрос был настолько неожиданный, что я растерялся и ответил прямо, без околичностей:
- Имею. Я здесь из-за нее - это моя жена. - Вудхарс кивнула с таким видом, как будто это ее совсем не удивило.
- Простите, а почему вы спросили об этом?
- О том, что вы имеете интерес к той женщине, известно всем в доме, только мы терялись в догадках, кем она вам приходится. Марья Ивановна говорит, что это совсем простая девушка, чуть ли не крестьянка.

Предыдущая страница 10 Следующая страница


11 Сергей Шхиян

- Правильно говорит Марья Ивановна, она действительно крестьянка, и мне самому непонятно, зачем она понадобилась в Петербурге.
Я уже достаточно пришел в себя и начал хитрить, пытаясь узнать, что известно собеседнице про Алино дело.
- Вы можете прямо спросить меня, что я про это знаю, - будто подслушав мои мысли, сказала Вудхарс.
- Что же вы про него знаете? - тут же спросил я.
- Очень немногое. Пожалуй, только то, что сыскать ее приказал петербургский губернатор барон Пален, по личному повелению государя. И то, что содержать ее надлежит в примерной строгости, но в уважении к женскому достоинству. Большего не знал даже флигель-адъютант Татищев, который сопровождает вашу жену.
- А вы не интересовались у него, зачем, чтобы привезти крестьянскую девушку в столицу, понадобился полуэскадрон кирасиров?
- Это уже придумал сам Мишель Татищев. Собрал приятелей на веселую прогулку и упросил барона Палена дать ему на всякий случай надежный караул.
Слава Богу, хоть что-то в этом деле прояснилось. За разговором мы пришли в гостевой флигель, и беседу пришлось прервать. Единственное, что еще успела сказать, точнее, спросить Елизавета Генриховна, это знаю ли, где ее комната.
- Знаю, - ответил я.
- Я жду вас вечером.
- Я буду.
Послеобеденный отдых продолжался часа два, после чего по коридорам флигеля началось движение. Я вышел из своих покоев и навестил предка. Антон Иванович так сомлел от любви, что перестал адекватно реагировать на окружающее.
- А, это ты, - сказал он с таким разочарованным видом, как будто надеялся, что это Анна Чичерина пришла немедленно ему отдаться.
- Ну, как дела?
- Ах, она истинный ангел! - ответил предок, и я пожалел, что пришел. - Ты не заметил, я ей нравлюсь? Хотя - ну, разве я достоин того, чтобы нравиться ей?!
- Ты ей будешь нравиться, если прекратишь ставить в глупое положение, - нравоучительно заметил я.
- Я ставлю Анну Семеновну в глупое положение! - вскричал потрясенный Антон Иванович.
- Ставишь. Над вами все подтрунивают, ей неловко, а ты не обращаешь внимания.
- Что мне людская молва!
- Ага, и карету тебе, карету! Очередной Чацкий выискался.
- У меня есть карета, и очень недурная, ты это сам прекрасно знаешь. А кто такой этот Чацкий?
- Есть у тебя карета, есть. Это я так пошутил. Лет через двадцать пять поймешь почему. Ну ладно, продолжай страдать, только учти, что губернаторша уже интересовалась, какое у тебя состояние.
- Так ты думаешь, у меня есть надежда?!
- Думаю, что есть, если не допечешь Анну Семеновну своими вздохами.
Оставив предка предаваться розовым мечтам и страдать в меланхолии, я отправился проведать графа Сергея Ильича.
- Опять свербит проклятая жопа, - пожаловался он, когда я вошел в его спальню.
- Я вас предупреждал, что вам рано вставать, - попрекнул я.
- Ты знаешь, Алеша, я так истосковался по обществу, что назвал на ужин полгорода. Давай сегодня отужинаем, а завтра обещаю лежать.
- Мне-то что? Это у вас болит, а не у меня, вам и терпеть.
- А ты мне поможешь?
- Помогу, что с вами делать. Кстати, что вам известно о девушке, которую увез Татищев. Это, между прочим, моя жена.
Я подумал, что если и так все знают, что я как-то связан с Алей, то нечего было и темнить. Тем более, как только у губернатора пройдет воспаление нерва, может измениться и отношение ко мне.
- Так она всё-таки тебе жена?
- Жена, две недели назад обвенчались.
- Это плохо, если в Питере узнают, что она замужем, могут возникнуть всякие пассажи. Да и у тебя могут быть неприятности. Пока она ведет себя как дурочка, это хорошо. С дураков меньше спроса.
- Сергей Ильич, вы знаете, за что ее арестовали?
- Не знаю, Алеша, и Татищев не знает. Ежели поживешь у нас недельки две, то я пошлю нарочного в Петербург к старым друзьям. При дворе-то про это дело должен кто-нибудь знать.
- Мне жену жалко, представляете, как ей страшно и одиноко.
- А что ты один в Петербурге сделаешь? Тайную экспедиция захватишь? Это, брат, не так всё просто, раз в дело государь замешан. До своей жены всё одно не доберешься, только голову сложишь. Такие дела нужно делать тишком, да с умом. Зачем министру сто тысяч платить, когда можно приказного за понюх табаку купить. Я, брат, не генералом родился, тоже кое-что в обходных делах понимаю.
- Ладно, - согласился я, - посылайте нарочного. Две недели подожду.
- Вот и молодцом, а пока давай жопу лечить, будь она проклята.
Мы занялись лечением, и через полчаса его высокопревосходительство был способен предстать перед счастливой публикой.
Гости начали пребывать загодя. Некоторые, как я заметил, были здесь по обязанности, чтобы продемонстрировать преданность начальству, но большинство действительно хорошо относилось к генерал-губернатору, добряку и хлебосолу, и выздоровление патрона их радовало.
Мои анекдоты по-прежнему были гвоздем сезона, хотя их знал уже весь город. Однако теперь они были не тестом на сообразительность, а сделались мерилом хорошего отношения губернатора к подчиненным. Те, кто удостоился чести услышать их от Самого, были в полном восторге и драли нос перед обойденными.
Большинство посетителей, поздравив генерала с выздоровлением, исчезали по-английски. На ужин остались самые близкие, человек тридцать пять, сорок. Как и в любом салоне того времени, гости разбились на кучки, как говорится, по интересам.
Образовалась партия в вист из нескольких толстых чиновников. Дамы зрелого возраста сгруппировались вокруг губернаторши и перемывали косточки отсутствующим приятельницам. Молодые гости составили свой кружок и играли в фанты.
Я слонялся между гостями, любопытствуя, как развлекается высший свет провинциального общества. Надо сказать, что внешне всё было очень мило и пристойно, но если приглядеться и прислушаться, то, как и в любом замкнутом мирке, все отношения строилось на взаимных подковырках, подножках, ядовитых укусах и многолетней неприязни.
Всё происходило, как и в наше время, только более цивильно, без пьяных истерик и спонтанного мордобоя. Ни разу я не заметил, чтобы пикировки переходили в открытые ссоры; все конфликты держались в рамках приличия, и противники не шли на прямую конфронтацию. Похоже было на то, что в искусстве прилично вести себя в обществе, наша эпоха кое-что потеряла.
Антон Иванович, не послушав моего совета умерить свой пыл, совсем захомутал Чичерину и только что не тискал ее по темным углам. Я наблюдал за ними, и у меня создалось впечатление, что такое откровенное, упорное ухаживание перестало ее угнетать.
Анна Семеновна вполне благосклонно принимала «амуры» предка, а гости, кстати, перестали трунить над влюбленными. Я попытался доискаться причины такой благожелательности и вскоре обнаружил в ней руку всесильной Чичеринской тетушки. Она при мне резко одернула глуповатую Нину Васильевну, попытавшуюся реанимировать вчерашние шутки.
Я ничего не имел против матримониальных планов прапрадедушки. Прапрабабушка мне нравилась. У нее был шарм, женское обаяние и то, что я сумел разглядеть за скромно опущенными ресницами: ум, воля и ироничность.
Вряд ли она успела увлечься Антоном Ивановичем так же сильно, как он ею, но было заметно, что предок девице весьма симпатичен.
Думаю, что ее интерес к предку подстегивало и впечатление, которое он произвел на женское общество.
Еще две симпатичные девицы всеми силами старались привлечь к себе внимание лейб-егеря, что, как я заметил, Анне Семеновне было неприятно.
Я начал обдумывать, как убыстрить процесс жениховства, чтобы, когда губернатор получит ответ из столицы, у молодых оказалось всё слажено.
Пока, на второй день знакомства, о сватовстве не могло быть и речи, но через недельку, если Антон Иванович сохранит темп, можно будет начать переговоры с родственниками девицы...
Званный ужин окончился, как и вчера, около полуночи. Городские приятели семейства начали разъезжаться.
В большом доме остались только хозяева и гости. Сергей Ильич был в хорошем настроении, хотя и прихрамывал, страхуя больную ягодицу. Я спросил, написал ли он письма в Петербург. Он немного смутился и сознался, что успел написать только два письма, вместо пяти запланированных.
Зная способность моих соплеменников откладывать дела в долгий ящик, я отправился вместе с ним в его кабинет и висел над душой, пока он не выполнил обещание. Потом мы перешли в его спальню и провели на ночь обезболивающий сеанс. Только в половине третьего я, наконец, освободился, и смог отправиться в свои покои.

Глава восьмая

О приглашении Елизаветы Генриховны я, естественно, не забыл, очень любопытствуя, чем оно вызвано. Смущало меня только, уместно ли за поздним часом будет появиться в ее комнате. То, что я остался вместе с генералом, она видела, и не могла быть в претензии, что я не зашел к ней раньше.
Я решил потихоньку проверить, закрыта ли ее дверь, и если она уже спит, отложить визит на следующий день. Однако сразу сделать это мне не удалось. Меня самого у двери покоев ждал незнакомый сонный лакей.
- Тебе чего надо, братец? - спросил я его.
- Я теперь ваш камельдинер, барин, - ответил он, - жду вас раздеваться.
- Спасибо, иди себе, я сам разденусь.
Однако «камельдинер», не слушая, прошел за мной в комнату.
- Мне велели, я и делаю, - угрюмо сообщил он. - Пожалуйте, чистить платье и сапоги.
О такой услуге я как-то не подумал. Отдав лакею свои вещи, я останусь не совсем одетым для визита к даме. Однако, чтобы не вызывать лишних разговоров пришлось подчиниться правилам. Лакей сгреб мое платье в кучу и удалился.
Решив, что Елизавета Генриховна всё равно уже спит, я набросил на плечи халат и босиком прокрался к ее комнате. Дверь, чуть скрипнув, отворилась от легкого нажима. Я заглянул в комнату.
В ней было темно, но из смежной с гостиной комнаты пробивался свет. За спиной послышались чьи-то шаги, и чтобы меня не застали у чужой двери, я вынужден был войти в темную комнату и прикрыть за собой двери. После чего оказался в совершенно глупом положении. Женщина не могла не слышать, что я вошел, поэтому просто так уйти было нелепо, а идти к ней в спальню в халате на голое тело - слишком двусмысленно.
Постояв истуканом, я решил просто заглянуть в ее спальню, извиниться, что не одет, и отправиться восвояси. Я дошел до приоткрытой двери и просунул туда одну голову, сам оставаясь в темной гостиной. Возле кровати на туалетном столике горела свеча в подсвечнике. Леди Вудхарс уже лежала в постели и напряженно смотрела на меня.
Я открыл было рот, чтобы объясниться, но она, не дав мне произнести ни звука, прижала палец к губам, и жестом попросила подойти к кровати.
Я перестал беспокоиться за приличия и повиновался. Шторы на окнах были опущены. Женщина плясала на высокой подушке, укрывшись до подбородка одеялом.
- Простите... - начал было я, но она прервала меня предупреждающим жестом и показала рукой на стены и потолок. Я догадался, что в деревянном доме хорошая слышимость, и нас могут засечь. Мы затаились. Я понял, как она права, услышав легкое похрапывание за стеной, а потом даже причмокивание спящего соседа.
Елизавета Генриховна попросила знаком приблизиться ухом к ее губам. Я попытался, но для этого мне пришлось сначала сесть на кровать, а потом скрючиться. Я навис совсем низко над ее лицом и ощутил запах ее волос и тепло дыхания.
- Мне нужно с вами переговорить наедине, - сказала она мне в самое ухо. - Только я боюсь, что нас услышат.
- Давайте заберемся под одеяло, - прошептал я, касаясь губами щеки, ощущая ими нежность и аромат женской кожи.
Миледи кивнула и накрылась с головой. Лезть к ней в моем шершавом парчовом халате под теплое одеяло было неудобно, и я, тихонько сбросив его, как был «а-ля-натураль» забрался в тесную духоту, полную живого тепла.
Если вы меня спросите, думал ли я в эту минуту о жене, скажу честно, думал, но только о том, что ей о моем ночном приключении лучше будет никогда не узнать.
Для того чтобы сориентироваться в темноте, мне пришлось обнять красавицу, после чего наши головы сблизились. Вопреки ожиданию, она лежала севершенно неподвижно, никак не реагируя на то, что я прижался к ее телу. На ней, в отличие от меня, была длинная полотняная рубашка.
- Мне нужно поговорить с вами, господин Крылов, - сказала Елизавета Генриховна, когда я, удивленный ее поведением, чуть ослабил хватку.
Голос был ровный и совершенно лишен эмоций. Я подумал, что делаю что-то не то, убрал руку с ее груди и лег так, чтобы ничем не упираться в ее ноги.
- Слушаю, вас миледи?
- Я думаю, что вы меня презираете, и у вас есть для этого основания, - начала Вудхарс свой монолог. - Однако позвольте мне оправдаться и объяснить свои поступки. Я очень люблю своего мужа, но, судя по многим признакам, его уже нет в живых. Бог не дал нам ребенка. Я была беременна, но у меня случился выкидыш. Мы с Джоном решили, что если он не вернется, я рожу ребенка от другого мужчины, чтобы его род получил продолжение. Мой муж последний мужчина в старшей ветви своего рода, и по аглицким законам, его имя и состояние перейдут к младшей ветви Вудхарсов, с которыми они пребывают в столетней вражде. По этой причине я живу в глубокой провинции, чтобы никто ничего не узнал, и его соотечественники не помешали нашему ребенку предъявить право на имя и состояние Джона.
Елизавета Генриховна замолчала. Я не торопил ее.
- Вы человек не от мира сего, вы любите свою жену, и на вас мне указали карты и предсказания. Поэтому я и осмеливаюсь вас просить стать отцом будущего лорда Вудхарса.
Теперь мне стало понятно странное поведение грустной красавицы.
- Думаю, что я смогу вам в этом помочь, - так же светски холодно прошептал я. - Однако для этого как минимум вам нужно снять с себя рубашку.
- Пусть вас это не волнует, - ответила миледи. - В моей рубашке для такой цели есть специальная прорешка.
Я бесцеремонно пошарил по подолу и действительно отыскал маленькую дырочку. Судя по ее величине, лорду было очень не много дано от природы.
- А с чего вы решили, что у вас будет мальчик?
- Мне было предсказание.
- Миледи, когда у вас в последний раз были месячные?
- Сударь, вы забываетесь! - невольно подняла она голос, но тут же заглохла.
- Я вас спрашиваю не из праздного любопытства. От сроков вашего цикла зависит, в какой день вы сможете забеременеть. Только не говорите мне про предсказания и гадания. Дети от предсказаний не рождаются.
- Не помню, несколько дней назад... - растеряно ответила миледи.
- Вы хотите, чтобы у вас был красивый, здоровый ребенок?
- Конечно.
- Тогда нужно любить его еще до рождения, как и мужчину, который поможет вам его зачать. Можно любить своего мужа в этом мужчине, можно думать в момент зачатия о муже, можно представлять, что вы делаете это с мужем, а не с донором. Короче говоря нужно научиться кого-нибудь любить. Вы же хотите родить ребенка не во имя любви, а во имя чужой ненависти к младшей ветви рода, с представителями которой вы, вероятно, даже никогда не встречались. И последнее. Делать это нужно в голом виде и в порыве страсти. С этим позвольте откланяться.
Я сбросил одеяло и встал с кровати. Елизавета Генриховна лежала в своей холщовой рубашке, закрыв лицо руками. Я посмотрел на нее, и мне стало жалко, что так резко ее отчитал. То, что придумали они с мужем, была, скорее всего, чистая, наивная романтика, как и его дурацкое путешествие неизвестно куда и непонятно зачем.
Однако можно было понять и меня: выдержать такой облом в самый последний момент мало кому понравится.
Я наклонился над лежащей женщиной. Из-под ее ладоней текли беззвучные слезы. Меня начала мучить совесть. В конце концов, я вспылил под давлением эмоций, когда она обрубила мое «либидо» своими бесполыми речами.
Мне стало обидно, что меня собираются использовать, ничего не давая взамен. Я не искал благосклонности миледи, и ее прагматичное предложение показалось мне оскорбительным больше потому, что она не увидела во мне мужчину и достойного любовника.
С другой стороны, я начинал ей сочувствовать. Я представил, каких нравственных усилий стоило порядочной женщине и любящей жене осмелиться на такой неординарный шаг. Сколько она пережила, пока решилась пригласить малознакомого мужчину в свою постель.
Первым импульсивным желанием было ее успокоить. Но как это сделаешь свистящим шепотом в ухо? Я не придумал ничего лучшего, как ласково погладить вздрагивающее плечо, после чего тихо вышел из спальни. У нас с ней для выяснения отношений было еще две недели, пока не придут ответы от генеральских приятелей.
К завтраку моя ночная «собеседница» не вышла, и я получил повод, с благословения губернаторши, нанести ей профессиональный визит.
В нашем флигеле, довольно густо населенном не переводящимися гостями, в дневное время бывали только слуги. Я переждал у себя, пока ленивая, медлительная челядь кое-как приберется в комнатах, и направился в апартаменты миледи. Двери мне отворила камеристка, женщина лет тридцати пяти, со светлыми, прикрытыми кокетливо повязанным платком волосами и цепким, холодным взглядом очень светлых глаз.
- Я доктор, - зачем-то объявил я, хотя нам уже приходилось сталкиваться в коридоре, - мне хотелось бы переговорить с Елизаветой Генриховной.
Глаза камеристки из холодных стали ледяными, она презрительно оглядела меня с головы до ног, ничего не ответила и молча, повернувшись спиной, пошла в спальню хозяйки.
От такого «теплого» приема я даже слегка растерялся. Никаких конфликтов у меня с этой женщиной не было, мы лишь пару раз проходили мимо друг друга в коридоре, и такое странное поведение было ничем не мотивировано. Подумать, что миледи пожаловалась служанке на мое ночное поведение, и та, обиженная за хозяйку, внезапно возненавидела меня, я не мог. Осталось ждать, чем кончится ее уход в спальню хозяйки.
- Госпожа Вудхарс просят подождать, они скоро выйдут, - сказала она, вернувшись и не глядя мне в глаза.
Я поблагодарил и уселся в кресло у окна. Камеристка поместилась в другое такое же кресло так, чтобы я был в поле зрения. Так мы и сидели рядком. Я искоса наблюдал за ее поведением, а она смотрела на меня неотрывно ненавидящим взглядом и нервно вздрагивала, когда я менял позу. Наконец из спальни в сопровождении горничной вышла хозяйка.
Лицо ее было бледнее обычного, и она старательно не встречалось со мной взглядом.
- Марья Ивановна беспокоится, не заболели ли вы, сударыня, и просила меня навестить вас, - сказал я, немного переиначив действительность. Навестить миледи была моя собственная инициатива.
- Благодарю вас, я чувствую себя хорошо, - безжизненным голосом ответила Елизавета Генриховна.
- Простите, но мне кажется, что вы нездоровы. Не соблаговолите ли вы дать мне руку.
- Зачем? - быстро спросила миледи Вудхарс.
- Хотелось бы проверить ваш пульс, - церемонно заявил я.
- Извольте.
Миледи нерешительно протянула мне руку. Я машинально взглянул на камеристку. Та, оскалив мелкие зубы и сощурив глаза, ненавидела уже нас обоих.
«Может быть, она сама имеет виды на Вудхарс?» - подумал я. Эта баба начинала меня нервировать.
- Нельзя ли нам остаться наедине, - спросил я, обхватывая пальцами тонкое запястье Елизаветы Генриховны. - Медицинский осмотр принято проводить без посторонних.
- Я не посторонняя! - с плохо скрытым бешенством, сказала камеристка.
- Вас, если будет такая нужда, я также буду осматривать без свидетелей, - холодно ответил я этой странной женщине.
- Оставьте нас, Лидия Петровна, - попросила миледи. - Доктор прав.
Лидия Петровна сначала вспыхнула, потом побледнела, порывисто вскочила и, величественно ступая негнущимися ногами, прошла в спальню, не закрыв за собой дверь.
- Ах, полно, доктор, пусть ее слушает, - слабо улыбнувшись, прошептала Елизавета Генриховна и сделала предостерегающий жест.
- У вас не было сердечных болей? - задал я двусмысленный вопрос.
- Нет, сердце у меня здоровое.
- Откройте рот, - попросил я, - и скажите: а-а-а. О, у вас воспаление миндалин. Это очень опасно, при осложнении может начаться чахотка. Лидия Петровна! - позвал я камеристку. - Будьте любезны, принесите из кухни стакан горячего молока и, если есть, малиновое варенье.
Лидия Петровна, подслушивающая наши переговоры, тут же возникла в комнате. Она вперила в меня «проницательный взор», словно пытаясь проникнуть в тайные, коварные замыслы.
- Извольте выполнять! - рявкнул я, теряя терпение. Эта нереализованная лесбиянка начала действовать мне на нервы. - Не то велю выдрать вас на конюшне, - добавил я, видя, что она не собирается двигаться с места.
Лидия Петровна побледнела и отшатнулась, как от удара. Если бы ее взгляд мог испепелить, я бы тут же сгорел дотла.
- Ну... твою мать! - закричал я и замахнулся рукой на эту предтечу феминизма.
Лидия Петровна отпрянула и выскочила из комнаты.
- Зачем вы так... - укоризненно сказала Елизавета Генриховна. - Она по-своему заботится обо мне...
- Оставьте, - довольно резко ответил я, - она заботиться не о вас, а о себе. Ваша камеристка просто в вас влюблена.
- Конечно, - согласилась миледи, - она меня, как говорили у нас в институте, «обожает», мы так давно живем вместе, что это не удивительно.
- По-моему, ваша Лидия Петровна типичная лесбиянка.
- Нет, она русская, из псковских крестьян. У моего батюшки там имение...
Я с интересом посмотрел на эту «крепостницу», но ничего объяснять не стал.
- Мне хотелось бы поговорить с вами о нашем давешнем рандеву.
- Я знаю, что вы меня осуждаете, - произнесла красавица, отводя взор. - Умоляю, забудьте то, что я вам вчера наговорила.
- Говорили вы не такие уж глупые вещи, только не совсем так, как их стоило бы говорить. В тех местах, откуда я прибыл, искусственный отец не такая большая редкость. Это вы извините меня, я сам вспылил и наговорил вам гадостей. Вы слишком хороши, чтобы отнестись к вам не как к прекрасной женщине, а как к случайной связи.
Комплимент миледи польстил, и у нее слегка порозовели щеки.
- Но ведь вы любите свою жену!
- Люблю, - сознался я, - и очень о ней беспокоюсь. И вместе с тем... И вы ведь тоже любите своего мужа?
- Да, - быстро сказала она, - всё это я хотела сделать во имя нашей любви.
Господи, как сложно оставаться верным, добродетельным супругом, глядя на хорошенькое женское личико!
Как-то сама собой ручка, которую я так и не отпустил с начала нашего разговора, оказалась у моих губ, потом моя ладонь нечаянно скользнула под широкий рукав ночного капота и стала поглаживать нежную кожу тонкой руки.

Предыдущая страница 11 Следующая страница


Кодекс чести 12

- Барыня, можно я уйду в людскую к сенным девушкам? - прервал нас голос горничной.
Елизавета Генриховна вздрогнула и убрала свою руку из моих ищущих пальцев.
- Конечно, Аглая, иди.
Горничная, радостно блеснув глазами, убежала к подружкам.
- Мы, кажется, теряем голову, - виновато сказала миледи.
- Приходите ночью ко мне, - торопливо прошептал я, услышав шаги камеристки. - Мои комнаты угловые, соседей не слышно, мы сможем поговорить...
- Я право не знаю... - начала говорить Елизавета Генриховна и замолчала. В комнату влетела Лидия Петровна.
- Вы принесли то, что я просил? - спросил я, глядя на полупустой стакан с молоком в ее руке.
- Вот молоко, - с ненавистью прошипела она и со стуком поставила стакан на стол.
Я подошел и взял его в руку. Молоко было холодным.
- Мне неудобно вмешиваться, миледи, но на вашем месте я не стал бы терпеть такого к себе отношения, - проговорил я, равнодушно глядя в окно.
- Право, Лидия Петровна, доктор имеет резон...
- Так-то вы, Елизавета Генриховна, платите за мою вам преданность! Мало я для вас сделала! Мало ночей не спала, оберегая ваш покой! Мало вас покрывала! Да захоти я, такого бы насказала про вас!..
Дело приобретало неконтролируемый оборот. Камеристка совсем сбрендила и пошла на прямой шантаж. Мне было, честно говоря, совсем не интересно, что такого может насочинять злобная эта баба. Я читал, что отношения слуг с господами часто бывали сложными, но здесь налицо была чистая дискриминация наоборот.
Миледи с ужасом смотрела на распоясавшуюся наперсницу, и было видно, что она просто боится ее.
- Не пойти ли нам прогуляться для моциона, - невинным тоном предложил я, - погода, по-моему, просто чудесная.
Обе женщины оторопело уставились на меня.
- Вы, госпожа Вудхарс, переоденьтесь для выхода, а вы, любезнейшая, пришлите сюда горничную, пусть поможет барыне.
Лидия Петровна взяла себя в руки и воспользовалась предлогом, чтобы прервать опасный для них обеих разговор, пойдя даже на то, чтобы оставить меня наедине с хозяйкой.
- Извините ее и меня, Алексей Григорьевич, но Лидия Петровна последнее время стала такой нервной...
- Почему вы терпите ее? - спросил я напрямую. - Она что, знает о вас что-нибудь такое, что вам может повредить?
Елизавета Генриховна покраснела и смутилась.
- Ничего особенного, только то, что знаете и вы, о правах наследования моего мужа. Возможно, это оттого, что она уже давно при мне и считает себя вправе...
Как и большинство своих фраз, эту миледи не договорила. У нее эти недоговоренности получались многозначительными и очень симпатичными. Впрочем, с такими глазами и фигурой она могла позволить себе много недостатков, которые делали ее еще милее.
- А почему вы не отошлете Лидию Петровну назад в отцовское имение. Я понимаю, это не мое дело, но стоит ли терпеть несносный характер вздорной бабы.
- Я уже пыталась, но она отказывается уезжать. Не жаловаться же мне губернатору на собственную крепостную.
- А вы ей дайте вольную, - посоветовал я.
- Как вольную?
- Да так. Она станет свободной и пусть делает, что хочет. Если будет докучать вам, пожалуйтесь на нее в полицию, губернатору, в конце концов.
- Я подумаю, - сказала Елизавета Генриховна. - Вообще-то раньше мы с ней ладили. Она стала такой нервной и несносной после вашего приезда. Я даже подумала, не связывает ли что-нибудь вас?
- Мне кажется, я здесь увидел ее впервые в жизни. Хотя чем-то мне ее лицо кажется знакомым.
Про себя же я подумал, что в этом времени я встречал не так уж много людей, чтобы не запомнить такую колоритную личность. И не лицо Лидии Петровны мне показалось знакомым, а странное, ничем не мотивированное высокомерие и ледяное, замораживающее величие.
- Вы знаете, Алексей Григорьевич, может быть, вы и правы, я думаю, действительно стоит отпустить Лиду на волю.
Идея ей, кажется, понравилась. Я вышел в общую гостиную и ждал, пока миледи не будет готова к прогулке. Она вышла в новом нарядном платье из голубого ситца. Я в первый раз увидел ее не в черном, и был совершенно очарован. Голубой цвет оттенял ее глаза и делал их еще более выразительными. Глубокое декольте подстегивало воображение. Я пытался быть джентльменом и не запузыривать скользящих взглядов за пазуху спутнице, хотя там и было на что посмотреть.
Мы вышли из гостевого флигеля и углубились в парк, окружающий резиденцию.
Я был здесь впервые и с интересом рассматривал искусственные гроты, беседки, павильончики разных стилей и эпох.
Все постройки содержались в отменном порядке и не напоминали заплеванные парка культуры и отдыха времен недоразвитого социализма и недоделанного капитализма, в которых развлекалась наша непритязательная публика.
Мы с Елизаветой Генриховной молча шли по аллее обсаженной толстыми вязами. Оставшись наедине, оба испытывали смущение и не знали, как перевести отношение в новую, более интимную плоскость. Наконец я решился прервать молчание и попросил:
- Расскажите, как вам здесь живется?
- О, первое время, после отъезда мужа, было очень тоскливо. Потом я познакомилась со здешним обществом, вошла в курс отношений и как-то свыклась. Губернаторская чета - очень милые люди...
- Что вы думаете обо мне? - решился я задать прямой вопрос. - Давеча вы обмолвились, что я не от мира сего.
Упоминание о ночном рандеву миледи смутило, и у нее порозовели щеки.
- Вы, наверное, меня презираете... - начала говорить она.
- Напротив, я восхищаюсь вами, - перебил я. - Решиться на такое... Меня немного задело то, что вы... как бы это сказать, не испытывали ко мне никакого интереса...
- Но вы ведь любите свою жену и не скрываете этого...
- Вы так хороши, что я не могу категорично сказать этого в данную минуту. Мы всего лишь люди, и наши слабости и несовершенства...
- Почему же вы ушли ночью? - спросила она, не глядя на меня.
- Потому, что я не могу любить женщину через прорешку в рубашке. Вы, кстати, не устали? Может быть, присядем, отдохнем?
В этот момент мы как раз проходили мимо очень симпатичной, увитой хмелем беседки, и я указал на нее.
- Если только вы тоже хотите... - Я, конечно, хотел, и очень...
Мы вошли в беседку. Внутри ее стояли друг против друга два широких дивана, обитых сыромятной, крашенной в желтый цвет кожей. Стенки беседки были высоки, и то, что делается внутри, можно было увидеть только через входной проем. Я подвел красавицу к дивану и ненавязчиво попытался усадить рядом с собой.
Елизавета Генриховна попыталась отнять у меня свою руку и сесть напротив меня. Я ее не отпустил и, притянув, поцеловал в губы. Поцелуй у нас не получился. Миледи не сопротивлялась, но и не ответила мне. Я не стал настаивать на ответной ласке и опустился на диван, заставив Елизавету Генриховну сесть ко мне на колени.
Думаю, что такого с ней не проделывал никто, и она явно не знала, как реагировать на такую «фамильярность».
- Отпустите меня, вам, наверное, тяжело... - сказала миледи типичную для такого случая оправдательную банальность и попыталась встать с моих колен.
- Полноте, какая же тяжесть, - пробормотал я, чувствуя через тонкую ткань мягкую упругость ее тела.
Руки сами собой обняли ее задрожавшее тело, и губы припали к ее безучастным губам. Теперь я был настойчив и целовал ее по-настоящему. Сначала она только позволяла делать это, но постепенно начала оттаивать, и ответила на мои ласки слабым ответным движением.
Поцелуй затягивался и делался из нежного страстным. Рука моя, теребя подол длинной юбки, добралась, наконец, до голой, без чулка ноги, и я обнаружил, что под платьем на миледи ничего не надето. Это меня окончательно завело, и я стал еще настойчивее.
Елизавету Генриховну забила нервная дрожь. Я совсем обнаглел и начал дерзко ласкать ее нежные бедра и касаться пальцами мыска с волосками на соединение ног. Миледи попыталась вырваться и встать с моих колен, но я не отпустил ее и принялся целовать шею, плечи и полуобнаженную грудь. Постепенно сопротивление женщины слабело, и она как бы в изнеможении прижалась ко мне.
- Что вы хотите, сударь? - задала она шепотом риторический вопрос.
- Я хочу вас! - задыхаясь, проговорил я.
- Но это же, это же неправильно, так делать нельзя, я порядочная женщина...
- Вы великолепны, - шептал я ей в самое ухо. - Какие у вас потрясающие ноги! Какая великолепная грудь!
- Только не сейчас! - умоляюще попросила Елизавета Генриховна. - Вдруг нас увидят... Хорошо, я приду к вам ночью... Зачем это вам! - удерживая сквозь юбку мои настырные руки, продолжала твердить она прерывающимся голосом.
Милые дамы! Если бы на такие вопросы можно было дать однозначный ответ!
Затем, что мы - части живой природы. Затем, что стремимся к продолжению рода. Затем, что у вас такие замечательные, влекущие тела. Затем, что мы мужчины, а вы женщины, и у нас разные роли в любовных играх...
Бог весть, чем бы кончился наш отдых в беседке, если бы вблизи не послышались голоса парковых служителей.
Елизавета Генриховна вскочила с моих колен и молниеносно привела себя в порядок, вновь став холодной, респектабельной дамой.
Я еще пылал, не в силах преодолеть нервическую инерцию, а она уже сделалась спокойна и внешне равнодушна. Всё-таки женщины - это тот космос, который нам, мужикам, никогда до конца не понять.
Теперь мы сидели на разных диванах, друг против друга, и для любого любопытного взгляда выглядели вполне пристойно и невинно.
- Как в это лето тепло, - сказала миледи. - В прошлом году об эту пору были сплошные дожди...
Мимо, не заглянув в беседку, прошли, громко разговаривая, три мужика. Когда их голоса стихли, я встал с дивана, но Елизавета Генриховна опередила меня и легко выскользнула наружу. Я, слегка разочарованный, вышел вслед за ней. Мы медленно пошли по аллее, беседуя о разных пустяках. Любопытно, что ни о ее муже, ни о моей жене разговор как-то не заходил. Мы, не сговариваясь, начали избегать этой темы.
Время близилось к обеду и, проводив спутницу в ее комнаты, я, чтобы скоротать время, зашел в бильярдную к знакомому маркеру. Сто рублей, которые я вернул ему за выигранную партию, сделали хитрого мужика моим лучшим другом.
Мы сердечно поздоровались и разыграли несколько партий. О денежных пари маркер больше не заикался. Теперь его интересовала только мой стиль игры. После нескольких победных партий, я распрощался с ним и отправился в большой дом обедать.
Обед проходил при большом сборе местной знати. Сергей Ильич второй раз вышел на люди. Я скромно поместился в конце стола и наблюдал за подхалимскими вывертами чиновников допущенных «к телу» владыки. Картина на свежий глаз была весьма и весьма поучительная.
Наша долгая прогулка с Елизаветой Генриховной была замечена, но на первый раз не вызвала нареканий. Миледи вышла к столу в традиционно черном платье и вела себя совершенно естественно. Сидели мы довольно далеко друг от друга, и общаться не имели возможности.
Антон Иванович продолжал настойчиво ухаживать за Анной Семеновной, кажется довольно успешно.
Во время торжественного обеда на такую мелкую сошку, как мы с предком, никто не обращал внимания. У присутствующих были свои интересы и приоритеты, сходящиеся к вершине стола. Каждый старался привлечь внимание шефа к своим душевным страданиям во время его болезни. Сергей Ильич, видимо привыкший к всеобщей любви, благосклонно слушал признания своих подчиненных.
Рядом со мной сидел какой-то титулярный советник, которому никак не удавалось обратить на себя высокое внимание, что его очень огорчало.
- Ваше высокопревосходительство-с... - несколько раз начинал он, но каждый раз более шустрые и удачливые подхалимы его перебивали, и тайна его любви к губернатору так и не была услышана и оценена.
- Всё, знаете ли, интриги-с, - печально поделился он со мной своей бедой. - Как если человек честный и преданный, так беда-с, обойдут-с, и пропадешь ни за понюх табаку-с.
Где-то к середине обеда, губернатор вспомнил обо мне и, найдя глазами, предложил тост за «своего спасителя».
Все охотно выпили, как охотно пили за всё, что тестировал граф. Мой титулярный сосед, увидев такое ко мне внимание, совсем заиндевел и начал так отчаянно льстить, что мне стоило большого труда не послать его куда подальше.
После затянувшегося обеда большинство гостей осталось на грядущий ужин. Мне всё это порядком надоело, и я отправился к своим заброшенным приятелям. Встретил меня Иван, дуреющий от скуки в своем лакейском ничегонеделанье. Мой приход его обрадовал, и мы по-приятельски распили прихваченную в буфете бутылку.
В закуток, где мы с ним засели, периодически заглядывали дворовые, но при виде «барина» тут же исчезали.
Часам к семи вечера вернулся Костюков. Он обрядился в мещанское платье и очень неплохо играл свою роль. Мы втроем довольно быстро усидели губернаторскую бутылку водки, и я послал дворового мальчишку за следующей. Однако вместо бутылки в людскую явился дворецкий с просьбой графа пожаловать в большой дом.
Сергей Ильич ждал меня в кабинете. Кроме него там находилось еще три лица из ближайшего окружения. Я встревожился, увидев их озабоченные лица - решил, что возникли какие-то осложнения, связанные с Алей или со мной.
- Что-нибудь случилось? - спросил я.
- Да, - хмуро ответил генерал, - при смерти вице-губернатор Позняков, мне только что сообщили.
- Что с ним?
- Расшибся. Понесли кони, и его карета перевернулась. Ты уж, голубчик, постарайся, порадей, жалко хорошего человека.
- Пусть готовят экипаж, я только схожу за инструментами.
- Всё уже готово. Поторопись, голубчик, очень обяжешь. Позняков человек многодетный, помрет, пятеро деток сиротами останутся.
Я быстро вышел вслед за провожатым, и через пятнадцать минут мы были в доме больного.
Ничего особенно ужасного с ним не случилось: сотрясение мозга и закрытый перелом голени. Тем не менее, провозился я с раненым далеко за полночь. Всё это время сопровождавший меня чиновник по особым поручениям сидел с женой и старшим сыном вице-губернатора, вполне по-человечески ободряя их.
- Доктор, может быть, вы останетесь с ним на ночь? - попросил чиновник, когда я вышел от больного с известием, что если не будет осложнений, он скоро оправится.
- Не стоит его зря беспокоить, - отоврался я, чтобы попусту не торчать всю ночь у одра контуженного. - Пусть с ним побудет кто-нибудь из дворни, если будет ухудшение, то пришлите за мной.
Порученец согласился с моими доводами и отвез меня в губернаторский дом. О назначенном свидании я, закрутившись с больным, позабыл. Простившись с провожатыми, я пошел к себе в гостевой флигель. Было довольно поздно, около двух часов ночи, и все давно спали. Стараясь никого не беспокоить, я тихонько прошел в свои комнаты, быстро разделся и собрался лечь, когда тихо скрипнула входная дверь и в мою гостиную проскользнула женская фигурка в свободном шелковом пеньюаре и ночном чепчике.
- Алексей Григорьевич, - сказала шепотом миледи, - я только пришла вам сказать, что не смогу принять ваше предложение и не смогу быть у вас этой ночью.
- Я вас прекрасно понимаю, дорогая Елизавета Генриховна, - ответил я без тени улыбки. - И не смею настаивать на вашем присутствии. Присаживайтесь, пожалуйста. Мы сейчас всё обсудим.
- Нет, нет, я пойду... Я пришла, собственно затем, чтобы вам это сказать. Вы уже собрались спать, и не совсем одеты...
«Не совсем» было подмечено неточно, вернее было бы сказать «совсем не одет». Возможно, потупившая взор миледи Вудхарс этого не заметила.
- Если вас смущает мое неглиже, то я потушу свет, - сказал я и задул свечу.
Комната погрузилась во мрак, и я почувствовал себя значительно комфортнее.
- Будьте любезны присесть.
Я нашел в темноте руку Елизаветы Генриховны и, преодолев слабое сопротивление, усадил на диван. Тонкие пальцы слегка дрожали в моей руке.
- Я, право не знаю, вы Бог весть что можете про меня подумать... Я пообещала, потому и пришла... У вас в комнате не так слышно соседей, и потому мы можем без обиняков объясниться. Почему вы ничего не говорите?.. Мне, право, конфузно... Зачем, зачем вы меня раздеваете?!..
Что мне было ответить? Я как водится, сморозил какую-то глупость, так как мысли были заняты отнюдь не поиском глубоких и содержательных фраз... Впрочем, их, кажется, от меня и не ждали. Миледи, не выдержав долгого копания в своих воздушных, но очень запутанных для непосвященного, одеждах, помогла мне освободить себя от них...
Через час, кое-как одевшись в темноте, Елизавета Генриховна ушла к себе. У меня на душе было совершенно отвратно. В очередной раз я пришел к прописной истине, что плотской любовью нужно заниматься при наличии духовной. Иначе получается пустой блуд и напрасная трата сил и времени.
Миледи, после того как разделась и легла в постель, замерла в позе мертвой царевны, и как я ни старался достучаться, если не до ее души, то хотя бы до чувственности, у меня ничего из этого не получилось. Она неподвижно лежала, изредка вздрагивая от слишком интимных прикосновений, что хоть как-то доказывало, что она не спит и в курсе того, что между нами происходит.
Мне такой сексуальный пофигизм довольно быстро наскучил и почти полностью убил желание. Из одной вежливости я довел дело до конца и даже сказал спящей царевне несколько дежурных комплиментов.
Потом мы минут десять пролежали рядом, не говоря ни слова, после чего Елизавета Генриховна заплакала и сообщила, что теперь я не буду ее уважать. В принципе, так оно и было, правда, по другой, чем она думала, причине.
- Вы же сами хотели забеременеть, - сказал я, чтобы как-то ей ответить. - Так что вам за дело до моего уважения?
- Господин Крылов, вы совсем не понимаете женщин! - воскликнула моя фригидная любовница. - Если бы вы только знали...
Я, честно говоря, кое-что знал, но никому от этого легче не было. Чтобы успокоить даму и быстрее выпроводить восвояси, мне пришлось нести какой-то словесный бред по мотивам мексиканских телесериалов. Пользуясь тем, что бедная женщина не знает источника информации, я наболтал ей столько вздора, что она совсем успокоилась, была польщена, тронута и, в конце концов, отправилась к себе. Я, как и всякий нормальный образованный русский человек, помучил свою душеньку угрызениями совести, дал себе обещание больше жене не изменять и остаток ночи проспал как убитый.
Следующее утро началось чистым солнечным светом и птичьим щебетом. После завтрака я проведал болящего вице-губернатора, страдающего от ноющей боли в поломанной ноге и от тошноты после сотрясения мозга. Помочь ему преодолеть недуг без обезболивающих средств я был не в состоянии. Моя экстрасенсорика пока так далеко не простиралась.
Пришлось занимать вице-губернатора Познякова, крупного, сытого господина с брезгливо опущенными уголками губ, светскими разговорами.
Вице-губернаторша, невзрачная дама, которую я встречал в окружении графини Марьи Ивановны, сострадая болящему мужу, тем не менее, умудрялась даже слова сочувствия облечь в уничижительную для супруга форму.
То, что Позняков, умудрившийся перевернуть карету (которой он сам правил) на ровной дороге, в сухое время года, придурок, было видно невооруженным глазом. Однако подчеркивать это в присутствии постороннего человека любящей жене не стоило. Мне было неловко становиться свидетелем семейной экзекуции упитанного чиновника, и я, предельно сократив визит, сбежал в главную резиденцию.
С этого утра началась моя тунеядная жизнь особы приближенной к телу «первого лица». Таких «придурков», (по классификации А.И. Солженицына), на хлебах губернатора было человек двадцать. Это, конечно, ничто в сравнении со свитой прихлебателей современного главы региона, но и такое количество казенных нахлебников меня впечатлило.
Все они с деловым видом слонялись по дому, всеми мыслимыми способами заполняя свой трудовой досуг. Одна часть сподвижников толклась около буфетной комнаты, другая нежилась в покоях, строя дамам «куры», параллельно, при любой возможности, демонстрируя свою преданность и верность патрону.
Мне все эти развлечения надоели через несколько дней служения при малом дворе, и я не чаял, когда губернатор получит ответы из Петербурга по моему делу, чтобы можно было отправиться в дальнейший путь.
Романтический ореол, освещавший наши отношения с миледи и скрашивающий скуку бесконечных обедов и повторяющихся разговоров, после прошедшей ночи как-то полинял. Антон Иванович не отходил от Анны Семеновны и был мне недоступен. Заняться платной врачебной практикой не позволял статус гостя генерал-губернатора.
Сергей Ильич только-только начал выздоравливать, и никаких активных развлечений, вроде пикников и прогулок его супруга Марья Ивановна не допускала, меня же начали мучить сомнения относительно эффективности обещанной губернатором помощи его высокопоставленных друзей. У нас в России всё делается так медленно и с такими непрогнозируемыми результатами, что надеяться на чье-либо содействие - дело самое последнее.
С другой стороны, я пребывал в сомнении относительно своей способности пробить лбом твердыню столичной бюрократии. Так, что куда ни кинь, везде получался клин.
Гуляя по резиденции, я то и дело сталкивался с Елизаветой Генриховной, которая после того, как мой интерес к ней угас, начала вести активную жизнь, и наши пути постоянно пересекались. Держала она себя традиционно светски, на меня обращала внимание не больше, чем того требовала вежливость, но я чувствовал, как в ней нарастает внутреннее напряжение.
Я улыбался ей при встречах, на уединенные прогулки не приглашал, и мы мирно расходились каждый по своим делам. Игра, происходящая между мужчинами и женщинами, с полунамеками, двусмысленностями, красноречивыми взглядами, заставляющая постоянно находиться в охотничьей стойке, у нас почти прекратилась. Я чувствовал, что миледи хочет что-то мне сказать, возможно, откровенно поговорить, но сам не видел нужды в выяснении отношений.
Как-то вечером, после ужина, гости затеяли игру в живые картины, Елизавета Генриховна, выбрав момент, когда нас никто не слышит, сказала вполголоса, не меняя выражения лица:
- В полночь. Нам нужно поговорить.
Что я мог ответить? Женщины наделены большим чем мужчины, правом отказываться от свиданий. Как-то несолидно на предложение встретиться, сказать: «Нынче я не выспался, мадам, давайте отложим рандеву до другого раза».
Прийти ко мне в полночь у миледи не получилось, к этому времени только начали разъезжаться и расходиться гости. В нашем флигеле еще никто не спал.
Народ угомонился около часа ночи. Я лежал одетым на не разобранной постели, собираясь выполнить свое твердое решение - быть верным жене. Мою спальню освещал канделябр с тремя восковыми свечами. Когда всё стихло, у меня бесшумно открылась дверь, и Елизавета Генриховна проскользнула в комнату.
- Я всего на минуту, - объявила она с порога.
Я встал с кровати и сделал приглашающий жест в сторону кресел. То, что я был совсем одет, немного смутило гостью. Она была уже в неглиже и ночном чепчике, очень ей шедшем.
- Мне показалось, что вы мной недовольны, - сказала гостья, избегая смотреть мне в глаза.
- С чего вы так решили?
- Мне показалось, что вы считаете меня дурной женщиной. Возможно, вы правы, я нарушила божью заповедь, но во всём остальном я старалась вести себя так, как подобает порядочной женщине.
- Милая моя, по-моему, вы вели себя не как женщина, а как манекен или кукла, - поправился я. - Если вы приходили ко мне в прошлый раз только ради беременности, то вам не в чем себя упрекнуть. Я вам уже говорил свое мнение на этот счет. Я не знаю, как в вашем кругу ведут себя в постели порядочные женщины, но вы, по-моему, никак себя не вели.
Елизавета Генриховна подняла глаза и с полным недоумением слушала мою отповедь. Я начал подозревать, что мы не понимаем друг друга.
- А что же я должна была делать?
- А что вам хотелось делать? Только откровенно?
- Кричать и царапаться, - ответила она, краснея.
- Так почему же вы лежали, как... статуя?
- Чтобы вы не подумали обо мне плохо.
Ее прекрасные глаза так искренне и нежно смотрели на меня, что все мои благие намерения куда-то отступили.
- Так что же мне нужно было делать? - повторила она вопрос.
- Не кричать и не царапаться. Это единственное, чего делать не стоило, чтобы сюда не сбежался весь дом, а всё остальное делать было просто необходимо.
- Так может быть, я останусь? - спросила миледи, после того как я уже сорвал с нее одежду.
Радости этой ночи мне портило только чувство вины перед Алей. И то во время наших с Лизой редких антрактов. Моя немецко-английская леди оказалась удивительно страстной натурой, которой впервые в жизни удалось реализоваться как нормальной женщине, а не «порядочной даме». К утру она меня измочалила так, что жизнь мне показалась не такой уж пустой и бессмысленной штукой.
И всё-таки я не влюбился в Елизавету Генриховну.
Я продолжал любить Алевтину. Думаю, что просто всё так сошлось, что мне нужно было как-то разрядиться и половая страсть оказалось лучшим, что мне предложила судьба на данном запутанном жизненном этапе.

Предыдущая страница 12 Следующая страница


13 Сергей Шхиян

Проснувшись поздним утром, я сумел избежать угрызений совести, лениво думая о предстоящем скучном дне и веселой ночи.
В отличие от меня, миледи оказалась по другую сторону баррикады. Я разбудил ее чувственность, и она меня за это отблагодарила, отличив от других мужчин. Однако ничем хорошим для нас обоих это не могло кончиться, и через несколько ночей, полных страсти, я начал давать слабый задний ход.
Живи она в Лондоне, где пуританские нравы были разбавлены достаточно свободными выходками романтиков вроде Байрона или Шелли, ей легче было бы прослыть не падшей женщиной, а оригиналкой.
В русской же провинции, где, как в коммунальной квартире, несколько десятков представителей высшего общества сталкивались едва ли не ежедневно и ели друг друга поедом, если ее наперсницы узнают о внебрачной привязанности, то ее или сживут со свету, или выживут из города.
Елизавета Генриховна, как натура цельная и органичная, совсем не умела врать и претворяться. Живя в монашеском целомудрии, она могла себе позволить роскошь быть естественной и не придавать значения злым языкам и досужим вымыслам. Теперь же, после «грехопадения», ее позиция делалась уязвимой, и она была больше не защищена своей невинностью.
Понимая всё это, я пытался уберечь ее от сплетен, для чего намерено демонстрировал невинность наших отношений. Однако вместо того, чтобы подыграть мне, она смотрела на меня сияющими глазами и почти не скрывала своих нежных чувств.
Умная, наблюдательная губернаторша тут же въехала в суть проблемы, но, относясь к Елизавете Генриховне с материнской заботой, попыталась отрегулировать наши с ней отношения так, чтобы о них никто не узнал. Я с ней был полностью согласен и даже не обиделся за неприятный разговор, который затеяла со мной графиня.
Общими усилиями нам удалось немного притушить кипящие в груди миледи страсти и сохранить видимость приличия. Елизавета Генриховна выслушала мои доводы, согласилась с ними, однако этой же ночью пришла ко мне, почти не таясь. Я вынужден был ей прямо сказать, что очень привязан к жене и меньше всего хотел бы участвовать в любовном скандале.
Говорить на такие темы с влюбленными женщинами и подловато, и жестоко, да и бесполезно. Лиза обиделась, разрыдалась, мне пришлось долго ее успокаивать, и всё кончилось тем, чем обычно кончаются любовные ссоры: жаркими объятиями и бурными ласками. Однако мои доводы ее немного остудили, и наши дневные отношения сделались более ровными и цивильными.
Загадывать, что будет, когда придет время уезжать, я не рисковал. Мне было жалко эту пылкую молодую красавицу, которой ни ее аглицкий муж, ни я, русский любовник, были по разным причинам не пара. Таким женщинам пристало носить короны, иметь кучу фаворитов, а не прятаться по провинциям, где их по-настоящему некому оценить.
Любовное приключение и редкие врачебные визиты к сановным больным заняли мой досуг, и про скуку я позабыл. Пращур, наконец, объяснился с Чичериной и просил ее руки у губернаторской четы. Получив формальное согласие, он был на седьмом небе от счастья и собирался по прибытии в полк просить отставку, чтобы полностью посвятить себя тихим супружеским радостям.
Между тем назревала проблема с Лизиной камеристкой Лидией Петровной. Ревнивая женщина совсем затравила сценами свою хозяйку. Напрямую меня это не касалось. Я старался с Лидией Петровной не сталкиваться. Ночевала камеристка в общей людской и о ночных выходках хозяйки могла только догадываться.
Однако характер наших с Лизой отношений был для нее ясен с самого начала, и она испытывала ко мне жгучую ненависть, видимо переходящую и на госпожу. Что могло придти в голову женщине такого темперамента, я не представлял. Мой совет миледи дать камеристке вольную пока ни к чему хорошему не привел. Получив от госпожи документ, она впала в страшное неистовство, разодрала его в клочья и пригрозила покончить жизнь самоубийством. Елизавета Генриховна пасовала перед служанкой и трусила прибегнуть к радикальным методам.
Однако внезапно всё разрешилось странным образом: камеристка исчезла. Миледи облегченно вздохнула и никому, кроме меня, об этом не сказала. Когда же кто-то из губернаторского окружения поинтересовался, почему не видно Лидии Петровны, не моргнув глазом, соврала, что отпустила ее навестить больного отца.
Подозревать, что Лиза замочила служанку и закопала в парке, я не стал, и вскоре выбросил эту историю из головы, не предполагая, что в будущем судьба снова сведет меня с этой странной, если не сказать, страшной женщиной.
Две недели ожидания, в конце концов, прошли. Генерал получил депеши из Петербурга.
Увы, я потерял это время совершенно напрасно. Ничего утешительного или хотя бы информативного высокопоставленные друзья не сообщили. Всё, что они смогли узнать, было так же неопределенно, как и то, что я узнал здесь. Судьбой Али занимался сам император и его особо доверенные придворные, не входившие в круги старой знати.
В письмах просматривались скрытые намеки, подтверждающие наши предположения, что всё как-то связано с происхождением жены, но всё подавалось в очень завуалированной форме. Никто из друзей губернатора не осмеливался доверить бумаге то, что, может быть, и знал. Мне осталось одно - ехать и разбираться на месте.
В ознаменовании нашего отъезда был устроен прощальный вечер, не хуже и не лучше всех подобных вечеров. Было много выпито и съедено, сказано теплых слов и дано заверение в вечной дружбе и памяти.
Расставание с миледи было тяжелым, она заревела мне всю подушку и клялась помнить меня весь свой век. Я тоже успел к ней привязаться, потому старался быть предельно нежным и внимательным, хотя мысли мои были уже в другом месте. Лиза то успокаивалась, то порывалась ехать за мной, я убеждал ее этого не делать, напоминая обещание, данное мужу, сохранить за будущим (как она надеялась) сыном кресло пэра в палате лордов и богатые наследственные владения.
Последнюю ночь мы с Елизаветой Генриховной провели вместе. Как ни был я озабочен предстоящими перипетиями, но оттолкнуть женщину, жаждущую внимания, не мог.
Уводят милых корабли,
Уводит их дорога белая.
И вопль стоит вдоль всей земли:
«Мой милый, что тебе я сделала?».
Миледи Вудхарс мне ничего плохого не сделала, напротив, она облегчила ожидание и как-то отвлекла от грустных мыслей, но душой я к ней не прикипел и, расставаясь, не рвал себе душу. Если немного перефразировать поэта Н. Асеева, то получится точная картина моего к ней отношения.
Слышишь, вона заныл опять.
Ты глумишься, а мне не совестно.
Можно с каждою женщиной спать,
Но не каждая встанет в бессоннице.
Прощание с губернаторской четой было сердечным и трогательным. Мы крепко троекратно расцеловались, как будущие родственники, и Сергей Ильич вручил мне несколько рекомендательных писем к своим друзьям. На этом мы и расстались.

Глава девятая

Отъезд был намечен на ранее утро. Однако еще с вечера всё пошло наперекосяк. Первой неожиданностью был отказ волхва Костюкова ехать вместе с нами. Это было тем более неожиданно, что его (вымышленное) имя уже было вписано в подорожную грамоту. Я попытался добиться вразумительных объяснений, но Илья Ефимович начал крутить и темнить, что было, по крайней мере, обидно, учитывая наши хорошие отношения. В конце концов, он полупризнался, что ему кем-то было запрещено ехать вместе со мной.
По предыдущим нашим с ним разговорам выходило, что для возвращения в двадцатый век мне нужно было заручиться помощью каких-то влиятельных в астральных и колдовских сферах лиц. Однако ничего конкретного об этих персонах Костюков не сообщал. Как только я начинал выспрашивать его предметно, он тут же переводил разговор на другую тему. Об интересующих меня вещах удавалось поговорить только вскользь, между прочим.
Почему-то Костюков не хотел или не мог связать меня напрямую с этими таинственными, не знаю, как и сказать: людьми или личностями. Пока я надеялся на его участие и помощь, можно было не очень вникать в запутанные подробности мистических игр, но когда он отказался ехать, я попадал в сложное положение. Теперь мне нужно было самому искать милости неведомых доброжелателей и обходить неизвестные капканы.
- Я сам смогу справиться? - спросил я его, когда все аргументы были исчерпаны и он твердо сказал, что остается.
- Должен справиться, хотя всякое может случиться. Это какая карта выпадет.
- Вы можете хотя бы объяснить, что это за могущественные люди, и каких милостей мне у них просить?
- Нет, - коротко и конкретно ответил Костюков.
- Почему? - продолжал упорствовать я.
- Сие не моя тайна, а ты не посвящен.
- Так как же я смогу с ними договориться, если даже не знаю, с кем и о чем говорить?! - в конце концов возмутился я.
- Это зависит от их доброй воли. Если захотят, то всё узнаешь. Коли будут к тебе благорасположены, то всё прояснится, коли нет ...Тогда ничего и не будет.
Теперь положение стало немного понятнее. Во всяком случае, я смог представить себе какую-то систему.
- Мне нужно как-нибудь объявляться, привлекать к себе внимание этих людей?
- Кому ведомо многое, тому не нужно, а кому не ведомо, тому и знать не надобно, - опять перешел на околичности Илья Ефимович.
- На вас, если что, можно ссылаться?
- Кому ведомо... - опять завел он свою бодягу.
- Понятно, кому ведомо, тому ведомо. А к кому обратиться, как я узнаю?
- Сами объявятся, коли будет твой расклад. А большего, прости, сказать не смею, ты не посвящен.
- Они меня, что, сами найдут?
- Нет, ты им не нужен.
- Так как же я с ними смогу встретиться? - сердито спросил я, начиная терять терпение.
- Пусть о том думает твоя Фортуна.
Я мысленно плюнул и прекратил расспросы. То ли действительно от Костюкова ничего не зависело, то ли он просто морочил мне голову.
«Ну и черт с вами всеми, - подумал я, - в конце концов, скоро наступит XIX век, и он будет повеселей, чем нынешний. Начнутся либеральные реформы, то да се, наполеоновские войны, свободомыслие и нигилизм, а я покуда займусь медицинской практикой, подкоплю деньжат, куплю деревеньку, буду с девками в бане париться...»
- Чтобы анафема на головы этих остолопов, - хмуро сказал, входя ко мне в комнату, Антон Иванович и окончательно прервал наш с Костюковым разговор и прощание. Он ходил проверять степень готовности нашей дворни к началу путешествия и вернулся злой, как черт. - Поди, целый день дулись в карты и водку пили, до сих пор ничего не собрано. Ты всё говоришь, что холопы такие же люди, что и мы, потому их нельзя бить в морды, вот иди и разбирайся с ними сам, а я больше палец о палец не ударю.
Я утвердительно кивнул, но разбираться с дворней не пошел. В конце концов, утро вечера мудренее. Главное, что мы завтра, наконец, тронемся в путь.
Ранним утром я встал пораньше и, не дожидаясь Антона Ивановича, прощающегося в большом доме с невестой, пошел проверить готовность нашего поезда.
Увы, я был первой ласточкой во влажных предрассветных сумерках. Никаких признаков подготовки заметно не было. Прождав минут пятнадцать около конюшни и каретного сарая, злой и раздраженный, я отправился выяснять, куда подевалась наша челядь.
Первым мне попался Иван, уже возвращающийся с поисков исчезнувшей дворни. Как ему удалось узнать, все оказались около кузнецы, так как расковалась одна из лошадей, а кузнец еще почивал. Так что нам выехать на рассвете оказалось никак невозможно. Кроме того, выяснилось, что упряжь неисправна и ее еще вчера отнесли к шорнику, а он оказался пьян. Кроме того, у экипажей не перетянуты и не смазаны колеса.
Под ударами судьбы я позабыл, что крепостные такие же люди, как и мы, вольные, и начал махать кулаками у виноватых носов, обещая разбить их в лепешки, если сей момент всё не будет исполнено самым лучшим образом.
- Петя! - взял я под микитки своего недавнего приятеля и помощника. - Ты здесь валяешься на боку две недели, и опять будешь говорить, что у тебя не было времени смазать оси?
- Так где здесь дегтя взять? Нету тут дегтя-то, - начал было придуриваться он, но, встретив мой свирепый взгляд, молчком побежал смазывать колеса.
Началась общая беготня и неразбериха, за которой, откровенно издеваясь, наблюдал Антон Иванович.
В довершении бед принялся накрапывать дождик, час от часа усиливающийся. Северо-западный ветер нагнал тяжелые низкие облака, и к обеду разверзлись хляби небесные.
Дождь упорно молотил по земле, похолодало. Мужики заскучали и начали отлынивать от работы. Я начал разбираться, и выяснилось, что Крыловские дворовые отправились в путешествие в одних портках и рубахах.
Спасаясь от дождя, они уныло толклись около экипажей, взбадриваясь только тогда, когда я попадал в поле их зрения.
Проклиная мужицкую беспечность, глупость и лень, я отправил Ивана на базар купить им армяки. Это заняло много времени и опять затормозило дело. Когда же одетые в обновки дворовые продолжили сборы, выяснилось, что провианта у нас совсем мало и нужно докупать в дорогу провизию.
- Куда все спешат? - делая вид, что не замечает меня за спиной, недовольно заявил Пахом, тот самый, что перепилил у рыдвана дубовую балку. - Собрались бы не торопясь, да завтрева бы и поехали. А были бы баре хорошие, так угостили бы мужичков водочкой.
Я вперил в «лукавого раба» уничижающий взгляд, но он на него никак не среагировал, напротив, развил тему:
- Оно, известно, мы люди подневольные, а с устатку и для сугреву водочка бы в самый раз.
- Оно, конечно, ежели по справедливости, то должны поднести! - подхватил тему другой тунеядец с красными глазами альбиноса. - Как же мужичкам не выпить с устатку. Таких трудов положили!
Первое и второе мое желание было набить им морды за наглость и вымогательство. Однако я сдержался и велел запрягать, хотя правильнее было бы отложить отъезд до следующего утра.
Дворовые помялись и нехотя побрели, кто в конюшню, кто в каретный сарай.
Антон Иванович, всё это время наблюдал за моими действиями, ехидно ухмыляясь.
- Так, говоришь, мы крепостники и рабовладельцы? - спросил он, когда мы с ним остались под дождем одни, дожидаться результатов моих усилий.
- А вот посулю им по рублю, посмотришь, как забегают, - ответил я, вспомнив про экономические рычаги экономики.
- Посули, - осклабился предок. - А я, брат, понаблюдаю.
Я пошел сулить. Замученных крепостных я нашел в теплой конюшне, за разглядыванием новых армяков. Никто и не думал начинать запрягать.
- Мужики, - крикнул я, когда, увидев меня, они попытались рассредоточиться, - если через пятнадцать минут всё будет готово, получите по рублю.
Лица враз повеселели, и на них появились улыбки.
- Мы, барин, чичас, - ответил за всех альбинос. - Ежели так, то оно, конечно, способнее. Теперича мы завсегда и ежели что, то оно конечно.
Заискивающе улыбаясь, он протянул ладошку.
- Я сказал, что дам вам деньги, если быстро запряжете! - закричал я, начиная понимать комизм происходящего.
- Ежели жалуете, то мы завсегда готовы заслужить, - заныл альбинос.
Петр, осклабившись не хуже предка, с удовольствием наблюдал, как меня разводят хитрые дворовые. Остальные продолжали тянуть руки, и не думая приступать к сборам. Судя по их реакции, рыночные отношения в нашей отчизне приживались медленно. Сладкое слово «халява» повелевало сердцами и помыслами. Мне осталось только повернуться и выйти.
- Ну, что, запрягли? - спросил Антон Иванович. Я пожал плечами и рассмеялся.
- Бороться с народом-богоносцем невозможно.
- А это мы сейчас проверим, - сказал он. Предок отстранил меня и гаркнул зычным командным голосом:
- А ну, запрягай, мать вашу так-перетак. Я вас таких-растаких сейчас всех перепорю!
Он поднял арапник и начал полосовать по спинам всех кто сказался поблизости.
- Да мы, барин, завсегда рады стараться! - весело откликнулись попавшие под бой мужики.
Они бросились врассыпную и начали работать в хорошем темпе. Ровно через полчаса экипажи нашего поезда стояли запряженные и нагруженные поклажей.
- Вот, так-то, брат, - назидательно сказал предок. - Русский мужик уважает строгость и простое обращение. Это тебе не француз или немец, у нас всё нужно делать по душевности и обычаю. Побей русского человека, так он тебе что хочешь, хоть часы изобретет!
Увы, возразить на это мне было нечего. Когда все было готово к отъезду, мы с Антоном Ивановичем сели в рыдван, «люди» в коляску и подводы, и наш куцый караван под прощальные возгласы новых знакомцев из губернаторского дома выкатился из резиденции.
Германскому канцлеру Бисмарку приписывается крылатая фраза о состоянии российских дорог, что их, мол, у нас нет, а есть одни направления.
Я начал свое путешествие по дорогам отчизны за шестнадцать лет до рождения этого пресловутого государственного деятеля и утверждаю: дороги у нас были всегда, как только появилась Русь. Только они почему-то спервоначала сделались не очень хорошие. Если говорить правду, они всегда были очень плохие, но всё-таки это были дороги, а не направления. Канцлер был неправ дважды, ибо как направления, дороги наши совершенно несостоятельны. Направление, как и прямая линия в геометрии, предполагает кратчайший путь между двумя точками. Дороги же наши проложены не прямо, а как-то косо и криво, так что порой становится совершенно непонятно, куда они ведут.
Иногда, наблюдая за их вольными изгибами, кажется, что прямая линия просто несовместима с нашим национальным характером. Другого логического объяснения странному серпантину, по которому мы продвигались на плоской равнине я придумать не смог.
А дорога пыльною лентою вьется,
Слева поворот и косогор...
- пелось в когда-то популярной песне. Наша дорога вилась не пыльною, а грязною лентой и с каждым километром (верстой) делалась всё грязнее и грязнее. Лошади поначалу довольно резво тащили экипажи, но постепенно темп движения начал падать.
Дворовые, мокнущие в открытых подводах, скорее всего последними словами костерили меня за барскую дурость и упрямство. У меня же еще не прошла злость за их давешнее разгильдяйство, и угрызений совести, глядя на их показные страдания, я не испытывал. Теперь, когда мы, наконец, тронулись в путь, хочешь, не хочешь, будем продвигаться вперед.
В девять часов вечера наш караван въехал в большое село и остановился у почтовой станции. Для тех, кому не довелось ездить по дорогам нашей страны до изобретения паровой машины, в двух словах опишу ситуацию с путевым сервисом тех времен.
Через определенные промежутки, в несколько десятков верст, на больших (столбовых) дорогах стояли станции, в которых содержались лошади для сдачи в наем путникам, чтобы те могли доехать до следующего пункта. Кроме того, такая станция выполняла функцию гостиницы для проезжающих. Обычно свободных лошадей и мест на всех путешественников не хватало, что создавало почву для мелкой коррупции и вымогательства со стороны станционных смотрителей. Лошади у нас были свои, а вот с постоялым двором при почтовой станции вышла промашка. Обе небольшие комнаты, предназначенные для отдыха путников, были заняты двумя дворянскими семействами с детьми и челядью.
Втиснуться туда еще и нам было невозможно, поэтому мы с Антоном Ивановичем решили поискать ночлег в «частном секторе». Для размещения проезжающих путников, обделенных казенными удобствами, существовал специальный порядок и назначенный местный житель, ведающий расселением путешественников по крестьянским избам.
В этом селении неприятную обязанность устраивать проезжающих на ночлег исполнял плюгавый старичок с хитрющими глазами, делающий всё от него зависящее, чтобы избавить своих односельчан от навязанной им властями докуки.
Дедок с первых же минут знакомства начал плакаться о скудости и неудобстве житья в их селе, о бедности крестьян и грязи в избах. Как блестящую альтернативу плохому ночлегу, он предложил нам добраться до следующего села, где существовали все мыслимые и немыслимые удобства.
Я, по незнанию, поддался было на уговоры этого хитрована, но предок, поднаторевший в подобных делах, цыкнул на старика и пообещал пожаловаться на его «нерадивость» какому-то неведомому начальству.
Дед струхнул, и поклялся устроить нас наилучшим образом.
Очередником, обязанным предоставить жилье путникам, оказался небогатый, многодетный крестьянин с избой, закопченной до антрацитового цвета топкой «по-черному». Представить, как зимой всё это многочисленное семейство обитало в тесной избе вместе со скотом, я не мог. Хозяйка, женщина неопределенных лет, изнуренная барщиной, хозяйством, родами и детьми, избу запустила до неприличного состояния.
Однако наши дворовые, промокшие и продрогшие, были рады и такому пристанищу. Мы же с Антоном Ивановичем, убоявшись грязи, запахов и кровососущих насекомых, предпочли ночевать в рыдване, несмотря на холодную ночь.
Утром, почти без понуканий, наши дворовые снарядились в дорогу. Я заплатил хозяину за ночлег и лошадиный корм, чем поверг его в большое смущение. Обычно, кроме ругани и зуботычин, крестьяне от гостей ничего не получали.
Мы выехали за околицу этого скучного, неприветливого села. Дождь продолжал идти, и дорога окончательно раскисла. Лошади скользили по грязи, колеса вязли, и мы медленно тащились через бескрайнюю равнину, мимо черных деревушек, небольших сел с бедными церквями. Ничего интересного, способного привлечь внимание на всём пути следования, до дневного кормления лошадей, нам не встретилось.
«Кормление лошадей» и дневной отдых обычно длились четыре-пять часов, поэтому, по возможности, выбиралось удобное для стоянки место. Мы приглядели живописную опушку старого леса с высокими мощными деревьями, под которыми можно было укрыться от дождя.
Коней распрягли и отпустили пастись. Дворовые развели большой костер, чтобы просушиться и приготовить пищу. Предок, чтобы занять время, затеял рыбалку в небольшой, очень чистой речке, а я решил прогуляться по лесу. В компанию мне напросился Иван, сачкующий от холопских трудов и тягот.
Мы с ним пошли вдоль опушки, покуда не набрели на изрядно протоптанную тропинку, круто уходящую в лес. В отличие от наших обычных смешанных лесов - этот лес больше напоминал старинный парк. Могучие деревья на большой высоте сплелись кронами, так что дождь почти не промачивал листву, и внизу было сухо.
Мы быстро шли, с удовольствием разминая затекшие от долгого сидения ноги.
Внезапно Иван встал как вкопанный. Лицо его сделалось удивленным и встревоженным. Я тоже остановился, не понимая, что его так напутало.
- Ты что? - спросил я, почему-то шепотом.
- Мне дальше идтить нельзя, - ответил он.
- Почему?
- Сам не пойму, но чувствую, что нельзя. Пойду - будет худо.
Опять начиналась чертовщина. С другой стороны, уже давно ничего необычного не происходило, так что в пору было заскучать. Я стоял на распутье: можно было вернуться на стоянку или пойти вперед одному. В отличие от Ивана, я никакого дискомфорта не чувствовал, потому решил идти дальше.
- Подожди меня здесь, схожу, посмотрю, что там такое...
Впереди был такой же величественный, чистый лес, никаких чащоб и буераков. С собой у меня был заряженный пистолет и сабля, так что бояться особых причин не было.
Я пошел по тропинке, солдат машинально сделал вслед несколько шагов и отпрянул в сторону.
- Чур, чур! - вдруг закричал он и принялся усилено креститься. Потом отступил назад и удивленно осмотрелся по сторонам. - Здесь, ничего не чую, а там страх нападает. Кажется, что еще шаг сделаешь, и конец придет, - удивленно сказал Иван, выставив вперед руку, как будто нащупывал невидимую стену.
- А ну, попробуй еще! - попросил я, возвращаясь к нему.
Иван согласно кивнул, сделал несколько осторожных шагов, дошел до прежнего места и остановился, будто наткнулся на невидимый барьер. Он пересилил себя, попытался двинуться дальше и отлетел назад. «Похоже на силовое поле», - отрешенно подумал я, не зная, что еще можно предположить в такой ситуации.
- Кто-то меня не пускает, - обижено сказал он.
- Оставайся здесь и жди, а я попробую узнать, что там такое, - сказал я, крайне заинтересовавшись таким феноменом.
Я двинулся вперед, внимательно осматриваясь по сторонам. Ничего необычного в лесу не было. Так я прошел с полкилометра. Тревога и настороженность начали проходить. Впереди появился просвет, и я вышел на большую поляну. Пока мы были в лесу, ветер порвал тучи, и над головой теперь сияло яркое летнее солнце. Трава, осыпанная дождевыми каплями, блестела мириадами брильянтов.
Вдруг эту божью благодать нарушили звуки близких выстрелов. Причем несколько из них слились как бы в короткую автоматную очередь. Я отпрянул под защиту деревьев и осторожно пошел в направлении стрельбы, стараясь не маячить между стволами. Кроме разноголосого щебета птиц, никакие посторонние звуки больше не нарушали тишины.
Я уже решил, что стрельба мне померещилась, и хотел повернуть обратно, как вдруг увидел на земле человека. Лежал он навзничь в неестественной позе, и было с первого взгляда понятно, что он мертв. Медленно, оглядываясь по сторонам, я подошел к телу.
Убитый был парень лет двадцати, одетый в худую телогрейку, солдатские штаны и кирзовые сапоги. Рядом с ним валялась трехлинейная винтовка без штыка. Телогрейка была распахнута на груди, красной от крови.
Я не сразу сообразил, что ни одежда, ни оружие убитого никак не соответствуют реалиям восемнадцатого века. Похоже было, что я вернулся в наше время, да еще сделался свидетелем убийства.
Чтобы не стать следующей жертвой, я нырнул в кусты и наткнулся на второе тело. Этот человек одет был еще экзотичнее, чем первый - в форму солдата Вермахта, времен Отечественной войны. Рядом с ним валялся пистолет-пулемет «Шмайссер». Судя по положению тел и оружия, эти люди выстрелили друг в друга одновременно.
Что произошло между ними, я не знал, как и то, почему они так странно одеты.
Мысль о том, что я попал в начало сороковых годов прошлого века, вначале не пришла мне в голову. Даже если это были 41-42 годы, то места, по которым мы вояжировали, во время войны немцы не оккупировали, так что взяться здесь немецкому солдату было неоткуда.
Пока я рассматривал убитых и место преступления, в тишину летнего полдня вписался отголосок дальней ружейной и автоматной стрельбы и собачий лай.
Мне стало совсем неуютно. Я, пока вблизи было тихо, преодолев инстинктивный страх перед покойником, расстегнул карман немецкого мундира и вытащил из него документы.
На книжице со свастикой на обложке, было напечатано AUSWEIS и ниже sonderkommanda, внутри вписаны фамилия и имя убитого, какой-то номер, видимо подразделения, а внизу, как и положено стояли печати и подписи. Если кто-то играл в войну, то очень натурально.
Между тем, стрельба и лай собак быстро приближались, причем широким фронтом, грозя отрезать меня от заветной тропинки. Я представил, что со мной будет, если я попаду в руки любой из сторон, и начал паниковать. То, что всё это не игра в войну, свидетельствовали убитые, а о том, что идет настоящая облава, скорее всего на партизан, я догадался сам.
Из-за волнения я не смог точно вспомнить место, с которого вышел на поляну, и бестолково метался в поисках тропинки, теряя драгоценные секунды. Лай приближался, уже были отчетливо слышны немецкие слова команд, когда мне, наконец, удалось найти место, с которого я увидел убитого партизана.
В несколько прыжков я убрался с открытого места и собрался бежать, но задержался на какое-то мгновение и увидел, как на поляну из леса выбежала женщина в черной эсэсовской форме с пистолетом-пулеметом в руках. Не целясь, от живота, она начала стрелять по кустам.
Я едва успел упасть на землю, когда очередь прошла надо мной и с куста ореха посыплись вниз отстреленные веточки. Увидеть меня автоматчица не могла, я же приподняв голову, чуть не вскрикнул от удивления. Эсэсовка лицом и фигурой была похоже ни много, ни мало на исчезнувшую камеристку леди Вудхарс. Выпустив по кустам целый рожок, она перезаряжала автомат.
Рассматривать ее и удостоверяться, что это моя старая знакомая, у меня не было ни малейшего желания. Я вскочил на ноги и кинулся в лес.
Никогда не предполагал, что смогу так сильно испугаться. И никогда мне не приходилось так быстро убегать. Я выжимал из своих ног и дыхания всё, на что они были способны, стараясь успеть выскочить из кольца, смыкающегося вокруг поляны.
Иван, спокойно ждавший меня на месте, где мы разошлись, вытаращил глаза, когда я, бледный и задыхающийся, наскочил на него, не в силах ничего сказать.

Предыдущая страница 13 Следующая страница


Кодекс чести 14

- Ты че, Григорьич, никак нечистого встретил?
- Хуже, - ответил я, немного отдышавшись, - я чуть не попал сразу под две тоталитарные машины. Это похлеще, чем ваш нечистый.
Он ничего не понял, но расспрашивать не стал, тем более что я постарался быстрее убраться с опасного места.
Постепенно я приходил в себя, и на место страха пришло удивление. Что-то слишком часто мне попадаются временные коридоры, а этот последний и того чище - пространственный.
То, чему я оказался свидетелем, была, судя по всему, большая облава. Как это могло происходить на территории страны, никогда не оккупировавшейся фашистами, было непонятно. Предположить, что это был заброшенный в тыл страны немецкий десант, не позволяли детали, вроде наличия собак и слишком шумного поведение немцев. Да и лес, как я теперь вспомнил, был какой-то не северный.
И совсем непонятно было появление там камеристки Вудхарс Лидии Петровны. Эсэсовка находилась от меня метрах в тридцати, так что я видел ее совершенно отчетливо. Она удивительно напоминала эту странную женщину. Лидия Петровна часто приходила мне на память.
У меня не проходило чувство, что мы с ней уже встречались, только я никак не мог вспомнить, где и когда. Это мучило, как забытое простое слово - вертится на языке, но в последний момент никак не вспоминается.
Всё это было очень интересно, вот только жаль, никак не поддавалось объяснениям.
Мы с Иваном довольно быстро вернулись на нашу стоянку, где всё было так же мирно и заурядно, как и раньше. Отдохнувшие лошади мирно ели овес. Над костром висел котелок с варящейся ухой. Возле него важно прогуливался Антон Иванович, ожидая меня, чтобы похвастаться удачной рыбалкой.
Я уже был в курсе того, что не загаженные промышленными отходами российские водоемы кишат рыбой, и не удивился богатому улову. Однако правила приличия подразумевали признание необычных способностей рыбака, что я сделал по возможности искренне.
После долгого обеда с обильными возлияниями, в шестом часу вечера, мы, наконец, тронулись в путь. Вечерний переход был короче утреннего, и в десять вечера мы остановились на ночевку в большом селе. Дождь прекратился, и стало теплее. На станции было малолюдно, так что отпала нужда в подневольном крестьянском гостеприимстве.
Гостевые комнаты на станции были грязны, неудобны, но после предыдущей ночи, проведенной в карете, я был доволен возможностью вытянуться на жесткой лавке, что и не преминул сделать.
Встали мы с рассветом и спешно тронулись в путь. Все вчерашние события повторились, естественно, без путешествия по таинственному лесу. Слава Богу, до самой Москвы никаких происшествий больше не было.

Глава десятая

Старая столица встретила нас огородами, дальними куполами церквей и дымками пожаров. Ничего общего с нынешней имперской столицей у прежней Москвы не было. Любимая провинцией присказка, что Москва - большая деревня, подходила ей как нельзя кстати. Барские подворья чередовались с убогими крестьянскими избами, роскошные каменные соборы с бревенчатыми церквушками. Это был совершенно другой город, разлапистый и самобытный, только в самом центре мне попалось несколько знакомых зданий, всё остальное из того, что я теперь видел, поглотили пожары и время.
Даже неизменный Кремль смотрелся по-иному.
Судя по состоянию стен, его давно не ремонтировали, он обветшал и выглядел не на двести лет моложе, а на сто старше, чем в наше время. Красная площадь, превращенная в обычный базар, тоже не смотрелась.
Вместо привычного старого ГУМа рядами стояли деревянные павильоны. По центру слонялось множество людей в городском и крестьянском платье. Убогие пролетки, запряженные малорослыми крестьянскими лошадками, тарахтели по булыжным мостовым Перед некоторыми богатыми домами, для спокойствия обитателей, улицы были застланы соломой.
Поколесив по городу, мы остановились в гостинице средней руки, чистенькой и неброской. Она представляла собой смесь русского средневековья и современного западного прогресса. Я уже привык к местным условиям, перестал страдать от отсутствия удобств и бывал рад даже минимальному комфорту.
Устроившись на новом месте, мы с Антоном Ивановичем и дворовыми отправились в общественную баню, помыться с дороги. Бань в Москве было много, и идти далеко не пришлось. Наша стояла прямо на берегу Москвы-реки. Баня, как и гостиница, была среднего уровня, с отделениями для чистой публики и простолюдинов. День был субботний, и народу в ней было много.
Оставив одного из дворовых стеречь одежду в предбаннике, мы взяли напрокат деревянные шайки, уплатив по копейке за каждую, и отправились в моечное отделение. «Чистая» публика мылась сидя на мраморных скамьях, «простая» на деревянных. В остальном, была полная демократия и только по прическам и дородности телосложения можно было предположить, к какому сословию принадлежат голые соотечественники.
Цены за мытье и услуги были умеренные. Не успели мы войти, как на нас налетела туча банщиков с предложениями, в которых я не сразу разобрался и предоставил принимать решения предку. Антон Иванович выбрал двух самых расторопных и рачительных мужиков, и они повели нас к мраморным скамьям.
Скамьи были не очень чистые и слегка осклизлые, так что пришлось попросить банщиков сначала хорошенько их вымыть. Минут через десять суеты и показного усердия, мы смогли устроиться. Горячую воду банные люди носили из глубины помещения в наших же шайках.
Смыв дорожную пыль, я отправился в парное отделение. Народа в нем было много и жар вполне приличный. К моему удивлению, парилка была общая на мужское и женское отделение, она разделялась на две половины символичной решетчатой перегородкой.
Видимость и слышимость были отличными, представители разных полов с удовольствием разглядывали друг друга, комментируя увиденное рискованными словечками и солеными шутками. Дамы, защищенные перегородкой, чувствовали себя в безопасности и не скупились на шутливые предложения и подначки. Я не без удовольствия наблюдал потеющих на полках бордовых женщин и был удостоен вниманием двух ядреных товарок. Как всегда, женщины оказались языкастее мужчин, и словесные баталии были явно за ними.
Торчать целый день в бане (даже с видом на голых теток) нам не было резона, и мы, закруглив водные процедуры, вернулись в гостиницу. Черновой план предстоящих мероприятий у меня был продуман, дело было только за их реализацией.
Первым делом мне нужно было попасть к военному генерал-губернатору Москвы Ивану Петровичу Салтыкову, к которому я имел письмо от генерала Присыпко, и через него попытаться узнать что-нибудь об Але. Следующее дело, которое я хотел провернуть, - это подвигнуть Антона Ивановича навестить своего однополчанина Сержа Пушкина, у которого в этом году должен был родиться сынок Саша. Точной даты рождения мальчика я, к своему стыду, не помнил, тем более, что всегда путаюсь со сменой календаря, в какую сторону насчитывать тринадцать дней, вперед или назад.
Первая ночь в гостинице прошла под топот тараканьих лапок и клопиные укусы. От насекомых не спасала ни примерная чистота помещений, ни развешанные по стенам пучки пахучих трав, призванные отпугивать кровопийц. Никогда не подозревал, что такие малые твари могут настолько отравить жизнь. Всю ночь я чувствовал, как по мне что-то ползает, и встал утром совершенно невыспавшимся. Всё тело свербело от расчесанных укусов.
Вызванная хозяйка-немка отнеслась к обилию насекомых философски и прикинулась полной идиоткой, не понимающей о чем идет речь. Вежливо подождав, пока мне надоест ругаться, она удалилась, горестно качая головой над такой привередливостью.
Пока я прихорашивался перед визитом к генерал-губернатору, Антон Иванович рассказал, что Иван Петрович Салтыков не только представитель знатнейшей фамилии, но и фантастически богатый человек. Ему принадлежит около шестидесяти тысяч крепостных крестьян. При Екатерине Алексеевне, командуя корпусом, он получил звание генерал-фельдмаршала. На его счастье, стареющая императрица, незадолго до своей кончины, разгневалась на Салтыкова и отправила в отставку.
Павел Петрович, взойдя на престол, вернул фельдмаршала на службу, поменял его звание на новое, равноценное, только что введенное, сделав Ивана Петровича генералом от кавалерии. Ласковый со всеми пострадавшими от матушки, он назначил Салтыкова шефом кирасирского полка и московским генерал-губернатором.
На письмо князя Присыпко я не очень надеялся, слишком велика была между ними дистанция: князь был всего-навсего пехотным генерал-майором, а Салтыков полным генералом и губернатором второй столицы. По словам Присыпко, они были дружны во время Задунайского похода 1773 года, и мне оставалось только надеяться на старческую сентиментальность и привязанность к друзьям прежних лет знатного старика.
Где находится в Москве резиденция военного генерал-губернатора, я не знал, и потому подрядил извозчика или в просторечии «Ваньку», пообещавшего доставить меня на место «в наилучшем виде». «Ванька» оказался деревенским оброчником, совсем не знающим Москвы, как и слово «губернатор».
Как и многих его далеких потомков, Господь, одарив его алчностью, забыл наградить совестью. Сначала он катал меня просто так, по знакомым ему улицам, позже, когда я уличил его во лжи и незнании города, он принялся жаловаться на тяжелую жизнь. Пришлось мне обращаться к будочнику, который толково объяснил дорогу.
Оказалось, что Салтыков жил всего в пяти минутах ходьбы от нашей гостиницы, и нам пришлось возвращаться назад. Это обстоятельство моего Сусанина нисколько не смутило, и он принялся требовать двойной, против уговоренного, тариф и надбавку «на чай». Мне лишнего полтинника жалко не было, но слишком уж «Ванька» был нагл и лжив. Так что расстались мы с ним недовольные друг другом, с зачатками классовой ненависти в сердцах.
Дворец военного генерал-губернатора соответствовал его положению и состоянию. Прихожую, куда меня проводили, украшали итальянские скульптуры, фламандские и французские картины, у всех дверей стояли ливрейные лакеи в пудренных париках. Чиновники с деловым и значительным видом сновали туда-сюда, демонстрируя свою занятость и значительность.
Приема ожидало человек двадцать посетителей в мундирах и партикулярном платье. Иван Петрович еще не выходил, и когда он появится, спросить было не у кого. Все ожидающие жались по углам и стенкам, не разговаривая между собой. Я не стал привлекать к себе внимание «неадекватным» поведением и скромно притулился около плотно зашторенного парчой окна.
Ждать выхода генерала пришлось больше часа. Я изнывал от скуки. Наконец губернаторская челядь начала оживать: забегали младшие офицеры, взбодрились швейцары, заволновались посетители.
Из боковых, дверей выскочил тонкий, стройный офицерик и с придыханием объявил:
- Их высокопревосходительство!
Дюжие швейцары отворили двустворчатые двери, и в зал вошел невысокий пожилой человек в мундире. А посетители уже выстроились редкой цепочкой вдоль стены.
Салтыков медленно двинулся вдоль ряда. За ним в почтительном восторге следовали несколько секретарей и адъютантов. Генерал ласково кивал просителям, а старший секретарь принимал прошения. Личным разговором в несколько слов Иван Петрович удостоил только двух пожилых господ, остальным, выслушав, ласково улыбался, кивал головой и молча проходил дальше.
Наконец процессия приблизилась ко мне. Теперь было слышно, по какому поводу посетители беспокоили губернатора.
Скромно одетая дама просила определить сироту-племянника в кадетский корпус, старый вояка хлопотал о пенсии, проштрафившийся чиновник просил разобраться в его «правом» деле у Салтыкова было сытое, набрякшее лицо с брезгливо опущенными уголками губ и усталые глаза с красными прожилками. Улыбался он одними губами, пристально рассматривая просителей.
Когда генерал остановился напротив меня, я, отвесив полупоклон, четко отрапортовал:
- Вам, ваше высокопревосходительство, письмо от генерал-майора князя Присыпко.
- Присыпка? - переспросил генерал. - Не помню такого.
- Воевал под вашим началом на Дунае, - подсказал я.
- Помню, - кратко сказал губернатор, безо всякой сентиментальности. - А тебе чего от меня надобно?
Голос и глаза его были равнодушными, только губу складывались в искусственную улыбку.
Моя просьба была слишком расплывчата, деликатна и требовала длительных разъяснений. Сформулировать ее в двух словах я не мог. Похоже, что ловить здесь мне было нечего.
- Имею честь засвидетельствовать вашему высокопревосходительству свое почтение, - таким же, как у генерала, тоном ответил я, прямо глядя ему в глаза.
Старика это немного зацепило или позабавило, и что-то похожее на насмешку мелькнуло в зрачках.
- Горд. Это хорошо. Погоди, прочитаю письмо.
Генерал двинулся дальше к оставшимся посетителям. Выслушав их, он удалился в покои, а ко мне подскочил адъютант и велел следовать за собой.
Провел он меня прямо в губернаторский кабинет. Салтыков уже сидел за большим письменным столом и читал письмо князя. Окончив чтение, он внимательно взглянул на меня и спросил:
- Князь пишет, что ты хороший лекарь? Не скажешь, от чего у меня брюхо болит?
- Питаетесь неправильно и много пьете, - не очень опасаясь ошибиться, ответил я.
- Как так неправильно? - удивился старик.
Я коротко рассказал ему, что он ест и пьет, и что ему следует есть и пить, чтобы «брюхо» не болело.
Угадал я, судя по реакции генерала, достаточно точно, однако предложенная мною диета ему не понравилась.
- Что за глупость такое кушать, - недовольно сказал он, как бы отвергаю саму идею питаться не по «Домострою».
- Зато живот не будет болеть, и на десять лет дольше проживете.
- Ладно, подумаю. А так помочь можешь?
- Могу, но ненадолго.
- Молодец, что не врешь. Помоги, хоть насколько. Совсем брюхо меня извело.
Пришлось тут же браться за лечение. Мы прошли в малую гостиную, Салтыков лег на диван, и я занялся своим шаманством.
Когда лечение начало действовать и живот у губернатора перестал болеть, я, между пассами, рассказал о своем деле.
- Слышал, - хмуро сказал старик. - Противу правил посылали за твоей женой моих кирасиров. Исправника и то много было. Да то не мои дела, это в Питере фантырберией занимаются. А ранам потрафить можешь? - сменил генерал тему разговора.
- Попробую. Разденьтесь.
Генерал кликнул вестового «казачка» лет семидесяти от роду, и тот помог ему раздеться. Я увидел тело человека, знавшего войну не понаслышке. Покромсали его враги жестоко, однако для своих шестидесяти девяти лет и перенесенных ранений он был еще хоть куда.
- Вам, Иван Петрович, нужно больше двигаться и правильно питаться. Не мешало бы съездить в Пятигорск или в Баден-Баден на воды. Тогда цены вам не будет.
Обращение запросто по имени-отчеству, генерала от кавалерии покоробило - привык к величаниям, однако вида не подал, только слегка пошевелил мохнатой бровью.
- А брюхо-то совсем прошло, - удивленно сказал он, наблюдая за моими пассами, - и раны не ноют. Пойдешь ко мне на службу? - неожиданно предложил он.
- Не пойду. Служить бы рад, прислуживаться тошно, - процитировал я из комедии только-только родившегося Александра Грибоедова.
Такой ответ Салтыкову не понравился. Видно, усмотрел намек. Шестьдесят тысяч душ крестьян и имения одними ратными подвигами не выслужишь. Да и то, сказать, Салтыков хоть и фельдмаршал, да не Суворов. Пришлось, поди, за богатство дугой прогибаться.
- Ну, как знаешь. Силком тащить не буду. Другие бы за счастье почли. А с женой твоей дело темное, кто-то напел государю в уши, что она вроде Таракановой, на престол претендовать хочет. Сие слыхал от самого Безбородко. Этот всё знает.
Самые худшие мои предположения подтвердились.
- Ее в крепостные сдали, грамоте не научили, за солдата замуж выдали, какие там претензии! - не сдержав эмоций, воскликнул я.
- Не все государи сами управляют. Деда ее, хоть и был с младенчества в крепости сидючи, убогим, на престол насильно посадить хотели. Смуту затеять дело не хитрое. Пугач вон Петром Третьим представлялся, целую войну затеял. Государя нашего не всяк понимает, что он для блага любезного нашего Отечества делает, от того недовольные есть, а тут слух пошел, что внучка законного императора, муку и смерть принявшего, появилась, за народ ратует. Поди, мало для смуты?!
- Так что же мне делать?
- Государь напрасно сироту не обидит, - уклончиво ответил Иван Петрович. - Напишу письмо к Безбородко, он старик мудрый, может, чем и пособит. Да ты сам напрасно голову под топор не суй, глядишь, возомнит кто, что сам в цари метишь...
Салтыков невесело усмехнулся и встал с дивана. На этом мой визит окончился.
Я вернулся в гостиницу и обо всём рассказал Антону Ивановичу. Он выслушал меня с мрачным выражением лица и, мне показалось, внутренне от меня отстранился.
- Эка ты, брат, вляпался, и я вместе с тобой. Курносый со своей-то дурью!...
Несмотря на драматичность момента, я невольно улыбнулся. Под влиянием моего скептического отношения к царям и героям, верноподданный предок обозвал Помазанника Божьего запросто «курносым».
- Тебе-то теперь нечего бояться, - успокоил я его. - Всё одно, уйдешь в отставку и будешь жить в ссылке в имении, под присмотром прабабушки.
То, что я за глаза называл Анну Семеновну, бывшую на десять лет моложе меня, «прабабушкой», всегда смешило Антона Ивановича.
- Всё шутишь, оголец. Я, пока ты начальство ублажал, узнал адрес Пушкиных. Ввечеру можно и визит нанести. Дался тебе этот Сергей Львович.
- Меня не Сергей интересует, а его сын, я же тебе рассказывал.
- Так сын когда еще поэтом станет - мы с тобой успеем состариться, а Серж наш сверстник и шутник большой. Сам стишки неплохие кропает. Одним словом - душа общества. Рассказать тебе анекдот, как он царские перчатки в презент получил?
- Расскажи.
- Серж, надо тебе сказать, душа моя, человек очень рассеянный. Пришел он на как-то придворный бал без перчаток. Сам понимаешь, сплошной конфуз! А тут как на грех Павел Петрович. «Отчего, спрашивает, - вы, господин поручик, не танцуете?»
«Перчатки потерял, ваше императорское величество», - соврал Пушкин.
«Это не беда, - говорит Государь, - вот вам мои, а вот вам и дама», - и подвел его к какой-то фрейлине. Каково?!
Я вежливо улыбнулся. Ничего смешного в этом «анекдоте» я не усмотрел, как и в «конфузе» из-за забытых перчаток. Антон Иванович, ожидавший от меня более отчетливой реакции, был разочарован.
- Ладно, брат, давай соснем часок, а потом и визит сделаем.
Он заразительно зевнул и отправился в свой номер. Я решил последовать его примеру, и мы проспали до пяти часов вечера.
К Пушкиным мы поехали на извозчике. Жили они далеко от центра, в «спальном», как у нас теперь говорят, районе. Ходить в Москве по гостям без приглашения или хотя бы предупреждения, чревато, но у нас не было выбора.
Чистенькая немецкая слобода, в которой молодая семья арендовала флигель, считался в те времена респектабельным окраинным районом, как в наше время Крылатское. Мы довольно долго добирались до Лефортова, проехали мимо Елоховского собора и оказались на искомой Немецкой улице.
Пушкинский флигелек с виду был довольно скромен. Мы долго стучали в двери, пока, наконец, пьяный в драбадан дворовый не отворил двери.
- Нетути никого, - сообщил он, глядя сквозь нас остекленевшими глазами.
Антон Иванович молча оттолкнул слугу, и мы вошли внутрь. Ни в прихожей, ни в гостиной, действительно, никого не было. По обстановке было видно, что квартира не более чем временное пристанище нерачительных хозяев. Мебель была сборная, и рядом с новеньким, дорогим секретером помещался облезлый диван неуместный в таком соседстве. Было понятно, что «мебеля», как тогда говорили, молодая чета покупала по случаю, без всякого плана.
Не встретив ни хозяев, ни слуг, мы обошли дом, пока не обнаружили всю дворню, бражничающую в людской. Наше появление вызвало переполох, однако, разглядев, что это незнакомые люди, а не вернувшиеся неожиданно господа, челядь успокоилась. На нас перестали обращать внимание, и прерванный нежданными визитерами жаркий спор, разгорелся с новой силой. По крикам и накалу страстей было понятно, что причина междоусобицы внутренняя, а потому и животрепещущая. В такой момент спорящим было не до гостей. Только единственный из всех мужик, с потным, лоснящимся лицом, вылез из-за стола и подошел к нам с вопросом, - кто мы собственно такие.
Разглядев знакомое лицо Антона Ивановича, виденного им еще в Петербурге, слуга успокоился и заплетающимся языком поведал, что господа уехали на бал и раньше утра не вернутся.
- Как же на бал, - удивленно спросил я, - когда Надежда Осиповна на сносях?
- Никак нет-с, - удивился теперь уже слуга, - оне уже разрешимшись.
- Когда?
- Еще в мае-с.
«Да те ли это Пушкины? » - подумал я. В том, что Александр Сергеевич родился не в мае, я был почти уверен.
- Разве она родила в мае, а не в июне? - переспросил я слугу.
- Ты же сам мне говорил, что у вас европейский календарь, - подсказал мне предок, - когда у нас май, в Европе уже июнь.
- Сынка-то как назвали? - для страховки уточнил я.
- Лександром, - вмешалась в разговор женщина лет сорока пяти, невысокая, с полным круглым лицом, как и все сильно пьяная. - Сашуткой, Шуриком!
- А посмотреть на ребенка можно? - без большой веры в успех спросил я.
- Чего ж на него смотреть? Дитя как дитя. За показ деньги берут, - недовольная тем, что ее отрывают от застолья, ответила она.
- А я заплачу, рубль дам, - посулил я.
- Ты дашь, а я возьму. Тогда пошли, если не шутишь.
Я подождал, когда она встанет на нетвердые ноги и, покачиваясь, пойдет показывать дорогу. Антон Иванович, до того отнюдь не жаждавший видеть новорожденного национального гения, тем не менее пошел за нами следом.
Мы пошли через несколько полутемных комнат, так же как и гостиная обставленных чем попало, и вошли в детскую. Это было крохотное помещение. В нем стояли детская кроватка, люлька у стены, какой-то колченогий столик и свернутый рулоном тюфяк, на котором, скорее всего, спала нянька.
Лежащий в люльке ребенок надрывно плакал, широко раскрывая беззубый рот. Голос был сиплый и слабенький.
- Ишь ты, как надрывается сердечный, - констатировала женщина - Обоссался поди.
Она сноровисто распеленала Александра Сергеевича Пушкина. То, что ребенок не только описался, но и обкакался, было не самым неприятным. Он был розовым от жара. Я растерялся, не зная, что предпринять. Опыта общения с младенцами у меня не было никакого.
То, что у Пушкина очень высокая температура было очевидно, но какая, определить без термометра я не мог. Жар необходимо было сбить немедленно а то, зашкалив за допустимые параметры, он просто убьет ребенка. Нянька, между тем, принялась его перепеленывать, не замечая критического состояния.
Я вспомнил народный способ снижения температуры. Он напоминал принцип работы обыкновенного холодильника.
- Водки принеси и полотенце, - приказал я женщине. - А ты, - обратился я к предку, - поезжай в гостиницу и привези мою аптечку. Пушкин при смерти!
На самый крайний случай, я еще хранил две таблетки антибиотика. После моих слов, нянька уставилась на младенца, поняла, что он в жару, ойкнула и припала к темному, порозовевшему тельцу, собираясь завыть. Я поймал ее за плечо и вытолкал из детской, повторив приказание. За ней следом торопливо вышел Антон Иванович.
Через минуту женщина вернулась со штофом водки, полотенцем и соленым огурцом на блюдечке, видимо, для закуски. Только непонятно кому, мне или великому поэту.
- Выпей, батюшка, на здоровье! Ох, беда-то какая! Не уберегла дура дитя!
Не обращая внимания на ее пьяные стенания, я набрал в рот зелье, опрыскал им Александра Сергеевича, после чего начал обмахивать тельце полотенцем. Огурец мне не понадобился.
Со страха за ребенка, женщина быстро трезвела и теперь молилась за моей спиной:
- Господи Боже праведный и милосердный, спаси невинную душу, накажи лучше меня дуру грешную.
Я шикнул на нее и велел успокоить разбуженную нами маленькую девочку, спавшую рядом в кроватке.
То, что можно сбить у маленьких детей температуру за счет внешнего охлаждения, я когда-то слышал и решил попробовать на практике. Риск был небольшой, терять же было нечего. Горячее тельце быстро высохло, и я повторил процедуру.
Кажется, мое лечение начало приносить результаты. Ребенок начал ровнее дышать, тише плакал и закрыл глазки.
- Бог видать тебя принес, батюшка, - продолжала бормотать за моей спиной нянька. - Как же я, дура грешная, не усмотрела за невинным дитем...
- Ты скоро ли, Аринушка? - послышался из коридора чей-то нетерпеливый шепот. - Гляди, водка согреется. Али вы здесь выпиваете?
- Так вас зовут Арина? - спросил я.
- Ариной кличут, батюшка.
- А по отчеству, не Родионовна ли?
- А откуда ты меня знаешь, барин? Я чтой-то тебя не припомню.
- Кто же про тебя не знает, - ответил я. - Про тебя все знают, даже то, что бражничать любишь, милая старушка.
- Какая я тебе, барин, старуха! - обиделась легендарная нянька. - А что выпила малость, так это так, у кума нынче именины.
Между тем, Александр Сергеевич наконец перестал плакать и уснул. Он тяжело дышал, измученный высокой температурой.
- Ты этого мальчика береги, - сказал я Арине Родионовне. - Он большим человеком вырастет. Через него и тебя люди помнить будут.
- А откуда ты, батюшка, знаешь, кем наш Лександр Сергеевич вырастет?
- Цыганка нагадала. Такая цыганка, что ни разу не ошиблась. Что ни скажет, всё сбывается.
- Ишь ты, - удивилась Арина Родионовна, - ежели гадалка нагадала, то оно конечно!
Мы, чтобы не беспокоить спящих детей, вышли в соседнюю комнату. В ожидании возвращения Антона Ивановича, разговорились. От пережитого испуга хмель у «доброй старушки» почти прошел, и мы мирно общались, сидя на облезлом диване.
- Господа хорошие, грех жаловаться, - рассказывала нянька. - В нынешнем году вольную мне выправили. Да куда мне идти, с ими жила, с ими и помирать буду. Да и деток жалко: Оленьку, да вот теперь Лександра. Своей-то семьи нет, сам понимаешь, какая у холопов жизнь! За любезного сердцу смолоду замуж не отдали, спасибо, хоть за немилого не принудили. А так господа хорошие. Есть в них дружество и сердечность. Грех жаловаться. Я, батюшка, раба маменьки Надежды Осиповны, Марьи Алексеевны. Почитай, саму Надежду Осиповну на своих руках вырастила, а теперь Бог дал, деток ее пестую. А у самой жисть, ни в сказке сказать, ни пером описать...

Предыдущая страница 14 Следующая страница


15 Сергей Шхиян

Знаменитая няня начала рассказывать о себе. Несомненно, у нее был настоящий талант сказительницы, говорила она плавными, законченными фразами, щедро сдабривая речь необычными сравнениями и колоритными словечками. К сожалению, дослушать ее не удалось. Антон Иванович всё не возвращался, а температура у младенца поднялась опять.
Я опять спрыснул его водкой и принялся делать над ним пассы руками, пытаясь поднять сопротивляемость организма своим силовым полем. Как обычно, от большого мышечного напряжения руки устали, а в голове стоял легкий звон. Так что стало не до приятной беседы.
Наконец, когда я уже отчаялся дождаться, вернулся предок с аптечкой. Я не стал вникать в его рассказ о коварстве и подлости московских извозчиков, достал пачку с двумя оставшимися таблетками антибиотика, разделил их на микроскопические дозы и засунул одну из них в рот младенцу.
Он попытался выплюнуть лекарство, но нянька ловко втолкнула его ему в рот и дала запить водичкой из рожка. Оставляя снадобье, я проинструктировал Арину Родионовну, как дальше лечить ребенка.
Она оказалась женщиной смекалистой и с первого раза запомнила все рекомендации. Пока мы занимались лечением, совсем рассвело. Старшие Пушкины всё не возвращались. Дольше оставаться мы не могли, через час-полтора нужно было трогаться в путь. Антон Иванович совсем сомлел от бессонной ночи и поглядывал на меня корящим взором.
В доме царила тишина. Давно уже утихомирилась и легла спать пьяная дворня, одна лишь нянька Арина Родионовна осталась оберегать Пушкина от ночных напастей. От обещанного за показ младенца рубля она отказалась. Мы с ней сердечно простились и вышли на тихую Немецкую улицу. Москва еще не проснулась, и прошлось миновать несколько кварталов, прежде чем нам попался сонный извозчик, развозивший всю ночь припозднившихся гуляк.
В гостином дворе дворня, понукаемая Иваном, уже запрягала лошадей. Собраться нам было - только подпоясаться, так что через три четверти часа наш караван уже стучал колесами и подковами по брусчатке Петербургского тракта.
Мы неспешно двигались по будущему Ленинградскому проспекту и в районе Белорусского вокзала практически выехали за черту города. Стоящий по пути с левой руки Петровский дворец был окружен сельским покоем и огородами, а в районе метро «Войковская» путников радовала очень приятного вида сельская усадьба с собственной часовенкой.

Глава одиннадцатая

Петербургский тракт существенно отличался от провинциальных дорог меньшим количеством рытвин и колдобин. Хотя император со времени коронации не посещал старую столицу ни разу, земские власти, опасаясь строгого государева ока, периодически пытались его подремонтировать, принуждая местных помещиков устраивать крепостнические воскресники.
Общие пофигизм и расхлябанность, пышным цветом распустившиеся в конце «Века золотого, века Екатерины», при реформаторском правлении ее сыночка никак не реагировали на благие намерения нового властелина, разве что приняли скрытую форму.
Тем более что Павлу Петровичу, как и любому большому романтику, было не до мелких недостатков и дорожных ухабов. Всю свою импульсивную энергию он отдавал реформе армии, а также наведению порядка и дисциплины в государственных структурах управления, что в России, как мне кажется, всегда первый признак застоя и кризиса власти.
Поэтому верст через сорок, в районе нынешнего Зеленограда, на отвратительном участке дороги у нас случилась первая поломка. Наскочив на камень, у рыдвана лопнул железный обруч колеса. Так что всему поезду пришлось черепашьим шагом плестись до села, в котором функционировала кузница.
Авария случилась перед дневной остановкой, и у нас пропадало полдня пути. Антон Иванович начал рядиться с кузнецом, ставившим немыслимые препятствия самой возможности отремонтировать колесо. Я послушал их нудные препирательства и решил, пока суть да дело, прогуляться по главной улице этого населенного пункта. Иван составил мне компанию.
Село, судя по постройкам, было богатым. Крестьян, по причине середины рабочего дня, видно не было, только совсем старые люди и малые ребятишки шевелились по подворьям. Не обнаружив на главной улице ничего достойного внимания и изучения, мы отправились в трактир. Заведение против обыкновения было чистым и ухоженным. Посетителей было мало - только трое ямщиков пили в углу общей залы новомодный в простом народе напиток - чай.
Хозяин, крупный, полнотелый мужик с умильной физиономией, встретил нас радостной улыбкой и глубоким поклоном, как самых дорогих гостей. Он проводил нас к столику у окна и тут же сменил и так чистую скатерть. Величая меня «сиятельством» и «превосходительством», а Ивана «вашим степенством», он принялся расхваливать свою кухню и напитки.
Я напустил на себя строгий вид и велел принести всё самое лучшее и не сметь плутовать. Хозяин отдал распоряжение, и скорые половые тут же принялись накрывать на стол. Пока они подносили закуски, мы с Иваном попробовали местную фирменную водку, настоянную, по словам трактирщика, на заветных травах. Водка, и правда, оказалась отменной и почти не отдавала сивухой. Закуски, овощные и мясные, также оказались вкусными, и мы не заметили, как за разговором усидели целый штоф водки, запивая ею разносолы. Настроение, соответственно выпитому, повышалось, жизнь стала казаться не такой беспросветной.
Перепробовав все поданные к столу холодные блюда, я велел подавать горячее.
В это время на улице показался этап кандальников человек в тридцать под солдатским конвоем. Арестантов я видел впервые, сам от тюрьмы и сумы не был застрахован, потому принялся с интересом наблюдать за происходящим.
Узники были в серой «казенной» одежде и попарно прикованы к длинной цепи. Четверо солдат шли по бокам колоны, сержант двигался в арьергарде. Дойдя до трактира, шествие замедлило движения, и арестанты по команде остановились. Они сошли на обочину дороги и стали опускаться на землю, там, где кто стоял. В это время подъехала крестьянская телега, на которой сидело несколько ребятишек и лежали какие-то узелки.
Сержант отстегнул от общей цепи двух заключенных. Они взяли с телеги по деревянному ведру и под присмотром конвоира направились в сторону общинного колодца. Остальные заключенные безучастно сидели на земле.
Я вышел из трактира и подошел к отдыхающему этапу.
Состояние мое можно было оценить, как «крепко поддатое», когда реальность делается зыбкой и неконкретной, но ноги еще ведут себя достойно.
На мое появление никто не обратил внимания. Утомленные люди с запыленными, загорелыми лицами в усталых позах сидели там, где кто остановился, не глядя по сторонам. Только сержант проявил ко мне небольшой интерес:
- Ваше благородие, никак, арештантами интересуетесь? - спросил он сиплым, простуженным голосом.
Я утвердительно кивнул головой.
- В каторгу гоним душегубов и разбойников, - пояснил он.
- Бабы тоже из душегубов? - спросил я его, имея в виду нескольких женщин, также прикованных к цепи, как и мужчины.
- Этого сказать не могу, - честно ответил сержант. - О том в их формулярах сказано. Мы как конвой до ентих делов не касательны. Наше дело доставить всех по месту назначения.
- А если кто в пути помрет? - полюбопытствовал я.
- Тогда по всей форме рапорт сочиним.
- А ты что, грамотный?
- Никак нет, - немного смутившись, ответил сержант.
- Так как же ты рапорт писать будешь?
- Ежели поблизости есть поп, то он пишет, а нет, то в ближайшем городе комендант.
Мы замолчали, наблюдая, как раскованные арестанты обносят товарищей водой, а ребятишки, приехавшие на телеге, раздают им узелки с едой.
- Покормить их можно? - спросил я сержанта.
- Вообще-то не положено, - ответил он, - но ежели ваше благородие, пожалует солдатикам на водочку, то оно не возбраняется.
Я кивнул и отправился в трактир договориться с хозяином, чтобы он накормил «душегубов» за мой счет, а солдатам налил по лафитнику водки.
Трактирщик со своими половыми вмиг организовали кормежку этапа. Угощение вызвало оживление и у кандальников, и у солдат. Теперь на меня поглядывали дружелюбными, а некоторые и умильными глазами.
Пока арестанты ели, я отошел в сторонку, чтобы им не мешать. Почему-то люди, попавшие в экстремальную ситуацию, всегда вызывают к себе повышенный интерес. Я не был исключением и с любопытством рассматривал узников.
Постепенно их лица начали приобретать индивидуальности. «Душегубы» в своем большинстве выглядели как замученные крестьяне, вроде моих прежних знакомцев-разбойников. Только у нескольких рожи были явно бандитские. У таких, видимо, наиболее опасных преступников, кроме цепи на поясе, были еще и ножные кандалы.
Шестеро женщин, шедшие с этим этапом, старались держаться вместе и никак не реагировали на шуточки, которые начали отпускать в их адрес повеселевшие колодники.
Одна из них привлекла мое внимание. Она выделялась изо всех восточными чертами лица и по всем признакам была тяжело больна. На ее худом, сером от пыли лице лихорадочно горели глаза. Я подошел к ней. Женщина вяло, как-то машинально жевала пирог с мясом. Вблизи было видно, что ее изможденное тело терзала многодневная непреходящая усталость.
- Ты больна, милая? - спросил я, когда ее лихорадочный взгляд остановился на мне.
Женщина не ответила и опустила веки. Мне стало неловко столбом торчать перед ней, и я отошел в сторону.
- Она из турецких или татарских народов, - пояснил мне словоохотливый сержант. - Барина, говорят, до смерти зарезала, вот ее и засудили. А теперича совсем плохой стала, видать через два перехода помрет.
- Я хочу ее осмотреть, - неожиданно для самого себя, сказал я. - Может, удастся чем-нибудь ей помочь.
- Это навряд, ваше благородие, однако, воля твоя, посмотри, - понимающе хмыкнул он, - вреда от того никому не будет.
Сержант распорядился, и один из солдат «отомкнул» женщину от общей цепи. Сама арестантка отнеслась к временному освобождению совершенно безучастно. Я протянул ей руку и помог встать с земли.
- Пойдем, милая, в трактир. Я лекарь, постараюсь тебе помочь.
Женщина послушно двинулась за мной, семеня мелкими шажками. Трактирный хозяин удивленно посмотрел на меня, когда я попросил указать мне свободную комнату. Он ничего не спросил и проводил нас в пустой «нумер», представлявший собой каморку с низким потолком и тусклым слюдяным окошечком. В ней было совсем темно.
- У тебя что, нет комнаты со светом? - спросил я. - Здесь же ничего не видно.
- Виноват-с, - заюлил трактирщик. - Я думал-с, вам, ваше сиятельство, для удовольствия-с и чем темней, тем слаще-с.
Мы прошли за ним во вполне приличную горенку, и я прервал его щебетание:
- Вели своим бабам дать женщине умыться.
Оставив арестантку в комнате в ожидании воды для мытья, я вернулся в трактирный зал, где перед новым полным штофом меня ждал Иван. Был он необыкновенно мрачен и не глядел в мою сторону.
- Что случилось? - спросил я. - Ты чем это недоволен?
- Зря ты с бабой связался, Лексей Григорьич, не к добру это, сердцем чую. Уж коли так на блуд потянуло, гулял бы с простыми.
- Да ты что, очумел, какой еще блуд! Женщина при смерти, я ей помочь хочу.
- Какой не знаю, только оставь ты ее, ради Бога, у нас и своих делов хватает. Чего это тебя так разрывает всяким помогать?..
- Ты можешь объяснить, чем она тебе так не понравилась?
- Не могу, но сердцем чую, не из простых она...
- Что мне сделается, если я ее полечу?
- Делай, как знаешь, только поберегись, мало ли чего...
Больше мы эту тему не обсуждали, а минут через десять трактирщик сообщил, что женщину помыли. Я встал из-за стола и прошел в комнату.
Вымытая «турчанка» голой сидела на широкой кровати, утопая в невесть откуда появившейся перине. Сухонькая ее фигурка со впалым животом и маленькими, вялыми грудями контрастно выделялась на фоне беленой холстины.
Похоже было на то, что меня опять превратно поняли.
Я подошел к постели. Арестантка с устало опущенными плечами опиралась на сжатые в кулаки руки и с ненавистью смотрела на меня. Если судить о ее характере по взгляду, то не было ничего удивительного в том, что она вполне могла зарезать сластолюбивого помещика.
- Хозяйка! - крикнул я в открытую дверь.
- Чего изволите? - тут же отозвалась любознательная трактирщица, появляясь в дверях с двусмысленной улыбкой в глазах.
- Принеси женщине рубашку и помоги одеться, - сказал я официальным тоном.
Лицо хозяйки сделалось скучным, и она не преминула оговориться:
- Ишь, то раздень, то одень...
Она принесла каторжанке серую тюремную рубаху, набросила ее на голову, после чего сноровисто обрядило ее безвольно поникшее тело. Потом вышла из комнаты, оставив незакрытой дверь.
Я начал осмотр. Мое первоначальное предположение о том, что у женщины чахотка, то бишь скоротечный туберкулез легких, не подтверждалось. Повышенной температуры у нее не было, легкие были чистыми. Хуже было с сердцем. Аритмия, тахикардия и прочие прелести были налицо.
Перестав предполагать во мне насильника, арестантка немного успокоилась и начала даже отвечать на вопросы, старательно выговаривая русские слова.
Судя по всему ее состояние и сердечные проблемы были результатом сильного нервного стресса, или как говорили в эту эпоху, «нервной горячки». Помочь ей мог только покой, а уж никак не каторжная ссылка.
Вопреки предположению Ивана, общение с арестанткой никакой опасности не представляло. Очередное несчастное существо, которому я мог не только посочувствовать, но и немного помочь.
Заканчивая осмотр, я взял в руку ее тонкое запястье и нащупал пульс. Вот тут-то и начали происходить довольно странные вещи.. Внезапно я испытал сильное влечение к этой совершенно мне не нравящейся женщине. Это было тем более странно, что последнее время я думал только об Але, испытывал угрызения совести за романы с графиней и миледи, и, как мне казалось, никакие другие женщины кроме жены меня не интересовали. Тем более, «турчанка» была в таком жалком состоянии, что никак не могла быть воспринята мною, как сексуальный объект.
Однако я так внезапно воспылал к ней страстью, что с трудом мог себя контролировать. Сердце колотилось как сумасшедшее, в висках стучало от избытка адреналина, ну и всё остальное повело себя соответствующим образом.
Я отдернул руку, встал с края постели, подошел к окну и попытался отвлечься. Как я глубоко ни дышал, думать ни о чем, кроме секса не получалось. Появилось сильное, прямо-таки сатанинское желание сгрести «турчанку» в объятия, прижать, что есть силы, к себе, содрать с нее рубаху, ворваться в ее плоть, ну, а потом, будь, что будет...
Такие чувства, испытывают, наверное, сексуальные маньяки, не имеющие сил противодействовать своему животному началу. Перед моими глазами стояло ее смуглое, нагое тело, которое я совершенно равнодушно рассматривал несколько минут назад. Оно стало казаться мне необыкновенно привлекательным и желанным...
Не знаю, чем бы кончился для меня этот дикий взрыв похоти. Сопротивляясь ему, что я вполне трезво отметил про себя, я начинал терять над собой контроль. Однако ничего не случилось - выручила меня любопытная хозяйка, без стука войдя в комнату.
Наваждение прошло так же внезапно, как и случилось. Я спокойно стоял у окна, со стороны рассматривая больную. Зрачки у нее были неестественно расширены, крылья ноздрей трепетали, глаза потускнели и стали подергиваться дымкой. Она отодвинулась к стене и подтянула к груди ноги, не оправив на коленях рубаху.
По подлой мужской привычке, я посмотрел сквозь ее худые разведенные голени туда, куда мне в данной ситуации смотреть никак не следовало. Обнаженное «женское таинство», лишенное, по мусульманскому обычаю, волос и закрытое только складками податливой кожи, готовое раскрыться от одного прикосновенья, вновь чуть не втянуло меня в безумие. Буркнув что-то невразумительное, я выскочил из комнаты, едва не сбив с ног трактирщицу. За порогом наваждение почти прошло, но я не стал рисковать, не вернулся к больной, а стремительно пошел в зал, где под удивленными взглядами ямщиков и Ивана выпил залпом целый фужер водки.
- Барин, чего с арештанткой делать? Еще смотреть будешь, али пущай к своим идет? - спросила, подойдя к нашему столику, хозяйка.
- Пусть еще отдохнет, - ответил я, не желая пока встречаться со странной амазонкой.
- Мне что, пусть отдыхает. Только у ей кынжал вострый спрятан под подушкой. Может, солдата кликнуть? Не ровен час, грех какой сотворит.
- Пусть ее, - сказал я, не рискнув стать доносчиком. О чем тут же, по здравому размышлению, пожалел. Бабенка с такими талантами вызывать влечение и ненавистью к противоположному полу, была явно социально опасна. Однако презрение к стукачам, воспитанное при социализме, оказалось сильнее здравого смысла, и я ничего не сказал сержанту, когда он подошел справиться о своей подопечной.
- Не померла турка? - спросил он, жадно поглядывая на штоф.
- Если ей дать отдохнуть и нормально кормить, она нас с тобой переживет, - сказал я ему. - Ты можешь разрешить ей ехать на телеге?
- Так там для нее места нет, - ответил он. - Ребятишки, опять-таки, скарб. Когда в вёдро и дорога хороша, так оно ничего. А в мокредь, да по грязюке, кобылка не потянет. Нет, никак нельзя, ваше благородие.
- А коли я подводу куплю, тогда разрешишь? - зачем-то спросил я, хотя до этой минуты у меня и в мыслях не было заниматься судьбой «турчанки».
«Неужели она меня так сильно зацепила?» - подумал я.
- Ежели да кабы, во рту растут грибы, - фамильярно ответил сержант. - Купи, ваше благородие, отказу не будет.
Я кликнул трактирщика и попросил сторговать мне подводу с лошадью.
У этого человека, кажется, не было нерешаемых проблем. Он тут же предложил несколько вариантов, как будто заранее готовился торговать подводами. В наши переговоры вмешался конвойный, и мы, после пространного торга, сошлись на пятнадцати рублях серебром за всё про всё, включая упряжь. Из этих денег, без сомнения, пятерка ушла на комиссионные трактирщику. Сержант за покладистость и «добрую волю», получил кружку «господской» водки, рубль серебром, а солдаты полтинник на пропой.
Когда покупка устроилась, и все оказались удовлетворенными, я подошел к самой героине события. Не знаю, что она думала обо мне, но на губах ее змеилась победная улыбка. Это меня задело, и наш разговор сложился очень сухо. Я посоветовал женщине лучше питаться и дал денег на дорогу. Ассигнации арестантка взяла без тени признательности, как нечто само собой разумеющееся.
Теперь она выглядела значительно бодрее, чем раньше. Ее горячие глаза притухли и были полузакрыты. Щеки, омытые от придорожной пыли, слегка порозовели.
Говорить нам было не о чем, и я, чтобы заполнить паузу, сказал дежурную банальность:
- Ты даже не сказала, как тебя зовут, красавица? - «Турчанка» никак не отреагировала на вопрос.
Она даже отвернулась, но когда я уже собрался отойти, сказала:
- Вина на тебе большая, много плохого натворил, Алексей Крылов! Не тем служишь, не с теми дружбу ведешь!
При этом она смотрела не на меня, а на Ивана, ожидавшего у трактирного крыльца конца нашего разговора.
Меня ее слова должны были бы ошарашить, но после недавно выпитого здоровенного фужера, легшего на всё «скушанное» раньше, я был в приличной расслабухе и не удивился даже тому, что она назвала меня по имени и фамилии.
- А с кем дружить прикажешь, с тобой что ли? - легкомысленно спросил я. - Так ты кинжал за пазухой держишь.
«Турчанка» дернула по сторонам глазами, в них были испуг и ненависть. Мне стало жалко денег, истраченных на нее. Мальчонка, бывший за кучера на подводе, в которой она теперь лежала, услышав про кинжал, с любопытством повернул к нам голову.
- Не будет тебе удачи, коли не вернешь суженую, - словно заклинание, начала бормотать женщина. - Уйди от нас, нет тебе здесь места, чужой ты...
От всей этой мути меня начала душить злоба. Будь я трезвее, то, вероятно, сумел бы правильно оценить ситуацию и попытался выудить у своей противницы хотя бы какую-нибудь информацию.
Не хочется повторяться, но мне постоянно действовало на нервы то, что слишком много людей пытаются активно вмешаться в мою судьбу и управлять поступками.
- Если ты такая крутая, так чего же тебя гонят по этапу? - насмешливо спросил я. - Что же те, с кем ты дружишь, тебя не выручат?
- Подавишься ты своими словами! - зашипела она, обжигая меня ненавидящим взглядом. - Кровавыми слезами умоешься!
Продолжать разговор в таком тоне было бессмысленно.
Поставить в нем точку - кулаком в глаз - я не мог, она была всё-таки женщиной, к тому же больная, а попусту базарить с ненормальной бабой было недостойно. Однако оставлять за «турчанкой» последнее слово мне показалось обидным, и я, нарочито перестав обращать на нее внимание, окликнул начальника конвоя:
- Сержант, смотри, чтобы арестантка не сбежала.
- Ништо, ваше благородие, не сбежит, - легкомысленно похвастался конвоир. - У нас не сбегают!
Я в этом не был так безоговорочно уверен, как он, но делиться сомнениями не стал. Прощально кивнул и пошел прочь от подводы.
- Ну, что, Алексей Григорьевич, надоброхотствовал? - ехидно поинтересовался Иван.
Я пожал плечами. Пересказывать то, что сказала мне «турчанка», я не захотел, только поинтересовался:
- Ты не знаешь, из каких она? Уж больно лютая.
- Не знаю, но только не из простых. Да Бог с ней, пущай идет своей дорогой, авось в Сибири пропадет.
Мы стояли у крыльца трактира, молча наблюдая как трогается этап. Зазвенели цепи, заскрипели оси телег, и люди вновь тяжело пошли по дальней дороге.
Трактирщик вышел к нам и зевнул, деликатно прикрывая рот. Мы с Иваном вернулись в трактир. Настроение было вконец испорчено и пить расхотелось, Я кликнул хозяина и велел подать счет. Он тут же принес заранее приготовленную бумажку с астрономической для сельского трактира суммой.
Я потребовал объяснений, срывая зло на невинном человеке, он начал юлить, перепроверять цифры, так что, в конце концов, сумма оказалась приемлемой и близкой к реальной. Тогда мы и разочлись без взаимного недовольства.
После трактира мы с Иваном направились к кузнице, где наши спутники изнывали от скуки, ожидая, пока косорукий кузнец сумеет натянуть на деревянное колесо железный обруч. Народный умелец кое-как склепал внахлест его одной заклепкой, отчего обруч сделался меньше колеса и никак не хотел на него набиваться. Кузнец крякал, ругался, пытался невинным зрителям объяснить сложность своей работы ронял и терял инструменты, пока не переполнил и без того полную чашу моего терпения.
Я был не так пьян и неопытен, чтобы не понимать что вся его работа бесполезна. На таком ободе наш рыдван не доедет и до околицы. Опасения, что простая поломка будет нам стоить суток, если не больше времени задержки, пересилили нормальное состояние инертности, свойственное как южным, так и северным народам, в том числе и мне. Я скинул с себя дворянское платье и отобрал у кузнеца фартук и инструменты.
Мои странные действия, сопровождаемые площадной бранью, милой и понятной чистым сердцам, вызвали большой интерес у зрителей.
Наша дворня и случайные свидетели заворожено наблюдали, как пьяный барин подобрал и отмерил стальную полосу, обрубил лишнее зубилом, потом раскалил в горне концы и пробил в них бородком дырки, после чего сковал заклепками обод так, чтобы его хватило доехать не только до Петербурга, но, случись нужда, то и до Казани.
Всё время, пока я возился у горна и наковальни, униженный кузнец угрюмо глядел, как я восстанавливаю колесо. Когда починка была почти закончена, он вышел из состояния столбняка, и его профессиональная гордость пересилила сословные барьеры. Этот нахал принялся сначала почтительно, а потом нагло поучать меня, как нужно правильно работать.
- Нешто так обод куют! - возмущался сельский Кулибин. - Так кажный дурак скует. Я вот надысь одному наиглавнейшему енералу карету чинил, вот то была работа! Енерал так и сказал: «Знатный ты мастер, Ефим. Такого и в Москве не сыщешь». А у тебя, барин, что за работа, пустяк один.
Пока кузнец Ефим расписывал свои достоинства, наши дворовые, вдохновленные моим примером, без понуканий приподняли карету, надели колесо на ось и забили стопорную чеку.
Видя, что мы собираемся уезжать, а на него никто не обращает внимания, кузнец разволновался:
- Денежки-то, они счет любят, - неизвестно к чему объявил он.
Не получив ответа, стал более конкретен.
- Расчет, ваши благородия, сделать надо бы и на водочку сверх того по совести. Это у нас в Московской губернии называется - магарыч.
Антон Иванович собрался было заплатить кузнецу, но я шикнул на него и велел одному из наших кучеров подать мне кнут.
- Значит, расчесться хочешь? - спросил я, с ласковой улыбкой глядя на его потную, наглую морду.
- Это уж как водится, - солидно подтвердил кузнец. - Без етого никак нельзя. Вот надысь и енерал расчелся и вознаградил за труды. Ты, грит, Ефим, первейший кузнец на всю округу, такого, грит, и в самой Москве не сыщешь.
- Ну, так я тебя сейчас разочту.
- И на водочку, по совести, - напомнил Ефим.
- И на водку по совести получишь, - заорал я, превращаясь из начинающего демократа в рабовладельца и крепостника.
- За что, батюшка барин, - взвыл первейший кузнец, пытаясь увернуться от господского кнута.
- За науку, наглец, чтобы работать учился, а не на водку требовать, - кричал я диким голосом, лупцуя кнутом предка какого-нибудь федерального министра или депутата Госдумы, может быть, самого президента, или, и того круче, своего собственного.
Срывая зло на спине бедного, а значит честного труженика, я внес свою лепту в грядущие социальные потрясения Отечества. Но и теперь, по прошествии времени, сталкиваясь с его далекими потомками, нисколько не раскаиваюсь в содеянном.
Мой эмоциональный взрыв имел двоякие последствия: дворовые Антона Ивановича и так меня не очень признававшие, увидев, что я, как простой мастеровой, орудую молотком и клещами, совсем перестали меня уважать. Однако, уразумев, к чему может привести конфликт со странным барином, все приказы стали выполнять с первого слова.
Побитый кузнец, мгновенно забыв и про денежки, и про водочку, активно мешал своей непрошенной помощью и советами нашим людям запрягать лошадей. У него как бы открылось второе дыхание и слетела сонная одурь.
- Ишь ты, - возмущался наш кучер, когда мы тронулись в путь, - на водочку он захотел! На водочку получить кажному лестно. Ежели заздря кажному на водочку давать, никаких денег не хватит...
Он еще долго нес подобную околесицу, поминутно оглядываясь на нас с козел, причем, как мне показалось, без всякой задней мысли.
Как ни странно, но крепостник по статусу, Антон Иванович огорчился от моего порыва:

Предыдущая страница 15 Следующая страница


Кодекс чести 16

- Это ты, брат, зря, - пенял он мне. - Ну, не умеет мужик работать, так, может, в том не его вина. Приказал дуболом-помещик быть ему кузнецом, он и стал. Дело это тонкое, может, и не для русского разума. Это у цыган в крови, да у немцев. А русский человек, он хлебопашец, ему такое не под силу.
Я промолчал, не давая втянуть себя в бесконечный спор об исключительности русской ментальности. Тем более что по опыту XX века я знал, что наши способности не ограничиваются одним хлебопашеством. Не дождавшись от меня ответа, Антон Иванович продолжил:
- Ты-то как до такого мастерства дошел, сам же говорил, что у вас лошадей и экипажей не осталось?
- Наш отечественный сервис и не такому научит, - туманно ответил я. - А кнутом кузнец получил не за то, что работать не умеет, а за то, что много хочет, а мало может. Знаешь лозунг: «От каждого по способностям - каждому по труду» или «Кто не работает, тот не ест» ?
Понятно, что ни о «сервисе», ни о лозунгах Антон Иванович не ведал ни сном, ни духом. Просто нам обоим было скучно, и болтали мы о чем ни попадя. Семьсот верст между двумя столицами на своих лошадях преодолевались обычно почти за неделю. В принципе, если никуда не спешишь, то летняя поездка могла стать приятным времяпровождением. Природа, не обезображенная цивилизацией, радовала глаз, встречный народ был прост и наивен, мелкое мздоимство и жлобство дорожных смотрителей не разорительно.
Чем ближе к Петербургу, тем лучше и ровнее делалась дорога - видимо, сказывался страх перед царским гневом. Строже становились заставы. Плохо грамотные армейские офицеры, выходцы, как правило, из бедных дворянских семей, более тщательно, чем в провинции, изучали дорожные документы, надеясь за примерное рвение получить повышение по службе.
Антон Иванович, как лейб-гвардейский офицер, то бишь представитель элитных войск, у одних караульных вызывал почтительное уважение, у других плохо скрытую классовую неприязнь. Замечал это только я, свежим заинтересованным взглядом. Сам же лейб-гвардеец и на первых, и на вторых смотрел свысока и до короткого общения не опускался.
Теперь, вблизи Петербурга, наши разговоры касались в основном столичных дел. Благие намеренья предка не критиковать начальство, как всегда у русского человека, так намерениями и остались. Ненависть к власти, по таинственным причинам всегда у нас глупой и жестокой, пересиливала осторожность и страх наказания. Правда, в своих клеветнических измышлениях Антон Иванович старался не упоминать имени императора, но из песни слово не выбросишь.
Дух Павла постоянно присутствовал в наших разговорах.
Государь, имея собственное представление о счастье народа и славе отечества, всеми силами боролся с недостатками, присущими его подданным. Когда он велел столичным жителям не позже десяти часов вечера ложиться спать и рано вставать, то начал самолично мотаться по городу, высматривая свет в окнах и ослушников своего указа.
Теперь чиновники являлись в присутствия не к обеду, как в последние годы правления матушки Екатерины, а к шести часам утра и досыпали на рабочих местах, с трепетом ожидая неожиданной императорской проверки, заканчивающейся, как правило, разносами, ссылками в деревню, а то и Сибирью. Понятно, что ни о какой плодотворной работе в таких условиях речи просто не шло. Борьба за дисциплину стала главной целью любой деятельности. Однако чем крепче становилась дисциплина, тем хуже работали канцелярий.
Боясь доносов и наказаний за мздоимство, которое всегда в нашей стране было единственным стимулом в работе чиновничества, последнее вообще перестало что-либо делать, резонно полагая, что на нет и суда нет, а значит, и ответственности.
Все благие, так долго лелеемые планы переустройства государства, осуществлению которых мешала незаконная узурпация власти ненавистной матушкой, теперь, когда, наконец, начали осуществляться, вместо всеобщего процветания привели непонятно к чему. Император не щадя ни себя, ни своих близких, все силы отдавал реформам, а результаты получались диаметрально противоположные задуманным. Осознавая всю тщетность своих усилий, Павел Петрович искал виноватых где только мог, мрачнел, пребывал всегда в дурном настроении и совершал роковые для себя ошибки.
Он замучил гвардию учениями и парадами; совершал оскорбительные для аристократии поступки, вроде возведения в графское достоинство своего брадобрея; терроризировал не только двор и дворню, но даже свое многочисленное августейшее семейство.
Короче говоря, Павел делал всё возможное, чтобы вызвать к себе ненависть у всех без исключения сословий.
Причем, и это было наиболее для него опасным, у тех людей, от которых зависела крепость его трона.
На мой взгляд, императору, при реализации даже здравых начинаний, не хватало личного обаяния, популизма и последовательности. Последнее, по моему разумению, было результатом душевной болезни. Кто знает, от чего у царя съехала крыша, от нездоровой наследственности или душевного разлада при слишком долгом ожидании возможности порулить государственным кораблем?
Просидев полжизни в Гатчине, практически в ссылке, Павел накопил много идей, которые теперь торопливо сваливал на головы своих терпеливых подданных. Народ как всегда безмолвствовал, что позволяло царю мнить себя великим реформатором, непонятым гением, окруженным тупостью и скудоумием исполнителей. Эта общая беда российских правителей всех времен, окружаемых раболепной лестью, обволакиваемых изощренными восхвалениями, дворцовыми интригами и разборками. Всё это как ржавчиной разъедает даже стойких людей, имеющих жизненный опыт более разнообразный, чем у гатчинского затворника.
Я, как выученик советской школы, в которой отечественная история изучалась обзорно, с упором на бедственное положение крестьян до Великой Октябрьской революции, а деяния царей упоминались между прочим, точных дат правления Павла не знал.
По логике, его должны убить где-то в начале 1801 года. Во всяком случае, при битве под Аустерлицем, в которой участвовал Андрей Болконский, герой романа «Война и мир», императором уже был сын Павла Александр I. Более точных сведений об этом времени, чем знаменитая книга Льва Толстого, у меня не было. Антон Иванович продолжал ругать начальство:
- Построят на плацу зимой в одних тонких мундирчиках и держат целый день на ветру и морозе под артикулами. Скажи, разве это правильно?
- Потерпи еще годика полтора, будет тебе новый царь, - учил его я. - А лучше выходи в отставку, нарожайте с Анной Семеновной деток и живите себе тихо-мирно в Захаркино. Скоро войны начнутся с Наполеоном Бонапартом, и народа погибнет несчетно. Толку от войн и побед, как всегда, никакого, одна трескотня, да похвальба...
Предок серьезно, с мрачным видом выслушал мои «пророчества» и попытался извлечь из них пользу.
- А ежели ты мне намекнешь, под чью руку встать, да чья будет фортуна, то сие послужит нашей семье во благо...
Я только рукой махнул.
- Когда я учился в школе, мы вас проходили в седьмом классе в одном параграфе.
- Не понял, - удивился Антон Иванович. - в каком чине вы нас проходили и что это за параграф?
- Причем здесь чин! Я не про служебные чины говорю, а про седьмой класс школы. Ты про народные училища и гимназию слышал?
- Были разговоры, там детей обучать собираются.
- Правильно. Так вот, когда я был ребенком, то учился в таком училище, оно у нас называется по-гречески: «школа». Обучают там детей десять лет. Вашу эпоху мы изучали на седьмом году обучения, значит, в седьмом классе. Времени царствования Павла была посвящена одна маленькая главка учебника или, по-школьному, «параграф». Теперь понятно?
- Понятно. Мы, значит, мучимся, Отечеству служим верой и правдой, а вы нас даже изучить не хотите!
- Было мне тогда, когда изучалось ваше время, лет тринадцать, и нужен мне был твой император, как собаке пятая нога. Вот большую войну, которая вас ждет, изучают подробнее. Потому я о ней и помню, и тебе советую выйти в отставку и жить тихо-мирно, без Аустерлица и Бородина.
- Так ты что, хочешь, чтобы я манкировал свой долг перед Отчизной и праздновал труса! - возмутился предок.
- Я хочу, чтобы Анна Семеновна не осталась вдовой, а мой прапрадедушка сиротой. О герое Отечественной войны по фамилии Крылов я ничего не слышал, так что тебе посмертная слава не светит. Тем более, в нашем любезном отечестве героев никогда не ценили, главные награды между собой делили флигель-адъютанты и генералы из тех, что к врагу не приближались на ружейный выстрел.
Антона Ивановича мои антипатриотические речи возмутили, он вспылил и разразился длинной тирадой, главный смысл которой, в переводе на современный язык, был в том, что молодежь совершенно потеряла совесть, у нее в душе не осталось ничего святого, только цинизм и позерство,
Я слушал его гневные речи, откровенно посмеиваясь. Предок был почти мой ровесник по биологическому возрасту, и его родительские нотации сверстнику были просто забавны.
Впрочем, подозреваю, что Антона Ивановича обидела не столько моя дикая для его времени пацифистская позиция, сколько пренебрежение учебника истории к его эпохе. Наивные предки еще не знали, что чем меньше во время их жизни случается великих исторических событий, тем легче и лучше живется людям.
Так, за разговорами о глобальных событиях мировой истории, мы медленно приближались к Санкт-Петербургу. На последнем пятидесятиверстном переходе у нас случилась непредвиденная задержка: во время дневного кормления лошадей пропал один из кучеров.
Началась обычная кутерьма, с дурацкими вопросами и предположениями. Мужики костерили своего пропавшего товарища, плели невесть что, пытаясь, как мне показалось, выслужиться перед барином. Однако всё кончилось благополучно, оказалось, что кучер, просто никого не предупредив, ушел в ближайшее село пропить пятачок. Тем не менее, мы опоздали с въездом в город до объявленного императором часа отбоя и вынуждены были ночевать в Царском Селе.
Я когда-то был в нем на экскурсии - посещал Царскосельский лицей, ставший музеем Пушкина, но то ли плохо запомнил этот городок, то ли он совсем переменился за два века - ни одно здание не показалось мне даже отдаленно знакомым.
Остановились мы на скромном постоялом дворе и, наскоро поужинав, утомленные жаркой, монотонной дорогой, завалились спать.
Мы с предком устроились в «дворянской» половине, слуги, в том числе Иван, в общей людской. Нам с Антоном Ивановичем досталась маленькая грязноватая комнатка с двумя кроватями.
Ночь была светлой и душной. Знаменитые белые ночи только что кончились, но пока темнело не больше, чем на час.
Я уснул сразу же, как только лег, и проснулся в два часа ночи мокрым от пота, с тяжелой головой. На соседней кровати богатырски храпел Антон Иванович, выводя сложные звучные рулады. Я с полчаса промучился, не сумел снова заснуть, встал и вышел в общую гостиную.
- Что, сударь, не спится? - окликнул меня какой-то человек, одетый в наглухо застегнутый зеленый сюртук.
Я оглянулся на голос. У зеленого были седые или белесые бакенбарды и короткий парик. Он скромно сидел на потертом диване, сложив руки на коленях.
- Да, знаете ли, немного душно, - вежливо ответил я.
- Ночи нынче на удивление теплые, а после грозы еще и парит, - начал незнакомец неинтересный дежурный разговор.
Я кивнул, полностью соглашаясь с ним, и хотел пройти мимо, но он поспешно встал и учтиво поинтересовался:
- Вы, я вижу, желаете пройтись?
- Да, - кратко и не очень любезно ответил я.
- Не сочтите за навязчивость, если вы не против, я составлю вам компанию.
- Буду весьма польщен, - сухо сказал я.
Мы вышли на улицу. Светлое небо низко висело над головой. Подсвеченные невидимым солнцем узкие, длинные облака перечерчивали его розовыми штрихами.
Я довольно равнодушно смотрел на эту странную, нереальную красивость, тяготясь незванным попутчиком. Что-то меня в нем раздражало.
- Изволите следовать в столицу? - задал он дурацкий в своей очевидности вопрос.
- Да, в столицу.
У меня болела голова, и я не был склонен вести пустую светскую беседу.
- А я вот возвращаюсь из Питера. Ездил, знаете ли, по делам, да вот, не солоно хлебавши, возвращаюсь.
Я кивнул и не задал предполагавшийся вопрос, чтобы не нарваться на длинный рассказ о том, какие коварные силы и люди помешали незнакомцу решить свои проблемы.
- Вы, как я вижу, не склонны к пустым разговорам, - безо всякой обиды прокомментировал попутчик мою сдержанную реакцию.
- Голова, знаете ли, болит, - полуоправдываясь, сказал я.
- Это дело поправимое, - оживившись, сказал человек и, придвинувшись ко мне почти вплотную, сделал несколько широких движений руками над моей головой. Мне стало как бы легче.
- Э, да вы экстрасенс! - непроизвольно оценил я его действие.
- Есть немного, - довольно посмеиваясь, согласился зеленый и вдруг, будто споткнувшись, отступил в сторону и уставился на меня тревожными глазами. - Как вы меня назвали?
- Экстрасенсом, - после секундной запинки ответил я.
- Откуда вы знаете это слово?
- Мало ли что я знаю, слово как слово. Оно часто встречается, читал статьи в «Науке и жизни»...
- Голубчик! - срывающимся шепотом, воровато оглядываясь по сторонам, зашипел целитель. - Так вы тоже из Союза?
- Какого Союза? - переспросил я, не сразу поняв, что он имеет в виду. - Союза городов?
- Из Союза Советских Социалистических Республик! - вскричал зеленый.
- Из России, Союза больше нет, - машинально поправил я. - Вы хотите сказать, что попали сюда из того времени?
Я во все глаза смотрел на своего настоящего соотечественника. Получалось, что я такой не единственный в своем роде, если так, запросто, на большой дороге можно встретить человека из будущего или прошлого!
У моего знакомца от волнения навернулись слезы на глаза. Да и я по-настоящему был взволнован. Мы оглядели друг друга и, подчиняясь общему порыву, обнялись.
- Куда же подевался Советский Союз? У вас там война была? - как только улеглось волнение, вызванное неожиданной встречей, начал расспрашивать современник, глядя на меня ласковыми, растроганными глазами.
- Нет, просто так случилось, что он распался сам собой. Республики стали независимыми государствами. Теперь их народы, наконец, освободились от гнета Москвы, и новые президенты свободных стран смогли купить себе личные «Боинги». Это всё долгая и грустная история. Вы из какого года сюда попали?
- Из восемьдесят шестого.
- Союз распался, кажется, в девяносто первом. А сюда когда попали?
- Уже, стало быть, - собеседник задумался, - много лет назад!
- И в свое время не тянет?
- Тянет иногда, только у меня там ничего не осталось, а здесь семья, детки, именьице. Опять же, медицинская практика. Вы мне про наше время расскажите, а то, знаете ли, живу без информации, все глобальные события стороной проходят.
Мы шли пустой, ночной улицей, и я, как мог, пересказывал события последних лет.
Рассказ мой получился не очень веселый и оптимистичный, хотя я старался не концентрироваться на бедах народов, локальных войнах и межнациональных конфликтах.
- Значит, те же мерзавцы и мазурики у власти, только ходят не на партсобрания, а в церковь. Раньше вверх руками голосовали, а теперь крестятся.
- В общем-то, да. Только раньше нужно было за всё благодарить партию и правительство, а теперь можно ругать кого хочешь, даже президента. Понятно, если не занимаешь никакого положения в обществе. Всё равно никто ни на кого не обращает внимание. Да вот еще, теперь можно ездить, куда захочешь. Правда, раньше нас не выпускали отсюда, а теперь не впускают туда.
- А я вот, кроме России, нигде и не был. И тогда не выезжал и теперь не выезжаю. А интересно было бы посмотреть, как живут на Западе в двадцать первом веке!
- Бросьте. Ничего интересного там нет. Та же хваленая Америка, на мой взгляд, типичное полицейское государство с низкой массовой культурой и тупым, сытым самодовольством. Стоит посмотреть их фильмы, с души воротит. Если в советское время по телевидению нас кормили производственными романами, то теперь показывают скучные американские боевики, сляпанные по одному шаблону. Индийские фильмы видели?
- Видел.
- Так голливудские - тот же примитив, только более профессионально сделанный.
- А мне, между прочим, индийские фильмы очень нравились, - возразил собеседник.
Я запнулся на полуслове и внимательно его оглядел. Похоже было, что за индийское кино он обиделся недаром.
- Тогда вам и американские фильмы понравятся, - сказал я, прекращая разговор.
Мы молча шли по улице, мимо небольших дач с палисадниками. Молчание затянулось, и нарушил его опять мой спутник.
- Знаете, как я сюда попал?
- Не знаю.
- Совершенно случайно. Поехали мы от производства на луну природы.
- На что вы поехали? - уточнил я.
- На луну природы, - повторил он. - Это значит, за город по грибы и культурно отдохнуть.
- А... Тогда понятно.
- Я в лесу заблудился, выпивши был. Начал искать свой коллектив и набрел на речку. Было жарко, вот я и решил искупаться. Только заплыл за середину, ногу свело судорогой, и я начал тонуть. А по другому берегу проходили крестьяне, они меня вытащили и принесли в свою деревню в барский дом. Когда я очнулся, оказалось, что кругом сплошной XVIII век, и то место, где меня подобрали, никто толком указать не может. Я чуть, знаете ли, с ума не сошел. Слава Богу, помещик, к коему я попал, распознал во мне образованного человека. У меня, между прочим, законченное высшее образование. Так, о чем это я? Да, помещик решил, что я со страха немного тронулся умом и позабыл, где нахожусь, а потому и заговариваюсь. Потом мы подружились, я на его сестрице женился, начал людей лечить. Денежки покапали.
- А раньше у вас способности к лечению были? - перебил я воспоминания жертвы профсоюзного отдыха.
- Нет, это только здесь такой талант проявился.
- А как вам удалось адаптироваться... приспособиться к здешней жизни? - несмотря на то, что у любителя индийского кино было «законченное высшее образование», сложных слов он не понимал, и я подыскал выражение попроще.
- О! - воскликнул он, почему-то смущенно улыбнувшись. - Это поначалу получилось у меня не очень ловко. Как я вам изволил докладывать, меня выудили из реки местные крестьяне, откачали и перенесли в имение тамошнего помещика. Представляете, что со мной было, когда я окончательно пришел в себя: кругом странные люди, непонятные отношения, антикварная мебель и никаких признаков цивилизации. Что ни спрошу: про электричество или автобус до города - смотрят удивленными глазами и ничего не понимают. Они начинают пытать меня про мое сословие, чин, состояние - ту я в полном недоумении. Вы, сударь, вероятно, помните, что здесь происходило в начале восьмидесятых годов? Чистый тридцать седьмой год! Была в самом разгаре борьба за паспортный режим, гребли всех подряд и сдавали в крепостные, а то и в каторгу можно было угодить. Представляете ужас моего положения: я в одних плавках, ни документов, ни знакомых и не понимаю, что происходит. Слава Богу, помещик у которого я оказался, Амур Степанович Пузырев, был чудак, не любил приказных и состоял в ссоре с ближайшими соседями. Так что о моем появлении никто не узнал и не донес властям. А потом, когда я понял куда попал и поверил этому, шок был ужасный, то смеюсь, то плачу - хоть снова беги, топись. Потом стал втягиваться, привыкать к хорошей пище, тишине. Да и сестре помещика приглянулся, Афродите Степановне, моей нынешней супруге, а она мне. Выдающаяся, скажу вам, женщина. Месяца не прошло, как стали мы с ней, значит, женихаться. Я стал помогать Амуру Степановичу по хозяйству, новшества вводить. Я вам говорил, что у меня законченное высшее образование?
- Говорили.
- Потом у меня проявились способности к лекарству. Начал полечивать местных помещиков: закапала копейка, появился авторитет, я стал даже известен во всём уезде. Амур Степанович гордился моей славою и придумал мне назваться именем его умершего родственника Виктора Абрамовича Пузырева. А как подошло у нас с Афродитой Степановной к венчанию, то вытребовали мы из Тульской геральдики паспорт на имя покойного родственника. Так и стал я тульским дворянином и титулярным советником. Только мы с Афродитой Степановной обвенчались, как Амур Степанович преставился от апоплексического удара и оставил нас сиротами.
- Именьице-то вам досталось?
- Горе нам досталось без дорогого покойника, а именьице-то что, дрянь именьице - всего-то пятьдесят душ и шесть сот десятин. Крестьяне, поверите, все бездельники и прохвосты, все норовят от барщины сачкануть, чужое урвать. Я поначалу решил с ними по-человечески - соцсоревнование затеял, соцобязательства заставил брать. Думал, так производительность труда повышу. Ан, дудки! Им бы только от работы отлынивать да брюхо свое набивать. Я терпел, сколько мог, а потом взялся всерьез за дисциплину, навел порядок, и сейчас у меня как в армии! Всё на своих местах, всё по приказу, и, поверите, доходы удвоились. Баб и детишек сумел эффективно использовать, еще денежки. Потом в зимнее время, чтобы бока не отлежали на печках, артель организовал по производству валенок. Мне бы тысчонку-другую душ, я бы большие дела затеял!
- А крестьянам ваши нововведения нравятся?
- А что им, довольны! Чем баклуши-то бить, всё лучше быть при деле.
- А крестьянам-то какая корысть? Вы им что-нибудь платите?
- Так им-то деньги без надобности, всё одно пропьют. Им и то лестно, что барину хорошо.
- Вы это серьезно? - спросил я, всматриваясь в новоявленного крепостника и мироеда социалистического разлива.
- А то как, конечно, серьезнее серьезного! Экономика должна быть экономной - это мудрый лозунг. Сами посудите, если каждый внесет в общую копилку по сто рублей в год. Для одного - тьфу, а в общаке это уже сумма. Да и другие возможности нужно изыскивать. Была у меня мысль прикупить мертвых душ у соседей и заложить в банке, да банков пока в России нет. Представляете, дикость какая!
- Это вы сами придумали, или у Гоголя идею позаимствовали?
- Где тот Гоголь, он, поди, еще и не родился. А идейка, между прочим, занятная. Вы не в курсе, когда у нас земельные банки откроются?
- Наверное, при Александре, судя по тому, что отец Евгения Онегина прозакладывался к середине двадцатых годов.
- Вы, я вижу человек образованный. У вас есть законченное высшее образование?
- А вам на что знать?
- Я слабо историю знаю, хотя и имею законченное высшее образование, совсем не помню, что должно произойти в историческом плане, ну, какие войны будут, или какой царь на престол взойдет. На этом, между прочим, можно срубить неплохие бабки.
- Так вы что, совсем ничего из школьной истории не помните?
- Почему не помню, про Великую Октябрьскую революцию помню и про войну с немцами, про программу максимум и план ГОЭЛРО.
- Понятно.
- Если бы вы мне помогли, я смог бы подготовиться...
- У меня нет законченного высшего образования, - прервал я мечты Пузырева.
- Жаль, я на вас рассчитывал. Кстати, о деньгах... Голова у вас прошла?
- Прошла.
- Так извольте за лечение расчесться.
- За что?
- За лечение.
Я пристально посмотрел на бывшего советского человека, ныне тульского дворянина Пузырева.
- И сколько я вам обязан?
- Пять рублей, - не моргнув глазом, ответил он.
- Серебром или ассигнациями?
- Желательно серебром-с, - блеснул жадным глазом наш былой современник.
Я вытащил портмоне и отсчитал ему пять рублей мелочью. Он внимательно следил за каждой монеткой, долго пересчитывал гривенники и пятачки, потом ссыпал их в потертый кожаный кошелек.
- Денежки, они счет любят, - сообщил он мне. - Здесь на пути ночной кабачок есть, я целовальника знаю, можно пропустить по паре рюмочек за знакомство. Давайте зайдем, отметим встречу, так сказать, соотечественников и земляков...
- Не хочу.
- А зря, вы я вижу, человек при деньгах, угостили бы нового знакомого.
- Слушай ты, козел, а ну вали отсюда, пока пинка не получил! - взорвался я от такого жлобства.
Пузырев ошарашено уставился на меня, пораженный неспровоцированной, по его мнению, грубостью.
- Я, я удивлен, товарищ, - забормотал он. - Вы забываетесь, в конце концов, я дворянин и не позволю...
- Пузырь ты обоссаный, а не дворянин, а ну пошел вон!
Лицо Виктора Абрамовича налилось кровью.
- Вы не смеете меня оскорблять! Я требую эту, как ее, сатисфакцию!
- Отлично, будем немедленно стреляться, - поддержал я его святой порыв. - С пяти шагов, до смерти. К барьеру, Пузырев!
Я на полном серьезе отчертил сапогом черту и собрался отмерить дистанцию.
- Это, в конце концов, неблагородно, - пробормотал мой противник и, не взглянув на меня, сутулясь, пошел прочь.
Мне стало немного стыдно за свою грубость, но, в конце концов, я иногда могу себе позволить неконтролируемые эмоции. Потому, плюнув вдогонку своему современнику, я вернулся и пошел досыпать.
Утром меня разбудила возня слуг, собирающих вещи. Я встал, почистил зубы толченым мелом, умылся и вышел в общую гостиную. Пузырева там не было.

Предыдущая страница 16 Следующая страница


17 Сергей Шхиян

- А где господин в зеленом сюртуке? - спросил я хозяина.
- Уехал, - ответил тот сердитым голосом, - а за ночлег и овес для лошади не заплатил.
- А ты в полицию на него пожалуйся, - посоветовал я. - Я его фамилию знаю.
Хозяин усмехнулся и махнул рукой.

Глава двенадцатая

До Петербурга мы доехали по довольно сносной дороге. Столица оказалась сравнительно небольшим городом, имеющим мало общего со знакомым мне Ленинградом. В начале Невского проспекта с роскошными домами еще соседствовали халупы, окруженные огородами. Наш караван свернул с оживленного проспекта на боковую улочку, и до квартиры Антона Ивановича мы добирались каким-то диковинным, кружным путем, чтобы не нарваться на неприятности с нашими не очень квалифицированными ездовыми. Поэтому я получил только общее представление о городе.
Даже район, близкий к императорскому дворцу, был еще не благоустроен. Вместо будущего Казанского собора высились груды строительных материалов, а берега Невы были топки и пологи. Гранитные набережные только-только начинали возводиться. Около самого Зимнего дворца только несколько сот метров облицованного берега заявляли о своем будущем гранитном величии.
Поблуждав по второстепенным улочкам, мы опять выехали на Невский проспект, а оттуда свернули на Садовую улицу, в конце которой Антон Иванович снимал квартиру. Садовая была застроена невзрачными разнокалиберными домишками и утопала в садах.
Предок квартировал во флигельке, стоящем в глубине заросшего лопухами двора. Домик, крошечный сам по себе, был еще разделен на две половины с разными входами. В одной половине жил Антон Иванович, в другой, чуть большей, многодетный чиновник с толстой, круглолицей супругой.
Квартира Антона Ивановича состояла из холодных соней и двух комнатенок по десять-двенадцать квадратных метров каждая. Когда вся наша компания ввалилась в помещение, в нем стало тесно, как в купе поезда.
Предок казался немного смущенным непрезентабельностью своего жилья и скрывал это за суетливым гостеприимством. Похоже было, что свалившееся на него «богатство» только добавило ему хлопот. Даже в пустынном хозяйском дворе пристроить большую старомодную карету, коляску, подводы и лошадей кучерам удалось с трудом. Они заполнили весь двор, и недовольный домовладелец несколько раз демонстративно прошелся около флигелька, неодобрительно рассматривая новое имущество жильца.
- Вот ведь язва, - огорченно сказал Антон Иванович. - Сейчас заявится, начнет разводить турусы на колесах.
Он знал своего хозяина и не ошибся. После очередного обхода загроможденного владения, тучный хозяин предстал перед нами во всём своем грозном облике.
- Антон Иванович, это что же такое творится! Кареты, табун лошадей! Ежели вы такой состоятельный человек, то и за постой надобно платить соответственно.
- Помилуйте, Модест Архипович, - заискивающе ответил квартиросъемщик, - мы только приехали, разбираемся. Как смогу, подойду к вашей милости. Что за спех, али мы не свои люди, не разочтемся? Вот и братец мой двоюродный приехали, позвольте отрекомендовать, известнейший лекарь, вхож в первейшие дома.
Хозяин без интереса глянул на меня и слегка поклонился.
- Я ничего противу ваших сродственников не имею, почтенный Антон Иванович, однако рассудите по справедливости, негоже приводить табун лошадей в семейный дом, когда снимаешь всего полфлигеля.
- А нет ли у вас Модест Архипович каретного сарая и конюшни? - перебил я излияния домохозяина.
- Как не быть, - ответил он. - Не то чтобы хоромы какие или специально, но за отдельную плату оченно можно постараться и предоставить для удовольствия, ежели господа благородные и с понятием.
- Это оченно разумно, особливо ежели при артикуле и параграфе и по уложению от Высочайшего Изволения, а токмо же во избежание и на законном основании, как вы изволили ответствовать, как персона и по умолчанию, - значительным голосом и без тени улыбки на лице, понес я несусветный вздор, весьма строго глядя на опешившего Модеста Архиповича.
- Уильяма Шекспира и Антония Страдивари изволите знать? - продолжил я наезжать на корыстолюбивого толстяка.
- Никак нет-с, - почтительно ответил он.
- А Петра Ивановича Добчинского?
- Не имею чести-с,
- Плохо. Государь знает, а вы не знаете! За такое не похвалят!
- Виноват-с, - убитым голосом покаялся Модест Архипович.
- Может быть, вы знаете хотя бы судью Ляпкина-Тяпкина?
- Милостивый государь, помилуйте сироту, не погубите, не знаю я судью, я отец семейства и со всем моим почтением...
- Ну, ладно, иди, братец, устраивай лошадей и не забудь распорядиться овса им задать, а я посмотрю, что для тебя можно сделать.
Хозяин вымучено улыбнулся и поспешно удалился. Антон Иванович, глядевший на меня во все глаза во время нашего загадочного диалога, прыснул:
- Где это ты, внучек, таким словам научился и чего это за ахинея была?
- Не ахинея, а околесица, - поправил я. - А научился в священном писании. Помнишь, как начинается Библия? «Сначала было слово, и слово было у Бога».
- Ну, ну, не кощунствуй, пожалуйста. Тем более что так начинается не Библия, а Евангелие от Иоанна. Только причем тут Писание и бедный Модест Архипович?
- Всё очень просто, - охотно пояснил я, - для твоего Модеста, как для большинства людей, слово в чем-то священно. Обрати внимание, как он изъясняется: мутно и замысловато. Так вот, для него всякий, кто говорит еще непонятнее, чем он, да еще с казенными словами, - начальник. А начальства у нас все бояться, так как неизвестно, какую пакость оно может сделать, тем более непонятно, за что и как
- А кто такие, которых ты называл?
- Один великий драматург, другой скрипичный мастер, а прочие - герои пиесы.
- Не слышал. А что за пиеса?
- «Ревизор» Николая Гоголя. Она пока не написана, автор еще только через несколько лет родится.
- Эка у тебя получается, все умные люди еще не родились.
- Пушкин-то родился, ты сам его видел.
- Только что Пушкин.
- Ты, Антон, не комплексуй за свое время.
- Чего не... делай?
- Не переживай, говорю, за свое время. У вас есть Иван Андреевич Крылов, Гаврила Державин, Фонвизин, а скоро гениев целая куча появится. Литературными талантами Россия в следующем веке весь мир обскачет.
- А что за Крылов такой? Наш родственник?
- Вряд ли. Впрочем, не знаю. Он библиотекарем служит, только не помню где, в Москве или Питере. Крылов пока мало известен, сейчас он пишет стихотворные комедии, которые ему не очень удаются, а как найдет свой жанр, басни, сразу в школьные учебники угодит. Мне кажется, что талантливому человеку важно совпасть со временем, когда он может быть востребован. Как говорится: «главное родиться не гением, а главное родиться вовремя». В мое время подсчитали, что на каждые пятьдесят тысяч детей рождается один гений, а реализуется один на сто миллионов. Остальные по разным причинам не могут добиться востребования. Представь, что в крепостной семье в имении самодура-помещика родился такой одаренный ребенок. Что с ним станет?
- Ну, ты, брат, загнул. Чего бы в крестьянской семье такому уникуму нарождаться? Что, дворянских мало?
- А у каких дворян гениальные дети должны рождаться, у столбовых, служивых или титулованных?
- У любых, дворянин - они есть дворянин.
- Это ты так считаешь, потому что сам не из родовитых, а Рюриковичи или Гедиминовичи по-другому признаку знатность различают. Так что забудь, что ты махровый крепостник и учти, что все люди равны при рождении. Так написано в Декларации прав человека. Ее примут уже всего через сто пятьдесят лет. Правда, в России ее текст решатся опубликовать еще лет через сорок.
- Не нравится мне, Алексей, что ты всё время на Россию наезжаешь, - недовольно сказал предок. - И чего ты смеешься?
- Где это ты словечко «наезжать» подцепил?
Антон Иванович не успел ответить - наш содержательный разговор прервал осторожный стук в дверь и в комнатенку втиснулся дородный домохозяин. Теперь он излучал флюиды доброжелательности, и мы мигом разрешили все вопросы размещения: дворовых поселили в людской большого хозяйского дома, а лошадей и экипажи за умеренную плату взяли на постой в соседнее подворье.
Пока шли переговоры, Антон Иванович облачался в военную форму, ему не терпелось оправиться в полк увидеться с товарищами и начать хлопотать о разрешении на женитьбу и долгосрочном отпуске. Когда он ушел, я лег спать, рассчитывая с утра отправиться к кому-нибудь из вельмож, к которым у меня были рекомендательные письма.
Как начинать поиски Али, я не имел ни малейшего представления. Посоветовавшись с предком, решил использовать сначала неофициальные каналы.
Наслышавшись о любви императора к ранним побудкам, я посчитал, что и царедворцы не щадят своего сна во благо отечества.
Утром, продрав глаза ни свет, ни заря, не откушавши даже кофия, я отправился с визитами. Однако мои наивные мечтания о порядке в любимом отечестве оказались несколько преждевременными.
Выяснилось, что даже царские приказы писаны для мелкой чиновной сошки, но никак не для лучших сынов Отечества. Вельможи, как и положено, обдумывали важные государственные дела, лежа в покойных постелях, и являли свои лики восторженным поклонникам никак не раньше полудня. В этом я убедился самолично, обойдя несколько приемных.
Рекомендательные письма у меня были к руководителям «второго эшелона» государства. Те, кто мог что-то предпринять в обход императора Павла Петровича: новоявленные графы Петр Алексеевич Пален и брадобрей императора Иван Павлович Кутайсов, светлейший князь Александр Андреевич Безбородко были для меня недоступны.
Однако даже не со вторыми лицами государства я нахлебался, как говорится, дерьма досыта. Первый день хождения по начальству оказался точной копией всех последующих. Все приемные были похожи друг на друга, как и отношение к просителям самих хозяев жизни и их наглых слуг.
Посетители скапливались в «наполнители» и начинали раболепствовать с порога. Появление хозяина ожидалось с трепетом и благоговением. Когда Сам соизволит выйти, никто не знал и не осмеливался спросить о том у самой последней ливрейной попки. Все сторонились друг друга, изображали на лицах благоговение и с напряжением ожидали появления благодетеля. В конце концов, торжественные двери отворялись, и появлялась обличенная властью персона с мятым заспанным лицом, зачастую по-простецки, в халате.
Посетители к этому времени уже выстраивались рядочком вдоль стеночек, алкая ласки и внимания хозяина. Вельможа делал быстрый обход, тратя на каждого искателя меньше минуты. Я обычно успевал произнести только одну фразу: «С рекомендательным письмом от такого-то». Хозяева кивали с разной степенью заинтересованности, секретари брали письмо, и на этом всё кончалось. Во время следующего посещения меня в дом больше не приглашали, и какой-нибудь коллежский регистратор в засаленном вицмундире, небрежно сообщал, что мое дело решается.
Даже рекомендательные письма самого графа Салтыкова остались без ответа.
На все эти бесцельные хождения я потратил полторы недели, ничего не добившись и ничего не узнав. Антон Иванович выкраивал время после службы, и ходил по своим знакомым или что-то значившим, или что-то знающим.
- Прости, брат, - обычно говорил он после таких посещении, - опять ничего. Все чего-то боятся. Стоит заговорить о твоей Алевтине, как тут же рот на замок и, как ты говоришь, «уходят в несознанку». Я начинаю думать, что она и вправду царского рода. Вот Бог попустил тебе вляпаться в гишторию!
Я начал психовать и терять терпение, тем более что в столице у меня не образовывалось никаких полезных знакомств и связей. Деньги, которых, как я полагал, было у меня в достатке, быстро утекали между пальцами непонятно на что. Костлявая рука нищеты начинала грозить худым пальцем, а перспектива решения проблем даже не прорисовывалась. Моя лекарская слава до столицы не докатилась и, похоже, делать этого не собиралась, а Его Величество случай на этот раз не покровительствовал.
В Петрополисе, в отличие от провинции, иностранных врачей было много, у них существовала корпоративная поддержка, и русскому «чужаку» без престижного западного диплома пробиться к богатым пациентам было практически невозможно.
Похоже, я попал в полосу неудач, и нужно было ждать другого попутного ветра, на что недоставало терпения.
Иван также пытался помочь, ошиваясь по кабакам, посещаемым солдатами и тюремщиками Петропавловской крепости. Однако тоже пока ничего полезного узнать не смог. Мы не сумели даже выяснить, где Аля содержится. Идти же с вопросами в их КГБ - Тайную экспедицию, значило остаться там самому.
Я начал продумывать систему необходимых действий и знакомств, которые как-то могли вывести на носителей информации. Не могло быть так, чтобы в целой столице никто ничего не знал. Как всегда в подобных случаях, главное было найти верный подход и разработать методику.
По вечерам, свободным от хождений по приемным, я начал усилено посещать модные ресторации, где прожигали жизнь сливки общества и золотая молодежь.
Удовольствие это было очень дорогим и совсем неэффективным. Правда, я познакомился и сошелся за бокалами шампанского, сиречь попойками, с офицерами самых престижных полков, но не настолько близко и коротко, чтобы просить их об измене императору.
К тому же в глазах гвардейцев, я был обычный штафирка, богач из провинции, чьим кошельком можно попользоваться, не беря при этом на себя никаких обязательств.
Пожалуй, единственный из новых знакомых, сержант Преображенского полка Александр Афанасьев показался мне более перспективным, чем другие приобретенные приятели. Был он двадцати трех лет, хорош собой, дерзок, смел и склонен к авантюризму.
Знатные и богатые родители определили его в гвардию, вместо того, чтобы дать возможность геройствовать в действующей армии в Европе или воевать с горцами на Кавказе. Скука учений на плацу его угнетала, и он отрывался по полной программе в свободное от службы время.
Я познакомился с сержантом во время одного из загулов, когда, не рассчитав силу противников и своего опьянения, Сашка ввязался в драку с английскими моряками. Дело было поздним вечером, когда по императорскому указу все увеселительные заведения давно должны были быть закрыты. Жадный до денег трактирщик брал со смелых гуляк двойную цену за риск, и пьянки в его притоне не прекращалась до полного изнеможения посетителей.
Предки нынешних англичан, находясь в изрядном подпитии, чем-то обидели национальные чувства Афанасьева. Он не стерпел национального унижения и полез драться один против пятерых крепких моряков. В чем была суть ссоры, никто не знал, и потому остальные посетители с интересом наблюдали, как гордые британцы метелят пламенного роса. Афанасьев о помощи не просил и ругал англичан на чистом французском языке, в то время как англичане материли его на плохом русском.
Я был почти трезв, зол на жизнь и не преминул ввязаться в драку на стороне соотечественника. Мое появление сначала немного смутило моряков и слегка расстроило их ряды, но так как я был один, то они воодушевились и вознамерились отлупить нас обоих. Особого опыта кулачных боев у меня не было, разве что зрительский.
Поэтому несколько ударов я пропустил сразу, что не улучшило моего настроения.
Англичане дрались по правилам бокса, за маленьким исключением: бой был не один на один. Типичная политика лицемерия и двойных стандартов, свойственная этой цивилизованной нации! Это было нечестно, даже притом, что они не били ниже пояса и стояли в боксерских стойках. В России такое новшество, как классический бокс, было еще неизвестно, и шустрый сержант постепенно превращался в боксерскую грушу, не успевая отражать правильные удары заморских гостей.
После моего вмешательства, силы британцев разделились: против сержанта продолжали выступать три моряка, меня обрабатывали двое.
Сначала я попробовал стать в правильную стойку и защищаться как на ринге, делая контрвыпады. Однако контролировать сразу четыре кулака не смог и получил очень болезненный удар в глаз, чуть не выключивший меня из дальнейшего состязания.
Этот удар переполнил чашу терпения, и я уложил обидчика по своим правилам, сначала двинув носком сапога по голени, а затем добив кулаком в челюсть. Оставшийся в одиночестве спарринг-партнер что-то заверещал по-английски, из чего я смог понять только два слова: «камен» и «щек».
Однако особенно долго говорить ему не пришлось.
Один на один я в два счета разделался с ним тем же варварским способом, что и с его товарищем.
Противники сержанта, увидев поверженных соотечественников, оставили Афанасьева и втроем набросились на меня. Однако, будучи джентльменами и носителями английских традиций, не смогли вовремя перестроить рисунок боя. Им следовало перейти с классического бокса на эффективный дворовый мордобой с применением подручных средств, которых в ресторации было предостаточно. Они этого не сделали и мы с воодушевившимся сержантом быстро с ними разобрались.
Одержав полную викторию над иноземцами, мы проявили приличествующую случаю политкорректность и широту славянской души: завершили баталию мировой попойкой и национальным примирением. Англичане оказались милыми, наивными ребятами и большими любителями халявной выпивки.
В конце банкета мы чуть снова не подрались. Они обвиняли нас с Сашкой в нарушении правил бокса, а мы их - за неравное количество бойцов. Как всегда в таких случаях бывает, никто никого не убедил, и восторжествовала пьяная дружба.
Этот небольшой инцидент сблизил меня с Преображенским сержантом, и он пообещал мне ответную помощь в случае силового решения моего семейного вопроса. В том, что этот разбойник не остановится ни перед чем, чтобы разнообразить свой досуг, я вскоре убедился.
При таком образе жизни деньги текли рекой, только не в карманы, а между пальцами. Так что этот вопрос вскоре сделался открытым. Пришлось озаботиться, как легче и быстрее их заработать. Больше всего в злачных заведениях, которые я посещал, денег лежало на карточных столах. Беда была только в том, что в карты я играл и играю из рук вон плохо и, как ни примитивно жульничали местные шулера, тягаться с ними мне было не под силу. Оставалось искать медицинскую практику или попробовать свои силы в бильярде.
Я начал присматриваться к биллиардным игрокам и разделил их для себя на две неравные группы: профессионалы и лохи. Обманывать последних мне не позволяла совесть, а вот первые сами просились в дойные коровы. В основной массе это были самоучки и мелкие хитрованы, обирающие простофиль, но попадались и самородки, прилично владеющие кием. Обычные профессиональные игроки работали довольно примитивно, безо всякого творческого подхода. Они вовлекали простака в игру, сначала проигрывали несколько партий, после чего обезумевшего от удачи лоха обирали до нитки.
Присмотревшись к манере игры местных корифеев, я начал усиленно тренироваться по утрам в соседнем с квартирой предка трактире.
Стол там был не из лучших, но с приличной плитой и не разбитыми лузами. Сначала я играл один, пока это не стало вызывать недоумение у хозяина трактира и посетителей. Пришлось привлечь к тренировкам Ивана обряженного в мещанское платье. У него оказался неплохой глазомер, и вскоре он начал весьма прилично катать шары.
Примерно через неделю усиленных тренировок я набил руку, чтобы класть за один подход шесть-восемь шаров. Наши утренние турниры стали привлекать внимание завсегдатаев, и нам с Иваном пришлось начать менять залы, чтобы не светиться раньше времени.
Разработав технику, я начал репетировать роль самоуверенного лоха, случайно выигравшего партию. Я учился коряво стоять, заваливаться на стол, пачкаться мелом, нервничать, короче говоря, выглядеть полным придурком и неумехой, случайно забивающим шары в лузу.
Только доведя эти навыки до автоматизма, я рискнул «выйти в свет». Для почина мы с Иваном отправились в трактир средней руки, расположенный на том месте, где через полвека построят здание Московского вокзала. Оделся я в сюртучок, сшитый провинциальным портным Фролом Исаевичем, покроем и качеством заметно разнящийся с петербургскими одеждами трактирных завсегдатаев. По сценическому образу я изображал среднестатистического помещика из глубинки, приехавшего в столицу спустить лишние денежки.
Заведение было довольно приличное, с двумя обеденными залами и отдельными кабинетами. Посещали его среднего класса чиновники и небогатые дворяне. Ставки в игре были небольшие, от пяти до десяти рублей за партию.
Среди завсегдатаев было два профессиональных игрока, зарабатывающие за вечер до пятидесяти рублей ассигнациями. Я вычислил их, просидев два вечера недалеко от бильярдного стола и наблюдая за игрой со стороны. Постоянные посетители играть с этими ребятами остерегались, и обували они в основном случайных посетителей. Свою карьеру я начал, обыгрывая образ наивного провинциального пижона. Я мешал игрокам, давал дурацкие советы, шумно радовался положенным шарам, привлекая к себе всеобщее пренебрежительное внимание. Несколько раз маркер просил меня не мешать гостям, но я впал в такой раж, что не обращал на него никакого внимания.
Кончилось дело тем, что замечание мне сделал какой-то прилично одетый господин. Я сконфузился, многословно извинился, но тут же принялся за старое.
Результатом такого поведения стало то, что надо мной начали потешаться все кому не лень, а один чиновник, особенно смешливый, поинтересовался, не играю ли я сам.
Я признался, что играю, и похвастался, что очень изрядно.
- Так может быть, сыграем партийку по пятидесяти рубликов? - предложил весельчак.
Изобразив, как смог, трепетное смущение, я согласился. Публика проявила повышенный интерес к партии и потребовала допустить нас к столу вне очереди.
Разбивать пирамиду, по жребию, выпало мне. Я долго целился, раскорячивал руки и ноги, чем вызвал новую волну веселья у публики, и наконец так долбанул кием по шару, что он вылетел со стола, не задев пирамиды.
Ехидно усмехаясь, чиновник аккуратно разбил пирамиду и положил с первого подхода три шара. С четвертым ему не повезло, шар не упал, остановившись в лузе. Я страшно обрадовался, начал хвастаться, опять долго целился и не смог добить даже такую подставку.
- Чего же вы, сударь, мажете? - ласково попрекнул меня соперник и положил за следующий подход еще два шара.
Играл чиновник не так чтобы хорошо, и дело у нас надолго застопорилось. Добрых полчаса мы гоняли шары по столу безо всякого результата. Я отыгрывал шары так, что больше забить ему никак не удавалось. Соперник разнервничался, тушуясь от всеобщего внимания, и мазал верные подставки. Я между тем начал его догонять, случайно забивая легкие шары. Внешне всё выглядело вполне невинно, дуракам, как известно, счастье.
Зрители активно болели за моего противника и вконец допекли его советами.
Я между тем положил шестой и седьмой шары. Седьмой, надо сказать, закатился в лузу случайно, что вызвало выдох возмущения у болеющей за чиновника публики. Я этой удаче дурашливо обрадовался и начал хвастать своим мастерством и точным ударом. Чувствовалось, что желающих наказать меня за наглость и глупость, делалось всё больше. Оба профи оставили свой ужин, и подошли наблюдать за финалом партии. Они, переглядываясь, следили за нашими неловкими ударами, пока я победно не закончил партию, забив примитивнейшую подставку.
- Всё! - гордо заявил я, надуваясь от самодовольства. - Я же предупреждал, что я отличный игрок. Может быть, еще кто-нибудь из господ рискнет со мной сразиться?!
Весельчак-чиновник, уязвленный своим фиаско, отсчитал мне проигрыш. Я вытащил из кармана пухлое портмоне, вернее порт-монет, как говорили в то время, и небрежно запихнул в него деньги. Объем моей наличности произвел ожидаемое впечатление и увеличил число моих потенциальных противников. Профи, однако, не полезли сломя голову в ловушку, а выставили против меня корявого человечка с отвислым сизым носом.
- Я, пожалуй, приму ваш вызов, - вежливо сказал он.
- Какую ставку желаете сделать? - небрежно спросил я.
- Давайте для начала играть по сто рубликов, - невинным голосом предложил он.
- Деньги иметь изволите? - поинтересовался я.
- Имею, - скромно сказал новый соперник.
Я подозрительно оглядел его потрепанное платье.
- Предъявить можете? А то я, знаете ли, в долг не играю.
Человечек побагровел от обиды, по-петушиному задрал голову и неожиданно рявкнул басом:
- Вы что, сударь, не верите слову дворянина?!
- Так как я не имею чести вас знать, а сто рублей деньги большие и их у вас может с собой не оказаться, то давайте сдадим заклад маркеру, дабы не сумлеваться друг в друге, - вполне резонно предложил я.
Сизоносый отошел к приятелям, посовещался с ними и вернулся с деньгами.
Мы передали наши заклады маркеру и разыграли кому начинать. Фортуна меня оставила. Разбивать пирамиду выпало сопернику.
Он хорошо ударил и отправил в лузу свояка, слегка задев последний шар. Однако номер у него не прошел, и шар он не положил. Не показав своего неудовольствия от неудачного удара, противник отошел в сторонку, давая возможность бить мне.
Недолго думая, я врезал тупым концом кия по пирамиде, так что шары разлетелись по всему полю, а один даже залетел в лузу. Увы, это был мой первый и последний шар в этой партии. Минут через десять человечек совершенно меня разгромил.
Вообще-то Сизоносый играл довольно посредственно. Видимо, лучшие партии были у него в далеком прошлом. Теперь ему мешали мутные от выпитой водки глаза и дрожащие по той же причине руки. Однако простую партию против чайника осилить он еще мог.
Проигрыш меня и расстроил, и обескуражил. Я по инерции еще пытался хвастаться, но, надеюсь, выглядел достаточно жалко. Человечек же, напротив, страшно обрадовался крупному выигрышу и тут же предложил реванш.
Реванш сначала, в запальчивости, я пожелал, но, работая на образ, начал мяться, дергаться и даже собрался уходить. Тогда посетители стали откровенно надо мной потешаться и сомневаться умею ли я вообще играть. Мне оставалось вспыхнуть, вспылить и предложить учетверить ставку. Опять Сизоносый посовещался с приятелями и вернулся с четырьмястами рублями. Игра для этого заведения делалась небывало крупной, и число зрителей увеличилось.
Теперь начинал я и с одного подхода, не разбивая пирамиду (что было отработанного на тренировках), сумел забить два шара.
Противник долго ходил вокруг стола, выбирал позицию, и вместо того, чтобы отыграть шар так, чтобы у меня не было шанса ничего забить, рискнул и послал чужого через всё поле в угловую лузу. Удар был на редкость рискованный и глупый. На такую авантюру не пошел бы ни один хороший игрок. Этот шар, поцеловав лузу, остановился на входе. Мне осталось только подкатывать свои шары, а маркеру их выставлять на полку. Причем всё выглядело вполне невинно и почти случайно.
Остановился я на пятом, не сумев забить слишком мудреный шестой шар. Соперник самоуверенности не потерял и забил простого свояка. Дальше я начал играть за гранью своих возможностей. Я лупил, почти не целясь, совершенно неумело и похабно. Шары летали по сукну, попадали в борта, рикошетили, а потом каким-то чудом один всё-таки упал в лузу.
Противник, немного удивленный моим везением, присутствие духа не потерял и с одного подхода отыграл еще два шара. После его промаха к столу подошел я. Самым проходным был свояк в среднюю лузу. Я обрадовался подставке, демонстративно промерил кием его предполагаемую траекторию, долго целился и так неудачно ударил, что вместо своего в среднюю лузу, забил чужого в крайнюю.
Счет игры стал семь - три, и противник запаниковал. На кону стояла крупная сумма, и мое дурацкое везение могло поставить и игрока, и концессионеров, вложивших в дело свой капитал, в сложное положение. Восьмой шар был совершенно простой, и не забить его мог только полный придурок. Я его не забил. У публики, болевшей против меня, вырвался вздох облегчения.
Теперь противник не на шутку разнервничался и полиловел не только носом, но и лицом. Он попытался взять себя в руки и сделать игру с одного захода. Четвертый шар ему с грехом пополам забить удалось. С пятым же вышла заминка, и пока он бродил вокруг стола, примериваясь и приглядываясь, что выбрать, я как бы охладев к игре, отошел к своему столику, чтобы выпить рюмку водки, чем окончательно уронил себя в глазах присутствующих.
В это время человечек, перемудрив, смазал простой шар и сделал мне такую подставку, которой даже слепой и безрукий не смог бы не воспользоваться. Доедая расстегайчик, я вернулся к столу и, ничтоже сумняшеся, забил это халявный шар.
- Где мои деньги?! - громко и гордо спросил я.
Маркер молча передал мне выигрыш. В этот момент меня возненавидели все без исключения болельщики. Я кожей чувствовал тугую волну всеобщего презрения, давившую на меня со всех сторон.
- Не изволите ли составить со мной партийку по тысяче? - вдруг скромно предложил один из профи, одутловатый, краснолицый субъект, лет сорока.
Наступила мертвая тишина. Зрители, затаив дыхание, ожидали моего ответа.
- Я хотел на сегодня кончить, - дурашливо улыбаясь ответил я, - мне играть прискучило.
По красному лицу профи пробежала тень отчаяния
- Однако, ежели вы так хотите сыграть, то что же, извольте…
Честно говоря, мне было стыдно обманывать бильярдного жулика, даже несмотря на его противную морду. Однако взгляд его был так жесток и алчен, что помог мне успокоить совесть. Не одного наивного простофилю они с товарищами раздели здесь до нитки.
- Начинать позволите мне? - вкрадчиво спросил новый противник. - Вы, милостивый сударь, такой мастер, что мне, право, боязно с вами играть!
- A коли боязно, так и не играйте, - небрежно ответил я. - Что за нужда вам начинать? Отдайте, как условлено, деньги маркеру, а кому разбивать, решим по жребию.
Мордатый пожал плечами и согласился. Каждый из нас отсчитал свою ставку маркеру. Бросили монету. Разбивать выпало профи. За те два дня, что я наблюдал за игроками, ему ни разу не удавалось положить больше пяти шаров за подход. Оставалось надеяться, что если ему не будет необычайно везти, то забить больше не удастся и сегодня. Если ему удастся выиграть партию, то весь мой спектакль летел в тартарары, и я оказывался совсем без денег.
Публика напряженно следила, как маркер устанавливает пирамиду. Профи стоял, скромно потупившись, видимо, продумывая тактику. По-моему, он не знал, что предпочесть, обыграть меня сразу, или дать глубже заглотить наживку, а потом уже раздеть догола. На мое счастье, он предпочел второй вариант. Мой талант игрока в этом трактире явно не котировался.
Первый шар профи чуть задел пирамиду и мягко вошел в левую дальнюю лузу. Теперь сопернику предстояло отрывать шары от плотной кучи, что делать было довольно сложно. Второй шар ему удался, а вот третьего он не забил намерено. Скорее всего, его убедил мой спектакль, и он решил дать мне раззадориться.
Оставаясь в образе лоха, я лихо разнес пирамиду, забив действительно случайный шар, так называемого «дурака», в среднюю лузу. Теперь расклад на поле оказался для меня очень удачен. На три легких шара я мог твердо рассчитывать, а дальше как будет угодно судьбе. Перед лицом большой ставки я позволил себе меньше кривляться и приобрести туповато-задумчивый вид. Тем не менее, чтобы польстить почтенной публике, продолжал разводить локти, ставить ноги циркулем и бить из неудобных положений.
Впрочем, на счет это не влияло - шары катились куда надо, и после трех верных и простых я забил пятый по счету, как будто случайный, рикошетом от стенки.

Предыдущая страница 17 Следующая страница


Кодекс чести 18

Теперь диспозиция стала достаточно сложной, чтобы противник мог воспользоваться моим промахом и с одного захода окончить партию. Ни с его, ни с моим классом игры, нельзя было вероятно рассчитывать на скорую и легкую победу.
Так и случилось. Очередной мудреный шар я не забил. Профи, имея только два очка против моих пяти, бросил валять дурака и сумел сравнять счет. Честно говоря, такого я от него не ожидал. Шары он взял очень трудные.
Трактирные посетители всей массой следили за игрой. Было непривычно тихо, только из соседнего зала слышались два громких пьяных голоса. В принципе, я мог бы попытаться окончить партию за один подход, но позиция была настолько сложной, что удайся мне забить подряд три шара, весь спектакль развалился бы под тяжестью «неопровержимых доказательств».
С другой стороны, профи мог кончить партию с любой моей подставки. Я рискнул, сделал дурацкий удар, на самом деле так называемый «отбой», после которого шары расположились таким образом, что забить очередной шар мог бы только настоящий мастер.
Сопернику ничего другого не оставалось, как вступить со мной в позиционную борьбу или рискнуть, что он на свое несчастье и сделал. Однако пить шампанское ему не пришлось. Попасть в лузу получилось, а шары расположились на поле так, что я смог окончить партию на одном «везении», без демонстрации хорошей игры.
Потрясенная публика наблюдала, как провинциальный придурок засовывает в свой портмоне целое состояние. На моего противника было жалко смотреть. Он следил за уплывающими деньгами с таким нескрываемым ужасом, что я обеспокоился за его рассудок.
- Не дадите ли вы мне, сударь, реванша? - трясущимися губами спросил он.
- Извольте, - легко согласился я. - Какова ваша ставка? Давайте по две тысчонки?
- Давайте-с, - засуетился профи, - только-с, наличных у меня с собой нету-с, извольте-с, под честное слово-с.
- Ну, что вы, голубчик, как вам не стыдно такое предлагать. Мы ведь даже-с не знакомы-с. Обеспокойтесь призанять у приятелей.
- Так вот беда-с, ни у кого с собой нет-с такой наличности-с, - промямлил он.
- Ну, на нет и суда нет, - успокоил я. - Как-нибудь в другой раз сыграем. Может, кто из господ желает партийку?
Желающих почему-то не оказалось. Я расплатился с трактирщиком за ужин и аренду стола, щедро дал «на чай» половому и полюбопытствовал, где в заведении находится нужник. Это слово только-только входило в обращение. О «туалете» на Руси еще не слыхивали.
Иван, во время игры со стороны наблюдавший мои выкрутасы, пошел следом, прикрывая меня с тыла, и мы удалились через черный ход, «по-аглицки» не прощаясь, дабы не будить у присутствующих нездоровых фантазий по поводу пухлого бумажника.
Пока молва об удачливом лохе не успела широко распространиться в узких кругах столичных игроков, я в тот же вечер сделал еще два набега на мастеров кия, с таким же оглушительным результатом. После чего перестал на время посещать питейные заведения с бильярдными столами.
За один вечер мне удалось поправить свое материальное положение, и жизнь в Петербурге сделалась не такой тоскливой. Первым делом после выигрышей, я посетил портного и сапожника, где оставил около тысячи рублей, зато вскоре сделался вполне «петербургским денди».
Петербург 1799 года был большим, для своего времени, городом, численность его постоянного населения составляла 220 тысяч человек. Кроме местных жителей, как и в любой столице, здесь толклась масса пришлого люда непонятного звания и состояния, в том числе 25 тысяч иностранцев. Поэтому, несмотря на то, что многие жители с чадами и домочадцами разъехались по имениям и летним дачам, посетителей в злачных местах хватало.
Меня многолюдство устраивало из-за боязни привлечь к себе ненужное внимание. Пока всё складывалось удачно, и никто не обращал на меня внимания, хотя, думаю, в провинциальном городе с таким как в Петербурге числом жителей, я непременно заинтересовал бы компетентные органы. Как я ни старался казаться таким как все, но всё-таки отличался от среднестатистического обывателя хотя бы редким для этой эпохи ростом.
Постепенно я начал перенимать манеру поведения золотой молодежи. Переодевшись в хороший костюм самого наимоднейшего покроя, натянув на свои ручищи с трудом подобранные лайковые перчатки, почти слился с узкими народными массами, прожигающими жизнь и состояния.
Теперь я не казался белой вороной в дорогих заведениях и смог свести несколько казавшихся полезными знакомств с офицерами престижных полков, участвовавших в охране императорского дворца.
Однако вскоре выяснилось, что ни новые знакомые, ни ставший мне почти другом и частым собутыльником Преображенский сержант Афанасьев, которому я помог в драке, ничем быть мне полезными не могут.
Золотая молодежь говорила о чем угодно, только не о службе. Причем это «что угодно» было однотипно: пьянки и женщины.
Вволю наслушавшись пикантных историй о молоденьких женах вельможных стариков и их пылких юных любовниках; тайных борделях; смертельных попойках; выкраденных богатых невестах, и прочего романтического вздора, даже не пытающегося быть похожим на правду, я потерял интерес к лейб-гвардейскому офицерству и, по совету Ивана, поменял имидж и питейные заведения.
Теперь, вместо модных рестораций, я начал посещать средней руки кабаки и трактиры, которые облюбовали мещане и мелкие чиновники.
Оказалось, что они много больше интересуются политическими перипетиями и дворцовыми интригами, чем представители бомонда. Правда, в подслушанных мною разговорах было так же мало подлинных фактов и так же много пустых домыслов, как и в наше время.
Местами моего частого времяпровождения были и ресторации на другом конце Невского проспекта, вблизи Зимнего дворца. Я умеренно покучивал, пытаясь завести знакомства с царской прислугой. Отличить дворовую челядь, даже если она одета в статское, можно было по «понтам» и высокомерию.

Глава тринадцатая

Снобизм маленького человека, имеющего возможность запросто лицезреть сильных мира сего, - забавная штука. Стоит только проявить интерес и уважение к такому «приближенному к телу», как полотер или кухонный мужик начинает раздуваться от гордости и собственного неутоленного величия. В основном мои «новые друзья» оказывались врунами и мелкими авантюристами, зарабатывающими свой дармовой стакан водки у легковерных провинциалов, желающих хоть как-то прикоснуться к сильным мира сего. Однако, в конце концов, мне повезло. В грязноватом трактире Прохорова недалеко от Воспитательного дома, я познакомился с настоящим истопником из дворца.
По летнему времени, мой новый знакомый был не у дел и каждый вечер торчал в трактире, потчуя посетителей историями из своей дворцовой жизни. Звали истопника экзотическим именем Евпатий. Происходил он из государевых экономических крестьян и попал в Зимний дворец по большому блату. В Питере он обретался сравнительно недавно, года три, и еще окончательно не привык к городской жизни.
Судя по всему, приятных знакомых и друзей в городе у него не было и, обретя внимательного и благодарного слушателя, он принялся изливать на меня все накопленные за эти годы впечатления. Вникать в его косноязычные речи было утомительно, еще труднее понимать, что он, собственно, говорит, но я постепенно приноровился и получил много интересной информации.
Присутствие при разговорах таких незначительностей, как мой Евпатий, никем из людей значительных обычно во внимание не принимается, обслуга представляется великому человеку как бы одушевленной частью обстановки. К тому же у моего нового знакомца было на редкость глупое лицо, совершенно, кстати, не соответствующее его цепкой природной хватке, наблюдательности и понятливости. Он помнил и знал прорву народа, основательно разбирался во взаимоотношениях между членами царской фамилии и главнейшими вельможами.
Понятно, что сам император, помазанник Божий, и члены августейшей фамилии, были для Евпатия богоравными владыками. Об остальных обитателях дворца он говорил покровительственным тоном, называя их просто по именам или прозвищам. По рассказам моего нового друга выходило, что вторым после царя по значимости человеком в Зимнем дворце был старший истопник, а потом уже он сам. В этом был определенный резон: печи Евпатия были главными печами государства, а без тепла в нашем суровом климате никакой царский режим не смог бы существовать.
На мое счастье, в рассказы о печах, великих князьях и дворцовых интригах попадали и другие персонажи, вроде молодой худоватой бабенки, которую почему-то содержат под строгой охраной в верхнем, «техническом» этаже дворца, в особых «секретных» покоях.
Что это за бабенка истопник, конечно, не знал, сознаться в этом стеснялся и нес всякий неправдоподобный вздор, вроде того, что она, де, в мужеском платье пыталась рукоположиться в епископский сан.
Еще слуги, по его словам, поговаривали между собой, что пленница - большая преступница, и сам государь не знает, что с ней делать - посадить в Шлиссельбургскую крепость, постричь в монахини или просто казнить.
К капризам монарха во дворце привыкли, но то, что «бабенку» содержат не в тюремном замке или на крайний случай в Петропавловской крепости, а в самом Зимнем дворце, вызывало интерес и пересуды.
Зацепившись за ценнейшую информацию, я уже не отпускал истопника от себя и быстро сделался его коротким приятелем. Во время очередной попойки я взялся разводить своего влиятельного приятеля.
- Ты хоть что говори, а какой-нибудь князь поглавней тебя будет! - подначил я Евпатия.
- Мы что, мы свое место знаем, - обиделся истопник, - мы хоть по печному делу, но без нас никуда, и мы тоже же свое понятие имеем.
- Это ты, брат, того-этого, - возразил я, - хоть ты и большой человек, а не первейший, есть, поди, и поглавней тебя!
Пьяненький Евпатий обиделся:
- Оно, конечно, мы не енералы какие или там комельгеры, но и оне противу нас «тьфу». Я с государем как с тобой видаюсь. Он хош строг и норовист, а уважение имеет. Да. Я во дворце чево хочу сворочу, мене и енерал какой не указ, хоша он князь какой али граф.
- А вот и врешь, брат Евпатий, - подначивал я, - к бабенке той секретной пройти не сможешь, а комельгер, поди, сможет.
- Это я не смогу?! Да я куды хошь смогу, хоть в спальню к государыне.
- К государыне-то смогешь, а к бабенке не смогешь.
- Да хоть завтра смогу. Хош побьемся об заклад на рупь серебром?!
Евпатий посмотрел на меня условно хитрым взглядом, а я не поверил своему везению.
- Давай! - азартно закричал я. - Не токмо что на рупь, на пять целковых спорю!
Евпатий радостно засмеялся, и мы ударили по рукам.
- Завтре и пойду, а ты готовь пять рупь.
- Постой! - усмирил я пыл алчного пролетария. - А как же я узнаю, что ты не врешь. Енто каждый скажет, чего не захочет, а я, значит, плати!
- Да я крест положу, - наивно пообещал истопник.
- Ишь крест, - усомнился я, - а потом ты назад перекрестишься, а я денежки плати. Пять целковых деньги не малые, корову купить можно, а ты возьмешь да соврешь, а я тебе пять рублей, а ты, брат, того-этого...
Я уже поднаторел нести околесицу, не хуже чем какой иной краснобай, по несколько раз повторяя одно и тоже, и вставляя между слов ни к селу, ни к городу, вводные слова. Как ни странно, но такой спотыкающийся словесный винегрет, простолюдины понимали значительно лучше, чем грамотно построенные фразы.
Мои сомнения заставили Евпатия задуматься:
- Оно, конечно. Ежели оно так, то куды ж ты, елки зеленые. А ежели сам увидишь, поверишь?
Я внутренне напрягся, не веря в такую удачу.
- Это как так, елки зеленые, увижу? Своими значит глазами, али как?
- Пойдешь со мной сам, да и увидишь, - загорелся идеей истопник.
- В сам царев дворец?
- Вестимо, куды ж еще.
- А охрана, камегеры там всякие, а ну как заругаются?
- Оно, конечно, боязно, - согласился истопник. - Так просто тебе туды не пройтить. А вот коли мы тебя обрядим...
- Это как так обрядишь?
- Да так и обрядим. Ты трубы чистить могешь?
- Печные что ли? - начал догадываться я.
- А то.
- Дело нехитрое, надо, так и трубы почищу.
- Вот и хорошо, обрядим тебя трубочистом. В тайных покоях одна печь всю зиму дымила, ее давно чистить надоть, вот мы с тобой ее и почистим.
- А что, во дворце своих трубочистов нет? - удивился я.
- А кто его знает, может, есть, а может, и нет, у нас тама всякого люду богато, ничё точно не известно.
- Трубы-то кто у вас чистит? - продолжал любопытствовать я.
- А кто его знает, кто там чего чистит, тебе-то чего? Заладил, как поп, чистют - не чистют. Которые знаемые, так тех я знаю, а которые незнаемые, тех не знаю. У нас, брат, главные опосля батюшки царя, знаешь кто?
- Вестимо, истопники, - сказал я.
- То-то же! Энто понимать надо. Мы, почитай, самые наипервейшие и главные, без нас, брат, беда. Потом всякие другие идут, - запел привычную песню Евпатий и принялся перечислять весь обслуживающий персона дворца от горничных до прачек.
- Ты-то сам всех слуг во дворце знаешь? - задал я интересующий меня вопрос, имеющий принципиальное значение.
- Кого как, - кратко ответил царев слуга. Потом вновь пошел по кругу. - Которые знаемые, тех ясное дело знаю, а которые незнаемые, те сами по себе.
Один мой знакомый из XX века, работавший на поливальной машине, на спор въехал на ней в Кремль в самые застойные, КГБшные времена. Он ранним утром пристроился к поливалкам, моющим Красную площадь, и беспрепятственно проследовал за ними в святую цитадель нашей тоталитарной родины. Охрана, понятное дело, даже не чухнулась. Думать, что в патриархальные времена праздные лейб-гвардейцы бдят лучше советских чекистов, было бы просто смешно. И я решил использовать единственный представившийся реальный шанс добраться до Али.
- Ладно, пойдем чистить печи!
На том мы с истопником и порешили. Однако от пьяной похвальбы до проникновения в логово самодержавия путь оказался не легкий и не близкий. Мне пришлось еще три вечера пропьянствовать сначала с Евпатием, а потом с его родственником и начальником, как он себя самозвано величал: «Обер-истопником двора Его Императорского Величества», которому хитрый и жадный Евпатий представил меня как знатнейшего трубочиста.
За лафитниками казенной водки мы важно обсуждали проблемы печного дела, качество дров, значимость новых друзей для Российского государства и прочие интереснейшие, но не животрепещущие для меня проблемы.
Из разговоров, я уяснил, что истопники в печном деле ничегошеньки не смыслят, во дворце полная неразбериха в коммунальном хозяйстве, и никто толком не знает круга своих обязанностей.
Печи в свое время выкладывали немецкие мастера. При матушке Екатерине их оставили в штате для чистки и ремонта; своим же умельцам доверялась только топка. С восьмидесятых годов, когда Зимний перестали использовать для жилья царской фамилии, печами никто толком не занимался.
Павел к тому же начал экономить деньги, сократил штат прислуги, и теперь никто ничего не знает, и никто ни за что не отвечает. Порыв Евпатия почистить печи и трубы летом, когда про такое и думать-то русскому человеку смешно, вызвал у обер-истопника самое искреннее удивление, даже сомнения в его нормальности.
Когда же мы вдвоем за бутылками водки уговорили его, что заняться профилактическими работами теперь самое время, у Евпатиева благодетеля возникло подозрение, что сельский родственник хочет его подсидеть. Однако съеденная вместе соль и, главное, выпитая водка, убедили старшего истопника в чистоте наших намерений.
Оказалось, что эти несостоятельные сомнения были единственным реальным препятствием на моем пути в тайные покои. Наивный обер-истопник даже не удосужился полюбопытствовать, в чем, собственно, состоит мой интерес, и что мне за дело до чистки дворцовых дымоходов.
Следующим утром мы всей троицей собрались в Прохоровском трактире и, поправив здоровье, прямиком отправились в Зимний дворец. Беспрепятственно пройдя через никем не оберегаемый служебный вход, мы двинулись к своей цели по узким переходам, построенным специально для прислуги.
Эти зашарпанные коридоры не имели ничего общего с парадными покоями. Здесь толклись слуги, нижние чины военных, и никто не обращал друг на друга внимания.
Я оделся во всё черное, этаким кинематографическими трубочистом. Единственно, чего мне не достало для полноты образа - это цилиндра, запрещенного для ношения императорским указом.
С любопытством я поглядывал на царскую челядь. Народ в обслуге преобладал простоватый, без следов излишнего интеллекта на лицах. Иерархические различия в служебном положении были заметны только по качеству и покрою одежды.
Когда мы, наконец, добрались до заветных комнат и я от волнения почти перестал реагировать на окружающее, нам навстречу попался человек со странной формы черепом, светлыми, с красными прожилками, проницательными глазами на грубой лепки лице. То, что это какой-то большой начальник, я понял по поведению моих спутников. Я подыграл им и так же, как они, низко поклонился и заискивающе уставился на него.
- Кто и зачем? - спросил он скрипучим, лающим голосом с сильным немецким акцентом.
- Истопники, ваше сиятельство, - за всех ответил наш патрон. - Идем чистить дымоходы-с, а то, ваше сиятельство, дымят-с.
- Так лето на дворе, как же они дымят?
- Зимой дымили-с, - поправился старший истопник. - Готовь сани летом, а телегу зимой-с! Однако, ежели, ваше сиятельство не прикажет...
- Почему не прикажу! - равнодушно сказало сиятельство. - Напротив, похвально, запомню! Это рвение! Как фамилия?
- Иванов, ваше сиятельство! - прокричал обер-истопник, распускаясь улыбкой от начальственной ласки.
- Похвально, Иванов! - повторился скрипучий вельможа. - А это что за мальцы?
- Этот мой помощник, а длинный - трубочист.
- С такой статью нужно в гвардии служить, а не трубы чистить, - недовольно сказало их сиятельство и, круто повернувшись, пошло своей дорогой.
Обер-истопник обтер вспотевшее лицо и сказал осевшим голосом:
- Ишь ты, пронесло! Дажеть похвалил!
- А кто это такой? - спросил я. Обер-истопник удивленно посмотрел на меня.
- Неужто не признал? Эка, ты, брат, темнота. Это же сам граф Пален!
Я уважительно щелкнул языком, хотя до любимца Павла и фактически второго после царя человека в империи мне в данную минуту дела не было.
- Ох, уж и въедлив, - между тем сетовал обер-истопник. - До всего ему дело. А как я-то его срезал! Сани, говорю, нужно готовить летом. Он, их сиятельство, один такой, в печи заглядывает, сколько дров заложено. Востер! Один он у нас такой.
Действительно, кроме графа Палена, ни один из встретившихся нам придворных даже не взглянул на нашу пролетарскую троицу. Не обратили внимания и офицеры-гвардейцы стоящие на часах у лестницы, ведущей на верхний, «режимный» этаж.
Мы чинно, гуськом, не разговаривая между собой прошли мимо них к заветным покоям, и шеф робко постучал в запертые двери. После третьей попытки обратить на себя внимание, он стукнул чуть сильнее, и дверь внезапно резко отворилась. Из-за нее высунулся маленький человек с каким-то неопределенным, скользким лицом.
- Вашество, - без особого подобострастия, обратился к нему Иванов, - мы насчет печей.
- Кто приказал?! - почему-то сердито закричал маленький человек. - Я спрашиваю, кто приказал?!
- Так что печи, значит, дымят, - рассудительно, сказал обер-истопник, не испугавшись ставшего свирепым мелкого лица. - Их сиятельство граф Пален...
При имени всесильного царского любимца лицо человечка моментально изменилось, из свирепого сделалось ласковым.
- Проходите, проходите! Я что, я ничего, мне нет дела.
После этого признания, человечек выскочил наружу и побежал, не оглядываясь, вниз по лестнице.
Мы постояли еще пару минут, ожидая особого приглашения, но больше никто из покоев не вышел. Дверь была раскрыта настежь, и мы вошли в просторную комнату, служившую чем-то вроде канцелярии. Обставлена она была дорогой старой мебелью, уже порядком зашарпанной.
В комнате никого не было. Мы, не задерживаясь, миновали ее, так же, как и вошли, гуськом. В следующем помещении четверо младших офицеров играли в карты, сидя за роскошным письменным столом начала восемнадцатого века. Здесь же была большая, рассчитанная на отопление нескольких комнат печь, отделанная изразцами. Офицеры отвлеклись было от игры, но, увидев, кто мы такие, потеряли к нам всякий интерес.
- Мы печи проверяем, - объявил Иванов, ни к кому конкретно не обращаясь. Один из офицеров, видимо старший, кивнул головой, не прерывая игры.
- Ишь ты, ничего не боятся, - прошептал Иванов то ли восхищенно, то ли осуждающе. - Не равен час, государь, али енерал какой заглянут, они за карты-то строевым маршем пойдут в Сибирь.
Евпатий согласно закивал и обратился в полголоса ко мне:
- Ента дымит.
Самое забавное, что, придумав мне роль, он сам же в нее поверил и теперь обращался как к настоящему специалисту. Я подошел к печи. Такое сооружение мне приходилось видеть только на картинках. Была она высокой, широкой, но вполне вписывалась в интерьер комнаты. Отделанная богатыми изразцами, явно немецкого происхождения, печь имела несколько вьюшек из благородно потускневшей бронзы с императорскими вензелями.
- Для чего это дверки? - спросил я печников.
- Бог его знает, - ответил Евпатий. - Нам они без надобности.
- А при вас их кто-нибудь открывал?
Печники переглянулись, задумались и покачали головами.
Пришлось разбираться самому, хотя голова у меня была занята совсем другими проблемами. Я представил себе, как может двигаться горячий воздух по печным каналам, и где, предположительно, должна скапливаться сажа. Ничего сложного в них не оказалось, тем более что выкладывали их аккуратные и предусмотрительные немцы.
Когда-то я сам по книге делал печь на даче, так она вышла куда более изощренной, чем эта. Я довольно быстро въехал в устройство этого средневекового мастодонта, безбожно жрущего царские дрова, открыл камеры, забитые сажей, и показал истопникам, где нужно чистить.
Они начали по очереди заглядывать в потаенные уголки дымоходов и дивиться простоте предстоящей работы.
Как всегда в таких случаях, взялись мы за дело рьяно и вскоре так уделали помещение, что недовольные офицеры вынуждены были позорно бежать.
- Ишь ты, сколько в ей сажи набралось. Теперича, небось, дымить перестанет, - радостно повторял одну и ту же фразу Евпатий.
- А ты, брат, головастый, - похвалил меня Иванов. - Я ужо который год при печах, а открывать вьюшки опасался. А оно вот, значит, как.
В комнату, по которой летала сажа, время от времени заглядывали какие-то люди с сердитыми лицами, но магические слова: «граф Пален приказали» гасили в зародыше всякое недовольство.
Изгадив за полчаса одну комнату, мы перешли в следующую, где учинили подобный же разгром. Весть об участии в трубном мероприятии кореша государя дошла до всех сидельцев тайных покоев, и нам больше не мешали.
По словам Евпатия, нам осталось почистить последнюю печь в дальней комнате, в которой, по предположениям, и должна была находиться таинственная женщина.
Так же как давеча, мы гуськом проследовали в дальний покой. Комната эта, в отличие от предыдущих, деловых, было жилой.
Я с порога впился взглядом в двух женщин, сидевших в креслах у окна.
Сердце мое начало бешено биться. Одной из них была моя жена.
Аля повернула голову в нашу сторону, посмотрела, кто пришел, и равнодушно отвернулась.
- Мы по печному делу, - сообщил между тем Иванов старухе, сидевшей рядом с Алей, - по приказу графа.
Теперь, когда наш шеф обратился к Алиной дуэнье или охраннице, у меня появилась возможность посмотреть в сторону женщин, не вызывая нареканий. Моя любимая похудела, побледнела и выглядела усталой. Кроме того, у нее на щеках и лбу появились пигментные пятна.
«Неужели беременна!» - с ужасом подумал я.
Аля, не глядя в мою сторону, чуть заметно утвердительно кивнула головой. Мне сделалось совсем худо. Бедная девочка, на ее долю выпали такие суровые испытания, а тут еще беременность, и я ничем не могу ей помочь.
- Поди, грязь разведете, ироды? - недовольно спросила старуха с полным морщинистым лицом, по очереди оглядывая нас.
- Без этого никак невозможно, Маканья Никитична, - солидно сказал обер-истопник, подобострастно поглядывая на нее. - Зато зимой будет тепло и бездымно.
- До зимы еще дожить надо, - процедила Маканья Никитична сквозь поредевшие зубы. - Совсем стара стала, того гляди, помру.
- Да-ть ты что, родимая, ты всех нас переживешь, да-ть ты еще женщина-то в самом соку, кому-ть и жить-то, как не тебе...
- Ну, пошел хлиртовать кавалерщик, - ласково улыбнулась пожилая женщина, приосаниваясь и строя глазки.
Теперь, когда завязался разговор Иванова со старухой, мы с Алей смогли взглянуть друг на друга. Я рассматривал ее похудевшее личико, ставшее, несмотря на темные пятна, еще милее и женственнее. То, что я чувствовал и шептал про себя, без высокопарных слов озвучить невозможно. Поэтому лучше промолчать. Это, как говорится, наше с Алей дело на нашей кошме.
Жена, сияя глазами, без труда разбиралась в моих мыслях и приободрялась на глазах. Я испугался, что это может заметить Маканья Никитична, выглядевшая профессиональной подсадной уткой.

Предыдущая страница 18 Следующая страница


19 Сергей Шхиян

Однако опасения были напрасны. Обер-истопник со старухой предались совместным воспоминаниям о каких-то общих делах и знакомых, и надзирательнице стало не до пленницы. Мы с Алей, воспользовавшись тем, что на нас никто ни обращает внимание, продолжали смотреть, не отрываясь, друг на друга. Евпатий, которому слушать разговор родственника со старухой было скучно, а просто стоять неинтересно, полез в печь самостоятельно, без моего надзора и уронил на пол савок сажи.
- Ты что же, сатана, делаешь! - закричала старуха, отвлекаясь от приятного разговора. - Ирод ты косорукий!
Я бросился в черное облачко, возникшее у печи, отметив цепкий взгляд, углядевший таки наши с Алей переглядки.
- Ишь ты, - насмешливо сказала старуха Иванову, когда я отогнал Евпатия от печи и послал за пустыми ведрами для сажи. - Видел, как твой чумазец на мою девку пялится? Али знаема она тебе? - добавила она, подозрительно глядя на меня.
- Чаво, тетенька? - придурковато улыбаясь, переспросил я и тупо уставился на нее, приоткрыв рот.
- Чаво - ничаво, пришел работать, так работай, нечего глаза лупить, ослепнешь, ефиёп, прости Господи.
После чистки двух предыдущих печей я и точно выглядел эфиопом.
- Чаво, тетенька, лупить? - положил я в кашу лишнюю ложку масла.
Старуха, потеряв ко мне интерес, не ответила и возобновила разговор с Ивановым.
После такого финта, я мог смотреть куда угодно и сколько угодно, диагноз работал на меня. Однако особенно зарываться не стоило, и я перебрасывался с Алей короткими взглядами, когда этого требовал наш мысленный диалог.
Удивительное дело, я почти наверняка знал, о чем она думает. Жена, согласившись со мной, в подтверждении утвердительно опустила ресницы.
Первым делом, я кратко рассказал ей о возможной причине ареста. Судя по выражению лица, Аля о своем деле знала еще меньше, чем я. Понятно, что никто ничего ей по этому поводу не говорил. Никаких следственных действий против нее не велось, а копаться в мыслях часовых было бесполезно, охрана сама была не в курсе дела.
- Старуха тоже ничего не знает? - спросил я. Аля качнула головой.
- К царю тебя не водили? - Опять отрицательное движение.
- Тебя не обижают?
Аля едва заметно пожала плечами.
- Тебя считают дурочкой? - Взмах ресниц.
- Кто-нибудь знает, что ты умеешь читать и писать, и вспомнила французский язык?
Отрицание.
- Продолжай прикидываться простушкой, ни с кем не откровенничай, особенно со старухой. Ее специально приставили к тебе, чтобы выяснить, что ты знаешь о своем прошлом.
Аля кивнула и удивленно посмотрела на меня, пытаясь догадаться, что, собственно, она должна скрывать. Видимо, мой краткий рассказ о причинах ее ареста до нее толком не дошел, в царских делах и событиях русской истории она не разбиралась.
Я попросил ее внимательно меня слушать и постараться понять, что дело очень серьезное. После чего объяснил, что ее, скорее всего, считают законной внучкой императора Иоанна Антоновича, и Павел Петрович боится, что она станет претендовать на Российский престол.
Во время рассказа у Али сделались круглыми глаза, так дика была ей, недавней крепостной крестьянке, мысль, что она может потребовать у царя корону.
- Изображай из себя деревенскую дурочку, говори со старухой только о крестьянской жизни, рассказывай о своих приемных родителях и первом замужестве. Всё, что ты ей скажешь, она передаст тем, кто ее к тебе приставил. Пусть они поверят, что ты совсем глупая, и скажут царю, что тебя можно не бояться и ни о каких престолах ты слыхом ни слыхивала. Может быть, всё и обойдется. Из дворца я тебя пока освободить не смогу. Если же тебя отправят в монастырь или в крепость, то появится шанс бежать. Я сделаю всё возможное и невозможное, чтобы мы были вместе.
Теперь, когда я если и не успокоил ее, то хотя бы ввел в курс дела, можно было поговорить о более злободневных вещах, чем российская корона.
- Ты очень боишься?
- Очень, - сказала глазами Аля.
- Как ты себя чувствуешь? - Неопределенное пожатие плечами.
- Плохо?
- Нет.
- Тебя тошнит? - Кивок.
- Точно, беременна, - подумал я
Алины глаза просияли, на щеках появился румянец.
Маканья Никитична, отвлекшись от разговора с обер-истопником, подозрительно посмотрела на Алевтину.
- Что, хорош трубочист? - спросила она.
- Ага. Страшный, как черт, а смешно, - ответила Аля и засмеялась.
- Совсем девка сказилась, - старуха и сама засмеялась, глядя на мою глупую, перепачканную сажей рожу.
Я тоже засмеялся, не понимая, что смеются надо мной. Ничто так не обезоруживает и не притупляет бдительность, как глупость оппонента. В самый разгар общего веселья вернулся с пустыми ведрами Евпатий. Пришлось вновь браться за работу.
Я молча, не торопясь, выгребал сажу, продолжая мысленно разговаривать с женой. Я рассказал ей о том, что произошло после ее ареста, и о бесплодных попытках найти хоть какие-нибудь зацепки, чтобы вытащить ее из этой передряги.
Однако как я ни тянул время, через полчаса печь была вычищена, и оставаться далее в «тайных покоях» нам было незачем. Мы собрали свои ведра и вернулись в караульное помещение, где офицеры опять играли в карты. Пора было уносить ноги, но я не удержался и еще раз заглянул в Алино узилище, как бы проверяя, не остался ли там наш инструмент.
Обе женщины молча сидели у окна. Глаза старухи были тусклы и бесцветны, Алин же быстрый взгляд лучился радостью. Большего подарка от нашей встречи я получить и не мечтал.
Однако оказалось, что это было еще не всё. Когда я выходил из комнаты, то вдруг услышал Алин голос, правда, лишенный оттенков живой речи. Он был какой-то бесцветный и бесплотный, но слова, проникшие в меня как бы через мозг, были полны такого глубокого личного содержания, что меня ударило током.
- Ты чё, Григорьич? - спросил Евпатий, удивленно глядя на меня. - Никак чё привиделось?
Я не отвечая, пожал плечами.
- А, - догадался истопник, - чай затужил о денежках! Учти, парей есть парей.
Про пари я, естественно, забыл.
- Выиграл, получишь, - успокоил я своего тайного агента. - Я тебе еще рупь прибавлю, только помолчи, у меня что-то голова разболелась.
Я находился в полной растерянности: неужели и у меня появилась способность читать чужие мысли. Однако сколько я ни вслушивался в себя, больше ничего не услышал.
Скорее всего, это Аля смогла настроиться на «мою волну» и выплеснула такой мощный заряд эмоций, что я смог его уловить.
Между тем мы спустились на первый этаж и отправились в лакейское помещение приводить себя в божеский вид. Идти «ефиёпом» по Питеру я не хотел.

Глава четырнадцатая

Людские помещения для царских слуг не очень отличались от помещичьих. Прислуга жила скопом в общих комнатах, хотя порядка, в сравнении с теми людскими, что я видел до этого, было больше, и лица челяди казались поокруглей.
Пока мы с истопниками отмывались от сажи холодной водой без мыла, я переосмыслял полученную информацию. Вырвать Алю из дворца силой было невозможно, а хитростью нереально - я совсем не знал местных порядков и системы, которым подчинялись механизмы дворцового управления.
Попытаться выкрасть ее, используя подкуп и взятки, было невозможно, коли сам император, которого все боялись как огня, был инициатором ее пленения. Вряд ли кто-либо из обитателей дворца рискнет подставлять голову под топор даже за большие деньги. Вот если бы сочинить какую-нибудь зашибенную теорию, и под ее реализацию найти исполнителей... Это в нашем национальном характере - страдать за химерическую идею. Всегда найдется желающий бороться за «правду», какой бы она ни была. И если отыщутся люди, жаждущие порадеть за чужие идеалы, то почему бы и не указать им правильное направление. Прихватим с Алей престол и порулим Россией, не хуже, чем бездарные Романовы.
Пока же мне нужно было выбраться из дворца. Отмыв руки и лицо от сажи щелоком и приведя одежду в относительно пристойный вид, я попросил обер-истопника вывести меня из дворца, опасаясь нарваться на какого-нибудь бдительного стража.
Евпатий боясь, что я замотаю его выигрыш, отвел меня в сторонку, чтобы нас не видел родственник, и получил свои шесть рублей серебром.
- Пошли, что ли, скорее, - поторопил меня Иванов.
- А магарыч? - остановил нас Евпатий.
- Какой еще магарыч? Мы о магарычах не договаривались, - удивился я.
- Не боись, Григорич, теперича я поставлю! - успокоил меня истопник.
Иванову идея очень понравилась, и он принял ее с энтузиазмом.
- Ладно, давайте понемногу, - согласился я, подумав, что в теперешнем моем состоянии немного расслабиться не помешает.
Однако, как всегда, не учел тонкостей народного менталитета: лиха беда начало. Только с третьей попытки получилось уговорить новых товарищей не превращать Зимний дворец в кабак. С трудом мне удалось попрощаться со счастливым обладателем заветной суммы, уже слегка растраченной на застолье, и мы с Ивановым вышли из людской.
Обер-истопник повел меня, как и раньше, переходами, которыми пользовались только слуги. На нас по-прежнему никто не обращал внимания. Мы беспрепятственно дошли до выхода на хозяйственный двор. Вдруг среди слоняющегося люда началась паника, и народ стал буквально растворяться в воздухе. Иванов дернул меня что есть силы за рукав, пискнул что-то по-птичьи и вдруг исчез.
Я, бросился за ним, понимая, что надвигается что-то опасное. Однако дверь, за которую юркнули последние царские сатрапы, захлопнулась перед самым моим носом, и я остался в коридоре один как перст.
Уже через секунду я понял причину общей паники. Мое недолгое одиночество кончилось. Передо мной возник сам государь император собственной персоной.
Павел Петрович стремительно шел через опустевшее пространство, освобождаемое ему трусливыми подданными. Мне не оставалось ничего другого как встать к стене и низко поклониться. К сожалению, у меня никогда не было возможности потренироваться в этом холопском виде спорта. Именно возможности, а не нужды. За счастье кланяться сильным мира сего везде идет такая конкурентная борьба, что простой обыватель может и не надеяться, что ему удастся когда-нибудь осчастливить свой позвоночник таким упоительно приятным телодвижением.
Итак, я встал спиной к стене и, как смог низко, поклонился государю. Поклонился, вероятно, не совсем удачно, потому что его императорское величество остановился передо мной как вкопанный и вперил в меня снизу вверх свой огненный взор. Мне самому было любопытно взглянуть на неказистого властелина, что я, невольно, и сделал.
- Кто таков? - спросил император, не столько грозно, сколько удивленно разглядывая меня.
Вопрос был, как говорят в таких случаях, хороший, только я не успел придумать на него ответа. Моя секундная заминка вызвала вспышку скрытой ярости в глазах властелина, и я поспешил назваться трубочистом, по приказу графа Палена, что было, в общем-то, полуправдой, чистившим дымоходы в дворцовых печах. Как я ни отмывался от сажи холодной водой со щелоком, сделать это до конца не удалось, и мой подкопченный лик засвидетельствовал правдивость этих слов.
- Иди за мной, - вдруг приказал царь и, более не взглянув на меня, понесся по коридору стремительной, угловатой походкой.
Мне не оставалось ничего другого, как поспешить следом за ним. Никакого священного ужаса и верноподданнического трепета к этому человеку я не испытывал. В конце концов, Павел - владыка не моей эпохи. Вот если бы на его месте был президент России, тогда...
Впрочем, и тогда мне было бы в лучшем случае слегка любопытно. Греться в лучах августейших тел могут или снобы, или люди, надеющиеся что-нибудь урвать от монарших щедрот. Увы, я не заблуждался на свой счет - заставить себя обратиться с просьбой, даже в случае большой нужды, я никогда не смогу ни к царю, ни к президенту.
Не знаю, откуда у меня это гнусное свойство, то ли от несуществующей дворянской спеси, которая если и есть, то безо всякого на то права - своих предков и генеалогию я знаю только по рассказам; то ли от гордости нищего, считающего, что он ничем не хуже уральского мужика, имперского шпиона или, как в моем случае, немецкого недомерка. Так или иначе, но никакого желания общаться с сильными мира сего до этого момента у меня не было.
Наша парочка, несущаяся по опустевшим коридорам Зимнего дворца, вероятно, смотрелась со стороны забавно: впереди, почти вприпрыжку, не шел, а летел малорослый император в ярком военном мундирчике, за ним, в некотором отдалении, гусиным шагом поспешал трубочист во всём черном, как плакальщик на похоронах.
Резко свернув в какой-то переход и пройдя проходной комнатой, Павел Петрович перешел из служебного коридора в парадный.
Здесь нам начали попадаться низко кланяющиеся сатрапы и клевреты. Император на поклоны отвечал короткими кивками, о чем я мог судить по движению его треуголки.
Через несколько минут мы дошли до государева кабинета. Гвардейские офицеры, вытянулись по стойке «смирно», а простоватого вида слуга в ливрее и длинном парике с косичкой, поспешно распахнул перед нами дверь. Я, было, тормознул, не зная, следовать ли мне за царем без особого приглашения, или подождать за дверью. Однако Павел Петрович мотнул головой в мою сторону, и я вошел следом за ним.
Мы оказались в большой, скромно обставленной комнате с книжными шкафами, письменным столом, заваленным бумагами и прочими аксессуарами трудовой деятельности монарха. Не зная, что делать и как должно поступать в данной ситуации, я скромно остановился в дверях и попытался отвесить почтительный полупоклон.
Император, дойдя до стола, развернулся на каблуках и миролюбиво спросил:
- Сможешь почистить мой камин?
Чего-чего, но того, что самодержец всея Руси сам занимается такими бытовыми мелочами, я не мог и предположить.
- Думаю, что смогу, - ответил я, после секундного размышления.
- Ни от кого ничего не могу добиться, - как бы отвечая на мой невысказанный вопрос, объяснил российский император.
- Этот камин? - спросил я, забыв, как позже догадался, прибавить в конце фразы обращение: «ваше величество».
- Этот, - недовольно подтвердил Павел, а потом неожиданно добавил: - А ты, братец, дерзок!
У меня хватило ума не начать допытываться, в чем он, собственно, усмотрел дерзость. Чтобы замять возникшую неловкую паузу, я подошел к камину и начал его осматривать.
- Ты под чьим началом служишь? - спросил Павел, видимо окончательно пораженный моим неуставным поведением.
Я высунул голову из топки и ответил:
- Я, ваше величество, не служу. Меня пригласили со стороны, так как во дворце не осталось своих трубочистов.
- Как так не осталось? - удивленно спросил царь. - Куда же они подевались?
- Говорят, что уволены по вашему приказу, и два года никто не чистит дымоходы. Так недолго и до пожара...
- Кто сказал, что по моему приказу?! - вспыхнув глазами, закричал царь.
- Кто-то из дворцовых слуг, а кто не помню, - соврал я. - Говорят, что уволили вы их из экономии...
Павел ненадолго задумался, вероятно, восстанавливая в памяти события двухлетней давности, потом почти спокойно сказал:
- Развелось тут нахлебников... Так ты не дворцовый, потому и этикета не блюдешь, - успокоился император. - И сколько тебе денег за работу посулили?
- Обещали не обидеть, а конкретно разговора об оплате не было, - ушел я от прямого ответа.
- Коли хорошо почистишь, то велю наградить тебя пятаком! - совершенно серьезно объявил мне русский царь.
От такого скопидомства у меня, видимо, округлились глаза, и Павел не преминул заметить:
- Ну, ништо, будешь помнить царскую милость!
О том, что высшие советские руководители совершенно не разбирались в системе цен, я слышал. Мне как-то рассказывала старушка-шляпница, всю жизнь обслуживавшая советскую элиту, что жена видного, как тогда говорили, советского общественного и политического деятеля, секретаря Президиума Верховного Совета СССР Георгадзе, за две сшитые ею меховые шапки из драгоценных мехов заплатила пять рублей. Однако от царя я такой простоты не ожидал и, не удержавшись, съязвил:
- Премного благодарен, ваше императорское величество, век буду помнить вашу монаршую милость! Я за этот пятачок куплю пол-лаптя и на стенку повешу!
- Почему пол-лаптя? - удивился Павел Петрович, - Разве лапти половинами бывают?
- Так на целый лапоть этих денег не хватит, - объяснил я, невинно глядя ему в глаза.
Император понял насмешку и нахмурился. В глазах его мелькнуло недоброе выражение, но он сдержался и, отвернувшись от меня, велел приступать к работе.
- Мне нужны инструменты, позволите сходить, принести?
- Тебе принесут, - мрачным голосом произнес монарх и отдал приказ как из-под земли появившемуся лакею:
- Вели принести скребки и ведра, трубочисту работать.
Откуда Павел знал, чем чистят камины, я не понял. Возможно, просто косил под Петра Великого. Не зная, чем занять время, я подошел к камину и начал его осматривать. Устроен он был совсем примитивно, без обязательного «зуба» внутри, перекрывающего противоположное горячим газам поступление холодного воздуха с улицы.
- Камин-то, поди, дымит, - сказал я, опять позабыв повеличать императора.
- Отчего ты знаешь? - почему-то резко спросил Павел.
Я пространно пересказал книжку про печи и камины, которую прочитал, когда делал печь у себя на даче. Император внимательно слушал. Похоже, ему было интересно.
- Откуда ты всё это знаешь? - поинтересовался он, когда я замолчал.
- Из специальной литературы, - опрометчиво ляпнул я. Меня в тот момент интересовала не любознательность царя, а стоит ли использовать наше знакомство для решения Алиного вопроса.
- Так ты умеешь читать? - удивленно спросил Павел.
- Слегка, по складам...
- А говоришь гладко... Может, ты и французский язык знаешь?
- Чего не знаю, того не знаю. Разве что отдельные слова.
Павла мой ответ не удовлетворил. В глазах его появился тревожный блеск.
- А про якобинцев и жирондистов знаешь? - вкрадчиво поинтересовался он.
- Это, кажется какие-то французские группировки? - уточнил я, плюнув на излишнюю осторожность. - Слышать слышал, но кто они такое и чем занимаются, не интересовался. Говорят, что они просто болтуны. Не беспокойтесь, ваше величество, в России эти идеи не приживутся.
- А ты почем знаешь? - спросил царь, со всё большим вниманием глядя на меня.
- Про французские идеи не знаю, а вот про Россию знаю. Народ у нас для демократии не созрел, у нас доброго царя любят.
- А я какой? - поинтересовался царь.
Меня прямо черт подталкивал сказать «странный», но благоразумие победило, и я пошел на прямую, грубую лесть:
- Я вас и имел в виду, ваше величество.
- Я не добрый, - подумав, объявил император. - Я строгий, но... справедливый. А теперь объясни мне, откуда ты, смерд, знаешь грамоту и греческие слова?
- Какие такие греческие? Я вроде с вами по-русски говорю.
- А «идея», а «демократия»? Лукавишь, лукавишь, раб!
Эпитеты, которые в мой адрес употребил император, меня разозлили.
«Да, пошел, ты! - подумал я. - Сам-то ты кто такой!» К тому же я уже столько наговорил, что мне всё равно придется отступать из дворца с боем. «В крайнем случае, возьму его в заложники или пришибу», - решил я, глядя на субтильную фигурку и тонкую шею монарха. Страха перед «помазанником» я не испытывал.
- Я не раб и не смерд, - строго сказал я, прямо глядя в настороженные, готовые вспыхнуть очи императора.
Павел, встретив «дерзкий» взгляд, попытался подавить меня своей нервной яростью. Я не испугался. Это оказалось для него так непривычно, что он первым отвел глаза. Похоже было, что царь сам слегка струхнул. Он непроизвольно отступил на несколько шажков.
- Тогда кто вы такой? - спросил он, перейдя на «вы» и косясь по сторонам.
Естественно представляться ему я не собирался, а потому вспомнив, что Павел Петрович был масоном и кавалером Мальтийского ордена, нагло соврал:
- Я вольный каменщик!
Так называют себя масоны. Услышав о каменщиках, царь подобрел лицом, и из глаз его исчезла тревога.
- Что же ты раньше не назвался, брат?
- Это тайна, которую не должен был знать никто, даже вы, ваше императорское величество, - я начал блефовать и импровизировать. - Тем более что здесь я нахожусь просто как трубочист. Знаете ли, бабки очень нужны, вот и решил подхалтурить...
Павел не поняв половины слов, в смысл всё-таки врубился:
- Пусть так, я понимаю вашу нужду, но всё-таки это моя империя...
- Всё что я делаю, Государь и брат, служит во благо вашего величества и российского государства. Для нас с вами что главное? Это чтобы крамола с Запада не распространилась на Восток, а для этого нужно иметь точную информацию, то есть разбираться в диспозиции сил.
Эту туфту я выдумал на ходу, вспомнив о запрещении Павлом печатать и читать западную литературу.
- Крамола! Крамола! Разврат! Потеряли мы Россию! - горячо и отрывисто забормотал император. - Всё матушка любезная, все эти Дидро, да Вольтеры. Я знаю, откуда ветер дует! Только Россия может спасти Европу, а с ней и весь мир. Наше православие, наша соборность, наш солдатский штык!
Я хоть и был слегка пьян, но внимательно слушал и дивился, насколько сильно в русском человеке мнение о собственной исключительности. Ведь и в наше время многие люди говорят практически то же самое.
Павел Петрович еще довольно долго витийствовал в том же духе: отрывисто, бессвязно и возвышенно, потом вспомнил обо мне.
- Тебя, брат, я сразу раскусил, как только увидел. Да и говоришь ты не по-русски. Вроде слова произносишь правильно, а не по-нашему. Сразу подумал, что просто пьян, а теперь вижу - инородец. Теперь скажи, как тебе нравится Святая Русь?
- Крепостное право надо бы отменить, ваше величество, - неопределенно ответил я. - А так ничего, страна как страна, не хуже других.
- Мы самая первая страна в мире, - не слушая меня, лихорадочно заговорил Павел о наболевшем. - Как только я наведу здесь полный прядок, не будет более счастливого народа, чем мой. А крепость смердам во благо, смерд твердую руку любит и ежовые рукавицы. Как же крестьянину без указа. Помещик ему голова, а он тело. Без крепостного состояния страна распадется. Кто же надзирать и направлять будет? Это всё ваше европейское вольнодумство. Тебе, брат, Россию не понять. Русский человек, он особенный. Его только запряги, да кнутом вытяни, он горы свернет! Чем ты его больше неволишь, тем он тебя сильней любит.
У меня было много доводов против такой концепции, но я промолчал - спорить с августейшим повелителем было совершенно бесполезно - это был чистый, незамутненный романтик, способный слушать только себя.

Предыдущая страница 19 Следующая страница


Кодекс чести 20

- Главное - это порядок и дисциплина, - продолжал между тем царь, - когда каждый делает то, что ему положено и доволен местом в жизни, кое ему даровал Господь. Тогда не токмо, что вольнодумство, плоды коего расцвели в Богом проклятой Франции, никакой ереси не проникнуть в православные души наших дворян и холопов. Только при строгой воинской дисциплине, коей последуют по моему повелению все сословия, наступит общая гармония и радость народов.
Павел Петрович поднял лицо к потолку и остановился взглядом. Видимо, перед его мысленным взором разворачивались картины идеального будущего.
- Увы, государь, добиться сего, будет зело трудно, - не выдержав, вставил я свое слово в длинную паузу.
Император вздрогнул, вернулся на грешную землю и недовольно посмотрел на меня.
- Сие есть фигура идиллического будущего. Зело скорого, - сообщил он. - Все мои реформы имеют единую цель: счастье народов империю населяющих. Будь жив Фридрих Великий, мы, рука об руку совокупными усилиями, составили бы счастье всей Европы.
Про Фридриха Великого, прусского короля, чьим то ли офицером, то ли капралом мечтал быть русский император, папаша Павла, Петр III, я немного знал. Фридрих победоносно провоевал всю жизнь, погубил массу людей, разорил свою страну и умер лет пятнадцать назад.
Я не стал возражать, а просто делал вид, что слушаю, и внимательно следил за лицом собеседника. В последние годы XX века, когда началась глобальная переоценка ценностей, фигура Павла начала привлекать внимание некоторых историков своей таинственностью и противоречивостью. Стали раздаваться голоса, что этого исторического персонажа неверно поняли, что опороченный как безумец еще в правление сына Александра, пассивно участвовавшего в отцеубийстве, Павел на самом деле был великим реформатором.
Не знаю, за получасовую беседу я не смог составить мнение по поводу его душевного здоровья. На меня царь произвел впечатление обычного не очень умного человека, выдумавшего себе химеру и с завидной параноической последовательностью и энергией пытающегося воплотить ее в жизнь.
Будь он простым обывателем, от его вывихов не было никакого вреда. Слыл бы он, мягко говоря, среди знакомых чудаком и оригиналом, и служил мишенью для насмешек острословов.
Однако в роли самодержца гляделся Павел Петрович жутковато...
Мои размышления неожиданно были прерваны словами царя, коему надоело говорить о Фридрихе и замечательном, послушном народе, населяющем Пруссию:
- Все мои слова, самозваный брат мой, надлежало бы вам передать якобинцам и жирондистам, лазутчиком коих вы являетесь, однако же, боюсь, что после пыток и примерного наказания, которым вас подвергнут, вы не сможете донести до них наших полных глубины истин, самолично изреченных Российским Императором Павлом Романовым.
Я удивленно посмотрел на царя. Переход от прусского короля к революционным французским группировкам был столь неожидан, что я не сразу понял, какую участь уготовил мне спаситель Европы и мира.
- Почему же самозваный? - поинтересовался я, подумав, что с начальством лучше всё-таки разговаривать трезвым, а не после застолья, и краем глаза наблюдая за входящими в кабинет солдатами.
- Потому как вы никогда в великом братстве вольных каменщиков не состояли и слишком мало понимаете в масонстве.
Увы, здесь император был совершенно прав, об этой организации я знал только понаслышке.
- Увести! - брезгливо произнес Павел, облокачиваясь локтем о каминную доску и принимая величественную, «историческую» позу. Жаль только, что каминная полка была высоковата для его роста, и настоящего эффекта не получилось.
Между тем два вошедших в кабинет гвардейца, в одном из которых я опознал своего трактирного приятеля сержанта Преображенского полка Шурку Афанасьева, направили на меня штыки своих кремневых пищалей. Тут-то я понял, что допрыгнуть до царя и взять его в заложники не успею - застрелят или заколют. Посему я остался стоять, где стоял.
Гвардейцы подошли ко мне вплотную и на полном серьезе начали подталкивать штыками к выходу.
Мне оставалось только пожать плечами и подчиниться.
Судя по выражению лица, Афанасьев меня не узнал. Ничего удивительного в этом не было: я, как мог, изменил внешность, цвет волос и был одет в мещанский фрак. Собственно моим остался только рост, который некуда было спрятать.
Вояки вывели меня в коридор, в котором находилось до десяти человек встревоженной дворни.
- Стой! - приказал мне напарник Афанасьева, гвардеец с погонами поручика.
Я остановился, демонстрируя полное спокойствие, даже равнодушие. Поручик сделал знак сержанту и вернулся в кабинет царя за приказаниями.
- Шурка! - тихо сказал я, почти не разжимая губ, пользуясь тем, что вблизи нас никого не было - слуги жались в отдалении, с ужасом глядя на меня. - Шурка, это я, Крылов.
Сержант вгляделся в мое лицо и удивленно вытаращил глаза.
- Алексей! Неужто ты! Какого черта!
- Тише ты, охламон, а то вместе со мной сядешь. Отвечай, не глядя на меня, куда вы меня собираетесь вести?
Афанасьев коротко заржал, и его разбойничья рожа начала расплываться в восторженной детской улыбке. Потом он взял себя в руки и сострил грозную, сосредоточенную мину.
- Значит, добрался-таки до своей крали у курносого под носом. Силен, бродяга! - говорил он, как и я, почти не разжимая губ. - Хорош французский шпион, который акромя «мерси» и «пардон» ни шиша по-французски не понимает!
Дальше развить эту забавную тему ему не удалось, вернулся из царева кабинета поручик, и Шурка замолчал. Офицер наставил на меня штык своего ружья и, наклонившись к уху Афанасьева, что-то ему зашептал.
Шурка серьезно кивал головой, хотя в его глазах прыгали смешливые чертики. Поручик кончил говорить, повесил свою пищаль на плечо и пошел вперед. Афанасьев, свирепо оскалившись, грубо толкнул меня следом за старшим наряда, и мы гуськом двинулись на мою Голгофу.
Шли мы, храня полное молчание. Дождавшись, когда никто нас не видел, Шурка тронул меня за плечо. Я обернулся к нему, кося одним глазом на идущего впереди офицера. Верный слуга царя, лыбясь во весь рот, показал знаками, чтобы я по его команде двинул начальника по затылку, и заговорщицки мне подмигнул. Я подмигнул ему в ответ. Дальше мы продвигались тем же порядком, прекратив всякие сношения.
Несколько раз, когда поблизости никого не оказывалось, я ждал сигнала, мысленно примериваясь, как половчее хватить по башке щуплого офицеришку, но приказ не поступал. Наконец, когда я отчаялся, и мне показалось, что ничего из Афанасьевской задумки не получится, Шурка ткнул меня в спину, и я тут же, не раздумывая, что есть силы, врезал поручика по затылку. Конвоир успел только крякнуть и снопом повалился на землю. В коридоре, кстати, никого кроме нас не было.
- Теперь бей меня и беги! - приказал сержант.
- А ты как?! - с тревогой за него, воскликнул я. За время, что мы петляли по дворцу, я просчитывал, какие могут быть неприятности у симпатяги гвардейца - подставлять его мне не хотелось.
- Завтра расскажу, - осклабился он. - С тебя шампанское! Вон выход в черный двор, там нет караула!
Времени на раздумья у меня не было, и я так же основательно, как поручика, двинул сержанта.
- Давай еще раз! - приказал Шурка, хорошо выдержав удар. - Чтобы следы были!
Мне ничего другого не оставалось, как приложить его «со следами», после чего я рванул к выходу со всей быстротой, на которую был способен.
Однако из дворца я вышел уже не спеша, фланирующей походкой, не глядя по сторонам. На черном дворе было довольно много народа, и на меня никто не обратил внимания. «Хорошо, что это не Михайловский замок, - подумал я, выходя на дворцовую площадь, заполненную торговым и гуляющим людом, - оттуда мне бы так просто не выбраться».
Я был уже на Невском проспекте, когда во дворце началась кутерьма, и со стороны Невы послышались ружейные выстрелы. Прохожие с любопытством тянули шеи, интересуясь, что произошло, я же, не оглядываясь, уходил всё дальше от опасного места.
Для того, чтобы зря не светиться своими переодеваниями, кроме «главной ставки» на Содовой улице я обзавелся «конспиративной квартирой» в доходном доме, где снял каморку. Дом был трущобного типа, и жили в нем «отбросы общества». Хозяин, угрюмый гигант с пудовыми кулаками, держал нас, жильцов, в страхе, потому никакой опасности со стороны соседей не существовало. «Отбросы» вели себя скромно и смирно.
Я аккуратно еженедельно платил за хоромы в пять квадратных метров, как за номер в приличной гостинице, вежливо раскланивался с хозяином, и меня никто не беспокоил.
Высокой плата была оттого, чтобы полиция не совала нос в наш дом, хотя большинство типов, его населяющих, были их явными клиентами.
Не знаю, был ли угрюмый амбал-хозяин у властей информатором, или просто отмазывался взятками, но я решил, переодевшись в свое обычное платье, из осторожности не рисковать и больше сюда не возвращаться. Если государь взбесится от моего бегства и меня начнут искать по всему городу, то в первую очередь прочешут заведения вроде этого воровского притона.
Отмывшись и переодевшись, я покинул свое тайное убежище. Передо мной стояла дилемма: лечь на дно или пойти на риск и продолжать жить в столице как прежде. У меня был еще должок перед моими дворцовыми друзьями - ужин, который я им обещал.
Понятно, что ради пьянки с двумя придурками я не стал бы класть голову на плаху, но мне не хотелось терять с ними связи. Однако если истопников вычислят и раскрутят, трактир, где мы договорились встретиться, станет для меня капканом.
Поразмыслив, я решил рискнуть. До оговоренной встречи оставалось чуть больше двух часов, и я понадеялся, что за это время их просто не успеют допросить. Если же успеют и свяжут со мной, то вряд ли смогут организовать захват.
Самое простое для следствия было бы проследить мой путь во дворце и понять, как и с чьей помощью, я туда попал. Однако для этого необходимо владеть логикой и уметь принимать простые, эффективные решения.
Почему-то все люди приходящие в нашей стране к власти, этих качеств начисто лишены. Я был почти уверен, что сейчас вся полиция будет искать мифических «жирондистов-якобинцев» или подбирать на их роль козла отпущения. Будь по-другому, мы с вами жили бы в скучном, сытом, правовом государстве западного толка, а не стреляли бы друг в друга в подъездах домов.
Я сел на извозчика и отправился на квартиру Антона Ивановича, где вновь переоделся, теперь уже в мещанское платье, после чего, раньше оговоренного времени, отправился к трактиру. Никакой суеты вокруг него не было, и «люди в штатском» не гуляли в окрестностях со скучающим видом. В договорное время показались мои «френды» с лицами, полными скрытого ожидания, и я безо всякого страха вошел в питейное заведение следом за ними. Они уже успели занять столик в парадной части зала и приветствовали меня радостными улыбками.
- Ты чего же опаздываешь, Григорьич? - попрекнул меня Евпатий, хотя сам явился двумя минутами раньше. - Мы боялись, пока ты придешь, вся водка прокиснет!
Я догадался, что это была заранее придуманная тонкая шутка, и посмеялся вместе с ними.
- Как во дворце? - поинтересовался я. - Чего-то, слышал, у вас случилось?
- Это нас не касаемо, - солидно заявил обер-истопник. - Болтают, что противу государя заговор был, хранцузы на него напали и охрану побили. Да государь их самолично скрутил, и в тайную экспедицию отправил. С ним, брат, не побалуешь!
- А вроде как стреляли? Убили кого? - продолжал любопытствовать я.
- Известно дело, без этого нельзя. Строгость должна быть!
Я понял, что в моих рассуждениях была известная толика правды, и связать ложного трубочиста с истопниками властям будет чрезвычайно сложно.
Как проигравшая сторона, я заказал роскошный, по понятиям моих приятелей ужин, и мы принялись пировать. Когда лихорадочное возбуждение от непочатых бутылок улеглось и мы расслабились, я завел разговор о маленьком человечке, давеча заинтересовавшем меня. Евпатий о нем ничего не знал, а обер-истопник воровато огляделся по сторонам, хотел что-то рассказать, но в последнюю минуту передумал.
- Человек, как человек, - хмуро сказал он. - Служит по казенной части. Нам он без надобностей.
Иванов же перекрестился и плюнул через левое плечо. Зато о своей знакомой Маканье Никитичне старший истопник рассказал много интересного. Старуха еще смолоду попала во дворец и сделала большую для крестьянской девочки карьеру. Ей удалось, не забывая свой интерес, продержаться при всех последних императрицах и императорах на теплых должностях. Притом, она пользовалась уважением не только у слуг, но и у царской фамилии.
Обычно ей поручали сложные дела, требующие ума и хитрости. Старуха весьма поднаторела в интригах, которыми живет любой двор, и ни разу ни в чем не прокололась. Теперь, на склоне лет, она была влиятельна и богата, чем вызывала всеобщее почтение, смешанное со страхом.
- Ей, тетеньке Маканье, палец в рот не клади, по локоть руку откусит, - окончил свой рассказ Иванов.
Мне стало тревожно за Алю, как-то ей удастся справиться с такой акулой. Единственная надежда была на «тайный дар».
Между тем мои спутники всё подливали из быстро пустеющих бутылок в лафитники, веселея пропорционально выпитому.
Мне, чтобы не выходить из роли, приходилось пить наравне с ними, хотя водка в этом трактире была дрянной, плохо очищенной, со странным привкусом.
Я продолжал изображать из себя внимательного, наивного слушателя, что всегда стимулирует собеседников. Однако когда истопники принялись за свою вечную тему: «роль печного отопления в новейшей Российской истории», я полностью выключился из разговора и погрузился в невеселые думы.
Встреча с Алей разбередила притупившуюся за время разлуки остроту чувств. Одновременно я был и на грани отчаянья, и полон надежд. Ревновал жену неизвестно к кому и готов был плакать от жалости к ней и умиления. Алина беременность пока в сознании никак не связывалась с нашим будущим ребенком, а только с дополнительными трудностями, с которыми ей придется столкнуться.
Короче говоря, в голове у меня была сплошная каша, крепко политая водкой. В кокой-то момент я вдруг осознал, что совершенно пьян. В голове всё плыло. Трактирный зал вместе с посетителями начал качаться. Краешком сознания удалось зацепиться за мысль, что выпил я не так уж и много, чтобы настолько опьянеть.
Решив выйти проветриться, я попытался встать из-за стола, но вдруг всё вокруг меня начало переворачиваться. Я попытался сохранить равновесие, не смог и рухнул наземь. Это было последнее, что я запомнил.

Глава пятнадцатая

Светлая узкая полоса резала глаза и мешала мне спать. Я попытался отвернуться от нее, сделал резкое движение, но тут же что-то жесткое вонзилось в запястья. Я машинально начал выбирать удобную позу, но резкая боль пронзила теперь уже всё тело. Преодолевая похмельную тошноту, я с неимоверными усилиями поднес руку к лицу. Зазвенели цепи - в полутьме я разглядел, что мое запястье охватывает металлический хомут с грубыми заклепками.
Не успев удивиться, я вновь провалился в беспамятство. Второе пробуждение было еще более тягостным. Голова раскалывалась, во рту был вкус ржавого металла, запястья и лодыжки саднило от грубого железа с острыми краями.
Попытка подняться хотя бы на колени не удалась, голова закружилась, и я грохнулся лицом в вонючую солому. Перевернувшись на бок, сколько позволяли оковы, и кое-как устроившись, начал вспоминать, что со мной произошло.
Сознание возвращалось медленно и неохотно. Мне хотелось спрятаться в сон, чтобы ни о чем не думать, чтобы всё плохое прошло само собой. Я так и сделал, после чего некоторое время лежал, мысленно отстраняясь от всего сущего. Но ничего не кончалось, и вернуться в блаженный мир сна и покоя не удалось: солома издавала отвратительный гнилостный запах, всё тело ныло, запястья и щиколотки обдирали стальные кандальные браслеты.
Усилим воли я заставил себя окончательно вернуться к реальности и огляделся. Кругом были какие-то каменные стены, скрытые густой тьмой. Узкая полоска света пробивалась в щель то ли далекой двери, то ли ставни, закрывающей невидимое окно. Слабого освещения едва хватало, чтобы разглядеть ближайшие от меня стены из грубо отесанного камня.
Преодолевая слабость и головокружение, я подполз к стене и сел, привалившись к ней спиной. Теперь стало возможно рассмотреть весь каземат. Это было довольно просторное помещение с низким, нависающим сферическим потолком. Три стены были глухими, в четвертой прорезана маленькая арочная дверь, больше похожая на окно. Руки и ноги у меня оказались скованными толстенными цепями.
«Слава Богу, хоть ядро к ноге не прицепили», - подумал я без особой радости.
Была в эти благословенные, патриархальные времена такая мода - чтобы «колодники» не убежали, им к ножным кандалам приковывали ядро от пушки, которое тащилось при ходьбе следом, затрудняя движения.
В голове постепенно прояснялось, но состояние не улучшалось. Очень хотелось пить. Я пошарил вокруг себя в надежде найти бадейку с водой. Увы, о такой мелочи мои неведомые тюремщики, вероятно, не подумали. Ничего кроме осклизлой от сырости, гнилой соломы нащупать не удалось.
Отдохнув несколько минут, я оперся о стену и, мелодично звеня цепями, встал на ноги и двинулся к дверям. Пройдя несколько шагов, я чуть не споткнулся о кучу тряпья, попавшуюся по дороге. Тряпье зашевелилось и стало приподыматься.
Я остановился, пытаясь разглядеть, что это такое.
- Тебе что надобно, добрый человек? - раздался хорошо поставленный, звучный голос.
- Воды! - прохрипел я, с трудом ворочая распухшим, шершавым языком.
- У меня есть немного, - сказал неразличимый в темноте сосед по узилищу. - А в двери не стучи, всё равно никто не придет...
Человек привстал и протянул мне деревянную кружку с водой. Я жадно выпил ее до дна. Сразу стало легче.
- Спасибо! - поблагодарил я, опускаясь на пол.
Теперь, вблизи, я разглядел его, сколько было возможно при таком освещении. Это был некто, заросший диким волосом и непонятно во что одетый.
«Какой-то протопоп Аввакум», - подумал я. Сосед повернулся ко мне так, что свет от щели в дверях упал на него, и я увидел часть лица, не заросшего бородой: у него были тонкие черты лица и высокий лоб, который не могли скрыть даже дикорастущие космы. Не знаю, возможно мне показалось или это была игра теней, но лицо было совершенно не средневековое.
- За что попали в каземат? - спросил он, в свою очередь разглядывая меня.
Этот вопрос интересовал и меня самого.
«Попал я сюда из-за своей глупой самонадеянности, - подумал я, и обругал себя последними словами. - Решил, что самый умный, вот и вляпался». Однако соседу ответил неопределенно:
- Пока сам не знаю, надеюсь, со временем сообщат. А вы знаете, где мы находимся?
- В Петропавловской крепости, в бастионе.
Я еще раз огляделся, но узнать место, в котором держали под следствием декабристов, а потом сделали музей, не смог.
- Правда? Я когда-то был здесь на экскурсии...
- На чем вы здесь были? - удивленно переспросил сосед.
Я опомнился и пояснил:
- Экскурсия - это что-то вроде сна.
- Ясновидящий, значит? Нашего полку прибыло. Рекомендуюсь, я тоже сижу здесь как колдун.
- Очень хорошо, расколдовывайте двери, и пошли отсюда.
- Увы, мне такое колдовство не под силу.
- А какое под силу?
- Могу из свинца сделать золото или сотворить философский камень...
- Алхимик значит, - разочарованно сказал я. - Лучше если вы были черным магом, тогда хоть польза была бы...
- Вы слышали про алхимию, значит вы из образованных людей? - поинтересовался сосед.
- К сожалению, не из очень, так, серединка на половинку. Но то, что из свинца золото сделать невозможно, знаю наверняка.
- А я сделал, - скромно сообщил сосед. Несмотря на скверное состояние, меня разобрал смех. Только в России возможна такая ситуация: два колодника, валяющиеся на каменном полу, начинают спорить о химических элементах.
- Что я сказал смешного ? - удивленно спросил он.
- Извините, я смеюсь не над вами, просто вспомнил забавный случай. Если вы можете делать золото, то, может быть, сумеете растворить железо в эфире?
Я для наглядности позвенел своими цепями.
- Ну, для этого алхимия не нужна, - с улыбкой в голосе сказал он. Сосед повозился со своими кандалами и вынул из наручников сначала левую, потом правую руку. От такого фокуса у меня захватило дух.
- Вы что фокусник или йог?
- В данном случае скорее кузнец, - хмыкнув, ответил он. Потом пошарил в соломе и протянул мне какой-то инструмент. - Спилите заклепки, и будете распоряжаться своими руками безо всякого колдовства. Только не злоупотребляйте свободой, а то, не ровен час, попадетесь.
Я взял из его рук инструмент, оказавшийся самодельным напильником с редкой крупной насечкой. Вывернув руку, несколько раз шаркнул по браслету. Получилось не очень эффективно, но за несколько часов, запросто можно будет освободиться.
- Пока у меня не хватит сил на такую работу, - сказал я, - да и не худо бы узнать, за что меня сюда засадили, может быть, и так всё обойдется.
У меня появилась иллюзорная надежда, что может быть мое заключение не связано с царем, а попал я в крепость за пьяный дебош, в бессознательном состоянии.
- На это не очень рассчитывайте, - словно услышав мои мысли, задумчиво сказал алхимик. - Сюда просто так не сажают. Мы с вами сидим в каземате Секретной экспедиции, и отсюда два выхода - на плаху или на каторгу. Если до этого, конечно, не замучат пытками до смерти.
- Черт их всех побери, - только и нашелся сказать я, - давайте сюда свой напильник.
Сосед снова протянул мне инструмент и добавил:
- Я бы вам помог, но у меня слабость в членах и от физических усилий начинаются судороги.
О таких симптомах я не слышал. Если он болен эпилепсией, то почему приступы начинаются от физических усилий?
- А при судорогах вас ломает и изо рта идет пена?
- Нет, просто сковывает члены и тянет жилы так, что я не могу пошевелиться от боли.
- Знаете что, давайте-ка, я попробую помочь вам, - предложил я, отдаляя начало борьбы с железом. Спиливать заклепки, выворачивая руки и обдирая о заусенцы запястья, было выше моих сил.
- Как?
- Немного поколдую над вами, если, конечно не возражаете.
Сокамерник не возразил. Я сосредоточился и начал руками водить над его телом. Сначала он лежал спокойно, но через несколько минут его начала бить дрожь. Пришлось прекратить сеанс, тем более что в похмельном состоянии, да еще в казенных веригах много не нашаманишь.
Между тем мелкая дрожь у соседа перешла в тряску. Я испугался, что моя экстрасенсорика спровоцировала приступ. Даже начал успокаивать соседа. Но он вдруг замер и, мне показалось, потерял сознание. Я попытался проверить у него пульс. Почему-то в запястьях он не прослушивался. Я решил нащупать его на шее - пульса не было. Это уже было любопытно. Осталось одно - сердце. Превозмогая брезгливость, я распахнул вонючие лохмотья и приложился ухом к левой стороне груди.
- Извините, сударь, - тихо сказал сосед, стуча зубами, - если вас интересует мое сердце, то слушайте справа.
О том, что такое бывает, я слышал и не очень удивился. Поразило меня другое, билось его сердце как-то не по-человечески. Мне доводилось встречать разные виды аритмии, даже когда у больного работало только два желудочка, и пульс получался «через раз», но всегда была какая-то система. Здесь ее не было или она была очень сложной. Во всяком случае, я ничего не понял: удар - пропуск, три удара - пропуск, удар - три пропуска и так далее, без повторов.
Я оставил грудь в покое и засомневался, человек ли мой сосед.
- Коллега, а вы вообще-то кто, гомо сапиенс или как? - спросил я напрямик.
- Сапиенс, - как эхо повторил он, а потом своим нормальным, звучным голосом добавил, - и немножко гомо.
«Ну, надо же, встретить инопланетянина в Петропавловском каземате», - подумал я и, не удержавшись, поинтересовался:
- Издалека изволили прибыть? - «Инопланетянин» на мой вопрос отвечать не стал.
Вместо этого сообщил, что ему стало значительно лучше.
- Вы не могли бы еще поводить надо мной руками, - попросил он. - От вас исходит какая-то энергия.
Что исходит от моих рук, было загадкой для меня самого. По-моему, из них выходили последние силы. Однако я собрался и еще минут десять колдовал над лежащей ничком фигурой. Пока не сломался. Мышцы рук окончательно одеревенели, и я был уже не в силах держать их разведенными в стороны, чтобы не елозить по больному провисшей кандальной цепью.
- Мне придется отдохнуть, - сказал я и бессильно вытянулся во весь рост, не обращая внимания на боль от царапающих кожу оков. Минут десять мы пролежали рядом, не обмолвившись ни словом.
«А может, он и не врет, что умеет из свинца делать золото», - непонятно почему подумал я. Мускулы постепенно расслаблялись, и на меня навалилась ленивая истома.
- Ну, как вы? - поинтересовался я, когда оказался в силах говорить.
- Удивительно! Не представлял, что мне сможет кто-нибудь помочь. Я почти нормально себя чувствую.
- Ну и, слава Богу, - довольно равнодушно проговорил я. - Про меня этого не скажешь...
- Не отчаивайтесь, - утешил меня «инопланетянин», - вы скоро будете совсем здоровы.
После такого оптимистического заявления, он легко поднялся на ноги, освободился от оков и сделал несколько гимнастических упражнений на растяжку. Я молча наблюдал. Возможно это мнительность или излишняя впечатлительность, но мне показалось, что в осанке, манере стоять и двигаться, было что-то нечеловеческое.
- Как вам это удается? - спросил сосед, плавно перемещаясь по просторному каземату.
- Понятия не имею, - чистосердечно признался я, - как-то само собой получается.
- Вы помогли мне, а теперь я помогу вам, - заявил он своим интеллигентным баритоном и встал передо мной на колени.

Предыдущая страница 20 Следующая страница


21 Сергей Шхиян

Я его сначала неправильно понял и хотел было возразить против такого сверхпочтительного к себе отношения, но когда увидел, что он собирается делать, промолчал. «Инопланетянин» умостился, положил мою закованную руку к себе на колено и начал энергично спиливать напильником заклепку с браслета.
Я с удивлением наблюдал, с какой скоростью примитивный, самодельный инструмент стачивает толстенную стальную десятимиллиметровую заклепку. Работа была поистине ударной. Уже через двадцать минут сосед расковал мне руки и, забрав мои ручные кандалы, начал мудрить над ними, создавая видимость полной их «исправности».
Я, пока он трудился, встал на ноги и, звеня ножной цепью, разминал затекшее тело. Немного взбодрившись, я дошел до входной двери и заглянул в щель, через которую в наше узилище попадал свет. К сожалению, ничего интересного увидеть не удалось - только вдалеке кусок стены какого-то здания.
- Ну что, когда будет темно, может быть, попытаемся сделать отсюда ноги? - предложил я.
Сосед понял, о чем я говорю, но ответил не сразу, а только после долгой паузы, заполненной скрипом обрабатываемого металла:
- Мне еще понадобится ваша помощь, чтобы восстановить силы. Кроме того, нужно закончить дело с человеком.
Несмотря на то, что говорилось это самым обыденным тоном, безо всякой угрозы и нажима, я невольно поежился - меньше всего мне хотел быть этим человеком.
- Если вам очень нужно, то я могу помочь вам уйти одному, - помолчав несколько минут, досказал он.
- Пожалуй, мне тоже не стоит торопиться, интересно бы узнать, кто меня сюда засадил и за что.
- Вот и отлично, - обрадовался сосед. - Мне, возможно, еще понадобится помощь, а шанса встретить такого как вы, может не представиться. Кстати, о золоте я говорил совершенно серьезно. Вы, конечно, ничего не знаете о веществах, которые могут распадаться и переходить из одного состояния в другое?
- Почему не знаю, - ответил я, еле сдерживая напавшую на меня зевоту. - Кое-что знаю, только поверхностно. Вы имеете в виду радиоактивные элементы? - я специально не подгонял свои слова под понятия этого века: интересно было, поймет ли он меня.
- Да? - удивился сосед. - Впервые встречаю человека, который имеет представление о таких вещах. Я, собственно, имею в виду благородные металлы, а не вообще элементы. Кстати, вы их назвали «радиоактивные»? Я такой эпитет не слышал. Вы мне потом объясните, что это такое. Так вот, металлы, да будет вам известно, при определенных условиях, из одного состояния могу переходить в другое...
Тоже мне «инопланетянин», не слышал о радиации, успел подумать я, проваливаясь в тяжелый, глухой сон.
Не знаю, сколько времени я проспал, часов у меня с собой не было. Вырвали меня из объятий Морфея резкий свет и скрип отворяемой двери. Я открыл глаза, но остался лежать, наблюдая за караулом, посетившим нашу юдоль печали.
Сосед, кряхтя и охая, встал, звеня тяжкими оковами. Мне пришлось последовать его примеру. Вошедший с ним офицер, брезгливо нас осмотрел и заторопился к выходу. После его исчезновения, два солдата внесли в камеру зловонную деревянную бадью, и мы с сокамерником вынуждены были отправлять естественные потребности под их бдительным присмотром. Дождавшись окончания наших «туалетных процедур», парашу вынесли. Перед тем как запереть дверь, в каземат на несколько секунд заскочил пожилой сержант и, оставив у входа жбанчик с водой и два куска хлеба, быстро ретировался на свежий воздух.
Сон освежил меня, и как только «посетители» удалились, я впился зубами в тюремную пайку. Со своим куском я расправился в считанные мгновения, которые были прекрасны, как и свежий, хорошо пропеченный хлеб. Сосед подошел к дверям и, лишь отпив из жбана несколько глотков воды, вернулся на старое место.
- Почему вы не едите? - спросил я, не без тайного умысла.
- Я ем по утрам, когда приносят кашу.
- Вы не против, я съем ваш кусок хлеба? - опять спросил я, не в силах глядеть на валяющуюся в соломе краюшку.
- Извольте.
Не церемонясь, я завладел вожделенной пищей и теперь уже с чувством, не торопясь, съел хлеб, запивая его водой. Вторая порция почти утолила голод.
- Больше гостей не будет? - поинтересовался я, кончив жевать.
- Нет, следующий караул придет утром. Можете снимать цепи.
Я вышел на самое освещенное место и рассмотрел хитроумный муляж заклепок, который соорудил мой алхимик. Всё было просто и убедительно, только при тщательном осмотре можно было заметить подделку. Теперь, чтобы освободиться, нужно было просто вынуть их из гнезд.
Сняв оковы, я, по примеру соседа, принялся делать гимнастические упражнения, чтобы привести в норму ноющее, ватное тело. Через полчаса, взмокнув, наконец, почти пришел в себя. Сокамерника мой пример не вдохновил, и он наблюдал за моими действиями лежа.
- Ну, вот, теперь я готов к труду и обороне, - сообщил я ему, присаживаясь рядом.
- Вы не очень устали? - спросил он, смущенно покашливая.
- Напротив.
- Мне неловко просить, но ни могли бы вы повторить свой давешний сеанс?
- Конечно, повторю. Ложитесь и расслабьтесь. - Сосед вытянулся на гнилой соломе, и я начал делать над ним пассы, концентрируясь на своих руках.
- Ну, как успехи? - поинтересовался я, не замечая никакой его реакции.
- Странно, но я в этот раз ничего не чувствую, - ответил он.
Я задумался. В прошлый сеанс я делал то же самое, но руки у меня были соединены цепью. Наверное, получался некий магнитный контур...
- Тогда давайте попробуем по-старому.
Я надел свои вериги и, разведя руки на ширину кандальной цепи, продолжил лечение. Первый же пасс заставил тело пациента конвульсивно дернуться, ну а дальше всё пошло по старому сценарию. Соседа трясло и колотило, он прямо-таки извивался на полу.
Экстрасенс тоже катастрофически быстро терял силы. Опять всё тело налилось усталостью, руки занемели, и цепь между ними начала провисать. Минут за десять я совершенно измочалился и опустился рядом с больным. Теперь трясло уже не только его, но и меня. Он же вдруг вскочил на ноги и, как в прошлый раз, начал метаться по каземату. Пронаблюдав несколько минут за его странными телодвижениями, я опять провалился в тяжелый сон.
Не знаю, сколько времени я спал, думаю, что довольно долго, потому что организм успел восстановиться. Разбудило меня осторожное прикосновение к ногам. Я, было, дернулся, но тут же успокоился - это сосед надевал на меня ножные кандалы. За дверями слышались голоса.
Потом входная дверка, противно заскрипев, начала открываться. В темном проеме показались силуэты людей, освещенные светом тусклых масленых фонарей. Я быстро отполз в угол, волоча по полу позвякивающие цепи. Вошло три человека. На меня упал слабый световой луч.
- Этот, ваше благородие, - сказал человек с фонарем, освещая меня.
Лица офицера я не видел, он стоял за границей света.
- Соблаговолите встать! - приказал холодный, официальный, гнусавый голос.
Я начал медленно двигаться, демонстрируя полную свою беспомощность.
- Быстрее! - поторопил офицер, начиная раздражаться.
Спешить мне было некуда, да и приказной тон не понравился, поэтому я еще снизил темп.
- Я сказал, быстрее!
- Быстрее не могу, - ответил я вполне миролюбиво.
Офицер дернулся, но промолчал. Наконец я встал и оперся спиной о стену.
Теперь можно было разглядеть стоящего передо мной военного, он зажимал нос двумя пальцами, оттого и гнусавил.
- На выход! - распорядился он и выскочил наружу.
Я не ответил и медленно побрел к светлому дверному проему. Солдат с фонарем вышел следом за мной. Снаружи, по сравнению с темнотой каземата, было светло. Меня пихнули в спину, и мы двинулись к двухэтажному зданию, стоящему метрах в пятидесяти.
Офицер шел впереди и, судя по фигуре, был совсем юным парнишкой. Медленно переступая закованными ногами, я дотащился да высоких, тяжелых дверей. Конвойный солдат забежал вперед и с трудом их открыл. Мы вошли в длинный коридор с анфиладой комнат по обе стороны. Он слабо освещался несколькими сальными свечами, вставленными в настенные канделябры. Около одной из дверей начальник конвоя остановился, почтительно в нее постучал и прошел внутрь, оставив меня под охраной солдат.
Минут пятнадцать мы стояли на месте, чего-то ожидая. Я, входя в роль идиота, тупо глядел в стену. Наконец офицер вернулся и жестом велел мне следовать за ним. Еле передвигая ноги, я вошел в странную комнату.
Если дизайнеры создавали ее интерьер в расчете на сильный эффект, то у них это получилось. Я попал в средневековый пыточный застенок. Помещение освещалось колеблющимся, тревожным светом смоляных факелов. Всё пространство занимали странные приспособления устрашающего вида. С потолка свисали крюки и петли. Я успел разглядеть станок для горизонтального распятия, дыбу для подвешивания и еще что-то на первый взгляд неопределенного назначения, похожее на столярный верстак с петлями для рук и ног и винтом.
Посредине комнаты возвышался огромного роста палач в красной полумаске, с бритой башкой и в красной же рубахе.
- Тебе туда, - пискнул офицер испуганным голосом, указывая на дальний угол, где за большим, тяжелым столом сидел какой-то человек.
Я молча пошел туда, куда мне приказали. Вблизи стол выглядел еще более внушительным, чем издали. Длина его была никак не меньше трех, а ширина двух метров. С противоположной его стороны, у стены завешанной плетями, цепями и прочей устрашающей дребеденью, в резном кресле с высокой прямой спинкой, сидел очень крупный человек в военной форме. Он был настолько объемен, что не терялся даже в этих великанских мебелях.
Я подошел к середине стола и остановился как раз напротив монстра. Мы довольно долго рассматривали друг друга: он с гневливой ухмылкой, я с тупым интересом кретина. Мой вид, судя по всему, здоровяку не понравился. Лицо его делалось всё строже и свирепее.
- Смелость свою показываешь, подлец! - наконец нарушил он молчание.
- Извините, ваше степенство, не понял. Почему это я «подлец»? - спросил я по возможности дурашливым голосом.
Однако гигант не пожелал объясняться и грохнул кулаком по столу.
- Сознавайся в воровстве! - заревел он жутким голосом. - А то велю на дыбу вздернуть, кишки повырываю!
Мне стало совсем неуютно. Даже если я успею быстро освободиться от оков, шансов справиться с двумя амбалами и вооруженным пистолетом офицером у меня не было никаких.
Заметив мое смущение, здоровяк совсем разошелся и начал тянуть к моему горлу со своей стороны стола ручищи с растопыренными пальцами.
Угрозы теперь сыпались вперемежку с ругательствами и преследовали цель окончательно меня запугать. Мне не осталось ничего другого, как подыграть и изобразить крайний испуг. Сам же, пока никакой прямой опасности не было, решил зря не паниковать. Прислушался к бессвязным угрозам, пытаясь получить хоть какую-нибудь информацию. Насколько я понял, меня обвиняли в заговоре против императора.
- Значит, они всё-таки вышли на меня через истопников, - догадался я. Вот она моя самонадеянность.
Ситуация прояснилась, но что делать дальше я не знал и продолжал имитировать животный ужас.
- Ну, полно, полно, Кондратий Полуэктович, - вклинился в угрозы тихий, почти ласковый голос. - Он и так нам всё расскажет.
Я хотел повернуться и посмотреть, кто это говорит, но Полуэктович приказал, чтобы я смотрел только на него. Я сжался и остался стоять, недвижим и раздавлен.
- Полно, я говорю! - сказал тот же человек, и Кондратий Полуэктович как бы немного смешался.
- Я, Сил Силыч, отойду пока топор навострить. А вы с этим татем поговорите. Не признается во всём, я приду и отрублю ему руки-ноги, а затем и голову!
Кондратий вышел из за стола, подошел вплотную ко мне и глянул в упор своими налитыми гневом и кровью глазами.
Я испуганно отшатнулся, а он, удовлетворенно осклабившись, отправился отдыхать.
- Что же ты такое, голубчик, натворил? - теперь Сил Силыч обращался ко мне, и его легкая рука коснулась моего плеча.
Я инстинктивно обернулся, нарушив запрет Полуэктовича, и увидел сухонького старичка с пышными бакенбардами и ласковым взглядом.
- Вашество, не погубите, вашество... - залопотал я заплетающимся языком.
- Я не погублю, - пообещал Сил Силыч, - а ты, голубчик, садись на ту скамью, в ногах правды нет.
Он указал мне на здоровенную дубовую скамью. Я, униженно кланяясь, с трудом доковылял до нее и обессилено сел.
Игра в доброго и злого следователя и такой психологический нажим меня не столько удивили, сколько позабавили. Надо же, во все времена существовали...
Увы, времени размышлять, у меня не было. Я выбрал тот стиль поведения, который лежал на поверхности, и заныл голосом двоечника из спектакля школьной самодеятельности:
- Ваше превосходительство, помилуйте, не погубите христианскую душу! Ничегошеньки понять не могу. Какой такой тать, какой такой вор! Живу тихо-мирно, никого не трогаю... Ну, выпивал в трактире, был грех, а просыпаюсь, Пресвятая Заступница, в кандалах, незнамо где. Ежели перепил и что такое по пьянке сотворил, так просветите, будьте отцом родным! Я же ни сном, ни духом! Тут в пору умом тронуться, а этот дяденька кричит, дыбой пужает!!! Будьте отцом родным, позвольте за вас Бога молить. И сам буду и деткам накажу, благодетели вы наши!!!
Я так вошел в роль, что пустил натуральную слезу.
- Ты, голубчик, успокойся, на вот водички выпей, - душевно промолвил старичок, подавая мне жестяную кружку. - Я-то тебе не враг, а друг и благодетель. Я ведь тебя сызмальства знаю. Я и с твоим батюшкой дружил. Достойнейший человек и маменька очень почтенная женщина. Ты-то меня помнишь, пострел?
- Виноват-с, никак нет-с, ваше сиятельство, по малолетству запамятовал.
- Вот, ты меня запамятовал, я тебя на руках носил, козу тебе делал.
В подтверждении своих слов Сил Силыч сделал из двух пальцев ту же козу, что и в мое счастливое детство и слегка меня напугал.
От такой наглой, беспардонной брехни у меня отвисла челюсть. Старикану по части художественной самодеятельности просто цены не было. Я был им просто восхищен. Думаю, что и выражение моего лица отобразило восторг и ликование, которые старый козел неправильно истолковал, и потому вдохновился и рассказал несколько эпизодов из моего раннего детства.
- Сил Силыч, ваше сиятельное превосходительство! Ведь вы знаете и моего батюшку, и матушку, так вам ли не знать, что наше семейство всегда верноподаннейше, со всей полнотой служило царю и отечеству! Живота своего не жалели, да знаете ли вы, у меня любимая песня: «Боже царя храни!»
- Не слыхал такой, - признался старый лис.
До меня дошло, что гимн мог появиться гораздо позже павловской эпохи.
- Напой-ка, голубчик, судя по началу, песня-то занятная.
Мне ничего другого не оставалось, как затянуть:
Боже царя храни
Славный, державный,
Царь православный,
Царствуй на славу нам,
Царствуй на страх врагам!
Дальше я слова помнил неотчетливо и не стал рисковать. Однако и этой малости хватило, чтобы из глаз благородного старца потекли слезы умиления.
- Спасибо, голубчик, утешил. Очень хорошая и правильная песня. В назидание юношеству... Да и ты вьюнош славный, однако, дела твои горькие.
- Да, что я такого сделал, ваше высокопревосходительство? Ежели по пьяному делу...
- Здесь, голуба моя, дело не пьяное, а изменное. Ты, чай, про якобинцев и жирондистов слыхал?
- Откуда, ваше сиятельство! У нас в уезде никаких жидистов и ябистов отродясь не было. Русаки одни обитают, православного звания. Ну, может, татарин какой живет, так моей вины в том нету. Я тех татар отродясь не видел.
В подтверждении своих слов я истово перекрестился.
- Ну, будет, будет, не знаешь, так не знаешь. А зачем по кабакам ходил, народ смущал? Зачем во дворец вперся?
- Ваше сиятельство! В чем виноват, в том виноват! Знаю я татарина одного. Абдулкой зовут, вот за то хотите казните, хотите милуйте. Моя вина. А по кабакам ходил, потому горе у меня, и я как русский человек и свою душу имею!
- Так что за горе у тебя? - поинтересовался старик, до поры до времени оставляя чистосердечное признание в знакомстве с татарином Абдулкой без внимания.
- Жену ищу, сбегла, поганая.
- Как так сбегла?
- Незнамо как, только исчезла и нетуть нигде. Уж я где только ее ни искал, совсем пропала. А баба она справная, в таком хорошем теле и при пухлявости, что поискать, другой такой на свете нету. А насчет татарина Абдулки....
- Будет тебе языком-то молоть, говори, зачем во дворец проник?
- Исключительно из интереса и благоговения, - смущенно признался я. - Кто же меня деревенщину во дворец запустит, а тут эти пристали, можешь, говорят печи чистить. Я что, я, говорю, могу. Или может, неправильно почистил? Меня один граф одобрил.
- Говоришь, сам граф Александр Андреевич? Любопытно, и в чем он тебя одобрил?
В глазах благородного старца зажегся неподдельный интерес. Вдруг удастся разоблачить заговор с участием царева любимца!..
- Говорил, что телегу нужно готовить зимой, а сани летом, - сообщил я Сил Силычу, воровато оглядываясь по сторонам.
- Это в какой же пропозиции?
- Энто я думаю, что, дескать, печки нужно чистить летом, - пояснил я. - Печки, они летом не топятся, а топятся зимой, а как она, зима, то есть, настанет...
Однако ни про печки, ни про татарина Абдулку, Сил Силычу слушать было не интересно.
- А к Безбородко зачем ходил? - неожиданно спросил старик.
- Исключительно выразить почтение и лицезреть. Они уже в таких достойных летах, что на супругу мою вряд ли позарятся... Тем паче имел рекомендательное письмо от Московского Генерал-губернатора Сергея Ильича.
- Так ты и с графом Салтыковым знаком? Что это ты, голубчик, со всеми знаком?
- Шапочно, ваше превосходительство. Более с супругой ихней графиней Марьей Ивановной. А с графом, врать не буду, не накоротке. Да и посудите, кто он, а кто я! Они по доброте душевной, как встретят меня, приглашают: «Заходи, дескать, Алеша, запросто». А я, конфузясь, от дел государственных их боюсь оторвать. Так, иногда только зайдешь, да и спросишь: «Как, мол, ваше сиятельство, Сергей Ильич?» а, они по доброте своей отвечают: «Да всё так, как-то, братец».
Сил Силычу моя хлестаковщина не понравилась. Оно и понятно, проверить мои слова он не мог, а наживать врагов среди могущественных покровителей не хотелось.
- А пьешь много водки зачем? - перешел он на беспроигрышное в России обвинение.
- Осмелюсь доложить, врать не могу, не сподобил Господь, бывает, иногда выпиваю, особливо при взгрустнении о пропащей супруге. Однако ума не пропиваю, и случай коий проистек в печальном ознаменовании, есть суть опоение беленой. И как верноподданнейший обыватель, прошу защиты и проникновения.
- Ну, это ты, голубчик, сочиняешь. Кто бы тебя стал опаивать.
- Мне это не ведомо, ваше высокопревосходительство, однако думаю припасть к стопам Александра Андреевича с жалобой на притеснение и опоение. Мне нынче как раз назначено...
- Ты же час назад говорил, что плохо знаешь Палена! - поймал меня на противоречии Сил Силыч,
- Так я не про графа, а про сиятельного князя Александра Андреевича Безбородко, - уличил я Сил Силыча в нетвердом знании начальственных имен.
- Ты, голубчик, сам виноват. Говоришь как-то неразборчиво. Кроме того, лезешь не в свои сани, опять же, пьянствуешь. Что твои почтенные родители скажут!
- А в кандалы, а на дыбу русского дворянина можно? - плачущим голосом спросил я. - Офицер кричал, в спину толкали, а этот, - я кивнул на пустое кресло, - вообще чуть живота не лишил. От одного вас, ваше сиятельство, слово ласковое услышал.
- Ладно, брось, голубчик, называть меня сиятельством и превосходительством, я покамест только надворный советник. Зови меня просто Сил Силычем. Меня так и государь зовет.
То, что старикан испугался моего случайного доноса высоким покровителям, в том, что он выдает себя за князя и генерала, было хорошим знаком. Видимо ничего существенного на меня в тайной канцелярии не было.
Сейчас меня больше беспокоило, как бы меня не связали с убежавшим от государя якобинцем. Я начал догадываться, почему меня арестовали. Скорее всего, я был в разработке уже давно, с начала общения с истопниками, и мой арест пока никак не связан с императором. Однако беглое знакомство с застенками, убедило, что оставаться под арестом нецелесообразно и опасно для здоровья.
- Так вы меня отпустите? - с надеждой, спросил я.
- Сие не от одного меня зависит, - огорченно сказал надворный советник. - Но я доложу кому следует о твоем искреннем раскаянье, а пока пострадай в оковах. Думаю, твое дело вскорости решится. Только уж ты, голубчик, впредь не пей.
Старик тряхнул колокольчик, и двое конвойных вошли в камеру. Я, было, хотел повалиться благодетелю в ноги, но он не допустил. Однако, показывая свое благоволение, проводил до самого узилища. Завизжав петлям, дверь каземата раскрылась, и вновь я оказался во тьме и смраде.
Когда мы с алхимиком остались одни, он помог мне сбросить тяжкие оковы и поинтересовался:
- Узнали, за что вас арестовали?
- За то, что обманом проник в Зимний дворец и пьянствовал с дворцовыми истопниками.
- Извините, но я думаю, что дело ваше более серьезное. Чиновник, что вас сопровождал, такими пустяками заниматься не стал бы. Это очень хитрый человек. В чинах небольших, но власть имеет огромную. Что-то он нехорошее задумал. Опять, поди, заговор против царя придумал и ищет козла отпущения.
- Не может быть. Мне показалось, что я его убедил в своей невиновности. Он пообещал хлопотать, чтобы меня выпустили.
О своих соображениях и хитростях я решил не рассказывать. Не то чтобы не доверял соседу, но, как говорится, «молчание золото».
- Зря надеетесь. Отсюда редко кого выпускают, только что на тот свет. Старичок же этот самая хитрая и подлая лиса в Тайной экспедиции...
Похоже было, что алхимик знает, о чем говорит. Надежды на простое и скорое прекращение моего ареста таяли с каждым его словом. Возможно, я и переиграл сегодня Сил Силыча, но что толку, если он ищет не истину, а виновность. Черт его знает, какую роль он придумал мне в своей игре. Возможно, он и поверил в мою провинциальную простоту и глупость, но тем больше у него будет желания попытаться использовать меня втемную.
- Так что же мне делать?
- А вот долечите меня, я разочтусь с нашим общим приятелем, и отправимся отсюда подобру-поздорову.
- Тогда о чем разговор, давайте долечиваться.
- У вас пока на это недостанет сил. Вам сначала нужно подкрепиться и отдохнуть. Я, пока вас пытали, кое-что раздобыл съестного, возьмите, поешьте. Я же пока расскажу, что мне удалось узнать от своего человечка.
Он передал мне тряпицу, в которой оказались завернуты хлеб, яйца и кусок буженины.
- У вас было много денег? - неожиданно спросил сосед, когда я уже впился зубами в яства.
- Порядочно, - ответил я.

Предыдущая страница 21 Следующая страница


Кодекс чести 22

- Так вот, они попали в лапы к этому старичку, и ему ужасно не хочется их возвращать.
- Неужели он погубит невинного человека за несколько тысяч рублей? - спросил я, прожевав первый, самый сладкий кусок.
- Думаю, что и за несколько рублей. На нем крови больше, чем на Бироне, только ее никто не видит.
- Ну и иуда, - прокомментировал я, не очень удивившись такой подлости. - Как это вам удалось достать такую еду?
- У меня сохранилось немного денег. Вы ешьте и ложитесь, скоро утро и придет караул.
Я послушался и, доев, немедленно лег спать.
Утро для меня началось со скрипа дверей и торжественного внесения параши.
Пока дверь в каземат была открыта, я успел лучше рассмотреть своего сокамерника.
То ли он выздоровел, то ли отдохнул, то ли на него благотворно подействовало мое лечение, но со вчерашнего дня внешне он сильно переменился к лучшему. Даже спутанная грива волос на голове стало как-то короче и опрятнее.
«Может, и правда инопланетянин», - снова подумал я. Однако спросить напрямую не решился.
Когда я съел обе краюхи хлеба, а он две пайки каши, настало время для лечения.
- Вы готовы уделить мне свое внимание? - как всегда церемонно спросил сосед.
- Готов, - в тон ему ответствовал я. - Кстати, мы давно знакомы, но не знаем имен друг друга.
- Ваше я знаю, а у меня нет имени, так что можете называть меня, как вам заблагорассудится и будет удобно.
Меня такой вариант не очень устраивал, но возразить было нечего, и я промолчал.
- Может быть, попробуем без цепей? - предложил я.
- Не стоит, цепь, видимо, создает какой-то усиливающий энергетический эффект и концентрирует вашу силу. Если вам понятно, о чем я говорю...
У меня от неожиданности отпала челюсть. Нет, право, нехило сказано для восемнадцатого века! Интересно, если он знает такие вещи, то почему не слышал о радиации?
Я надел наручники и приступил к лечению. Обычно, как я заметил из практики, пораженные болезнью органы мне кажутся холоднее здоровых. В мою задачу входит попытаться прогреть их. Если это удается - больной выздоравливает. Пока, кстати, проколов не было. Когда не получалось вылечить, удавалось облегчить страдания.
С соседом все с самого начала шло наперекосяк. На первом сеансе все его тело было ледяным, на следующем начало оттаивать. Теперь же я чувствовал, что тепло идет не только от меня к нему, но и от него ко мне. Причем тепло не достоянное, а пульсирующее. Мы как будто по очереди разогревали друг друга. Впервые за сеанс с ним я не устал. Мне начало казаться, что мы с ним как бы начали подпитывать друг друга. Наконец я оставил его в покое. Сосед лежал совершенно неподвижно, как бы в прострации, не было слышно даже его дыхания. У меня же разогрелись кандалы.
- Пожалуй, хватит, - сказал я, поспешно освобождая руки от горячих цепей.
Он не ответил. Я взял его руку и начал машинально считать пульс. В отличие от первого опыта, когда пульса не было, а сердце билось аритмично и странно, теперь с пульсом, наполнением и ритмом было всё в порядке. Удары были мощные, правда, довольно редкие, не более сорока в минуту.
Удостоверившись, что с сокамерником всё в порядке, я прилег на солому и попытался расслабиться. Оказывается, я всё-таки устал, но по-другому, чем раньше. Теперь у меня ныло всё тело, как бывает утром, после хорошей физической нагрузки.
- Ну, вот, теперь всё в полном порядке, - неожиданно сказал сосед.
- Прекрасно, - порадовался я за него, мне же самому остро захотелось движения и острых ощущений, - может быть, тогда двинем отсюда?!
- Сейчас выходить слишком рискованно. Давайте подождем более подходящего момента. Потом, мне нужно кое-что подытожить...
Я вспомнил, что он хочет с кого-то востребовать должок. Мне казалось, что с моего следователя, но сам он не говорил, а я не счел возможным спрашивать.
- Это не совсем то, о чем вы думаете. Я значительно меньше, чем вы, завишу от эмоций.
Кого он имеет в виду, меня одного или вообще людей, я не понял, но опять постеснялся уточнить. Вместо этого спросил:
- Это хорошо или плохо, не зависеть от эмоций?
- Не знаю, как кому нравится...
Больше говорить вроде было не о чем, и мы надолго замолчали. Страдать за всё человечество, сильно претерпевшего от своей излишней эмоциональности, у меня тоже желания не было. Хотя примеров такой жертвенности было больше чем достаточно, и все грустные.
- Зато у нас было не такое динамичное развитие, - внезапно вмешался в мои размышления голос соседа. - Между вашим и этим временим, если я правильно понял, двести лет?
Я кивнул в темноту.
- Это ведь крайне малый срок, а вы за него так далеко продвинулись...
С этим трудно было не согласиться, но поговорить мы не успел, меня опять дернули на допрос.
Весь ночной ритуал повторился снова, только теперь был день, и мне для чего-то завязали глаза. Я побрел на встречу с Сил Силычем, ведомый жесткой солдатской рукой. Глаза мне развязали только в пыточной камере, и опять на своем месте стоял палач в маске и красной рубахе, и так же неистовствовал толстый Полуэктович.
Было видно, что ребята работают по одному сценарию, не очень утруждая себя разнообразием репертуара. Однако что-то у них не сработало, Полуэктович бесновался и угрожал, а Сил Силыч запаздывал спасти меня из рук озверевшего гиганта.
Полуэктович устал кричать и стучать кулаками, начал повторяться и куража у него поубавилось. Теперь преимущество было на моей стороне. Офицер с пистолетом удалился, а у меня трепетало всё тело от желания устроить небольшую драку.
Я уже сладострастно представил, как буду лупить своих палачей толстенной цепью, и едва не поддался соблазну.
Чувствуя, что в этот раз ничего не получается, «плохой» следователь заскучал, сбавил темп, а потом и вовсе замолчал, не зная, что со мной дальше делать. Мы стояли друг против друга, ничего не предпринимая. Потом Кондратий Полуэктович вздохнул, смущенно улыбнулся и вызвал колокольчиком конвой.
На обратном пути глаза мне не завязали, и я присмотрел, вероятно, не самый лучший, но гипотетически возможный путь на волю. В темноте, неожиданно, да при условии, что часовые не очень метко стреляют, в этом направлений вполне можно было попытаться бежать.
В камеру я возвращался, как к себе домой, удивляясь, как быстро ко всему привыкает человек. Даже зловоние показалось привычно «домашним». В каземате было всё по-прежнему. Сосед спал, во всяком случае, он никак не отреагировал на мое возвращение. Я не стал его беспокоить, расковался самостоятельно и завалился отдыхать до вечерней проверки.
Спал я так крепко, что прозевал явление караула народу. Когда распахнулась дверь и несколько человек ворвались в каземат, первая мысль была, что меня застукали без кандалов. Я дернулся из освещенного фонарем места в глубь помещения, но предпринимать что-либо было уже поздно. Пришлось просто прижаться к стене. Окончательно придя в себя, понял, что напрасно испугался: караульных интересовал не я, а алхимик.
Причем интересовал очень сильно. Всей толпой они набросились на беднягу и начали его избивать, не потрудившись даже объяснить за что. Метались по стенам тусклые лучи свечных фонариков, и в их слабом свете было видно, как вздымаются руки со сжатыми кулаками, после чего слышались глухие удары.
Я не сразу смог отреагировать и вмешаться, слишком быстро всё произошло. Сосед, кажется, начал оказывать сопротивление, и видимо кого-то зацепил, потому что солдатня начала жутко кричать и раззадоривать себя руганью. Разобрать, кто что кричит, и что всё это значит, я не успел. Сработал стадный инстинкт: «Наших бьют!» Я поднял с пола цепь, намотал ее на руку и двинул одного из караульных по голове. Солдат без звука повалился на пол.
В суматохе караульные этого не заметили, и я обгулял тем же манером второго охранника. К сожалению, этот удар был менее удачен. Он неожиданно, в последний момент, дернул головой, и цепь попала по плечу. Солдат издал истошный вопль и начал кататься по полу.
Четверо оставшихся солдат мгновенно сориентировались и, оставив недвижимого соседа, бросились на меня.
Я получил несколько сильных ударов по голове и по корпусу, после чего вынужден был перейти к обороне. Размахнуться и ударить цепью, как «кистенем» мне не удавалось, пришлось, намотав ее на руку, принимать на нее удары кулаков. Это хоть как-то уравновесило наши шансы.
Однако сила была у противника. Поэтому кроме ругани и угроз, я продолжал ловить все неотраженные тычки. На мое счастье, в пылу боя, один из противников уронил фонарь. Помещение погрузилось в полумрак, и мне стало легче выдерживать натиск.
В какой-то момент мне удалось достать цепью последний источник света. В полной темноте драться стало значительно легче. Я полосовал всех, кто подворачивался под руку, правда и сам получал слепые удары, иногда сильные.
В каземате поднялся гвалт, все участники ругались последними словами, лупцуя меня и друг друга. К сожалению, на помощь моим противникам прибежали еще три остававшихся снаружи охранника со смоляным факелом.
При первых же бликах, осветивших помещение, я огрел по головам двух ближайших бойцов и вывел их из строя.
Однако противников оставалось пятеро, причем шутить они больше не собирались.
Я медленно отступал в угол, размахивая цепью, они же обнажили палаши и стали приближаться полукругом. В такой ситуации оставалось тушить свечи. Судя по настою солдат, брать живым меня не собирались.
Когда на поле боя появился алхимик, я не заметил. Он мелькнул в пламени факела, сзади нападавших, и двое из них начали оседать на пол. Пока до остальных дошло, что у них новый неприятель, он погасил всю компанию.
Как ему это удалось, было непонятно. Голыми руками он сбивал с ног здоровенных мужиков в одно касание. Факел упал на землю, и я машинально подхватил его. Сосед довольно спокойно рассматривал поверженных стражей порядка, и никаких следов избиения на нем видно не было.
- Нам придется уйти, - спокойным голосом сообщил он. - Скоро здесь соберется слишком много народа...
- Боюсь, что не смогу бежать с вами. Кажется, мне перебили ключицу.
Только теперь, когда страсти немного остыли, я почувствовал, что не могу поднять левую руку. Любая попытка пошевелить ею вызывала резкую боль.
- Тогда подождем, пока ваша рука поправится. Надеюсь, пополнение придет не очень скоро.
Я не успел даже удивиться, как он подошел ко мне, помог снять сюртук и через рубашку начал ощупывать плечо и ключицу. Я смирно стоял на месте, держа в правой руке факел.
- Мне кажется у вас просто сильный ушиб, - сообщил сосед. - Скоро рука должна заработать.
Почему ему так кажется, он объяснять не стал, как и то, за что его били. Да нам, собственно, было и не до разговоров. Алхимик подошел к дверям и осторожно выглянул наружу.
- Нам лучше будет переодеться в военную форму, - сказал он, окончив свою рекогносцировку.
Мне показалось, что это не самая удачная мысль: с его космами и бородой он будет смотреться в солдатском мундире слишком экзотично, а у меня, с моим ростом, в коротеньком форменном обмундировании вид будет не многим лучше.
Я тут же поделился своими сомнениями.
- Знаете, вы совершенно правы, -легкомысленно хмыкнув, согласился сосед. - И всё-таки давайте переодеваться.
Я не стал спорить, и сам выглянул наружу. Был ранний вечер, но на плацу, видимом из каземата, еще кипела жизнь. Какое-то подразделение занималось строевой подготовкой под командованием фельдфебеля. Несколько офицеров с тростями прогуливались в стороне, о чем-то оживленно беседуя.
- А так я похож на солдата? - раздался за моей спиной голос алхимика.
Я обернулся и не сразу понял, что к чему. Передо мной, улыбаясь, стоял пожилой солдат с бритым подбородком и вислыми, пегими усами. Я хотел удивиться, но не стал. Фокус как фокус. Мне предстояло переодеваться самому, а рука почти не действовала.
К сожалению, я не обладал способностями моего соседа, и раздевание самого крупного солдата заняло у меня много времени. Почему-то алхимик помогать мне не стал, он занял позицию в дверях, неотрывно смотрел наружу и не обращал на меня внимания.
Солдат, которого я раздевал, был немного ниже, но значительно шире меня. От него пахло дешевым табаком, водкой и потом. От движений моя левая рука постепенно расходилась и начинала слушаться, только каждое движение отдавало болью в плече.
Стараясь поменьше ее тревожить, я начал одеваться. Наши противники по очереди пытались прийти в себя, но как только кто-нибудь начинал проявлять излишнюю активность, алхимик отвлекался от созерцания окружающего ландшафта и точечным прикосновением возвращал его в бессознательное состояние.
Я понимал, что из-за моей медлительности мы теряем время, но кроме боли в плече, мне мешали избыток адреналина и нервозная суетливость. Стоило мне представить, что случится, если нас сейчас застукают...
Я попытался отвлечься и притушить воображение, для чего заставил себя думать только о конкретных вещах. Это помогло, постепенно нервы унялись, и мне без больших усилий удалось переодеться. Мундир сидел не ахти как, но если не приглядываться, то вполне сносно.
- Кажется всё, - объявил я. - Какие там дела?
- Пока всё спокойно, можно уходить, тем более, сейчас страже не до нас.
Я выглянул во двор и увидел, что около ворот стоит открытый возок в окружении четырех верховых. В нем сидел какой-то человек, к которому было приковано всеобщее внимание.
- Похоже, прибыл сам император, - сообщил мне сосед.
- Не похоже, а точно он, - уточнил я без особого энтузиазма.
От нас до коляски было метров сто, но я узнал своего недавнего приятеля-масона. То, что это сам Павел, ясно было уже из того, что все на плацу будто начали играть в детскую игру «Замри». После прибытия самодержца все застыли на тех местах, где их застало прибытие монарха. Военные стояли по стойке «смирно», статские склонились в глубоком поклоне.
Лучшего момента для побега трудно было ожидать. Мы выскочили из равелина и вытянувшись во фронт, замерли, чтобы не привлечь к себе внимания.
Наконец государь махнул рукой и скомандовал: «Вольно».
- За угол, - тихо приказал алхимик и переместился на несколько метров в сторону.
Я следовал его примеру, держа в поле зрения голову Павла Петровича, который, единственный, мог посмотреть в нашу сторону. Когда он повернулся к подбежавшему с противоположной стороны какому-то старшему офицеру, мы нырнули за спасительный угол бастиона.
Теперь нас никто не видел, и мы быстро пошли к концу крепостной стены. Сосед уверенно двигался впереди, и вскоре мы оказались около калитки, охраняемой одним пожилым солдатом. Тот безо всякого интереса посмотрел на нас и ничего не спросил. Мы не торопясь прошли мимо него.
Выход к Неве, которым пользовались низшие чины и прислуга, был явно «технический». Мы не спеша шли по тропинке между стеной крепости и рекой. Никаких «береговых гранитов» не было и в помине.
Вскоре мы оказались на пустыре, в конце которого виднелись частные домики с огородами. В Петропавловке всё было спокойно. С начало побега прошло не более пяти минут. Теперь нам нужно было переправиться на другую сторону реки, чтобы не оказаться блокированными на острове.
Я машинально начал копаться в карманах «моего» мундира, где, кроме кисета и огнива, нащупал несколько монет, которые оказались очень кстати. Мы окликнули рыбака, спускавшегося вниз по течению на «утлом челне», и он за пятачок с радостью согласился перевезти нас на противоположный берег.
Когда нос лодки уткнулся в него, в крепости бухнул пушечный выстрел, а по стенам замельтешили люди.
- Никак что случилось? - поинтересовался рыбак.
- Государь учения проводит, - авторитетно сообщил я.
- Ишь, ты, сам государь! - уважительно сказал лодочник, разом теряя интерес к суете в крепости.
Рыбак спрыгнул в воду и втащил свою посудину как мог ближе к суше, чтобы мы не промочили сапог. Я не торопясь расплатился, и мы двинулись в сторону набережной Мойки.
То, что в скором времени для нашей поимки организуют операцию «Перехват-1» или какой-нибудь «Тайфун-5», сомнений не было, потому мы постарались как можно быстрее исчезнуть из опасной зоны.
Мне нужно было срочно добраться до флигеля предка на Садовой улице, переодеться в штатское, забрать оставшиеся деньги и постараться исчезнуть из города.
Взять извозчика мы не могли. В моем кармане осталось всего семь солдатских копеек, к тому же низшие чины, разъезжающие в наемном экипаже, неминуемо вызовут нежелательный интерес.
Из общения со следователем Сил Силычем, я так и не понял, насколько глубоко меня проследили. Мы настолько успешно морочили друг другу головы, что вполне возможно козырный туз так и остался в его рукаве. Второй раз вляпаться из-за излишней самоуверенности я не желал.
Пока я размышлял, сколь рискованно появляться в квартире Антона Ивановича, мы вышли на Невский проспект. За всё время нашего побега сокамерник не произнес ни слова.
Мы молча шли в ногу скорым шагом, отдавая честь встречным офицерам. Смотрелся сосед самым обычным солдатом, и никто на нас не обращал внимания. Тем не менее, я беспокоился, как бы нам не нарваться на комендантский патруль. Было бы верхом невезения проколоться на незнании порядка увольнения солдат в городской отпуск или принадлежности кантов и шевронов к неведомому полку.
Кстати, я даже не знал, существует ли в армии патрульная служба. Вопросов было предостаточно, и я попытался прояснить их у алхимика. Он как-то несерьезно отнесся к моей обеспокоенности, легкомысленно хмыкнул и вместо объяснения полез в мистику:
- Положитесь, сударь, на судьбу. Ежели нам суждено попасться, мы попадемся, и нас не спасет даже самое доскональное знание устава.
В принципе, я был с ним согласен, однако, честно говоря, предпочитал бы, надеясь на Бога, не плошать и самому.
Только я собрался поделиться с товарищем этой мудрой сентенцией, как мое внимание отвлек эскадрон уланов, на рысях проскакавший в сторону будущего Московского вокзала. Заглядевшись на кавалеристов, я отвлекся от соседа, а когда повернулся к нему, оказалось, что алхимик исчез.
Я споткнулся на ровном месте и растеряно огляделся по сторонам. Самое забавное, что деваться ему было некуда - мы как раз проходили около длинного дома без подъездов. Я настолько растерялся, что спросил парнишку в форме армейского прапорщика, шедшего чуть сзади меня:
- Просите, господин прапорщик, вы не видели здесь солдата?
Мало того, что вопрос был дурацкий, по сути, я еще забыл, что на мне мундир рядового, и обратился к офицеру без регламентированного «ваше благородие».
На мое счастье, мальчонка оказался не гоношистым и не поднял шума. Он удивленно посмотрел на меня и молча прошел мимо, лишь пожав плечами. Я же остался стоять на месте, растеряно вертя головой.
Нынешний фокус произвел на меня более сильное впечатление, чем давешнее изменение внешности. Исчезновение спутника не столько удивило, сколько обидело. В конце концов, он мог бы и попрощаться.
Мне оставалось только плюнуть и пойти своей дорогой

Предыдущая страница 22


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

    • Глава первая (Страница 1)
    • Глава вторая (Страница 1)
    • Глава третья (Страница 2)
    • Глава четвертая (Страница 3)
    • Глава пятая (Страница 5)
    • Глава шестая (Страница 6)
    • Глава седьмая (Страница 8)
    • Глава восьмая (Страница 11)
    • Глава девятая (Страница 13)
    • Глава десятая (Страница 14)
    • Глава одиннадцатая (Страница 15)
    • Глава двенадцатая (Страница 17)
    • Глава тринадцатая (Страница 18)
    • Глава четырнадцатая (Страница 19)
    • Глава пятнадцатая (Страница 20)


Сергей Шхиян

Кодекс чести

Цикл: "Бригадир державы" - 3

 Читать книгу

Аннотация

Он хотел всего лишь съездить на пикник. Но врата времени отворились и забросили его в далекое прошлое. И теперь он не простой российский парень. Он — БРИГАДИР ДЕРЖАВЫ. В его руках — штурвал истории. В его памяти — будущее России...

Содержание

Создание книги: D_Shag
Программа: ChmBookCreator
Файл взят с http://www.fenzin.org
Над дизайном работали: Spider, Elfin, Angel