Сергей Шхиян - Грешница

1 Сергей Шхиян

Пролог

Уважаемая редакция я прочитал одну вашу книжку «Прыжок в прошлое» она мне понравилась. Там есть про одну женщину звать Аля. У нас на чердаке есть бумаги там много что от нее написано. Мать говорит выброси они старые еще заразу подцепишь. Мне нужен велик у все пацанов есть а у меня нет. МожноAuthor Classic ‹http://agbike.spb.ru/sale/author2006/classic.html›или Gary Fisher чтобыкруто . А нет так ченибудь на ваш выбор. Я про ту тетку плохо понял я по писменому плохо разбираю у меня по руски трояк.
С уважением
ученик 6 класс А
Семен Дежнев.

Глава издательства Дмитрий Ивахнов, прочитал странное письмо и задумчиво потрогал в ухе серьгу. Серьга была его фирменным знаком и выгодно отличала его от других издателей. Письмо ему, в общем-то, понравилось. Ученик шестого класса «А» Семен Дежнев писал коротко, но емко. С велосипедом Дмитрию Сергеевичу все сразу стало понятно, в современных велосипедных марках он разбирался, сам летом с удовольствием катался на маунтбайке, и то, что плохого себе Семен не пожелает, не усомнился. А вот что за старые бумаги валяются на чердаке у тезки великого путешественника, не понял. Ясно было одно, за свою чердачную макулатуру предприимчивый отрок желает получить фирменный велосипед.
Закончив изучать корявое, написанное с ошибками и без знаков препинания послание, он отложил его в сторону и повертел в руке конверт. Подписан он был тем же неустойчивым почерком Семена Дежнева, скорее всего, идейного троечника.
- Сколько же у нас развелось сочинителей, - тяжело вздохнул Ивахнов. - И этот, поди, как только кончит школу так сразу же начнет кропать романы!
Но пока троечник Дежнев предлагал издательству не текст очередной нетленки, а прямой бартер.
В этот момент пессимистические размышления издателя прервала секретарь Юля, красивая девушка с рыжими волосами, отдаленно напоминавшая молодую Сильвию Кристель. Она заглянула в кабинет и эффектно взмахнула пушистыми ресницами:
- Дмитрий Сергеевич, пришло странное письмо, - сказала она нейтральным голосом, ибо слушала МР-3 плейер. - Будете читать?
- Что еще за письмо? - поднял брови бизнесмен, отправляя предложение троечника в корзину для бумаг.
- Не знаю, я ничего не поняла, - с глубоко спрятанным внутренним секретарским высокомерием, ответила Юля, прошла, плавно покачивая бедрами по кабинету, зачем-то посмотрела на электронные часы Diesel и положила перед директором самодельный конверт из толстой серой бумаги с корявыми буквами на месте адреса.
- Здесь какие-то старые бумаги.
Дмитрий Сергеевич подчерк шестиклассника узнал с первого взгляда и осторожно заглянул внутрь конверта. Там действительно оказалось два листа старинной, пожелтевшей бумаги, убористо исписанные ровными строчками. К ним прилагался листик из школьной тетрадки в клеточку с новым посланием Дежнева.
«Мать говорит нам нужен еще телек», - лаконично сообщил троечник.
Второе письмо он уже не подписал, резонно полагая, что его в издательстве должны помнить и так. Надо сказать, в этом он не ошибся. Ивахнов безропотно вытащил из конверта два больших листа веленевой бумаги с монограммой завода графа Сиверса и сразу понял, что притязания Дежнева имеют под собой некую реальную основу.
Раскурив трубку - свой любимый Petersons's Deerstalker, - Ивахнов начал разбирать старинный почерк. От времени чернила выцвели и приобрели кровавый, рыжеватый оттенок. Местами бумагу покрывали темные пятна, почти скрывающие текст. Только середина листа оказалась чистой от следов времени:
…замечаю я, что носится какой-то глухой, невнятный слух о моем существовании, - разобрал он на относительно сохранившемся месте. - Все говорят об этом, но никто ничего не знает; все считают возможным, но никто не верит; мне не один раз уже рассказывали собственную мою историю со всеми возможными искажениями: одни описывали меня красавицею, другие уродом. Судя по этим описаниям, я могла б быть уверенною, что никогда ничьи подозрения не остановятся на мне, если б одно обстоятельство не угрожало обратить, наконец, на меня внимание власть предержащих…
Ивахнов задумался, и положил на край стола потухшую трубку. То, что это писала женщина, было понятно из контекста, но почерк был явно мужской, похоже, писарский, слишком ровный с витиеватыми заглавными буквами. Впрочем, вполне возможно, оригинальный тест просто переписал когда-то в старину профессиональный писарь. Он начал рассматривать следующую страницу. Она сохранилась еще хуже, чем предыдущая и без специальных средств на ней прочитать можно было только несколько неполных фраз. Но и то, что Дмитрию Сергеевичу удалось разобрать, крайне его заинтересовало. Он прочитал:
… император смотрел на меня пронзительным взглядом и…
… я опустилась на колени и склонила голову. Он в этот момент подумал: «Какая она…
Дальше начиналось бурое пятно, и что подумал о таинственной женщине император, Дмитрий Сергеевич так и не узнал.
Теперь, когда я оказалась во дворце, - прочитал он внизу листа, - меня на каждом шагу подстерегала смертельная опасность. Хитрая старуха следила за любым моим движением. Она постоянно заводила разговоры и…
На этом фраза обрывалась. Рекламируя свой «товар» ушлый шестиклассник, видимо, просто прислал два первых попавшихся под руку листа, подогревая «интригу».
Связываться с троечником Семеном Дежневым Ивахнову очень не хотелось. Не то, чтобы было жалко денег на «велик и телик», просто, издательство не музей и старинные рукописи не коллекционирует. С другой стороны как человеку увлекающемуся, ему было интересно разобраться с этой историей, судя по всему, каким-то боком касающейся издающегося в их издательстве сериала «Бригадир державы».
Дмитрий Сергеевич взвесил все за и против, и совсем было решил отказаться от невыгодной покупки. Но, как часто бывает, все решил случай. В этот момент к нему в кабинет вошла главный редактор издательства Наталья Баулина. Она как всегда куда-то торопилась и выглядела крайне озабоченной.
Слушая Наталью Петровну, он продолжал думать о рукописи, машинально кивая головой, и только когда она сказала куда собирается поехать, вздрогнул и посмотрел сначала на Баулину, потом на серый конверт.
То, что он услышал уже напоминало роковое совпадение.
- В Троицк? - переспросил он. - В тот самый?
Редактор удивилась его взволнованному тону и нервно повела плечом.
- Я же тебе все объяснила, - сердито сказала она.
- Но почему именно в Троицк? - не обращая внимание на ее недовольный тон, спросил Ивахнов.
Действительно из тысяч городов огромной страны, Наталье Петровне почему-то нужно было срочно ехать в маленький заштатный городок, который сложно отыскать даже на подробной, крупномасштабной карте…
Дальше все развивалось как будто по заранее написанному сценарию.

Глава 1

Ночью в монастырской келье так тихо, что мне кажется, я осталась одна на всем белом свете. Тусклый огонек коптилки, чуть потрескивая, плавает в блюдечке с деревянным маслом, едва освещая низкие, закопченные своды. Я низко наклоняюсь над столом, до рези в глазах вглядываюсь в бумажные листы и буква за буквой восстанавливаю события своей долгой жизни.
Только здесь в дальнем монастыре, отгороженном от бурной жизни дремучими лесами и непроходимыми болотами, я нашла время и место, вспомнить все, что случилось на моем веку. Не знаю, для чего я это делаю. Мои благостные и еретические мысли, благочестивые и грешные поступки, превращаясь в написанные слова, отделяются от меня, и, кажется, приобретают совсем иной смысл. Я теперь как бы вижу себя со стороны, и мне становится то горько, то радостно.
Первое что я помню, это большой зал со скользким, вощеным паркетом, много нарядно одетых детей и то, как какая-то красивая женщина, пахнущая словно цветок, белыми, голыми руками прижимает меня к мягкой груди. Я не знаю, когда и где это было, в памяти остались только чувство праздника и счастья.
Еще из самых ранних картин детства, помню, как я ехала в карете. Я сидела рядом с человеком в синем мундире, от которого очень плохо пахло. Человек почти все время спал, заваливаясь на диване, и я боялась, что он упадет на меня и задавит. Когда он просыпался, то вытаскивал из кармана красивую золотую табакерку, открывал ее, брал оттуда щепотку зеленого порошка и засовывал в нос, из которого торчали волосы. Я с интересом жала, когда он чихнет. Он запрокидывал голову, охал, потом громко чихал, крестился, зевал, гладил меня по голове и говорил, что мы скоро приедем.
На дорожных станциях меня из кареты забирала женщина, которая ехала не с нами в карете, а почему-то снаружи, на козлах вместе с кучером. Она поднимала меня на руки, называла сироткой и несла на станцию кормить. Потом из кареты выходил господин в синем мундире и ругался со станционными смотрителями. Что это были за люди, почему и куда мы ехали, я поняла только тогда, когда выросла.
Отчетливо я помню только крестьянскую избу и своих новых родителей. Отец большой, сильный, стриженый скобкой человек, был всегда молчалив и строг. Не дай Бог, кто-нибудь перепутает свою очередь зачерпнуть ложкой из общей миски во время обеда или начнет разговаривать за едой! Тогда отец хмурился, облизывал свою ложку и при общей торжественной тишине, больно щелкал озорника по лбу. Мать была добрее, детей жалела, и мы всей своей многочисленной оравой мешали ей заниматься домашним хозяйством.
Жила наша семья небогато, но в достатке. На столе почти всегда были молоко и хлеб. Летом все, включая старших детей, трудились в поле или на лугах, как водится в страдную пору, от зори до темна. Кроме барщины нам нужно было успеть обработать свой надел, накосить сена, вырастить овощи и сделать заготовки. Зимой жить было легче и веселее. Работы было меньше, мы дети целыми днями возились на теплой печке или играли в куклы. В самые короткие дни, в какой-нибудь избе устраивали посиделки. Это были самые счастливые минуты моей жизни. На посиделках девушки и парни пели очень красивые, протяжные песни, или устраивали пляски под балалайку. А длинными вечерами мы рассказывали друг другу страшные и смешные сказки.
Я жила как все, ничем не отличалась от своих сестер, только что была очень худой и на меня не смотрели мальчишки. Лет до тринадцати меня это не задевало. Потом, когда заневестилась наша старшая Нюрка и в избу стали заглядывать соседские парни, я поняла, как бывает обидно, когда тебя не замечают парни. Злые подружки в насмешку прозвали Алевтинка-жердинка и когда особо донимали дразнилками, я убегала от всех и втихомолку плакала.
Однако такое случалось редко. Когда нужно много и тяжело работать, на всякие глупости людям не хватает сил и времени. Я знала, что когда придет срок, меня, как и других девочек, выдадут замуж. Тогда у меня будет своя семья, мне придется, как и маме спать с мужем, стонать под ним по ночам и рожать детей. Как живут мужья и жены я знала по своим родителям. Они вместе ложились на лавку, и если отец не был усталым, он велел нам детям закрыть глаза и спать, а сам залезал на мать и делал то же, что и все живые существа на земле. Мне, в отличие от братьев, подсматривать за ними было неинтересно, и я обычно засыпала.
Раз в год, обычно ранней осенью, после обмолота, в нашей избе появлялся барин. От него знакомо пахло старостью и табаком, и тогда я вспоминала, как мы с ним вместе ехали в карете. Он всегда давал нам детям по маленькому кусочку сахара, а отцу серебряный рубль.
Отец принимал деньги и низко ему кланялся. Потом барин подзывал меня, смотрел мутными, слезящимися глазами, гладил по голове и оделял лишним кусочком лакомства. Такое внимание ко мне одной, своей несправедливостью сердило братьев и сестер и они несколько дней кряду, меня попусту обижали. Поэтому я не любила, когда он приходил, и старалась спрятаться от барской любви за печкой.
Теперь мне это бедное и чистое детство кажется даже счастливым. Быть такой же как все и поступать по чужому велению было легче, чем думать о себе самой. Но это я поняла много позже, тогда же, в детстве, ни о чем подобном не думала, жила сегодняшним днем и была счастлива платочку с ярмарки, глиняной свистульке или деревянным куклам, вырезанным старичком-соседом из мягкой липы.
Когда мне сравнялось пятнадцать, отец, работая в лесу, попил болотной водицы и внезапно помер от живота. Его схоронили на третий день, и мы стали сиротами. Однако мать вдовела недолго, ее по барскому приказу снова выдали замуж за нашего же вдового крестьянина Филата Макарыча с двумя детьми-сиротами. Семья у нас стала больше, но жизнь ничем не изменилась, даже стала лучше. Отчим был степенным работящим мужиком мать колотил редко, а нас детей жалел.
К семнадцати годам я считалась взрослой девушкой, но в жизни понимала не многим больше иных несмышленышей. Ухажеров у меня в ту пору не было. Никто из соседских парней на меня не заглядывался, и я совсем привыкла считать себя некрасивой и никому не нужной. Примерно тогда же вышла замуж моя старшая сестра Варвара. Ей справили новый сарафан и сыграли свадьбу. От зависти и обиды я проплакала всю ночь. Уже многих девчонок моложе меня, просватали, а то и обкрутили, а на меня так никто и не польстился.
Выходили наши девушки за наших же деревенский парней. Сначала я каждый раз ревела, когда играли чужую свадьбу.
А потом когда увидела, как молодые мужья обижают своих жен, начала радоваться, что навсегда останусь в старых девках, и буду жить при родителях. То, что замуж меня никогда не возьмут, я знала, наверное. Когда все девушки в сочельник перед святым рождеством гадали на женихов, я ни разу не увидела в воде своего суженого.
И вдруг одним недобрым весенним вечером вся моя привычная жизнь сразу изменилась. Из имения на неоседланной лошади прискакал мальчишка лет пятнадцати и сказал, что барин срочно требует меня к себе.
Отчим Филат Макарыч нахмурился и почему-то, сердито плюнул прямо на пол в избе, чего еще никогда не делал, а мать меня перекрестила, прижала меня к себе и заплакала.
Старший брат Иван, мой погодок, как и отчим, нахмурился, а младшие сестры с испуга, попрятались за печку. Мне тоже стало страшно, но ослушаться барского приказа я не решилась и, как была в затрапезном сарафане, не причесав волосы, повязала платочек, и пошла за посыльным. В нашем дворе стояла большая лошадь, с коротко стриженной шерстью, в дорогой кожаной уздечке.
- Садись сзади меня на круп, - строго приказал мальчишка посыльный, свысока посмотрев на мои босые ноги и синий линялый сарафан. - Барин велел тебе быть срочно!
Я со страхом посмотрела на огромную, неоседланную лошадь. Упасть с такой высоты, значило разбиться насмерть.
- Ты, паренек, езжай сам, а я уж как-нибудь дойду пешком, - отказалась я.
Парнишка рассердился и начал на меня кричать, что я самовольничаю, и он пожалуется на меня барину.
- Ишь, ты, деревня, немытая! - ругался он. - Знаешь, что тебе за ослушание полагается? Видать батогов хочешь попробовать? Будут тебе батоги!
На его крик из избы вышел отчим Филат Макарыч. Он послушал как ругается дворовый, спрятал от меня глаза, и сказал, глядя куда-то в сторону:
- Ты уж, дочка, того, покорись. Что поделаешь, такая наша доля!
Я не поняла, почему я должна покориться и слушаться какого-то молокососа. Однако по привычке к послушанию, не стала перечить отчиму и позволила подсадить себя на широкий лошадиный круп. Сидеть, обхватив ногами, теплые бока было неловко, но приятно. Парнишка ловко вскарабкался на лошадь и сразу нарочно погнал ее рысью. Я испугалась, но не показала вида. Сарафан у меня тотчас раздулся, так что из под него высунулись мои голые ноги.
Когда я привыкла к езде и поняла, что не упаду, скакать на коне оказалось приятно. Спина у него была теплой и мягкой. Я это хорошо чувствовала ногами и голым задом.
По вечернему времени улица была пуста, и никто из соседей не видел моего отъезда. Посыльный, между тем пустил лошадь галопом. Она стремглав помчалась по улице, а я изо всех сил вцепилась в кушак паренька и прижалась к его спине, чтобы не упасть.
Само имение находилось от нашей избы всего в полуверсте, но мой провожатый, почему-то, поехал не прямо, а в объезд, кружным путем. Спрашивать, у него, почему он не едет прямо, я не стала. Он сидел на лошади какой-то напряженный, и делал вид, что не обращает на меня никакого внимания. К тому же, сначала мне было не до вопросов и разговоров, я боялась разбиться. Когда же немного привыкла, у меня от сидения на лошади что-то случилось с ногами. Они вдруг как бы ослабли, и я подумала, что сейчас упаду. Тогда я сильнее сжала ногами лошадиные бока, но это не помогло. Теперь меня начало свербеть внизу живота. Я испугалась, что это случилось от внезапной хвори, и я в одночасье помру как отец, но свербело как-то не больно, а даже сладко. Я покрепче вцепилась в парнишкин пояс и начала сжимать и разжимать ноги. Это было так здорово, что когда мы, наконец, доехали до поместья, я была, словно пьяная и как мешок с картошкой начала валиться на землю. Мальчишка меня подхватил и медленно опустил на землю, нарочно, больно сжав руками груди.
- Ты это чего? - сердито спросила я, и оттолкнула его от себя.
- Ишь ты, какая недотрога! - сказал он, глупо захихикав. Потом спросил. - Хочешь, я за тебя буду заступаться?
Пока мы доехали глаза у него стали какие-то мутные, а портки между ног топорщились. Я поняла, что у него на уме баловство и потребовала:
- Отстань, больно ты мне нужен! Веди меня к барину.
Паренек шмыгнул носом, отерся рукавом рубахи и сказал отворачиваясь:
- Сама иди, дорогу и без меня найдешь, дура деревенская!
- Сам дурак, - по привычке ответила я, и робко огляделась.
На господском дворе я была впервые. Изба у нашего помещика была огромная под зеленой крышей, а окна такие большие, что в них можно было заехать прямо верхом на лошади. От такого великолепия я совсем оробела, так что не знала, что мне делать дальше. Хотела попросить помочь парнишку, но он, видно, так рассердился, когда я назвала его дураком, что быстро повел лошадь к конюшне и издалека показал мне кулак.
Я стояла на месте, но никто меня не окликал. Потом из избы вышла какая-то барыня в нарядном сарафане, остановилась на крыльце, широко зевнула и стала грызть орешки, сплевывая скорлупки на двор. Я ей низко поклонилась, но она меня не заметила, почесала себя ниже спины, опять во весь рот зевнула и вернулась в избу. Уйти восвояси я не могла, боялась барина, пришлось ждать, когда меня заметят. На мое счастье из барской избы вышла старая старушка с добрым лицом, спустилась с крыльца и, на мой поклон, спросила:
- Ты чего, милая, тута который час стоишь?
- Барин приказал прийти, да вот не знаю, как о себе сказать, - ответила я.
- Так чего ты здесь стоишь? - удивилась она. - Иди в дом, да сама доложись.
- Боязно, бабушка, как бы чего не вышло, - ответила я. - Вдруг барин заругается!
- Иди, милая, не робей. Правда, думаю, сейчас барину-то не до тебя. Он Акульку, свою попутал на блуде вот и лютует.
- На чем, бабушка, попутал? - не поняла я.
Старуха засмеялась и ответила так, что я опять не поняла:
- Скоро сама узнаешь, про наши бабьи грехи.
- Я, бабушка, грешить никогда не буду, - сказала я. - Грешить - грешно, за грех Боженька накажет.
- Ну, да? - улыбнулась старуха. - Зарекался кувшин по воду ходить! Все, милая грешат, без того прожить нельзя. Грех, он что, тьфу на грех, ты знай греши, но не забывай вовремя покаяться.
Было видно, что старуха добрая и я бы с ней еще поговорила, но тут из барской избы вышел какой-то красивый как картинка кудрявый красавец, одетый в синие портки, красную рубаху, смазные блестучие сапоги и расписную жилетку, и велел мне идти вслед за ним.
- Иди, милая, иди, не робей, - улыбнулась добрая старушка, - это наш лакей Степка, он парень хороший, только выпить любит.
Степке ее слова не понравились, он показал бабушке язык и пошел назад в избу, а я пошла следом за ним. Скоро, он привел меня в просторные сени и велел сесть на лавку. Я послушно села, а он тотчас ушел в покои. Не успела я осмотреться, как за мной пришла давешняя барыня, что зевала на крыльце, и велела идти с ней к барину. Я испугалась, но послушалась. Мы прошли в залу. Там на мягкой лавке с высокой спинкой сидел наш барин. Я остановилась в дверях. Он увидел меня и тотчас поманил пальцем. Я подошла к нему, и низко поклонилась.
Барин был очень нарядный, но одетый почему-то в бабий салоп из золоченой холстины. Он сидел как-то боком, одну голую ножку поджав под лавку, а другую в шелковом чулке положив поверху. Я опять ему поклонилась, и он мне в ответ кивнул головкой. Хоть наш господин и был невысок ростом, но зато с большим животом и круглым лицом. Я его не видела с прошлого рождества, и мне показалось, что с того времени он как-то опух. Я исподволь осмотрела его, а он, не скрываясь в упор, рассмотрел меня. Мне стало стыдно, что я такая некрасивая и затрапезная, но барин меня не заругал.
- Ты, значит, и есть девка Алевтинка, - наконец спросил он, - дочь Сергея Дальнего?
- Да, - едва слышно ответила я.
- Выросла. А я тебя помню еще вот такой, - показал он невысоко от пола. - Помнишь, как я тебе сладости носил?
- Как же не помнить, вы завсегда наши благодетели, а мы ваши дети, - ответила я как было положено в таком случае.
Ему мой ученый ответ понравился и он даже улыбнулся. Я обрадовалась, что он сейчас отпустит меня домой, но не тут-то было.
- Надумал я тебя, Алевтинка, замуж выдать, - вдруг сказал он. - Хочешь, дура, замуж?
- Не, я домой хочу к мамке, - с испуга ответила я и начала пятиться к дверям.
Барин рассмеялся, полез в карман салопа, вытащил табакерку, отправил в нос табак и два раза громко чихнул.
- К мамке, говоришь? Эх, ты, дурочка, деревенская! Все видать позабыла?! Это хорошо. К мамке она хочет! Тебе девка пора барину рабов рожать, а не за мамкину юбку держаться. Ничего, как увидишь жениха, рада будешь!
Помещик повернулся к дверям и громко позвал:
- Эй, Степка, Аленка, есть там кто-нибудь!
В залу заглянул красавец Степка и ленивым голосом спросил:
- Чего надо?
Барин рассердился, опустил ногу с лавки, хотел, было встать, но раздумал и просто закричал, краснея лицом:
- Я тебе дам чего, надо! Ты мне еще поговоришь! Давно видать не драли? Хочешь, как Алексашка плетей получить?
- А я чего? - сразу же поменял голос Степка. - Чего это, как чуть что так сразу плетью грозитесь? Нетто я так без понятия?
- Тот-то, - остыл помещик. - Бегом на конюшню, и подать мне сюда Алексашку!
Степан скрылся, а барин начал ворчать себе под нос:
- Совсем распустились холопы, вовсе страх забыли! Это все моя доброта!
Я стояла, ни жива, ни мертва, не зная, что меня ждет. Барин больше на меня не смотрел, говорил сам с собой. Со страха я почти не понимала его слов. Не знаю, сколько времени мне пришлось ждать, наверное, долго, пока, наконец, вернулся лакей с Алексашкой. Я как взглянула на него, у меня будто оборвалось сердце. Он был хорош как сказка. Против него даже Степка показался мне совсем невидным.
Из себя Алексашка был весь гладкий, с усами прямо как у благородного, а на лбу, выпущенным из-под червонной мурмолки с лаковым козырем, спускался до правого глаз кудрявый пшеничный чуб. Даже одежда у него была господская, и сапоги блестели как жар!
Красавец вошел, повинно опустив голову, и остановился возле порога.
- Ну, что встал, что встал, анафема! - закричал барин. - Иди сюда, посмотри мне в глаза своими бесстыжими зенками!
Алексашка молча подошел и, не поднимая глаз, поклонился.
- Девок и баб тебе шельмецу было мало? На мою последнюю радость позарился?! - кричал, распаляя сам себя, помещик. - Я ли тебе не отцом родным был? Я тебя не жалел и не возвеличивал? А ты мне чем, мерзавец, отплатил?
- Напраслину на меня наговорили, - тихо ответил Алексашка. - Не было у нас с Прасковьей ничего.
- Не было говоришь? Так докажи!
Красавец поднял на господина удивленный взгляд и тут же быстро опустил голову, но ответил дерзко:
- Могу и доказать, если хочете, хоть перекрещусь.
- Мне твоего креста не надобно, а вот жениться тебе придется! - успокаиваясь, сказал помещик. - Вот твоя невеста, любуйся, можешь хоть завтра под венец!
Алексашка повернулся ко мне и посмотрел оценивающим взглядом. У меня сжалось сердце, и лицо ожег нестерпимый жар стыда. Что дальше делал нареченный, я не знаю, опустила голову долу. Мне было впору провалиться сквозь землю со стыда.
- Ну, что молчишь, анафема? - опять закричал помещик. - Что не по нраву невестушка? Смотри, какая девка справная, знай мою доброту!
- Это, того, барин, - тихо сказа Алексашка, - чем на такой жениться, лучше сразу в петлю! Прикажите веревку подать, на ваших глазах удавлюсь!
- А и удавись, - засмеялся помещик. - Степка, принеси ему веревку, пущай давится, а я посмотрю и посмеюсь!
В тот момент, я готова была умереть. И так знала, что не красавица, но чтобы петля была парню слаще меня, о таком не думала, не гадала.
Алексашка между тем вдруг заплакал и как стоял, повалился барину в ноги.
- Не губи, кормилец! Нет у меня к этой девке сердца. Прости, Христа ради!
- Не погубить просишь? А как мою Прасковью по всякому тереть у тебя сердце было?! Как слова ей пакостные говорить, да под юбку лазать, у тебя сердце было? - кричал он. - Позвать сюда блудницу, я вам сейчас покажу, как надо мной насмехаться!
Словно по заказу в светлицу вошла та самая барыня, что зевала на крыльце. Она смело подошла к гневливому помещику.
- И чего это вы кричите, на весь дом, Леопольд Африканович? Какой такой блудницей меня позорите? Я ли не вам верной была, а от вас акромя измен ничего не видала?
- Прасковья ты говори да не заговаривайся! - сразу перешел с крика на тихий говор помещик. - Вот женю Алексашку на этой девке, тогда посмотрю, как ты рассуждать станешь!
- А по мне чего? Мое дело сторона, мне вас, Леопольд Африканович, ублажать планида, а вы мне изменничаете! А про Алексашку мне чего? Пущай!

1 Следующая страница


Грешница 2

- Так он на этой вот девке-то жениться не хочет, о тебе, небось, думает, - игнорируя обвинения в измене, пожаловался барин. - Если не было промеж вас блуду, так пусть женится!
- Не женюсь, лучше в петлю! - тихо сказал Алексашка. - А про нас с Прасковьей, все поклеп. Не было про меж нас ничего.
- Вот, вот, слышала? - словно обрадовался барин. - Не хочет жениться шельмец!
- Барин, вот она веревка, принес! - закричал, вбегая в светлицу, Степка.
- Вот и славно, не хочешь покориться, вешайся! - приказал помещик моему жениху. - Вяжи Степка петлю, а другой конец цепляй к люстре, пускай он перед Прасковьей ногами поболтает!
Алексашка зарыдал и пополз целовать барину ноги. Однако тот его оттолкнул и приказал:
- Покорись, тогда прощу!
- Ежели вам моей жизни не жалко, тогда ладно, я свое место знаю! Только вам, барин, Леопольд Африканович, за то грех на душу брать!
- Ничего, я согрешу, да покаюсь, - засмеялся помещик. - А свадьбу мы сегодня же и сыграем! Вот будет потеха! Прикажи заложить карету, - приказал он лакею Степану, - да быстро, одна нога здесь другая там, тотчас едем венчаться!

Глава 2

Венчал нас в соседнем селе батюшка Евлампий, старенький мохнатый священник. Поп так долго и медленно читал молитвы, что барину надоело слушать, и он велел ему скорее заканчивать. Священник испугался, быстро объявил нас мужем и женой, благословил и, пятясь, ушел в царские ворота. Я все венчанье ждала, когда жених меня поцелует, даже от счастья и стыда жмурила глаза, но Алексашка так ни разу и не посмотрел в мою сторону.
Из церкви помещик с усмешкой на полных губах направился к коляске, а мы с мужем один за другим пошли следом. Барин один сел на широкую скамью, а мы вдвоем на узкую.
Ехать было тряско и неудобно. Я все время сползала, но муж меня не поддерживал, он смотрел в сторону, как будто не замечал.
Домой мы вернулись затемно. Я знала, что меня ожидает, и очень боялась. Однако все получилось совсем не так, как я думала. Барин устал и сразу пошел спать. Алексашка, молчавший всю дорогу, едва мы остались одни в сенях, начал меня ругать похабными словами. Я слушала и тихо плакала.
- Навязалась дура деревенская, на мою голову! Ты не баба, а доска шершавая! - с ненавистью, корил меня муж. - Все одно, нам с тобой не жить! Так бить буду, что сама в петлю полезешь или в омут с головой! Уйди, постылая, от греха!
Он оттолкнул меня и вышел наружу, а я так и осталась стоять в сенях помещичьей избы, не зная, что мне делать дальше. Муж как ушел, так и не возвращался. В доме все спали и что мне делать дальше, спросить было не у кого. Я поплакала и совсем было собралась вернуться домой к родителям, но на меня наткнулась давешняя добрая старушка.
- Ну, что ты плачешь глупая, - ласково сказала она. - Слезами горю не поможешь. Пойдем, я тебя накормлю, кваском напою, да спать уложу. Измаялась, поди, сердешная!
- Бабушка, за что он меня так? Что я ему плохого сделала? - спросила я, отирая с лица слезы.
- Алексашка-то? Глупый он парень, хоть из себя и видный. С барином вконец избаловался, вот и забыл, кто он есть на самом деле. Ничего, перебесится, глядишь, хорошим мужем станет. А ты не кручинься. Что делать, такова наша женская доля. И в девках плохо и замужем деготь.
Старушка отвела меня в девичью. Там оказывается еще не спали. Наша неожиданная свадьба всколыхнула всю дворню, в девичью набились все обитатели господской избы и разглядывали меня как чудо морское. Бабушка усадила меня за стол и принесла полную миску холодной каши. Я едва смогла проглотить несколько ложек. Кончив меня разглядывать, дворовые принялись говорить между собой какая я некрасивая и как мне повезло, что барин выдал меня замуж за первого красавца.
- Это Алексашке за блуд наказание, - засмеялась старая, лет тридцати женщина с бельмом на глазу, - не будет на чужих баб лазить. Это барин ему за свою Прасковью такую страхолюду приискал, пущай теперь весь свой век мучится!
- А то! Пущай, черт гладкий, поскребется, а то он об себе слишком много думает, - сердито согласилась с ней полная, круглолицая тетка. Надо ж, такому кавалеру дали в жены дуру деревенскую. Да от нее, навозом за версту смердит!
Как только речь зашла о деревне, дворовые забыли обо мне и начали ругать крестьян. Паренек, что вез меня на лошади, стал рассказывать в какой грязи и бедности мы живем, и пошел косолапо разгуливать по девичьей, передразнивая походку отчима. Девки и бабы покатились со смеху и просили показать еще.
Я сидела, застыв над миской холодной каши, и чувствовала, как вместо робости, меня начал охватывать гнев. Ведь мы, крестьяне, ничего плохого не делали барской дворне, а они говорили о нас, с таким презрением, будто о скоте. Парнишка между тем совсем разошелся и начал хвастаться, что я прижималась к нему на лошади и он, только из брезгливости не попользовался мной по дороге. Я сначала не поняла, о чем он говорит, но когда женщины начали надо мной смеяться и называть всякими обидными, непотребными словами, еще ниже опустила голову.
- Все они такие, - сказала, лениво потягиваясь молодая баба с длинной, до пояса косой, - посмотришь…
Она не договорила. Дверь в девичью с грохотом отворилась, и к нам вбежал Алексашка с кнутом в руке. Он был пьян, одежда на нем растерзана, а сам казался диким и страшным.
- Где моя жена?! - закричал он, и его шатнуло в сторону. - Сейчас мы с ней будем справлять свадьбу!
Все разом замолчали. Парнишка, перестал кривляться перед бабами и девками и робко отскочил с дороги моего мужа. Алексашка осмотрелся, увидел, что я склонилась над миской каши, и радостно засмеялся:
- Вот ты где, любезная! Ну, теперь держись, будет тебе первая брачная ночь, на всю жизнь запомнишь!
Я сжалась, не зная, что мне делать. Муж был страшен и смех его был не веселым, а жутким. Он пьяными, безумными глазами оглядел испуганную дворню и пошел по девичьей гоголем, вихляя в коленях ногами. Потом он остановился прямо передо мной и замер. Все молчали, словно ожидая необычного зрелища. Я медленно подняла лицо и посмотрела ему прямо в глаза. В них были муть и ненависть.
Наши взгляды встретились. Не знаю, что он подумал, но взгляд отвел и хищно оскалил зубы. Я опять опустила голову.
- А вот получи! - вдруг, тихо сказал Алексашка и коротко размахнувшись, через стол, ударил меня по голове кнутом.
Лицо и затылок обожгла нестерпимая боль. Все кругом испугано охнули, а я даже вскрикнула, подняла голову и медленно встала. Не знаю, что на меня нашло, но все незаслуженные обиды, словно разом подкатили под сердце. Муж попятился, что-то заорал и вновь замахнулся, но ударить не успел. Я схватила глиняную миску и наотмашь, бросила ему в лицо. Край точно попал ему в переносицу, и жидкая каша залила глаза.
Алексашка вскрикнул, выронил кнут, отскочил к стене и начал отирать лицо. Все испуганно молчали. Я как деревянная обошла стол и подняла кнут. Парнишка-провожатый начал пятиться, собираясь улизнуть из девичьей. Останься он на месте, я может быть, его бы и не заметила. Но он пошел боком так, как недавно передразнивал походку отчима, и я что есть силы, взмахнула рукой. Он успел заслониться, но сделал себе только хуже. Железные кольца на конце плети пришлись ему прямо по лицу.
- Караул, глаза, убили! - закричал он и бросился бежать.
Тотчас страшно и громко в один голос завыли бабы. Тонко и жалобно закричал Алексашка, боком пробираясь к дверям. Одна я молча стояла посреди девичьей, с опущенными руками и даже не отирала катившиеся по лицу кровь и слезы.
Потом я решила, что мне нужно бежать. Однако бежать оказалось некуда, в дверях уже стоял барин. Он был все в том же, что и утром золотистом бабьем салопе, на голове красная шапочка с кистью. Алексашка наткнулся на него, замолчал, попятился и размазал руками по лицу кашу. Бабы, увидев помещика, тоже замолчали.
- Что тут у вас происходит? - сердито спросил барин, удивленно разглядывая перепачканного казачка.
- Убила! - прямо ему в лицо, завопил мой муж. - Убила сука проклятая!
Барин осмотрел своего камердинера, его опустившиеся вниз усы, с которых капала жидкая пшенная каша, кнут в моей руке, но почему-то не рассердился, а только криво, усмехнулся:
- Да, кровь сразу видна, - непонятно кому, сказал он, имея в виду мое разбитое лицо. - Вот тебе Алексашка и наказание за Прасковью!
Я его поняла, хотя в тот момент мне было не до разговоров.
- Все, пошумели и хватит. Еще кого услышу, запорю! - пригрозил помещик, снова усмехнулся и больше не сказав, ни слова, ушел.
В девичьей наступила полная тишина. Бабы и девки испуганно жались по углам. Лакей Степан исчез вслед за барином. Алексашка жалобно всхлипывал и отирал липкие руки о свои красивые портки. Я выронила из руки кнут, села на лавку и от стыда и боли закрыла лицо руками. Вдруг мне на плечо опустилась чья-то легкая рука. Это была добрая бабушка.
- Пойдем со мной милая, - ласково сказала она, - нечего зря слезы лить, утро вечера мудренее.
Я послушно поднялась и пошла за ней следом. Мы вышли во двор.
- Обидели тебя, милая? - не то сказала, не то спросила она. - А ты зла в сердце не держи, покорись и прости. Они же все это не со зла, а по глупости и от скуки делают. Алексашку тоже понять можно, давно он любит Прасковью, а ее барин к себе в спальню взял, теперь они оба и бесятся, бабу поделить не могут.
- А за что он меня-то, бабушка? Я ему плохого не делала, - глотая слезы, спросила я.
- Свою обиду хотел на тебе выместить, а ты оказалась не простой девкой, тоже видать свой характер имеешь. Как ты его миской-то? - тихо засмеялась она. - Эх, мне бы так смолоду своего мужика покойного поучить! Вот уж кто моей кровушки попил! Пойдем, что ли.
Мы с ней медленно пошли через большой пустой двор к службам.
- Нынче на сеновале поспим, - сказала старушка, - а то тебя в девичьей наши ведьмы заедят. На вольном воздухе хоть и стыло, да от сена человеку дух полезный. А утром я тебя полечу, чтобы рожу-то от кнута не перекосило. Как это Алексашка-то тебя вжикнул, чуть глаза не выхлестал!
- Что ж мне, бабушка, дальше делать? - спросила я, когда мы дошли до большого сарая с сеном.
- Ничего не делай, жизнь сама покажет. Пока я не померла, заступлюсь, а когда помру, так сама за себя стоять научишься.
- Ты уж, бабушка, подольше не помирай, - попросила я.
- Эх, милая, думаешь, мне самой жить неохота? Только, похоже, срок мой подходит, кровь по ночам стынуть начала. Ну, да ничего, ночь как-нибудь протяну, а завтра новый день будет, а с ним и солнышко.
Мы вошли в сарай и по приставной лестнице поднялись на сеновал. Сена здесь было уже немного, последние прошлогодние запасы перед новым покосом. Старушка откуда-то вытащила тряпки, расстелила их и пригласила:
- Ложись рядом, деточка, вместе укроемся, а то ночи еще холодные.
Мы легли, и она сразу же затихла - уснула, а я еще долго ворочалась с боку на бок, вспоминая весь этот необычный день.
Утром о моем поступке даже никто не вспомнил. Ночью, сбежали Алексашка с Прасковьей. Барин, Леопольд Африканович, бегал по дому, топал ногами и кричал, брызжа слюной:
- Поймать подлецов! Запорю! В холодной сгною!
Всех мужиков из деревни, сняли с работ и погнали в лес на розыски. В город с жалобой начальству отправили нарочных. Дворня попряталась по углам, чтобы зря не попасть помещику под горячую руку. Про меня никто не вспоминал, и я без спроса сбегала в деревню в родительский дом. Отчима со старшим братом Иваном дома не оказалось, их со всеми мужиками погнали на поисках. Мама плакала, когда слушала рассказ о моем вчерашнем замужестве. Потом я ей все как есть описала и о вечернем происшествии.
- Как же ты, дочка, смогла мужа-то ударить? - испугалась она. - Что люди-то про нас теперь скажут! Грех-то какой, Господи! Нешто такое можно было сотворить? Я ли тебя не учила, что наша женская доля в покорности.
Я промолчала, но подумала, что все равно, бить себя никому не позволю.
- Как же ты теперь жить будешь? - пригорюнилась она. - Ты ж теперь как порченная, ни баба, ни девка. Заест тебя барская дворня!
- Ничего, Бог даст, как-нибудь, отобьюсь, - ответила я, сама со страхом думая, что скоро придется возвращаться в людскую. - Там добрая старушка есть, она меня пригрела, авось, поможет.
- Ну, дай бог ей здоровья, - пожелала мать. - Свет не без добрых людей.
Однако пожелание не сбылось. Когда я зашла в девичью, моя защитница лежала мертвой вытянувшись на столе.
- Померла твоя заступница, - грустно, сказала женщина с бельмом на глазу. - Хорошая была бабка, всем помогала и за тебя заступалась.
Она сегодня не выглядела такой злой как вчера, было видно и ей стало жалко старую старушку. Я подошла к покойной, перекрестилась и низко ей поклонилась. Слезы из глаз закапали сами собой.
Так началась моя новая жизнь в помещичьем доме. Алексашку с Прасковьей поймали через неделю. Они прятались в лесу, оголодали, оборвались, и как только вышли попросить хлебушка, их задержали мужики села Воронкова. Барин от радости наградил поимщиков деньгами, а беглецов приказал запереть в холодной.
Скитаясь в лесу, мой муж потерял всю свою красоту, даже чуб у него теперь висел не волной, а сосулькой. Алексашку держали в холодной связанным, а потом отвезли в город в солдаты. Мы с ним больше не обмолвились ни словом.
Похудевшая и запаршивевшая Прасковья выла, билась головой о землю и просила у барина прощенья. Леопольд Африканович куражился, топал на нее тонкой ножкой в шелковом чулке и отталкивал от себя. Прасковья будто тронулась умом, то рвала на голове волосы, то начинала ругаться. Несколько раз ее приводили из холодной в дом, и тогда они подолгу кричали друг на друга. Они вполне могли бы вновь слюбиться, но барин ее так и не простил, и продал проезжему помещику за сто рублей на вывоз.
Когда Прасковью увезли, он целый день ходил радостный и все время потирал руки, а вечером напился так, что в спальню его отнесли на руках. А когда проснулся утром, то первым делом приказал принести водки и запил. В доме все притихли, как будто тут был тяжелый больной, а Леопольд Африканович пил и гулял без просыпу, как тень бродил по дому, звал зазнобу и плакал мутными слезами. Потом он как будто взбодрился, назначил себе в фаворитки Маруську, назначил в девичьей девушек и заставлял нас, париться с собой в бане.
Мне сначала смотреть на голого мужчину было ужас как стыдно, но скоро я привыкла и перестала обращать на него внимания. Барин, когда бывал, не очень пьян, подзывал девушек по очереди и трогал нас руками за разные срамные мест. Девки хихикали, а он улыбался и одаривал нас орехами и пряниками.
Потом он захворал, перестал выходить из комнаты, и послал нарочного за племянником в Петербург. Его Маруська теперь спала вместе с ним, и потом весь день ходила заспанная, зевала, и жаловалась, что Леопольд Африканович не дает ей ночью спать, плачет и зовет Прасковью.
За то время, что здесь прожила, я успела многому научиться, узнала, что господскую избу нужно называть домом, горницы - спальнями, а светлица с большими окнами, это зала. Узнала, что на барине надет не бабий салоп, а шлафрок. Теперь я уже не путала красно одетых холопок с барынями.
После того случая, когда я побила мужа Алексашку и парнишку Осипа, меня больше никто не обижал. Правда и то, что бабы меня сторонились, а мужики и парни, как и раньше не замечали.
Еда в господском доме была слаще, чем в деревне у родителей, нам часто давали кашу с маслом, кислые щи, а в постные дни рыбку.
Спали мы вповалку на полу в девичьей, а которые из нас были замужними бабами, со своими мужиками за занавесками. Болезнь хозяина на время прекратила все распри. Ждали, что он вот-вот умрет. Дворовые люди пуще всего боялись появления нового барина. Как-то он будет ими владеть, кого отошлет в деревню, кого приблизит.
Работы в доме было мало. По сравнению с деревенской жизнью, тут почитай никто ничего не делал. Кучер только правил лошадьми, конюх за ними ходил, повар варил еду. Од даже не колол дров для печи, это делал специальный дровосек. Я ничем особым не занималась, только что, помогала бельмастой Аксинья мыть полы, и кормила на птичьем дворе гусей и курей.
Дело, между тем, шло к лету. Барин уже совсем перестал выходить из своих комнат. Маруська, не стыдясь, ругала его при всей дворне, хвасталась, что если он выздоровеет, то оженит его на себе. Однако Леопольд Африканович все не умирал, уже начали думать, что к осени он выздравит, а тут вдруг приехал из Петербурга его племянник Звали его Антон Иванович. Он был офицером, ходил с тросточкой, в красивой военной одежде и белый перчатках. Мне хозяйский племянник понравился. С девками он не охальничал, смотрел ласково и никого попусту не ругал. Из всех нас, он сразу приметил себе Акулинку, она была самая заметная, чернобровая и статная.
В девичьей говорил, что Акулькин отец какой-то пленный турка, потому она такая молчаливая и послушная. Дворовые мужики пользовались ее добротой, она никому не отказывала, но почему-то ни от кого не тяжелела. Антон Иванович сразу же стал брать ее к себе в комнату на ночь, но она ему, видно, скоро прискучила, и он про нее забыл.
Барин, между тем, начал угасать, перестал, есть и на Вознесение Господне, преставился. Отпевал его отец Евлампий в селе Воронкове, где недавно было мое венчанье. После поминок Антон Иванович объявил себя новым помещиком.
Жизнь наша почти ничем не изменилась. Новый барин на поминки девятого дня, собрал соседей и устроил гулянку, по благородному именуемую балом. Тогда я первый раз в жизни увидела нарядно одетых женщин. Гостей было много, все добрым словом поминала покойного Леопольда Африкановича, а потом танцевали под музыку. Мы, дворня сбились с ног, ублажая гостей, и Антон Иванович остался всеми весьма доволен. На другой день, когда гости разъехались, он собрал в зале дворовых девушек, заставил петь себе песни, напоил нас вином и позвал вместе помыться в бане.
Хоть мне и совестно было вместе с ним идти в баню, но любопытство превозмогло, и я согласилась. Оказалось, что это совсем не стыдно и всем нам было очень весело. Сначала мы парились, потом еще выпили сладкого вина и играли в горилки. После бани Антон Иванович отправил нас домой, а сам остался с Маруськой. С тех пор она от него не отставала. Я ей не завидовала, блюла себя и старалась не думать об Алексашке. Так прошло еще немало дней, а на Святую Троицу, все в моей жизни изменилось.

Глава 3

После праздника Святой Троицы, наш деревенский парнишка, сын старосты Архипка, привел в имение чудного человека. Они зашли во двор и остановились возле крыльца. Все кто на тот час были в доме, сбежались в залу и прилипли к окнам, рассматривать нелепого гостя. Он был так смешно одет, что заулыбалась даже тупая Акулька.
- Чегой-то у него на башке напялено?! - покатывались со смеху бабы. - Никак дурацкий колпак!
- А на спине горб! - вторил парнишка Осип. - Пугало огородное!
- Вы чего это расшумелись? - спросил, выйдя из своей комнаты, барин.
- Ряженый пришел! - степенно ответила ключница Пелагея Ниловна. - На нищего не похож, может прохожий?
Антон Иванович подошел к окну и посмотрел во двор. В это время странный человек заметил, что за ним наблюдают, и махнул рукой.
- Действительно, смешной, - озадачено сказал барин. - По виду не русский или приехал издалека.
- Барин, может погнать его взашей? - спросил лакей Семен. - Мы со Степкой его живо прогоним!
- Погодите гнать, сначала у человека спросить нужно, может быть у него, в чем нужда, - ответил Антон Иванович и как был в шлафроке, с дымящейся трубкой, вышел на крыльцо.
Гость сделал ему навстречу два шага, Антон Иванович спустился вниз, и они начали разговаривать. Потом наш барин обнял незнакомца и троекратно его поцеловал. Тот, как мне показалось, растерялся и старался незаметно вырваться из рук помещика. Однако Антон Иванович его не отпускал и потянул за собой в дом. Мы мигом попрятались и из-за дверей наблюдали, как они вошли в залу. Теперь мне стал слышен их разговор.
- Много, много наслышан о вас, любезнейший Алексей Григорьевич, радостно и громко говорил барин, - Простите, великодушно, что сразу вас не признал. Это ваше иностранное обличье ввело меня в заблуждение. По всему видно, у вас экипаж изломался! А я смотрю и гадаю, кто это пехотой ко мне прибыл! Вы зря обеспокоились ножки топтать самолично, прислали бы человечка, я бы тот же час снарядил за вами коляску.
- Я не в экипаже, а именно «пехотою», как вы выразились, вояжирую, - ответил гость, смущенно улыбаясь.
Но смотрел он почему-то, не на барина, а по сторонам. Мне показалось, что вид у него от встречи с нашим барином не столько радостный, сколько напуганный. Рассмотреть же его удалось только тогда, когда он начал рассматривать в большом шкапе со стеклами стоящие там библии. На вид был он уже не молод, лет двадцати пяти с бритым худым лицом. На его голове, тут наши бабы были правы, оказался надет смешной картуз с загнутым козырьком. Но не только картуз, вся его одежда была какая-то не настоящая. Особенно удивляли короткие белые сапожки с завязками.
Барин и гость отошли к дальней стене и о чем они дальше разговаривали, я не слышала. Потом Антон Иванович громко приказал:
- Сенька! Водки и закуски!
- Чтоб его, орет с самого утра, - ругнулся Семен, схватил приготовленный поднос и понес в зал.
- Идите, девки, к себе, нечего тут толочься, - приказала ключница.
Мы неохотно вернулись в девичью и занялись каждая своим делом, Акулька штопала рубашку, Аксинья пряла шерсть, я подрубала холстину. Мы уже перестали разговаривать о госте, как прибежал Семен и велел идти в зал к барину.
Все кроме меня и бельмастой Аксиньи спешно начали собираться, надели нарядные сарафаны и распушили косы. Я была уже и так причесана, а сарафан у меня был всего один, тот, что надет на мне. Тут в девичью залетела Маруська и закричала:
- Ну, что вы, дуры, копаетесь! Быстро, господа ждать не любят.
- А я не пойду, мне неохота, - вызывающе сказала Аксинья.
- Ну и не ходи, очень ты там нужна, дура бельмастая, - фыркнула Маруська и поторопила. - Девки, бегом!
Однако выходить на обозрение мужчин неприбранной никто не захотел и сборы продолжились. Я сидела в сторонке и смотрела в окно. Наконец все были готовы, и мы гуськом прошли в зал. Барин со своим гостем сидели за накрытым столом. Антон Иванович смотрел перед собой остановившимся взглядом и на нас не повернул даже головы. Маруська была при них, сидела на крае лавки и смотрела на нас волком.
- А ну становитесь серпом, - велела она, - сколько можно копаться!
Девушки начали толкаться и выталкивать вперед друг друга. Только теперь я по настоящему рассмотрела гостя. Лицо его был темно от загара, на щеках выступила русая щетина. Он был высокий, но не очень справный.
- Ну, что же вы копошитесь как курицы, - шипела на нас Маруська, - Верка, встань рядом с Акулькой, а ты Алевтинка, поди… - взялась она и за меня, но тут к ней обратился гость и попросил:
- Мария, пусть девушки сначала поедят.
Маруська сердито на него обернулась, но перечить не посмела, только молча поклонилась.
- Будьте здесь за хозяйку, - добавил он.
Я впервые услышала, чтобы с дворовой девушкой разговаривали так уважительно и обомлела. Маруська тотчас вспыхнула от гордости и почувствовала себя настоящей хозяйкой. Она велела нам оставаться на месте, сама же подошла к столу, взяла бутылку со сладким вином, налила полный лафитник, покрыла его пряником и с поклоном подала крайней, малолетней девчонке Верке. Та ответила поклоном, приняла угощение, медленно выпила вино и закусила пряником. Маруська налила следующий лафитник и подала его Акульке. Скоро очередь дошла и до меня. Последней пила вино и закусывала пряником Аксиньина дочка Дуняша. Она была среди нас самой младшей, потому Маруська угощала ее после всех. Когда Дуняша вернула ей стаканчик, Маруська отвесила всем девушкам общий поклон и церемонно, пригласила:
- А теперь гостьи дорогие, прошу к столу, угощайтесь, чем Бог послал.
Мы сели за стол. Девушки старались, есть степенно и медленно, чтобы не заругался барин. Однако он видимо уже был совсем пьян, по-прежнему смотрел в одно место и не обращал на нас никакого внимания. Нынче он весь был какой-то хмурной. Почему-то на голове у него был надет круглый, как маленький хомут, обруч, а в уши заткнуты черные комочки.
Барская еда была такой вкусной, что мы быстро все съели. Маруське это не понравилось, и она зашипела как гусыня:
- Ишь, хватаете как собаки! Словно голодные какие, нет ни стыда, ни совести! А ну убирайтесь отсюда.
- Погодите Мария, - остановил ее гость, - Антон Иванович скоро освободится, он слушает плеер.
- Чего барин слушает? - переспросила Маруська.
Гость ответить не успел, Аннон Иванович посмотрел на него туманным взглядом и сказал:
- Странный, однако, у него французский!
Я не понял о чем они говорят, но не удивилась. Господ всегда бывает трудно понять. Гость, между тем, снял с Антона Ивановича обруч с черными затычками и усмехнувшись, сказал:
- Куда ему с тобой тягаться, он язык-то учил не в Нижнем Новгороде.
То, что они говорили дальше, было так же непонятно. Мы с девушками скромно молчали, чтобы нас Маруська не прогнала из-за стола. Наконец, барин заметил нас и спросил, почему она не угощает девушек. Маруська от удивления открыла рот, хотела что-то сказать, но не решилась. Барин удивленно на нее смотрел, тогда она велела нам снова встать серпом и опять начала подносить сладкое вино.
От вина я немного захмелела и развеселилась. Гость, его звали Алексеем Григорьевичем, теперь мне начал даже нравиться. Он не охальничал, как другие господа, девушек за задницы не щипал и рук не распускал. Было видно, что ему понравилась Акулина, он часто на нее поглядывал, но за груди не лапал и к себе на колени не сажал. Мне стало обидно, что я такая некрасивая, и он на меня совсем не обращает внимания.
Еды на столе больше не осталось и Степан с Сенькой принесли еще вина и закусок. Девушки перестали стесняться, и скоро всем стало весело. Потом мы пели песни. Вела мелодию Дуняша. У нее был тонкий и чистый голосок, и пела она так жалобно, что у Антона Ивановича на глаза навернулись слезы, а гость грустно смотрел в сторону.
Веселье кончилось тем, что барин опять позвал всех нас мыться в баню. Девушки приглашению обрадовались, а вот мне идти вовсе не хотелось. Я решила незаметно отстать и вернуться в девичью. Однако Маруська заметила и сказала, чтобы я шла со всем, а то барин на меня заругается. Пришлось смириться.

Предыдущая страница 2 Следующая страница


3 Сергей Шхиян

Пока мужчины собирались и вышли из дома, мы наперегонки добежали до бани и быстро разделись. На мне и были-то одна посконная рубаха и сарафан. Никто мыться с мужчинами не стеснялся, все мы были немного хмельны и от того потеряли всякий стыд.
- А пришлый-то из себя видный, - смеясь, сказала Маруська. - Я знаю, на кого он глаз нацелил. Видать, Акульке сегодняшней ночью не спать.
Акулина посмотрела на нее сонными черными глазами, лениво почесала под мышкой и ответила своим равнодушным голосом:
- А мне все одно, пущай если хочется. А я и завтрева высплюсь.
Не знаю почему, но мне стало так обидно, что из глаз сами собой закапали слезы.
- А может быть он меня, выдерет! - нарочно, для смеха, пискнула Аксиньина Дуняша.
Она так и сказала на «выберет», а «выдерет» и все покатились со смеху.
- Очень ты ему нужна соплюшка, - отсмеявшись, сказала самая старая среди нас, Евдокия. - Посмотри, какой должна быть настоящая баба!
Она павой пошла по предбаннику, поводя широким ляжками и качая большими отвисшими грудями.
- Бабы должна быть в соку, а у тебя и смотреть-то на что, вместо сисек прыщи какие-то! Ты еще скажи, что он на нашу Алевтинку позарится! - горделиво добавила она. От обиды у меня опять сами собой закапали слезы, и я первой пошла в парную. Девки, еще чуток посмеялись и пошалили в предбаннике и заявились следом.
В парной было просто жарко, без обжигающего пара. Однако Маруська тотчас бросила в каменку ковш воды, и оттуда с шипеньем вырвалась струя пара. Девки завизжали и потребовали добавить. После третьего ковша, все полезли на полки. Мужчин еще не было, то ли еще не дошли, то ли так долго раздевались.
На самой верхней полке я опять разревелась. Здесь в полутьме, в обжигающем пару, товаркам было не заметить, что у меня мокрые глаза, и я могла не бояться насмешек.
Распаренные березовые веники были уже наготове, и мы начали ими хлестаться. Я так упарилась, что соскочила вниз и окунулась с головой в бочку с холодной водой, а потом села внизу отдохнуть. Все так веселились, что о господах даже и думать забыли. Вспомнили, что их еще нет, когда хлопнула дверь в предбанник.
- Ну, как, девки, принимаете гостей? - весело спросил Антон Иванович, вваливаясь в парную. - Уж ты, какой у вас жар! Заходи Алексей, не робей, нам тут рады!
Поднялся шум и визг. Я поднялась на верхнюю полку и терпела обжигающий жар, только чтобы не оказаться рядом с гостем. Он пока оставался внизу, привыкая к жаре, и все время кого-то искал взглядом. Акулина была рядом с ним, и я не могла понять, почему он все время крутит головой по сторонам. Не знаю, может быть, мне это только показалось, но он успокоился только тогда, когда нашел взглядом меня. Тогда я отодвинулась в самый темный угол и больше в его сторону не смотрела. Скоро от жара у меня уже начало мутиться в голове, и я первой вышла в моечное место.
- Жарко? - ласково спросил за спиной чей-то голос.
Я быстро обернулась, и тут на меня вылился целый ушат холодной воды. От неожиданности я взвизгнула и шлепнула обидчика рукой по груди. Только после этого поняла, что это наш гость. Лицо после парной у Алексея Григорьевича было малиновым, а глаза смотрели так виновато и растеряно, что мне захотелось его пожалеть.
- Никак, тебе больно, барин? - спросила я.
Он засмеялся, зачерпнул из бочки ушатом холодную речную воду, поднял его над собой и медленно вылил на голову. Пока он обливался, я быстро на него посмотрела. Тело у гостя было гладким и сильным, Вниз ему я глядеть не хотела, но он поднял лицо вверх и лил на него воду, так что все равно не знал, что я у него рассматриваю. У меня вдруг, так же как тогда, когда я скакала на лошади, потянуло ноги и внутри стало тепло.
Но тут дверь в парную распахнулась и все наши девчонки с визгом и смехом выбежали в мойку. Я сразу же отошла в угол и повернулась ко всем спиной.
- Купаться! - последним выскакивая из облака пара, закричал наш барин, и не останавливаясь, побежал к выходу.
За ним поспешили все остальные. Только Алексей Григорьевич замешкался, и пропустил меня вперед. Я почувствовала, что он задержался нарочно, и теперь сзади смотрит на меня, и от этого мне стало стыдно, и еще слаще. Тогда я засмеялась и побежала вслед за подругами.
Антон Иванович был уже в воде. Вслед за ним, поднимая тучу брызг, прямо с мостков бросилась в воду Маруська. Она смеялась и визжала как резаная. Остальные девки лезли в воду осторожно, сначала садились на мостки, мочили ноги, и только потом погружались в реку.
Я оглянулась на Алексея Григорьевича. Он пристально смотрел на меня, но когда понял, что я заметила его взгляд, смутился, махнул рукой, разбежался и с берега бросился в реку. Он как рыбка почти без брызг ушел под воду и пропал.
Я подошла к мостку и присела на самый край. Алексея Григорьевича видно не было и я начала тревожиться.
В голову пришло, что он мог стукнуться о подводную корягу и утонул. Антон Иванович уже подплыл к мосткам и шумно отплевывался от воды.
- Барин, а где он? - начала я, не зная как правильно назвать гостя.
Однако не только я заметила исчезновение Алексея Григорьевича. Маруська тоже за него испугалась.
- Этого еще недоставало! - воскликнул Антон Иванович. - Неужто утоп?!
Он быстро выбрался на мостки, встал во весь рост, вглядываясь в реку.
- Да вон же он! - закричала Дуняша, показывая пальцем на вынырнувшую вдалеке мокрую, облепленную волосами голову.
Все сразу успокоились и продолжили купание. Остудившись, девушки одна за другой начали вылезать из воды и бегом возвращаться в баню. На берегу осталась я одна. Алексей Григорьевич подплыл к купальне и вылез на мостки. Тогда я не спеша, вернулась в баню. Пока я шла, медленно переступая ногами, все время чувствовала на себе его пристальный взгляд. Все во мне как будто занемело, и я еле передвигала ноги. Только в бане, прячась за девушками, я немного успокоилась и смогла веселиться вместе со всеми.
Мы опять долго парились, а потом голыми играли на берегу речки в горелки. Водил Алексей Григорьевич. Он стоял к нам спиной и громко говорил:
Гори, гори ясно,
Чтобы не погасло.
Глянь на небо -
Птички летят,
Колокольчики звенят.
Я стояла в первой паре с Акулиной. Он сказал последние слова и быстро обернулся. Мы побежали мимо него. Он хотел схватить меня, но я увернулась, и ему пришлось поймать Акулину. Он ее обнял и нечаянно прижал к себе. Мне сразу стало скучно и расхотелось играть. Хорошо, что Маруська скоро велела нам одеться и идти в людскую избу.
Барин удивился и сказал, что расходиться еще рано и девушкам с ними весело. Маруська ответила, что всем нужно рано вставать и что летом день год кормит. Потом она нарочно повернулась к нему спиной, нагнулась и выпятила свой зад. Антон Иванович запнулся, облизал губы, и спорить не стал. Мы же быстро оделись и ушли.
- Понравился тебе баринов родич? - спросила я Акульку.
Он пожала плечами:
- Не. Все они обныкновенные. Мужик как мужик, только одно на уме.
- А мне понравился! - вмешалась малолетняя Дуняша. - Хороший дядька, только очень старый.
- И чего у него на уме? - спросила я Акулину и почувствовала, как у меня отчего-то похолодело в груди и зашлось сердце.
- Известно чего, - равнодушно ответила она, - чего у других, то и у него. Да мне не жалко, дам, если захочет. Ноги разводить не велика работа.
Я представила, как Алексей Григорьевич обнимает эту глупую турку, и меня теперь из холода бросило в жар.
- Ишь, ты, размечталась! - захохотала Маруся. - Нужна ты ему, корова! Он с Альки весь день глаз не сводил! Я думала дырку в ней прожжет!
То, что Маруська не может простить Акульке того, что та несколько ночей провела с Антоном Ивановичем, знали все, она ее постоянно за это шпыняла и подкалывала, но вот то, что Григорий Алексеевич смотрел на меня, всех удивило.
- Чтой-то я ничего такого не заметила, - сказала возрастная Евдокия. - Чего ему было на Алевтинку пялиться? Ей не то, что какой благородный, даже родной муж побрезговал. Чему в ней нравится, ни кожи, ни рожи!
- Он на меня смотрел, а не на нее, - завизжала малолетняя Дуняша. - Я самая среди вас красивая!
- Молчи, дура, - одернула девчонку Маруся, - Антон Иванович велел, чтобы Алька сегодня его родичу постель постелила.
Мне стало так стыдно слушать все эти глупости, что я попыталась от девок отстать, но Маруська опять не дала.
- Слышь, что говорю? - спросила она оборачиваясь. - Постелешь ему. А как там у вас сладится, не нашего ума дело. Понравишься, может потом каким платком наградит, а то и новым сарафаном. Господа после таких дел добрыми бывают.
- Никуда я не пойду, - сердито ответила я, - я баба замужняя!
Вся компания покатилась со смеху. Засмеялась даже Акулина. Только смех у них был не очень-то веселый.
Первой замолчала Маруся, она вздохнула и грустно сказала:
- Куда ж ты, Алька, денешься, когда барин приказал! Не повинуешься, отдерут розгами на конюшне, и все равно заставят покориться. Против барской воли не пойдешь. Лай не лай, а хвостом виляй.
Я хотела наотрез отказаться, даже, решила сказать: «Чем такое, лучше в омут головой», но подумала, что если я упрусь, стелить постель к нему пошлют Акулину, а то и того хуже Дуньку и промолчала.
- Да ты не бойся, не съест он тебя. Такие как он, над бабами редко сильничают, - продолжила она. - Скажешь, что еще девушка, может и пожалеет!
От таких разговоров у всех нас ухудшилось настроение и до людской все шли молча. Вроде все были и сыты и пьяны, но как-то безрадостны.
Я сразу же легла на лавку и притворилась, что сплю. Лежала и пыталась решить, как мне поступить. Идти в спальню к Алексею Григорьевичу я наотрез не хотела, просто мне интересно было посмотреть, как он будет себя со мной вести. То, что он так уж прожигал меня взглядом, Маруська просто врала. Ну, может, посмотрел пару раз…
В конце концов, я решила, что не пойду к нему ни за что на свете! Потом мне стало его жалко. Я представила, что он придет к себе в комнату, а ему никто даже не разберет постель. И еще мне было интересно, узнать, что он обо мне думает. В конце концов, я решила, что быстро ему постелю, только один раз посмотрю и сразу же уйду. Не съест же он меня!
- Ты что, к нему в таком старом сарафане идешь? - удивленно спросила меня Маруська, когда мы с ней столкнулись в дверях.
- А у меня другого нет, - призналась я.
- Так иди в одной рубахе, может, пожалеет, подарит на бедность новый. В таком-то даже на люди срамно выходить.
- Боязно мне Маруся, - сказала я. - Как бы чего не вышло.
- Глупая ты, Алька, - усмехнулась она, - что может выйти? Все одно и тоже испокон века. Ты не бойся, когда мужик хороший, то от того только сласть бывает. А на зверя ты, с твоим норовом, и сама управу найдешь. Вон как Алексашку своего звезданула, век помнить будет! Иди к нему, приготовь все, пока он с барином в залах сидит. Может чего у вас и сладится. А сарафан-то сними, послушайся меня, иди налегке, плохого от того не будет.
Я не стала спорить, разделась и пошла в комнату гостя в одной холщевой рубашке.

Глава 4

В светлице Алексея Григорьевича стояли широкие спальные полати под шатром, большой стол, мягкая лавка со спинкой, ее господа называют диваном. Сначала я осмотрелась как тут и что. В господских покоях я толком не бывала, и все мне было любопытно. Я долго думал, как лучше подступиться к большой постели и обо всем догадалась сама. Сперва, я стянула с нее верхнюю накидку, а уж потом взбила перину и подушки и все разложила так, чтобы сразу можно было лечь.
Алексей Григорьевич долго не приходил, и от нечего делать, я сам повалялась на его постели. На перине лежать было так мягко, что я едва не уснула. Но, как услышала его шаги, быстро соскочила на пол и стала все поправлять.
Когда он вошел, я сделала вид, что не услышала, и продолжала разглаживать примятую постель. Мне для этого все время приходилось ложиться на нее животом и дотягиваться до дальнего края. Он, застыв на месте, стоял возле дверей и молча на меня смотрел. От этого у меня почему-то опять ослабели руки и ноги.
Наконец я не выдержала, обернулась, и мы долго смотрели друг другу прямо в глаза. Он первый застеснялся, отвел от меня взгляд и спросил то, что знал и без того:
- Тебя Алевтиной зовут?
- Да, - ответила я и потупила голову.
Алексей Григорьевич подошел к открытому окну, выглянул в пустой двор, долго, будто увидел там что-то интересное, в него смотрел, а потом, так больше и, не взглянув на меня, поблагодарил:
- Спасибо, тебе Аля.
Я не ответила, и мне в ту минуту больше всего на свете захотелось уйти к себе в девичью. Он тоже ничего не говорил, потом, вдруг, посмотрел на меня таким странным, тяжелым взглядом, что у меня внутри все похолодело.
Я сделала шаг к двери и он, не пытаясь удержать, уступил мне дорогу. У меня к горлу подступил комок, и я попросила:
- Барин, отпусти ты меня, ради Бога! - попросила я, хотя он меня и так не держал.
У меня в голове, словно помутилось и что было дальше, я все помню с трудом, а потому может быть в чем-нибудь и ошибусь.
- Ну, куда тебе спешить, побудь со мной еще немного, - умоляюще попросил он.
Мне его стало жалко, и я решила еще немножко с ним побыть.
- Ладно, - согласилась я, - еще чуток погощу.
- А ты знаешь, какая ты красавица!? - вдруг воскликнул он. - Я, как только тебя увидел, сразу тобой восхитился! Ты самая лучшая девушка на всю деревню!
Мне такие слова слышать было приятно, но я строго на него посмотрела, не зная, правду он говорит или просто надо мной насмехается. Тогда он ударил себя в грудь кулаком и поклялся, что краше меня нет на всем белом свете.
- Ты, - сказал он, - Алевтинка, меня не бойся, я тебе ничего плохого не сделаю, мне просто приятно тобой любоваться одними своими очами!
Он смотрел на меня такими влюбленным взглядом, что я испугалась, что он на меня набросится, и сказала, что я замужем, но еще девушка.
Он начал уговаривать, чтобы я ничего не боялась, клялся, что и пальцем до меня не дотронется.
- Я тебе, барин, не ровня, - ответила я, - если я тут с тобой останусь, что обо мне люди подумают!
- Люди все рано плохо подумают, как ни поступи, - грустно сказал он. - Я перед тобой не виноват, я никого не просил, чтобы тебя ко мне прислали.
Я удивилась и обиделась. По его словам поучалось, что я навязалась к нему своей волей! Но он тут же все объяснил:
- Это, наверное, ваш Антон Иванович, или Маруся заметили, как ты мне понравилась, вот и попросили тебя ко мне прийти. Врать не буду, я тебя полюбил с первого взгляда, но против твоей воли не пойду. Как ты сама решишь, так тому и быть!
- Ну, да, - сказала я, и успокоилась, - а если подумают, что мы тут с тобой…
Он сразу замотал головой и руками.
- Люди, - сказал он, - могут много чего думать, один господь Бог правду знает! Мы с тобой невинные. Конечно, если хочешь, уходи, брось меня здесь одного… Я никого тут не знаю, и мне будет так одиноко…
Мне так стало его жалко, что на глаза слезы навернулись, но я все равно сразу не согласилась. Сказала, что если и останусь, то спать буду одна на лавке. Алексей Григорьевич обиделся, что я ему не доверяю, и сам захотел лечь на жесткую лавку. Пришлось мне согласиться лечь вместе на одну кровать.
- Ладно, кровать широкая, только помни, что мне обещал! - сказала я. - А теперь отвернись, я рубашку сниму.
Он конечно сначала не захотел отворачиваться, и принялся меня уговаривать, что в сумерках плохо видит. Но я ему смотреть на себя не разрешила, и он покорился и встал ко мне спиной. Я быстренько разделась, легла и спряталась с головой под перину. Потом он тоже лег и притронулся ко мне боком. Сделал он это не нарочно, просто у нас с ним на двоих была только одна подушка, так что волей неволей, лежать пришлось рядом.
Я первый раз в жизни спала так, чтобы чувствовалось рядом чужое голое тело, испугалась и немножко отодвинулась. Правда потом выглянула из-под одеяла, посмотреть, обиделся он на меня или нет. И вдруг мы с ним оказались своими лицами очень близко друг от друга. Я увидела его глаза, они были виноватые и испуганные. Честно скажу, мне показалось, что он меня сейчас поцелует, но он этого не сделал, повернулся на спину и начал смотреть на потолок. Почему, он меня не поцеловал, я не поняла, решила, что он на меня обиделся, и немного к нему придвинулась.
Тогда он повернулся на бок и лег лицом ко мне. Я чтобы лучше его видеть, тоже к нему повернулась, и вдруг он меня обнял и крепко прижал к себе. Я почувствовала, какой он внизу весь твердый и горячий и хотела отодвинуться, но не успела. Тогда он, вдруг, спросил:
- Можно я тебя поцелую?
Ответить я не смогла, у меня почему-то перехватило горло. Тогда я взглядом дала ему понять, что не разрешаю себя целовать и, что у нас с ним был уговор, но он ничего не понял и прижал свои губы к моим. Я не стала его отталкивать, хотя мне и сделалось стыдно, а он, вместо того чтобы просто меня поцеловать, начал языком открывать мои губы. Это было приятно, и я сама их открыла.
Не помню, что я думала в ту минуту, кажется, хотела встать и поскорее уйти, но он меня не отпускал и гладил руками разные места.
Вдруг он просунул руку мне между ног. Я так испугалась, что сдавила ее ляжками. Он хотел ее убрать, но не смог. Мы так и лежали, я держала ногами его руку, а он меня все целовал и целовал. Пальцы его стали такими горячей, что меня начало жечь изнутри, но развести ноги я боялась, что бы он этим не воспользовался.
Не знаю, отчего, но вдруг со мной что-то случилось, и я почувствовала, что вся как в тумане и куда-то падаю. Голова закружилась, и я против воли сама начала целовать и ласкать Алексея Григорьевича. Вдруг, из него вырвалось что-то горячее и обожгло меня, а мне стало так хорошо и спокойно, что я сама без его просьбы повернулась на спину и раскинула ноги.
Мы долго молча лежали рядом, а я сам и не знала, совершила уже смертный грех или еще нет.
- Ну, что ты, милая, все хорошо, - тихо сказал он и поцеловал мои волосы. - Зачем плакать.
- Грех-то какой, - проговорила я, - не знаю, что со мной приключилось, теперь ты меня уважать не будешь!
Он вместо того, чтобы меня пожалеть и покаяться, засмеялся:
- А ты меня не будешь уважать, мы ведь все вместе делали.
- Ну да, тебе-то можно, ты мужик, а я девушка, - сказала я.
- Перед Богом все равны и женщины и мужчины, - задумчиво сказал он, - и никто из нас не хуже и не лучше.
Я начала думать, над его словами. Он меня пока не трогал, и смотрел в потолок. Скоро мне надоело плакать, и я подумала, что может быть, еще не так уж сильно согрешила. Я решила, что если буду усердно молиться за спасение души, Господь меня когда-нибудь простит.
Было очень жарко, и мы бы оба упрели под пуховым одеялом. Я хотела открыться, но мне было стыдно, что он увидит меня голой. Тогда я пожалела Алексея Григорьевича и, чтобы он не мучился, стянула одело только с него одного. Он на меня посмотрел и поцеловал, а пальцем даже не тронул, хотя я видела, как сильно у него все торчит.
Потом я повернулась к нему спиной и незаметно ладошкой стерла мокрое и липкое со своих ног и живота. Тогда он тихонько потянул одеяло, но оно было такое скользкое, что само сползло на пол, и я оказалась совсем голой.
Я спрятала лицо в подушку и сделала вид что сплю и ничего не замечаю. Алексей Григорьевич, вместо того чтобы оставить меня в покое, начал за мной подглядывать, я чувствовала на себе его взгляд и старалась укрыться от него в перину.
Тогда он начал дуть мне в ухо и щекотать на шее волосы. Я долго, сколько могла, терпела, потом не выдержала, вскочила и огрела его подушкой. Он не успел увернуться и попытался поймать меня за руку, но я вырвалась, отползала на другой край кровати и снова запустила в него подушкой. Он подушку отбил и сцапал меня за ногу. Я его лягнула, и мы начали биться не на живот, а на смерть. Правда, иногда, когда отдыхали, немного целовались.
Теперь он меня трогал как-то не так как раньше, а более дружески. Раньше у меня от его рук все замирало в груди, и начинала свербеть внизу живота, а теперь было просто приятно. Постепенно я к нему привыкла и совсем перестала стесняться. Даже несколько раз нечаянно хватала его за что-то твердое, не знаю, как это правильно назвать…
Тогда он смеялся, и сам хватал меня за самые срамные места. Скоро мне стало очень легко и весело. Мы с ним долго баловались и боролись, а потом, вдруг, будто что-то случилось. Она прижал меня к перине, навалился всем телом и посмотрел прямо в глаза. Я увидела его темный, зовущий взгляд, как будто куда-то провалилась и почувствовала, как у меня внутри стало жарко, жарко и мокро. Тогда уже не понимая, что делаю, я закрыла глаза и потянулась к нему губами. Мне так захотелось, что бы он сжал меня что есть силы и раздавил своим телом.
Алексей Григорьевич, будто все это понял, крепко прижал меня к себе и целовал, целовал, пока я не почувствовала, что задыхаюсь и уже совсем вся мокрая. Тогда я отобрала у него свои губы, глубоко вздохнула и сжала ноги, чтобы он ничего не заметил. Но он меня не отпускал и теперь целовал мне лицо, шею, плечи, грудь.
Скоро я совсем изнемогла под его ласками и уже ничего не могла с собой поделать. Теперь он мог совершить со мной все что хочет, и я не только не сказала бы ему «нет», я сама больше него хотела этого. Все это была словно какая-то сладкая пытка, которой нет конца.
Уж чувствуя, что сейчас сама начну молить его лечь на меня, я не знаю почему, прошептала:
- Барин, ты же сам обещал меня пожалеть…
Он замер, отпустил меня, откинулся на другую сторону постели и как-то разом сник. Было, похоже, будто из него как из проколотого бычьего пузыря вышел весь воздух. Сначала я даже обрадовалась его послушанию, но потом испугалась, что теперь все кончится. И опять, помимо своей воли, сказала:
- Если ты обижаешься, я согласна…
Он ничего мне не ответил и начал гладить мои ноги. От ходьбы босиком, ступни были грубые, в цыпках и мне стало неприятно, что он их увидит. Я невольно поджала ноги. Он их не отпустил, держал меня за щиколотки и пополз ко мне по полатям. Я увидела его лицо у себя между колен и попыталась их сжать.
Тело мое будто обожгло его горячее дыхание. Я, со стоном, откинулась на постель, а он начал медленно разводить мои ноги. Я уже ничего не понимала, мне не было стыдно, хотелось только одного, чтобы скорее все кончилось. А он меня все ласкал, медленно подбираясь к самому стыдному месту.
Я почувствовала, что у меня закружилась голова, и все помутилось в глазах. Не знаю, что он еще со мною делал. Очнулась я только тогда, когда он поднял мне голову и напоил квасом.

Предыдущая страница 3 Следующая страница


Грешница 4

За окном уже светало. Сил у меня не осталось даже прикрыться. Мы так и лежали рядом, лицом к лицу и смотрели друг другу в глаза. Потом он взял какую-то желтую трубочку, выдавил из нее белую сметану и намазал меня и себя.
- Это чтобы нас с тобой не кусали комары, - объяснил он, потом обнял меня, поцеловал, и как лежал на боку, закрыл глаза и заснул.
Я долго смотрела в его лицо. Алексей Григорьевич во сне хмурил брови, а губы у него были детские, обиженные. Он казался таким хорошим и добрым. Однако я все равно проверила пальцем, не сделал ли он чего со мной, пока я была без памяти. Потом наклонилась к нему и, благодарно, поцеловала в щеку. Он улыбнулся и, не просыпаясь, ответно чмокнул меня в нос.
За окном птицы подняли утренний гомон. Спать я совсем расхотела, тихо встала и настежь открыла окно. Утро было холодное, туманное. Воздух приятно холодил разгоряченную кожу. Я чувствовала, что у меня сильно распухли губы, а соски на грудях стали большими и твердыми как вишни. Алексей Григорьевич почувствовал сквозняк, завозился на полатях и натянул на себя одеяло. Тогда я надела рубаху и тихо, на цыпочках, вышла из его комнаты.
В доме еще все спали. Я пошла в девичью и легла на пол рядом с малолетней Дуняшей. Никто не проснулся. Только теперь я немного успокоилась, закрыла глаза и, наконец, заснула. Однако поспать мне не удалось. Как только дворовые начали просыпаться, в девичью пришла ключница Пелагея Ниловна, растолкала меня и приказала выносить из ледника натаявшую воду.
Эта женщина невзлюбила меня, как только я появилась в господском доме. Ничего плохого я ей не сделала, но она все время меня ругала и назначала меня на самые тяжелые работы. Я уже второй день мерзла в подвале. Перечить я не посмела и отправилась в ледник. Там опять натаяло много воды, и приходилось босиком ходить в ней по щиколотку. Я работала одна и до обеда выносила наверх ледяную воду тяжелым деревянным ведром. Скоро я вся продрогла, а к концу работы меня начал бить кашель. За обедом, когда надо мной подсмеивались и выпытывали, что мы с гостем делали ночью, у меня так болело горло, что я уже почти не могла говорить.
Алексей Григорьевич все утро был занят с барином и за мной не посылал. После обеда я ушла в людскую избу и сразу свалилась на лавку. Здесь меня нашел слуга Тишка и велел срочно идти к гостю. Я встала и с трудом дошла до господского дома. В глазах было темно, и меня морозило.
- Чего это Алевтинка с тобой? На тебе лица нет! - встретив меня, спросила Аксинья.
Я хотело ответить, что простыла в леднике, но вместо этого только махнула рукой.
- Ишь, как он тебя ночью заездил, - засмеялась она мне вслед, - даже голос потеряла.
Я с трудом поднялась по лестнице и добрела до гостевой комнаты. Алексей Григорьевич вскочил мне навстречу:
- Что случилось? - испугано спросил он.
- Простыла видать, - ответила я и закашлялась. - Голова немного болит.
Я не хотела, чтобы он видел, какая я некрасивая и больная, но ноги у меня ослабели и начали подгибаться. Он бросился ко мне, схватил на руки и отнес на постель. Только обняв его за шею, я почувствовала себя немного лучше и тут же начала засыпать. Он зачем-то снял с меня рубашку и начал прижиматься ухом сначала к моим грудям, а потом зачем-то к спине. Мне теперь было все равно, и я ему не противилась. Словно в тумане помню, он осторожно ворочает меня с бока на бок, устраивая в постели. Потом я заснула, словно куда-то провалилась и больше ничего не знаю.

Глава 5

Проснулась я от сильного озноба. Я лежала укрытая до подбородка пуховым одеялом, но мне все равно было очень холодно. В глазах плавала темная пелена, не хватало воздуха, и я почему-то поняла, что умираю. Видать Господь решил наказать меня за мои грехи. В церкви последний раз я была только на прошлую пасху, с тех пор ни разу не каялась и не причащалась, а вчера совершила самый страшный смертный грех прелюбодеяния.
- Как ты себя чувствуешь? - спросил, низко наклоняясь ко мне, Алексей Григорьевич.
Только теперь я догадалась, что лежу в его комнате, на его постели. Я хотела ответить, что хорошо, но мне опять не хватило воздуха и пришлось сначала отдышаться.
- Погоди, скоро тебе станет легче, - сказал он и положил мне на лоб руку.
Рука у него была теплая, и мне стало не так холодно. Потом он отошел от меня и бросил в стакан с водой какое-то снадобье, и оно там начало шипеть. В другое время я бы, наверное, испугалась, но теперь мне было все равно.
Тут в комнату вошла знакомая старуха из нашей деревни. Звали ее бабкой Ульяной. Она жила на самом отшибе, почти за околицей и слыла знахаркой. Откуда она появилась в наших краях, никто толком не знал.
Говорили, что будто бы ее поймали какие-то солдаты на большой дороге и отдали в крепость нашему барину. Она обитала в старенькой, разваливающейся избушке. Промышляла бабка лесными травами, ими лечила людей и скотину.
Про нее в деревне говорили, что она колдунья, и знается с нечистым. Я таким наветам не верила и бабку Ульяну ни чуточки не боялась.
Старуха наклонилась надо мной и заглянула в глаза. Я хотела ей улыбнуться и поздороваться, но у меня не хватило сил.
Бабушка Ульяна, посмотрела на меня и печально покачала головой:
- Плохо дело, - тихо сказала она, - отойдет скоро. Ты бы, барин, попа приказал привезти.
- Все будет хорошо, - ответил ей Алексей Григорьевич, - она через неделю совсем выздоровеет.
Старуха невесело усмехнулась и покачала головой.
- А я говорю, помрет! Мне ли того не знать.
- Я тоже в медицине немного разбираюсь, - сказал он.
- Али, ты сам, батюшка лекарь? - удивилась бабушка Ульяна.
- Лекарь, - ответил Алексей Григорьевич.
Он сделал старухе какой-то знак. Они отошли от меня и о чем-то зашептались. У меня к этому времени так отяжелели веки, что я закрыла глаза и больше никуда не смотрела. Их разговор я не слышала, но поняла, что бабушка о чем-то спорила с Алексеем Григорьевичем. Потом они вернулись к кровати, и бабка Ульяна положила мне руку на лоб. Я хотела открыть глаза, еще раз попытаться поздороваться со старушкой, но веки не подымались.
- Поверь мне, батюшка, никак не может она выжить, лихорадка ее сожжет, - сказала бабка Ульяна.
- Посмотрим, - ответил Алексей Григорьевич, поднял мою голову вместе с подушкой и усадил в кровати.
Он открыл мне рот, что-то в него насыпал и заставил выпить воду. Я через силу сделала несколько глотков. Он помог мне снова лечь и укрыл одеялом.
Однако теперь я не заснула, а сразу выздоровела. Я вскочила с постели, выбежала из господского дома и побежала босиком по пыльной дороге. День был ясный, солнечный, кругом пели птицы, на обочине росли большие, красивые цветы. Мне было так легко и вольно, словно я летела по воздуху, не касалась ногами земли.
«Наверное, это смерть, - подумала я, - значит, я скоро увижу Господа». Я бежала все быстрее и быстрее, потом, поднялась в воздух и полетела в чистое небо. От близкого солнца мне сделалось так жарко, что стало нечем дышать.
Я распахнула на груди салоп и вдруг увидела, что я совсем голая.
- Пойду я барин, - сказал знакомый голос бабки Ульяны. Потом старуха спросила. - Тебя, случаем, не Алексеем зовут?
- Ты откуда меня знаешь? - удивился он.
- А меня зовут Ульяной, - подумав, сказала старуха.
- Я знаю, мне говорили.
- Может, ты меня припомнишь? - спросила она.
- Мы что знакомы? - с большим удивлением, спросил он. - Мне кажется, я вас никогда не видел.
Во время их разговора, я открыла глаза и поняла, что лежу все в той же комнате, на той же кровати, одеяло отброшено, и на меня смотрят две пары глаз. Я охнула, и спешно прикрылась. Бабушка Ульяна, посмотрела на меня, кивнула, и пошла к дверям.
- А дар? - остановил ее Алексей Григорьевич.
- Будет ей дар, - ответила она и исчезла из комнаты.
От недавнего полета и солнечного жара у меня совсем пересохло горло, и я попросила пить. Алексей Григорьевич быстро подошел, приподнял мне голову и напоил. Мне сразу стало легче. Я откинулась на подушку, закрыла глаза и, кажется, опять заснула.
Но долго спать не пришлось, скоро меня разбудили странные голоса. Они были не простые, а как будто сказочные. Я таких еще никогда не слышала. Говорили тихо и тонко, так, как будто здесь было много, много людей.
Я испугалась, и села на постели. В комнате никого кроме нас с Алексеем Григорьевичем не было. Он крепко спал на лавке возле окна и даже храпел.
Я зажала уши ладошками, но голоса не стихли и продолжали что-то бубнить. Разобрать, кто и что говорит, я не смогла, они это делали все разом, заглушая друг друга. Ни одного из них я никогда раньше не слышала.
Где взять похмелиться? - вдруг, явственно, сказал невидимка. - Буфетчик, сволочь, просто так не нальет, попросит пятак. Разве что у Машки лафитник выпросить, она сейчас с барином, - дальше следовало очень грубое слово. - Только не даст, сука. После того раза когда я напился и не смог, она на меня злая. Или может продать кому рубаху… И зачем я вчера, дурак, так нажрался… Башка трещит, - напоследок, уже неразборчиво, добавил голос, чем-то напомнивший мне нашего лакея Степку.
Я вспомнила, что он раньше махался с Маруськой, а потом между ними словно пробежала кошка.
Запалить бы их всех, и пропади они пропадом, - сердито сказал еще кто-то, как мне показалось, прямо за нашими дверями. - А эта дура деревенская до сих пор почему-то не сдохла. Ничего, все равно изведу не мытьем, так катаньем.
Мне показалось, что это говорилось обо мне, и я подумала, что помутилась рассудком. Чтобы ничего не слышать, я спрятала голову под подушку, но это не помогло. В ушах звучали все новые и новые голоса. Мне стало так страшно, что захотелось бежать, куда глаза глядят. Я быстро села на постели, но голова закружилась, и пришлось снова лечь.
- Барин! - тихонько, позвала я Алексея Григорьевича.
Он приподнял голову, посмотрел в мою сторону сонными глазами, вздохнул, и опять лег на свою лавку.
Как там девочка? - спросил он и сам же ответил. - Слава Богу, выздоравливает. Если бы не антибиотик… Интересно, что за дар даст ей старуха?
Все это он говорил, не открывая глаз и рта, и к тому же незнакомым, сонным голосом. Когда он помянул о даре, я вспомнила их разговор с бабушкой Ульяной перед ее уходом. Не такой уж я была дурой, чтобы не догадаться, что со мной произошло что-то необычное. Видно, старуха, меня заколдовала, и я начал слышать чужие мысли. Теперь, когда я задумалась сама, голоса почти затихли. Пока я не знала радоваться мне такому подарку или печалиться. Знать о чем думают люди, наверное, интересно, но когда у тебя в голове все время звучат чужие мысли…
Алексей Григорьевич, между тем, окончательно проснулся, сел на лавке и посмотрел в мою сторону.
Как бы ее не разбудить, - подумал он, - бедная девочка, совсем измучилась.
Мне стало приятно, что он так обо мне заботится, и я приподнялась на подушке. Он этого не заметил, встал и на цыпочках подошел к кровати. Я прикрыла глаза и наблюдала за ним из-под опущенных ресниц. Он долго меня рассматривал, хотел потрогать лоб, даже протянул руку, но потом не решился беспокоить.
Чудо, как хороша, - подумал он, - ей бы чуть косметики, была бы настоящей красавицей.
Потом он начал вспоминать, что мы с ним недавно делали и стал представлять всякие глупости о которых я даже слышать не захотела, а потому открыла глаза и спросила:
- А что такое «кометики»?
Он так удивился моему вопросу, что даже отшатнулся. Потом сел рядом со мной и взял за руку:
- Повтори, что ты сказала?
- Что это за кометика такая, чтобы стать красивой? - застеснявшись, повторила я и, отняв у него руку, поправила на груди косу.
Неужели она понимает мысли? - спросил он про себя.
Я не поняла, как он к этому относится, но вид у Алексея Григорьевича был напуганный. Я еще сама не поняла, хороший мне достался дар от бабушки Ульяны или плохой, может быть, для девушки так поступать зазорно и потому, сказала:
- Если это нехорошо, то я большее не буду.
- Погоди, значит, ты поняла, о чем я подумал? - спросил он, пристально глядя мне в глаза.
Врать мне не хотелось, но и сознаваться я боялась. Вдруг он, все-таки, плохо обо мне подумает, потому ответила осторожно:
- Не знаю, мне показалось, что ты так думаешь.
Он больше ничего не сказал вслух, и дальше думал только про себя, но мне все и так было понятно. Потом Алексей Григорьевич начал придумывать мне задания, он о чем-то думал, а я должна была ему говорить словами. Мне же было интересно совсем другое, про то, как стать красивой. Наконец я осмелилась у него спросить о косметиках. Он начал объяснять, но не очень ясно, я так и не поняла, зачем людям нужно красить глаза и губы. Тогда он вслух сказал, что я потом во всем разберусь, а сам подумал, что я пока не смогу этого понять у меня слишком примитивное мышление. Что это такое я тогда не знала.
Говорить и следить за тем, о чем он думает, было интересно, только я многого не понимала. Думал он словами, а что они означают, не объяснял. Одно я знала твердо, что очень ему нравлюсь, и он ждет не дождется, когда я выздоровею чтобы делать со мной всякие глупости. Удивительно, но он почему-то очень много об этом думал, и все время представлял, как мы с ним… Мне даже стало стыдно. Никогда не думала, что мужчины так много думают, о глупостях и так все представляют у нас женщин. Мне от одних его мыслей стало жарко и стыдно.
Пока я лежала, он начал делать со мной какой-то «эксперимент». Сначала мы разговаривали между собой, а потом Алексей Григорьевич предложил попробовать мой дар на Тишке и позвал того. Тот вошел и посмотрел на меня. Я лежала на спине укрытая тонким одеялом.
- Чего изволите? - спросил Тихон Алексея Григорьевича, а сам посмотрел на меня, увидел как у меня все вырисовывается и подумал. - Вот дурак, давно нужно было эту Алевтинку…, надо же, прозевал! Ну, ничего, как этот черт ей натешится, потом и нам достанется.
Алексей Григорьевич спросил Тишку о госте недавно приехавшем к барину, собирается ли тот уезжать.
- Никак нет-с, выпивают-с, - своим ленивым голосом ответил он, а сам в это время думал обо мне.
Дурак Алексашка женился, а не попользовался. Алевтинка-то оказывается ничего. Как бабьего мяса наест, будет полная сладость. Ишь, б… как таращится, ну, ничего, скоро я тебя обгуляю, никуда не денешься! Пусть этот черт тебя обучит, а потом уж я не пропущу! От меня еще ни одна не ушла, дашь, не мытьем так катаньем…
Мне от этих его мыслей стало так обидно, что на глаза навернулись слезы.
- О чем он думал? - спросил меня Алексей Григорьевич, увидел, что я плачу и с тревогой воскликнул. - Господи, что случилось?
Я растерялась, не говорить же было ему то, что на самом деле думал Тишка, потому сказала, первое, что пришло в голову:
- Он думает, что ты черт!
- Почему именно черт? - засмеялся он.
- Не знаю, и еще он думает, что ты глупый, раз выбрал меня.
- Почему? - захохотал он.
- Потому, что я некрасивая! - нарочно сказала я, посмотреть, что он будет об этом думать.
- Ты некрасивая? - переспросил он.
Я быстро съежилась под одеялом, и прикрылась руками, чтобы он тотчас не бросился рассматривать, что у меня такого некрасивого. Но, почему-то, то, что думал обо мне Алеша, мне нравилось. Хотя думали они оба, в общем-то, об одном и том же, но как-то по-разному. От одной мысли Алеши обо все таком, меня бросало в приятный жар, а от Тишкиных становилось противно.
- Что с тобой? - тотчас встревожился он.
- Жарко мне что-то…
Тогда он не предупреждая и, не долго думая, сдернул с меня одеяло.
Я попыталась его удержать, но не успела и опять оказалась перед ним совсем голой. И что у мужчин за такая странная тяга, все время нас раздевать!
- Да ты совсем мокрая! - испугался он и начал вытирать меня полотенцем.
Делал он это очень нежно, боясь причинить мне неудобство. Ни о чем таком он в тот момент почти не думал. Ну, разве чуть-чуть. Правда, чем дольше он со мной возился, тем беспокойней делался. Было очень интересно подслушивать, как он себя укоряет и старается думать только о том, что я больна и мне нужен покой. В конце концов, мне стало его жалко, и я сказала:
- Если тебе так хочется, можешь меня поцеловать. Не так уж плохо я себя чувствую!
Я уже почувствовала почти то же, что было со мной до болезни. Когда мы с ним вместе лежали. Все во мне начало набухать и дрожать. А он все боялся ко мне притронуться, хотя ему очень хотелось.
- Ну, целуй меня скорее! - взмолилась я. - Не бойся, я не умру!
Он тогда наклонился ко мне и нежно поцеловал в губы. Я вся поплыла. Голова закружилась, и я закрыла глаза. А он меня все целовал и целовал, пока я не взмолилась:
- Можно мне немного поспать, а то я что-то устала.
Он тотчас меня отпустил и бросился за снадобьем и водой. Я взяла в рот маленький белый кружочек, а он в это время держал стакан, дать мне его запить, и старался на меня не смотреть и ничего такого не думать. Однако все равно всю меня видел. Только теперь мне, почему-то, не было ни капельки стыдно, будто я начала смотреть на себя его глазами. Это было даже интереснее, чем рассматривать свое отражение в воде или зеркальце.
Я его не обманывала, на самом деле устала. Алеша это понял и тихо вышел из комнаты. Я была ему благодарна. Мне нужно было побыть одной, чтобы хоть как-то разобраться в том, что со мной происходит. И так от всего, что случилось, голова шла крутом. Путали меня не новые чувства, они были непонятными, но хотя бы приятными, а то, что у голове постоянно звучат чужие голоса.
Пока я пыталась уснуть, мимо нашей комнаты по несколько раз прошли почти все обитатели дома, и я узнала о них много больше, чем за все время, что здесь прожила!
Почти все наши дворовые не любили или ненавидели друг друга! Сначала, когда я слышала, как ругают меня, хотела плакать, но вскоре оказалось, что других поносят никак не меньше.
Особенно доставалось ключнице и Маруське. Им завидовали и желали самого плохого, что могли придумать. Они в свою очередь, очень плохо думали друг о друге. И еще я узнала, что ключница Пелагея Ниловна почему-то очень хочет, чтобы я умерла. Что я ей сделала плохого, я не поняла, но проклинала она меня так, как будто я заела ей всю жизнь. Скоро я поняла, что если стану всех слушать, то просто сойду с ума. Нужно было срочно придумать, как избавиться от такой напасти.
Однако ничего путного я так и не придумала. Тем более что от усталости и переживаний у меня начало путаться в голове.
Помощь мне пришла оттуда, откуда я ее меньше всего ждала. Когда я уже почти заснула, в комнату тихо вошла бабка Ульяна. Я насторожено подняла голову с подушки, уже и не зная, что от нее ждать. Старуха медленно подошла к постели и прижала палец к губам.
- Ты чего бабушка? - шепотом спросила я.
Ульяна улыбнулась, присела рядом со мной и спросила:
- Ну, что, девушка, как тебе мой дар, пришелся по сердцу?
- Забрала бы ты его назад, бабуля, совсем я измучилась, - ответила я, - нешто хорошо чужие мысли слушать? Не знаю, грех это или нет, но только понимаю, что подслушивать людей неправильно. Это ангелам положено или святым, а не простым грешным девушкам.
- Вот ты как дар мой понимаешь, - задумчиво, сказала она. - А другой, от счастья бы до потолка прыгал. Представляешь, сколько выгоды можно иметь, зная, о чем думают люди! Такого человека, от которого ничего тайного не утаишь, пуще господ станут бояться!
- Не нужна мне такая выгода! - сердито сказала я. - Я как начала подслушивать, столько плохого о людях узнала, что впору…
Я не придумала, что этому несчастью может быть впору, и только махнула рукой.
- Что же тебе не нравится? - с интересом спросила старуха.
- Ничего не нравится, незачем мне знать чужие мысли! К тому же ни спать я не могу, ни в тишине подумать, все время слушаю всякие глупости…
- А ты не слушай, - посоветовала она.
- Как же не слушать, когда в голове все время чужие слова звучат? Вот мы сейчас с тобой говорим, а мимо дверей прошел наш повар и подумал, что забыл крупу перебрать и кашу вместе с жуками сварил. Как я ее после такого есть смогу?
Бабка Ульяна рассмеялась, показывая беззубые десны:
- Так что, по-твоему, лучше ничего не знать и пакость глотать или знать и поберечься?
Я задумалась, не зная как ответить. Созналась:
- И так плохо и так нехорошо. Знала бы ты, бабушка, что тут про меня в доме думают!
Бабка Ульяна опять весело засмеялась.
- А ты плохое не слушай, а слушай только то, что надобно. Тогда и тебе будет хорошо, и людям вреда не принесешь.
- У меня не получается, - грустно сказала я, - все равно все слышу!
- Научишься, - успокоила она. - Ты вот, когда в лесу гуляешь, слушаешь, как листья шелестят? Вот и людей научишься не слушать. А не захочешь, девонька, даром моим владеть, так я тебя научу, как от него отказаться. Только ты не торопись решать, назад пути не будет.
Она была права, я это поняла, и решилась задать вопрос, который меня мучил:

Предыдущая страница 4 Следующая страница


5 Сергей Шхиян

- Бабушка, а почему ты мне такой подарок сделала? Чем я заслужила?
- Не ты, девонька, а твой полюбовник Алеша. Были уже у вас с ним дела?
Меня от такого подозрения кинуло в жар, я так быстро села на постели, что потеряла одеяло. Стыдно стало так, что запылали щеки.
- Да как ты можешь, бабушка, даже подумать?! Да что бы я грех такой позволила?! Я же венчанная жена! Ни за что! Лучше с головой в прорубь! - быстро ответила я, правда, отводя от старухи глаза.
- Ну, ну, - улыбнулась она, - зарекся кувшин по воду ходить. Голой в мужской постели ты, видать, просто так лежишь. Ну, нет, так нет. Да и где ты те летом прорубь отыщешь?! А теперь полно пустое болтать. Слушай, что я тебе говорю. Если ты останешься с Алексеем-то, то жизнь у тебя будет опасная и трудная. А если сбережешься от него, то может статься, проживешь свой век не хуже других.
О таком я даже и думать не хотела. Не собиралась я от него беречься! Однако прямо ответить не могла, чтобы нас не выдать.
- Так разве это в моей воле? - спросила я. - Куда мне рабе деваться? Как барин прикажет, так и будет.
Старухе мой ответ почему-то понравился, она посмотрела лукавым глазом и сказала:
- Барин барином, а у тебя и своя голова на плечах есть. Всегда можно выход найти. Спрячься в деревне, он, глядишь, тебя и забудет. Что тебе в чужом человеке? Помог выздороветь, за то скажи спасибо, да и будет с него. Или защемил уже сердечко?
Будь я вовсе здорова, то может быть, и подумал бы о своей судьбе, а так от болезни, да еще и старухиного дара в голове была полная каша и сказала я, не то что надо, а то, что на самом деле думала:
- Ничего не знаю я, бабушка. Меня ж без согласия и любви замуж выдали, и муж от меня отказался. Что же мне делать было? Знаю, большой грех с чужим мужчиной на одних полатях спать. Только поначалу, это не по моему желанию, а по болезни то получилось. И теперь я про жизнь свою ничего путного не понимаю. Не буду тебя обманывать, прорубь прорубью, а если Алексей Григорьевич захочет со мной подло поступить, так оно и будет. Я себя для него не пожалею. Видно такая у меня судьба.
Старуха выслушала мои сбивчивые слова и стала серьезной.
- Не бойся, девонька, не станет он с тобой подло поступать, не такой человек. Алексей хоть меня и не признает, но я его давно знаю. Можно сказать, сызмальства. А спрашивала я тебя потому, что хотела проверить, к чему у тебя сердце лежит. Теперь вижу, ты такая же, как и он, не станешь искать в жизни покоя. Может это и правильно. Одним людям одно подходит, другим иное. Я тебе уже говорила, если с Алешей останешься, то судьба у тебя будет завидная, но трудная. Много радости узнаешь, но и горя будет с лихвой. И запомни, в жизни ничего хорошего даром не дается. За все приходится платить. А теперь скажи, хочешь ты от моего дара отказаться?
Я заметалась, не зная, что ответить. Уже я понимала, что знать, о чем думают люди тяжкое бремя, но и лишиться того, что отличает меня ото всех, не хотела. Старуха выжидающе за мной наблюдала, больше не произнеся ни слова.
- Не знаю, бабушка, - честно ответила я. - И хочется оставить и боязно потерять. А дар твой большой грех?
- А этого я точно не знаю, - задумчиво ответила бабка Ульяна. - Только думаю, что обычно больше грехов в наших поступках, а не в умениях. Любую свою способность можно применить людям во благо или во вред. Молода ты и пока меня не поймешь, а как поживешь, то научишься отличать придуманный грех от истинного. Ладно, оставайся пока при своей способности, а если станет она тебе в тягость, скажешь, заветные слова и все образуется.
Она наклонилась к моему уху и прошептала тайное заклинание. Потом спросила:
- Запомнишь?
- Запомню, - пообещала я. - Спасибо тебе.
- Вот и хорошо. А теперь ложись и набирайся сил. Алексею о нашем разговоре ничего не говори.
- Хорошо, - послушно согласилась я и опустила голову на подушку.
Когда ушла бабка Ульяна, я не слышала.

Глава 6

Снилось мне веретено, оно крутилось и крутилось, то, поднимаясь, то, опускаясь на нитке. Я, еще не проснувшись, поняла, что от такого сна нужно ожидать чего-то хорошего, и проснулась почти здоровой. Сон и явь во время болезни как-то переплелись, и когда в комнату вошел Алеша, с узлом в руке, я не поняла, еще сплю, или это происходит въяве.
Алеша был слегка навеселе, но когда посмотрел на меня, почему-то встревожился. Он спросил, как я себя чувствую. Я улыбнулась и ответила, что хорошо.
- Ты же совсем мокрая, - сказал он и сдернул с меня одеяло.
Мне стало неловко, и я попыталась укрыться, но он не обращая внимания, начал меня трогать и сказал, что мне нужно помыться.
Я хотела встать, он не разрешил, и послал Тихона за умыванием. Мне было смешно наблюдать за ним, он так старательно не замечал, что я голая, что только об этом и думал.
Когда кухонные мальчишки принесли бадью с теплой водой, она вытащил из своего мешка очень красивый платок, толстый, махристый с цветами и намочил его в теплой воде. Мне стал жалко, что он испортит такую красивую ткань и цветы полиняют, но я ничего не сказала.
- Я тебя оботру, - сказал он и сел рядом со мной на постели.
Мне было приятно, что он так обо мне волнуется, и я не стала возражать. Алеша начал водить по моему телу мокрым платком. Мне это было не очень удобно, но я видела, что ему очень нравится прикасаться ко мне, и терпела.
- Все, - сказал он и вытер тем же платком себе лицо, - что-то здесь жарко.
- Теперь отвернись, - попросила я, - мне нужно помыться.
Он хотел возразить, но посмотрел на меня и послушно отошел к окну. Я встала, быстро вымылась и надела рубаху. Когда я разрешила ему обернуться, смотреть ему было больше не на что, и он недовольно поморщился. Но я не обратила на это никакого внимания и сказала, что хочу есть. Честно говоря, я надеялась, что он на виду всей нашей дворни под руку поведет меня в господскую залу, но Алеша просто выглянул в сени и приказал Тишке принести еду к нам в комнату.
Тишка в это время вспоминал как он вчера пил мадеру, рассердился на него, обозвал про себя дурными словами, но возразить не решился. Алексей опять отошел к окну и молча смотрел на темный двор. Думал он обо мне и еще какой-то девушке, кто из нас лучше. Я хотела его о ней спросить, но не осмелилась.
Еду принесли наши дворовые девки Верка и Аксинья. Я нарочно села на лавку возле узла, что принес Алеша и когда они накрывали на стол, на них не смотрела. Они, конечно, тут же начали называть меня в глаза, «Алевтинушкой», а в это же время, очень плохо про нас с Алешей думали. Сначала в отместку, я хотела погордиться перед ними, что стала почти барыней, но мне быстро стало стыдно, что я так заношусь над своими вчерашними подругами, и гордиться я не стала, но настроение у меня испортилось.
А потом еще меня расстроил Алеша. Когда он смотрел на меня, то вспоминал другую женщину, и я увидела ее как бы воочию. Таких чудных баб, я еще отродясь не встречала. Она была высокая ростом, в коротком срамном сарафане с голыми ляжками. Я чуть не перекрестилась от такой стыдобы. Вот только никак не могла понять, кто она такая и кем ему доводится. Но когда мы сели за стол, набралась смелости и спросила:
- Ты, барин, женатый?
Он быстро ответил, что не женат. Однако тотчас вспомнил про ту же срамную бабу. Я ему не поверила и снова спросила:
- А какой ты, холостяк или вдовый?
Он на меня подозрительно посмотрел и недовольно ответил:
- Разведенный.
Слово это я не поняла и пристала, что бы он все толком объяснил. Тогда он рассказа мне такое, что я не знала, куда от удивления деваться. Оказывается в их царстве-государстве, все живут, как хотят. Хотят - вместе, а не хотят - порознь. Да еще одни венчанные, а другие, как он со своей срамной бабой, просто так - расписанные. Поживут - разойдутся. Захотят - распишутся. Прямо как дворовые собаки, без чести и совести. Тогда я его ради смеха спрашиваю:
- Значит, и я со своим Алексашкой могу развестись?
А он отвечает, зачем, мол, тебе разводиться, когда ты и так вдова. Оказывается ему то бабка Ульяна нагодала.
- Как так вдова? - вскричала я и перекрестилась. - Разве такими словами шутят?
Он ничего не ответил, повернулся ко мне спиной, а я почувствовала, что он на меня обиделся, за то, что я своего венчанного мужа пожалела. Тогда я его спрашиваю:
- А она красивая?
- Кто? - не понял он.
- Твоя разведенная жена, кто же еще!
Я подумала, что он сейчас начнет ее хаять, а он грустно посмотрел на меня и ответил:
- Очень красивая!
- Красивей меня?
И опять он меня удивил, не стал нас сравнивать, сказал, что мы разные, но обе очень красивые.
Хотелось мне сказать, что она блудница, в срамной одежде ходит, голову не покрывает и стыда не имеет, но не сказала. Опять я увидела ту женщину его глазами. Она будто шла мне навстречу но, не в прежнем своем срамном сарафане, а в цветастой поневе с легкими развевающимися на ветру волосами, в необычных сапожках небывалой красоты и ноги у нее были такие гладкие, гладкие…
- Очень красивая, - почти против воли, сказала я. - Только одежда у нее неправильная и голова простоволосая.
- А ты ее что видишь? - быстро спросил он.
- Как живую, - ответила я, - будто мы с ней раньше встречались.
- Как замечательно, - радостно заговорил он, как я поняла только для того, чтобы отвлечь меня от своей жены-срамницы. - Значит, ты можешь видеть все, что знают другие люди! Как я тебе завидую! Это необычное чудо, представляешь, как тебе повезло, ты теперь можешь так много узнать!
- Ага, - подумала я, - давай пой свое, ля-ля-ля, ля-ля-ля!
Я долго его слушала, а потом взяла и сказала:
- Все равно ты Меня больше чем ее любишь!
Он запнулся на полуслове, засмеялся, хотел меня поцеловать, но я была на него сердита и не далась.
Когда мы поели, я, как положено, после еды, перевернула миску вверх дном, а на нее сверху положила ложку. Это делается, чтобы хозяин знал, что я уже наелась и больше ничего не хочу. Алеша так удивился, как будто я совершила невесть какую глупость. После этого случая, в барских домах я тарелку вверх дном никогда больше не переворачивала.
Алеша, что-то заметил, внимательно на меня посмотрел и подумал:
- Нужно что-то сделать, чтобы она не копалась у меня в голове. Так можно сойти с ума.
Я сделала вид, что не поняла, о чем он думает, и ничего ему не сказала. Он тоже молчал и мы, не разговаривая, сидели в потемках. Алексей Григорьевич первым не выдержал молчания и спросил:
- Тебе что, опять стало плохо?
- Нет, - ответила я, - я вот думаю, не прибрать ли здесь, а то у нас тут какие-то тряпки разбросаны…
Он проследил мой взгляд и стукнул себя ладонью по лбу:
- Что же ты раньше не сказала! У меня это платье совсем из головы вылетело.
- Я знаю, - грустно сказала я, - ты о своей жене думал…
- Не говори глупости, - ответил он, - лучше посмотри, что я тебе принес. Это я нашел на чердаке в старых сундуках, может быть тебе что-нибудь понравится.
У меня замерло сердце.
- Можно померить? - хотела спросить я, но у меня пропал голос.
Алеша с улыбкой на меня смотрел, а я уже снимала с себя рубашку. Он встал, зажег от лампадки свечу и стал помогать мне мерить найденное платье. Такой красоты, я еще не видела никогда в жизни! Материя у сарафана была мягкая и нежная, как котенок и когда она коснулась кожи, то меня пробрала дрожь. Я попыталась надеть его на себя как рубаху, но у меня ничего не получилось. У барского сарафана было много юбок и какие-то непонятные застежки, петельки и пуговки. Алеша взялся мне помогать, но скоро запутался, безуспешно прилаживал одно к другому и ругался про себя нехорошими словами.
Теперь мы вместе с ним надевали этот боярский сарафан. От нетерпения и волнения у меня заболела голова, но я ничего ему не сказала, чтобы он не уложил меня в постель. Наконец, Алеша как-то смог его на меня надеть так, чтобы он не падал и я, вырвавшись из его рук, закружилась по комнате. Наверное, это был самый счастливый вечер в моей жизни. Я почувствовала себя настоящей царицей!
Он сначала любовался мной, но потом велел раздеваться и ложиться спать.
Ото всех этих событий, я так устала, что как только легла, сразу заснула. Однако долго поспать мне не удалось. Я увидела такой страшный сон, что проснулась в холодном поту. На меня неслись страшные чудовища, а по небу летали огромные белые птицы. Такого ужаса я никогда еще не испытывала. Проснувшись, я все равно продолжала видеть то же самое и поняла, что это совсем не мой сон.
За окном было светло и ничего опасного в нашей комнате не было. Я посмотрела на Алешу. Он крепко спал и страшные ведения его совсем не тревожили. Тогда я закрыла глаза, продолжила смотреть его сон и постепенно успокоилась. Невиданные чудовища оказались совсем не опасными. В них даже сидели люди, среди которых я увидела его бывшую жену. Вдруг тот сон оборвался, и я увидела себя голой в бане. То, как я выглядела со стороны, старалась прикрыться и пряталась по углам, мне совсем не понравилось.
- Доброе утро, - неожиданно для меня сказал Алеша, и поцеловал в щеку. - Как ты себя чувствуешь?
- Хорошо, - ответила я.
Он взял в ладони мое лицо, повернул к себе, внимательно посмотрел мне в глаза и спросил:
- Что с тобой? Что-нибудь случилось?
- Нет, просто я видела необычный сон, и мне стало страшно, - ответила я.
- И что же ты такое видела? - спросил он.
Я не знала, что ему ответить и немного замялась, но потом решила не врать. Решила, скажу правду, и пусть будет что будет.
- Мне снились чудовища, - начала я, запнулась, и прямо спросила. - Алеша, ты человек?
Вопрос его развеселил. Он улыбнулся, и у меня сразу отлегло от сердца.
- А что не похож? - спросил он.
- Ты совсем не такой, как остальные, - ответила я. - Я, таких людей никогда раньше не встречала. Ты думаешь, не так как мы, а совсем по-другому.
Объяснить ему, что я хочу сказать, оказалось сложно, почему-то мне не хватило слов. Но я говорила, как могла. Он слушал, как я запинаюсь, но смотрел на меня серьезно, без улыбки и, кажется, все понимал, так как нужно. А про себя в это время, думал:
Бедная, наивная девочка, все мы, в общем-то, эгоисты и умеем интересоваться только собой. Когда она узнает меня лучше, обязательно разочаруется.
Я такого слова не знала и спросила, что оно значит.
- Какого слова? - не понял он.
- Разочарование, - старательно, выговорила я, стараясь не ошибиться.
Он покраснел, отвел взгляд, но объяснил:
- Это когда ты кому-нибудь веришь, а потом оказывается, что он не такой хороший, как ты думал и тебе становится горько и обидно.
- Вот видишь, ты меня еще не обманул, ну, не разочаровал, а уже боишься, и не за себя, а за меня.
Алеша странно на меня посмотрел и начал расспрашивать о ночном кошмаре. Оказалось, что все, что я видела, не какое-то чудо, все это есть в его царстве-государстве. Он сказал, что чудовища, в которых сидели люди, это машины, ну, вроде как специальные телеги без лошадей, а по небу летают какие-то самолеты. То, что они сами летают, мне было понятно. Они так и назывались, само-леты, только я не поняла, как они летают и зачем.
Алеша долго мучился, и никак не мог мне правильно все объяснить про свое царство. Мне скоро прискучило слушать о непонятных вещах, он это заметил и перевел разговор на мою семью. Я рассказала ему о родителях, отчиме, братьях и сестрах, но его, почему-то, больше заинтересовало наше путешествие с покойным барином. Он долго допытывался, кого я тогда видела, с кем мы ехали, и какая на мне была одежда. Мне же больше всего хотелось снова надеть барское платье и пойти в нем в девичью. Однако попросить о сокровенном я не решалась, а он сам не догадывался и продолжал расспросы.
- А где камердинер, который был тогда с твоим барином?
- Михеич-то? Он давно помер, а вот жену его Пелагею Ниловну ты знаешь, она теперь ключницей.
- Да ну! - обрадовался он и позвал. - Тихон!
Тишка не откликнулся, видать куда-то ушел, и я вызвалась сходить за Ниловной сама.
- Я сейчас только оденусь и мигом ее позову, - сказала я и посмотрела на новое платье.
- Тебе пока выходить не стоит, сначала до конца поправься, - не разрешил он.
Удивляясь, какие мужчины тупые и непонятливые, я кликнула в окно дворового мальчишку и велела ему разыскать Тишку. Оказалось, что тот где-то похмеляется, и его долго не было, а когда он пришел, начал про себя проклинать Алешу, за то, что тот его оторвал от важного дела. Алексей Григорьевич то, что о нем думает слуга, не знал и заказал принести воду для умывания, завтрак, бутылку вина мальвазия и позвать Пелагею Ниловну.
Ленивый Тихон начал придумывать, как обмануть приставучего барина, но вдруг, испугано посмотрел на Алешу, назвал его про себя чертом и стремглав побежал выполнять приказание. Оказывается, Алеша показал Тишке пальцами рожки и напутал до полусмерти.
- Ты зачем его все время дразнишь? - спросила я. - И так про тебя у нас невесть что думают!
- Что делать если он иначе не понимает, - ответил он. - А думать, никому не заказано.
- А как же люди? Знаешь, что люди будут про тебя говорить?!- спросила я, но он, не ответил, только махнул рукой.
Когда нам принесли в кувшине теплую воду, Алексей Григорьевич вытащил из своего мешка маленькую щетку и выдавил на нее из красивой трубочки немного сметаны. Я подумала, что он хочет ее съесть, но он начал тереть щеткой зубы.
- Ты что это делаешь? - удивленно спросила я.
- Чищу зубы.
От удивления я даже открыла рот:
- А зачем их чистить, они у тебя грязные?
Он начал думать про себя как бы мне проще объяснить, про какую-то «гигиену», но так ничего и не объяснил, выдавил еще немного сметаны на щеточку и предложил самой попробовать. Я без опаски взяла щеточку, засунула ее в рот и замерла на месте. Это была никакая не сметана! Такой вкусноты я еще отродясь не пробовала!
- А теперь три зубы, - сказал он и показал рукой, что мне нужно делать.
Я послушалась, начала двигать во рту щеткой, и весь рот наполнился вкусной мятной пеной, а зубы стали скользкими! Ничего вкуснее, я никогда не ела. Жаль, что Алеша не разрешил мне пену проглотить и заставил сполоснуть рот.
Пока я занималась «гигиеной», пришли Тихон и Пелагея Ниловна, а я так и не успела переодеться в барское платье. Алеша стал зазывать ключницу за стол и улещать всякими словами. Она начала ломаться, говорила, что недостойная такой чести, а сама только и думала, как бы что-то у него выведать.
Алеша тоже оказался не прост, хитро говорил ей всякие лестные слова, величал хозяйкой и она, наконец, смилостивилась, и села на край лавки. Он тотчас откупорил бутылку и налил всем по лафитнику мальвазии. Тут уж Пелагея Ниловна отказаться не смогла и у нас началась гулянка.
Я нечаянно сразу выпила целый лафитник сладкого вина и захмелела и о чем он говорила с ключницей, не слушала. Алеша же все ей подливал и выпытывал, когда меня привезли, откуда забрали и какие со мной были вещи. Ключница от всего отказывалась, клялась, что чужой нитки не возьмет, но, в конце концов, созналась, что у нее в сундуке есть мое детское платьице.
Алеша не дал ей опомниться и отправил за ним. Ниловна была уже совсем пьяная и не стала спорить и согласилась платьице вернуть. Пока она за ним ходила, он взялся за меня, и потребовал вспомнить, все, о чем думала старуха. Я все как есть ему, рассказала. Особенно он заинтересовался крестиком и колечком, тоже спрятанными у старухи в сундуке.
Когда Пелагея Ниловна принесла чудесное детское платьице, Алеша сделал вид, что оно его совсем не интересует, и удивленно спросил:
- А где крестик?
- Какой еще крестик? - не менее натурально удивилась ключница.
- Тот, что лежит в сундуке, завернутый в сарафан.
На Ниловну стоило посмотреть. Она все позеленела, незаметно перекрестилась и только после этого ответила:
- А так ты про барышнин крестик! А я-то дура сразу и не поняла о чем ты!

Предыдущая страница 5 Следующая страница


Грешница 6

- Давай, неси, - строго приказа он.
Ключница начала пятиться к дверям. Алеша подмигнул мне и сказал ей вслед:
- И кольцо с камешком не забудь!
Пелагея Ниловна посмотрела на него безумным взглядом и, крестясь на ходу, убежала.
- Видишь, как рождаются сказки? - довольным голосом, спросил он.
- Да, конечно, - согласно кивнула я, стараясь делать вид, что мне все это ужасно интересно. На самом деле мне больше всего хотелось, чтобы он отдал мне маленькое детское платьице. Я его совсем не помнила, но оно было такое красивое, что я не могла оторвать глаз.
- Что с тобой? - спросил Алеша, с тревогой посмотрев на меня. - Опять заболела голова?
- Нет, все очень хорошо, - бодро, ответила я, хотя мне вдруг стало очень плохо. В голове происходило что-то тревожное и совершенно непонятное. - Я просто немного устала, - успокоила я.
Он сочувственное кивнул, улыбнулся и начал изучать платьице, а я закрыла глаза. Мне казалось, что я схожу с ума. В мозгу начали вспыхивать разноцветные искры, в глазах потемнело от напряжения. Я вдруг начала понимать, что знаю теперь такие вещи, о которых раньше не имела никакого представления. Все что видел во сне Алексей и я вместе с ним, сделалось простым и понятным. Теперь я знала не только, что такое автомобиль, но даже как он работает. Это было невероятно. Мне сделалось по настоящему страшно. На мое счастье в комнату вернулась Пелагея Ниловна, и тотчас с головой все стало как прежде, и я с облегчением вздохнула. Старуха прошла через комнату, молча положила на стол золотой крестик и перстень с изумрудом не меньше пяти карат.
Я машинально, мысленно оценила украшения и непроизвольно сжала виски руками. Ни о каких «изумрудах» и «каратах», я никогда и слыхом не слыхивала. Откуда это пришло в голову, было непонятно. Алексей Григорьевич в этот момент думал о том что, судя по платью и драгоценностям, я никак не могу быть крестьянской девочкой; Пелагея Ниловна, клялась себе, что непременно насыплет мне в кашу толченого стекла.
Алеша взял в руки крестик, начал его рассматривать, и что-то мне сказал. Я, не вникая в слова, машинально ему ответила, видимо правильно, он продолжил разговор, а я сама в этот момент пыталась понять, что происходит с моим мозгом. Это было как волшебство. Вдруг вместо моих привычных простых, коротких мыслей, там возникли какие-то сложные, причудливые «ассоциации». И я понимала, что это такое!
Что случилось со мной, я не могу понять. Теперь по прошествии временя, я думаю, что это можно сравнить с установкой программы на компьютере. Было ощущение, что мне на мозг наложили матрицу с новой информацией. В голове роились какие-то образы, картины незнакомой, чужой жизни. Я не понимала, откуда все это взялось и что мне теперь делать. Не знаю, как я в тот вечер не сошла с ума.

Глава 7

Жизнь продолжалась, но я все еще была как в тумане. На мое счастье, Алеша занялся лечением объевшегося гостя нашего барина, и мне удалось остаться одной. Следуя совету бабки Ульяны, я старалась отвлекаться от чужих мыслей, постоянно проникающих ко мне в мозг. Понемногу это начало удаваться. Теперь то, что происходило со мной, стало похоже на жизнь в людской, когда вокруг все разговаривают о своих делах, а ты думаешь о своем, и никого не слышишь.
Сначала мне было любопытно, что наши дворовые думают обо мне и друг о друге. Я впервые получила возможность читать чужие мысли, и какое-то время копаться в головах было интересно. Правда получалось, что почти все ненавидели и осуждали окружающих и желали друг другу зла. Но скоро оказалось, что делали они это в основном не взаправду, а скорее по привычке. На самом деле ничего опасного в таких проклятиях не было и когда кому-то нужно было помочь, то о недобром пожелании тотчас забывали.
Быть одной мне скоро надоело. Я встала, надела свой старый сарафан и прошлась по дому под завистливыми взглядами дворни. Занять себя оказалось нечем, и я вернулась в нашу комнату. Алеша был занят с больным, и еще не вернулся. Я села к окну и думала о том, что всего за несколько дней вокруг меня случилось событий больше, чем за всю мою предшествующую жизнь. Я чувствовала, что начинаю быстро взрослеть и видеть мир и людей совсем другими чем прежде глазами.
О своих отношениях с Алексеем Григорьевичем я старалась не думать. Разница между барином и крестьянкой была так велика, что рассчитывать я могла только на позорное положение наложницы. Конечно, раньше мне бы даже в голову не пришла подобная мысль, но теперь, когда я начинала о чем-то думать, в голове начинали возникать совершенно новые слова и понятия.
Раньше я думала только о строгом Боге и грехе, теперь о своем положении в мире.
Я отчетливо понимала, что наши с ним отношения могут кончиться в любую минуту, но не хотела об этом даже задумываться. В нем я почти не сомневалась. Он был влюблен, относился ко мне совершенно искренне, но я не была уверена, что мы сможем преодолеть то, что нас с ним разделяет. Он пришел из другого мира, мира который стал мне теперь понятен, но между нами было целых два века истории. Я это поняла, когда он вдруг подумал, что я вполне могу быть его прапрабабкой, и тогда удержался от того чтобы стать моим любовником.
Была ли я в него влюблена? Скорее всего - да. Он оказался первым мужчиной, который увидел во мне женщину, восхищался мной и хотел меня. Он был влюблен, добр, честен и застенчив. Думаю этих качеств достаточно, что бы бедная девушка, раньше никогда не слышавшая от окружающих доброго слова, потеряла голову. Так сначала и случилось. Однако странный дар старухи перевернул мне душу и заставил смотреть на все другими глазами. Теперь я даже не знала, как правильно себя с ним вести. Он восхищался моей наивностью, чистотой, но после того как я побывала в головах у многих людей, я перестала быть той, в которую он влюбился.
Алексей Григорьевич был единственным человеком, не считая бабки Ульяны, кто знал о моих новых способностях, и я не могла предугадать, как он отнесется к девушке, которая сможет следить за каждой его мыслью. Кому захочется жить с человеком, который контролирует не только каждый твой шаг, но даже тайный помысел? Я поняла, что когда нам есть что терять, мы этого боится больше всего. Когда у меня не было никого и ничего, я ничего не боялась, разве что абстрактного греха. Теперь, когда у меня появилась любовь, я испугалась жизни.
Я так глубоко задумалась, что не услышала, как в комнату вошли Алеша с портным Котомкиным. Я встала и поклонилась. Портного я немного знала. Звали его Фролом Исаевичем. Он был местной знаменитостью, крепостным крестьянином на оброке, имевшим в городе собственный дом и портняжную мастерскую. Наши дворовые ему очень завидовали, говорили, что Котомкин богач и настоящий тысячник, что у него денег куры не клюют и он знаком чуть ли не с самим царем.
Алеша мне подмигнул и подумал о нас с ним такое, что я покраснела и осуждающе покачала головой. Зачем он привел портного, можно было догадаться и без моих новых способностей. Разговор у них шел о пошиве одежды. Алексей Григорьевич все это время ходил или в своем странном платье или в шлафроке покойного барина, который я сначала считала бабьим салопом. Теперь он собрался заказать современное платье и мучился, придумывая как общаться с портным, что бы тот не догадался, что он из другого времени. Пока они разговаривали, портной про себя ругался, что, задарма обшивая барского родича, и терпит большой убыток. Но больше всего он думал о своей больной дочери. Дочь его я никогда не видела, но в девичьей говорили, что она моя ровесница и большая гордячка и ломака.
Пока мужчины обсуждали одежду, я молча сидела на лавке. Наконец они кончили разговаривать, и портной ушел.
- Ну, что? - спросил меня Алеша, - не напугал я портного.
- Нет, - ответила я, - он думает, что ты просто немного блаженный. Ему сейчас не до тебя и не до работы, у него единственная дочь умирает.
Алексей Григорьевич задумался, потом спросил:
- А что он за человек?
Я начала вспоминать все, что подслушала из мыслей Фрола Исаевича и твердо сказала:
- Он хороший, нет у него в душе зла к людям.
- Тогда давай ему поможем? - предложил он.
- Почему не помочь, - согласилась я.
Алексей Григорьевич выглянул из комнаты и велел Тихону вернуть Котомкина. Пока за ним ходили, он опять начал выспрашивать, как я себя чувствую. Конечно, я знала, о чем он думает, но вида не показывала. Наконец он решился спросить:
- Алечка, поедешь со мной в город?
У меня замерло сердце. Мне так хотелось поехать с ним в дальнее путешествие, что на глаза почему-то наворачивались слезы.
- Поеду, коли возьмешь, - тихо ответила я.
- Куда же я без тебя, - сказал он, притянул к себе и крепко поцеловал в губы.
Я ему ответила, и он сразу же распустил руки, но тут в дверь постучали, он чертыхнулся и меня отпустил.
- Изволили звать, ваше благородие? - спросил, входя в комнату Котомкин.
- Что случилось с твоей дочерью? - прямо спросил Алеша.
Котомкина так удивил вопрос малознакомого человека, что он посмотрел на него, как на колдуна. Я поняла, что в людской ему уже успели наговорить на Алешу. Но в глубине души он обрадовался.
- Помирает дочка, - ответил с тяжелым вздохом Фрол Исаевич, - совсем плоха. Боюсь, когда вернусь, уже в живых не застану. Горе-то в том, что других детей нам с женой Бог не дал. Дуня у нас единственная.
- Что с ней? - спросил Алеша.
- Лихоманка замучила. Дуню немецкий лекарь лечит, уж который раз ей кровь пускает, ничего не помогает. Я и к знахарям ходил и молебен заказывал… Барин, может ты поможешь? Здесь говорят, ты мертвых воскрешаешь, как Спаситель воскресил Лазаря, - сказа Фрол Исаевич и, вдруг, заплакал. - Заставь за себя век Бога молить!
Алеша посмотрел на меня, и я ему согласно кивнула.
- Хорошо, только я не один лечить буду, мы вдвоем с Алевтиной к вам поедем, - показал он на меня. - Далеко отсюда до города?
- Да Троицка-то? - обрадовался Фрол Фомич. - Всего ничего, верст пятнадцать… В два часа доедем! А там вам с барышней сошью такие платья, пальчики оближите. Я на всю нашу округу самый наилучший портной!
То, что он назвал меня не девушкой, а барышней, мне так понравилось, что я тотчас сказала Алексею Григорьевичу:
- Давай собираться, нужно помочь хорошему человеку.
Он не стал мне противиться, подмигнул и тотчас согласился.
Собрались мы так быстро, что даже не успели проститься с барином Антоном Ивановичем. Его в тот час в доме не было, он пошел с нашими девушками в баню и Алексей Григорьевич не стал его беспокоить.
Сегодня был первый раз, когда я выезжала из деревни на лошади и, потому, очень волновалась. Мне очень хотела одеться в новое барское платье, но Алеша уговорил ехать в старом сарафане. Сказал, что к такому красивому платью нужны особые сапожки, прическа и чепчик. Носить его босиком, в лаптях и с простым платком, только людей смешить. Я решила, что он говорит правильно, и спорить не стала.
Фрол Исаевич между тем уже запряг лошадь. Мы втроем сели на широкое сидение его двуколки и поехали через всю деревню. До этого я ездила только за сеном на луга в простой телеге и теперь поняла, на сколько приятнее сидеть на высокой скамье, так, чтобы тебя все видели. Когда мы встречали наших деревенских, они все нам кланялись и оборачивались вслед.
До города мы доехали очень быстро. Я бы согласилась так путешествовать день и ночь. Когда появились первые городские избы, я с волнением смотрела по сторонам. Троицк оказался очень большим городом с длинной красивой улицей. На ней были даже каменные дома, похожие на господские усадьбы. Встречные люди были одеты не в посконное, а господское платье. Здесь нам уже никто не кланялся, а Флор Исаевич, когда встречал знакомых, снимал картуз. Скоро мы подъехали к двум огромным, стоящим друг против друга, Божьим храмам с богатой росписью и золочеными крестами. Я таких больших, красивых церквей еще не видела. Котомкин остановил лошадей, и мы с ним перекрестилась на обе церкви.
А вот Алеше город совсем не понравился, он почему-то видел совсем не то, что я и называл про себя Троицк «заштатной дырой». Как город может быть «дырой» я еще не понимала, но спросить из-за Котомкина не смогла.
После церкви лошадка побежала быстрее, почуяла близость дома.
- Почти доехали, как-то там моя Дуня! - сказал Фрол Исаевич.
Жили Котомкины совсем близко от обоих соборов. У них был почти барский двор с большими тесовыми воротами. Не успели мы в них въехать, как Фрол Исаевич, спросил парня, который нас встретил, как его Дуня. Тот пожал плечами, перекрестился и ответил, что у нее сейчас дохтур. Мы быстро слезли с двуколки и пошли прямо в дом. Навстречу вышла заплаканная хозяйка тетка Степанида.
- Как Дуня, жива? - спросил жену Фрол Исаевич.
- Плоха, - только и ответила она и начала вытирать глаза кончиком платка.
- Главное, что жива, - сказал Алеша, входя в просторные портновские сени.
- Это нового барина братец, первейший лекарь, - тихо сказал жене портной. - Мертвых с того света возвращает.
- Дай-то Бог! - прошептала тетка Степанида и заплакала.
- Ведите, скорее к больной, - попросил Алеша, и мы пошли за хозяевами вглубь дома.
В комнате у Дуни окошко закрывал темный платок, и было полутемно. Больная лежала возле окна на широких полатях, до глаз закрытая одеялом. Рядом с ней стоял высокий человек в узком черном платье. Он обернулся в нашу сторону и недовольно нахмурил брови. Алеша что-то ему сказал на незнакомом языке.
- Добри вечер, - сердито ответил ему черный, потом спросил Фому Исаевича, - Вас ист чужой меншен?
Такого чудного говора я еще никогда не слышала и удивленно посмотрела на высокого. Он был похож на обычного человека, но говорил почему-то не по-человечески. Я подумала Алешиными мыслями и поняла, что он иностранец, доктор и говорит на своем немецком языке.
Алеша ответил ему на его же тарабарском языке. Высокий издевательски засмеялся и начал быстро что-то говорить. Часть слов я понимала, но не могла взять в толк, о чем идет речь. Я подслушала, что Алексей Григорьевич очень рассердился на немецкого доктора, за то, что тот хочет выпустить из Дуни кровь. Он, больше не обращал на него внимания, решительно подошел к окну и сорвал с него темный платок. Потом строго приказал Котомкину принести воду помыть руки. Я в первую минуту удивилась, с чего это ему вдруг вздумалось здесь умываться, но вовремя вспомнила о гигиене.
Немецкий человек, которого Алеша про себя называл шарлатаном, вдруг, вытащил из кожаной торбочки ножик и подошел с ним к портновской дочке. Алексей Григорьевич рассвирепел, обозвал его по-русски придурком и оттолкнул от девушки. Потом он повернулся ко мне и мысленно попросил узнать, о чем думает Дуня. В это момент в комнату вернулся Фрол Исаевич с работником, тащившим большой горшок с водой и домотканый ручник.
- Поставь воду сюда, - сказал ему Алеша и указал на лавку возле дверей и начал умываться.
Все кто был в комнате, молча смотрели, как он полощет руки в воде. Потом он строго сказал, чтобы все вышли из комнаты. Фрол Исаевич, тетка Степанида и работник послушались, остались только мы с ним и немец. Тот стоял в углу и смотрел на нас с презрительной улыбкой. Алексей Григорьевич подошел к полатям и сбросил с Дуни одеяло. Портновская дочь лежала вытянувшись на спине. Из-под рубашки были видны ее голые бледные ноги.
- Помоги мне снять с девушки рубашку, - неожиданно сказал мне Алеша и начал задирать ей подол.
От неожиданности я растерялась. Такой бесстыдной просьбы я от него никак не ожидала. Дуня даже не открыла глаза, а он все выше поднимал ей подол. У меня зашлось сердце, и я невольно воскликнула:
- Срамно так поступать с честной девушкой, Алексей Григорьевич!
Он удивленно на меня посмотрел и спросил:
- Когда я тебя лечил, то осматривал?
- Так то меня, - ответила я, - а не чужую девушку! На меня и смотри, сколько хочешь!
Он особенным взглядом посмотрел на меня и начал думать о нас с ним такие бесстыдные вещи, что я едва удержалась, чтобы не рассмеяться.
- Не нужно меня ревновать, - вслух попросил он.
Мне ничего не оставалось, как помочь ему снять с Дуни рубашку. Груди у нее были хуже, чем у меня и, вообще, голой она мне совсем не понравилась. Алексей Григорьевич поговорил о чем-то с немцем, но тот только фыркал и ничего ему не отвечал. Тогда он силком посадил Дуню в постели и зачем-то начал прижиматься ухом к ее спине. Я сначала не поняла, что он делает, но потом узнала через его мысли, что он так проверяет, что у нее внутри.
Когда кончилось это безобразие, и мы уложили девушку на место под одеяло, Алеша спросил у меня, что я у нее узнала. Я на минуту задумалась. Ни о чем таком Дуня не думала, она как бы спала, но в мыслях видела какого-то парня. Он был кудрявый, и звали его Семеном. Тогда я догадалась, в чем дело и сказала, что она, скорее всего, влюблена.
- Ты это что делаешь, идиот! - вдруг громко закричал Алеша.
Я сначала подумала, что это он за что-то рассердился на меня, но он бросился к немцу и оттолкнул его от полатей.
- Я должен исполнить свой долг! - сказал немец по-нашему, поднимая руку с ножом над девушкой.
Я испугалась, что он сейчас зарежет Дуню, но Алеша успел его оттолкнуть и приказал уйти. Немец уйти не захотел. Тогда он схватил его за плечо и силком вытолкал из комнаты.
- Чего это он? - спросила я. - Никак душегуб?
- Нет, он так людей лечит, - спокойно объяснил Алеша, - выпускает, как он думает, лишнюю, больную кровь. Никогда не позволяй с собой такого делать, - строго добавил он. - Это неправильное лечение.
- Ну, что, ваше благородие? - спросил, заглядывая в комнату, Фрол Исаевич.
- Пока ничего не знаю, - ответил Алеша, - но немца больше сюда не пускай, если не хочешь проститься с дочерью! А кто такой Семен?
- Семен? - удивлено переспросил Котомкин. - Какой еще Семен?
- Ну, такой красивый, кудрявый.
Фрол Исаевич удивленно на нас смотрел, не умея взять в толк, о ком он спрашивает.
- Есть у вас тут хоть какой-нибудь Семен? - повторил вопрос Алеша.
- Есть подмастерье с таким именем, - ответил портной, - только откуда ты его знаешь?
- От блюда, - почему-то сказал Алеша.
Что такое блюдо я знала, но почему он сказал, что узнал о Семене от блюда, а не от меня, не поняла, но спросить не решилась.
- Красивый, говоришь? - переспросил Фрол Исаевич.
От внезапного гнева его лицо стало красным, и он сильно ударил кулаком о ладонь.
- Так вот оказывается в чем дело! Ну, я его стервеца!…
- Фрол Исаевич, - укоризненно сказал Алеша, - вы же умный человек. Девушка влюбилась, признаться вам боится, вот и впала в смертельную тоску. А вы еще натравили на нее ненормального немца, он из нее чуть всю кровь не выпустил.
- Семен пустой человек, - ответил портной, - на прошлой неделе напился пьяным, начал буянить, вот я и велел его гнать в шею. Да видно, барин, твоя правда, сейчас понял, как я его прогнал, Дуня-то и занедужила. Только сам посуди, зачем мне такой зять?!
- Вам не о нем нужно думать, а как дочь спасти. Приблизьте его, приласкайте, пусть он себя покажет. Если окажется пьяницей и пустым человеком, пусть она сама это увидит.
Портной хмурился и возражал Алеше, но я уже знала, что он про себя согласиться уступить дочери. После него я начала слушать, что думает Дуня. Как только речь зашла о Семене, она тотчас очнулась и начала подслушивать разговор, притворялась, что лежит без памяти. Мне стало ее жалко, но потом еще жальче стало себя. Обо мне так никто никогда не убивался. Даже когда я умирала, за меня переживал только один Алеша. Я с благодарностью посмотрела на него и вдруг поняла, что он мой самый близкий человек, и я не побоюсь никакого греха и дам ему все, что он только от меня захочет.
Потом мне весь вечер пришлось хлопотать с больной Дуней. Сначала мы с теткой Степанидой кормили ее куриным взваром, который Алеша называл бульоном. Потом мыли в корыте, и укладывали спать. А когда пришло время ложиться нам, мне не спрашивая, постелили на женской половине в комнате хозяйки тетки Степаниды. Алеша по этому поводу очень расстроился, а я сделала вид, что очень рада ночевать со старой знакомой.
Степаниду Котомкину я немного знала. Ее родители жили рядом с нами, и она иногда по церковным праздникам их навещала. Женщиной тетка Степанида была хорошей, доброй, не кичилась богатством и всегда, когда приезжала к своим, одаривала гостинцами и нас, соседских ребятишек.
Теперь, когда ее дочка ожила, она не могла нарадоваться ни на нее, ни на чудодейственного лекаря. Когда мы легли, я очень хотела спать, но она помешала, заговорила о своих деревенских родичах и знакомцах.
Когда я рассказала все новости, Степанида завела разговор о новом барине, а под конец начала допытываться о нас с Алексеем Григорьевичем. Я рассказала о нем все, что и без того знали дворовые, но ей этого было мало. Очень уж ей хотелось узнать, что у нас с ним было.
- Значит, ты теперь при нем? - как бы невзначай, интересовалась она.
- Да, тетя Степанида, он же меня от смерти спас, вот теперь за собой и возит, - ответила я.
- А как у вас с ним? - осторожно пытала она, изнывая от любопытства.
- Если ты об этом, то у нас ничего с ним нет, - ответила я, - я ведь замужем!
- Знаю, как ты замужем… Неужто барин тебя ни к чему не принудил?
- Не принудил, он не такой и я не такая! - гордо ответила я.
Тетка Степанида не поверила, подумала, что я вру, как в таких делах врут все бабы и подъехала с другой стороны:
- А тебе-то самой он люб?
Я хотела сказать, что нет, не люб, но как-то само собой получилась, что сказала правду.
- Значит, тронул молодец девичье сердечко? Чего ж ты тогда вместе с ним не спишь? - задала портниха глупый вопрос. Постелила-то у себя в комнате мне сама.
- Не знаю, как-то так получается, то болела, теперь вот к вам приехали. Стыдно…
- Вот глупая, - засмеялась тетка Степанида, - чего ж стыдится, когда любится? Хочешь, я вас сведу?
Ее предложение меня удивило, в нем можно было заподозрить дурной замысел, но у нее в голове не было ничего плохого, она и правда желала нам счастья. Мне стало любопытно узнать, почему она так хлопочет, и я спросила:
- А тебе тетя Степанида, какая от того корысть?
- Тебя дуреху жалко, - неожиданно сказала портниха, - ты молодая, и не понимаешь, что мужики без этого жить не могут. Не с тобой он будет, так другую найдет. Мужчина твой лекарь видный, долго один не пробудет.
Не знаю почему, но сердце мне кольнуло будто иглой.
- Так боязно, все-таки грех! - попробовала отговориться я.
- Конечно грех, - согласилась тетка Степанида, - только не согрешишь, не покаешься, а не покаешься, не спасешься. Это наша женская судьба мужиков прельщать. Все они кобели одинаковые, только об одном думают! - с горечью добавила она и подумала о своем Фроле Исаевиче.
Я хотела возразить, заступиться если не за всех мужчин, то хотя бы за Алешу, но вспомнила, что с тех пор, как начала проникать в чужие мысли, сам убедилась, что так оно и есть на самом деле. Почти все мужики действительно кобели и потому, промолчала. Конечно, правда и то, что женщины, как и мужчины, думают примерно о том же самом. Может быть, не так прямо, но зато много больше.
- Если хочешь, пойди к нему сейчас, - вдруг предложила Степанида, - а утром вернешься сюда, никто и не узнает.
- Нет, я лучше буду спать здесь, пусть он отдохнет, а то он за время моей болезни совсем измучился, - отказалась я.
- Ну, как знаешь, - сказала, зевая, портниха. - Я тоже за время Дуниной болезни вся извелась. А ты не знаешь, как твой барин о Дуне и Семке-то узнал?
- Не знаю, - соврала я. - Он много что делает простому человеку непонятного.

Предыдущая страница 6 Следующая страница


7 Сергей Шхиян

- А он часом не колдун? - испугалась Степанида.
- Как можно, я сама видела, как он на иконы крестится, - опять соврала я, Алеша при мне ни разу не молился. - Колдунам накладывать на себя крестное знамение их законом заказано!
На этом наш разговор внезапно прервался, я встревожилась, почему тетка Степанида не отвечает. Оказалось, что она заснула на полуслове. Я вздохнула, умастилась на жестковатой лавке, и начала думать о том, как вдруг, в одночасье поменялась вся моя жизнь. Потом закрыла глаза и не заметила, когда наступило утро.
- Вставай лежебока, проспишь царствие небесное, - весело сказала, наклоняясь надо мной хозяйка, и я проснулась.
На дворе уже был ясный день, а на душе приятно и празднично.
- Вставай живей, твой уже давно тебя кличет, - поторопила Степанида.
Я засмеялась от радости жизни и вскочила с лавки.
- Ишь, егоза, как веселится! - шутливо заворчала тетка. - Помоги вон мальчишке отнести барину умывание.
Мы с учеником-мальчишкой в четыре руки отнесли Алеше умывальник в виде глиняного барашка. Он был необычно интересный, когда его наклоняешь, изо рта выливается вода. Я никогда еще не видела такого чуда. Пока Алеша умывался, тетка Степанида не уходила, следила, чтобы гостю все в ее доме понравилось.
Алеша вел себя степенно, как полагается лекарю, расспрашивал хозяйку о делах и здоровье, но как только мы с ним остались вдвоем, тотчас на меня набросился. Я ему не давалась, а он меня целовал и везде гладил руками, так что я еле успевала отбиваться.
- Ну, отпусти же, сумасшедший! - наконец взмолилась я, когда он потянул меня на полати. - Сейчас же кто-нибудь придет!
Будто услышав мои слова, в дверь постучались, и тот же мальчик-ученик портного внес на глиняном блюде завтрак. Мы сразу сели за стол. После выздоровления я все время была голодной. Еда у Котомкиных была почти барская, я такую раньше никогда не ела и мне хотелось попробовать всего. Алеша, наблюдая за мной, смеялся, подкладывал лучшие куски, и все время норовил приласкать. К концу завтрака я уже вся горела, боялась, что не смогу его оттолкнуть и от греха подальше, уговорила навестить Дуню.
Возле ее двери сидел Семен. И он и, правда, был красивый, кудрявый с гладким лицом и крутыми плечами. Парень посмотрел на нас благодарными глазами, встал и поклонился. Мы с ним поздоровались и вошли в комнату к больной. Дуня уже выздоравливала. Думала она только о своем парне и на нас почти не обратила внимание. Делать нам там было нечего, и мы опять вернулись в Алешину комнату.
Я не знаю, почему мужчинам так нравится трогать женщин за самые нескромные места! Не успели мы с ним оказаться вдвоем, как его рука оказалась… Я, конечно, понимала, чего он хочет, тем более что, Алеша только об этом и думал, и не буду врать, мне это было приятно, но нужно же знать и совесть! В чужом доме, когда каждую минуту могут войти в комнату, все время стараться повалить девушку на постель! Мне не хотелось его обижать, но другого выхода у меня не было.
- Ну, не нужно, пожалуйста! Ведь сюда могут войти! - попросила я, освобождаясь из его цепких рук.
- Алечка, ну что ты, - обижено, сказала он.
Ответить я не успела, распахнулась дверь, и в комнату без стука вошел мальчик-ученик с горшком кваса. Мы посмотрели друг на друга и дружно рассмеялись.
- Нет, нужно что-то делать, - сказал он, - а то от безделья у нас поедет крыша. Ты умеешь читать?
Я удивилась вопросу. Читать и писать умели только господа, да еще попы. Я так ему и сказала.
- Давай я тебя научу, - предложил Алеша.
Я твердо не знала, когда женщина умеет читать, это грех или нет, но спорить не стала, согласилась. Он обрадовался, заспешил, оделся и куда-то ушел. Я осталась одна, сидела и ждала, что будет дальше.. Как батюшка читает писание, я видела, но не знала, что для этого сначала нужно уходить из избы.
Алексея Григорьевича долго не было, а когда он вернулся, то зачем-то принес кусок дерева и мел. Только теперь все разъяснилось, он начал рисовать на дереве картинки и знаки, а потом объяснять, как они называются. Мне забава понравилась, и мы начали учебу. Однако оказалось, что учиться совсем не весело. Я делала вид, что его слушаю, кивала головой, но думала о своем. Он это заметил и стал объяснять, для чего нужны чтение и письмо. Пришлось взять в руку мел и самой рисовать знаки. Мне такая учеба не понравилась, от нее я перемарала руки и отчаянно скучала.
Думаю, на этом уроке бы все и кончилось, но к нам в комнату пришла тетка Степанида с обедом и когда увидела, что я делаю, от удивления открыла рот. Я нарочно сделала вид, что ее не замечаю, и старательно рисовала какую-то неизвестную букву.
- Видать, Алевтинка не простая девка, - подумала тетка Степанида, оставив еду на столе, и задом выходя из комнаты, - видано ли дело, чтобы крестьянка знала грамоту!
- Устала? Хочешь отдохнуть? - спросил меня Алеша, когда хозяйка вышла.
- Нет, не устала! Буду учиться, пока все не превзойду! - твердо сказала я.
- Давай хоть пообедаем, - попросил он.
Я быстро поела и снова взялась за мел. Теперь мне самой стало интересно учиться. Я легко запоминала значки и их названия, а когда не могла вспомнить, вытаскивала из Алешиной головы. Ему скоро надоело сидеть рядом со мной, и он лег на полати, а я, не обращая на него внимания, продолжала учиться. Алеша полежал, потом встал, хотел меня обнять, но, поняв, что мне теперь не до нежностей, соврал, что ему нужно поговорить с Фролом Исаевичем и, обиженный, ушел из комнаты.
Я сидела за столом, писала буквы и очень хотела, чтобы хоть кто-нибудь из городских зашел в комнату и застал меня за этим занятием.
Мне повезло. Скоро весть о том, что я умею писать, узнали все в доме и каждую минуту, в комнату заглядывали любопытные. Пришел даже сам Котомкин. Он долго наблюдал за тем, как я рисую буквы, уважительно покачал головой и тихо, чтобы не мешать вышел. Теперь я окончательно поверила Алеше, что читать и писать не греховное, а уважаемое занятие.
Правда, скоро оказалось, что буквы, которые я научилась писать и читать означают не одно слово, а разные, но когда он мне все объяснил, дела у меня пошли совсем хорошо.
Алеша от нечего делать, сначала слонялся по дому, потом лег на полати и нарочно принялся мешать своими мыслями.
В конце концов, мне надоело его подслушивать, и я сердито сказала, чтобы он ни о чем не думал, от его мыслей у меня и так все буквы перепутываются. Он засмеялся, вскочил, и подошел ко мне вроде как помочь, но на самом деле, опять начал приставать.
Я как могла отбивалась, и не знаю чем бы все кончилось, если бы его не позвали во двор. Когда он вышел, я оправила одежду и опять взялась за грамматику.

Глава 8

Алеша долго не возвращался, и когда мне надоело учиться, я пошла его разыскивать. В доме его не оказалось. Я удивилась, куда он мог пропасть, и отыскала тетку Степаниду справиться, куда он подевался. Она была занята по хозяйству и коротко ответила, что он уехал с генералом.
- Уехал? - растерялась я. - Как это уехал? А я?
- Генерал забрал твоего Алексея свою жену лечить, объяснила она, - он тебе велел передать, чтобы ты не волновалась.
Мне от таких ее слов стала очень обидно, но я не заплакала и ушла в свою комнату. Без него мне сделалось совсем скучно. Я, было взялась за доску и мел, но тотчас оставила надоевшую грамматику. Я волновалась, как бы с ним чего не случилось, и попыталась его услышать. До этого раза мы все время были рядом и то, что он думал и делал, я всегда знала. Я села к окошку и начала прислушиваться к его мыслям. Сначала у меня ничего не получилось, и я слышала только людей, которые были совсем близко.
Мне уже в нашем Захаркино надоело подслушивать всякие глупости. Я почти научилась не обращать на них внимания, но теперь мне пришлось слушать всех, чтобы не пропустить Алешу. Скоро я начала их различать. Тетка Степанида, например, переживала, как бы не прокисло тесто; Фрол Исаевич заботился о заказах для своей мастерской; Дуня мечтала о новом сарафане к свадьбе, а ее Семен уже по-своему управлял котомкинским делом.
Где живет генерал, к которому поехал Алеша, я не знала. Подумала, что ничего не слышу потому, что он, находится от дома портного слишком далеко. Однако я не сдалась и начала представлять себе Алешу и вдруг, будто у меня в глазах что-то вспыхнуло. Я увидела его воочию в нарядной комнате. Перед ним на кровати лежала какая-то нарядная женщина. Он ласково смотрел на нее, а она бесстыдно потягивалась и строила ему глазки.
Я внимательно на нее посмотрела. То есть, посмотрела на нее не я, а он, но и я тоже всю ее увидела. Если бы мне вместо посконной рубашки дали такие наряды, то я была бы лучше ее во сто крат! Барыня была совсем старая, далеко за двадцать лет, но молодилась и, в тот момент, выгнулась на кровати, чтобы он получше рассмотрел ее большие сиськи!
От стыда за нее я чуть было не сгорела, а она хоть бы что, продолжала делать разные движения, чтобы все у нее ему было лучше видно!
- Отвернись, и не смотри на эту бесстыжую! - громко сказала я, но он, конечно, ничего не услышал и продолжал на нее пялиться.
- А вы, правда, приехали из Петербурга, - услышала я ее противный жеманный голос.
- Скорее из Москвы, - ответил Алексей Григорьевич, продолжая рассматривать ее с головы до ног.
- У нас здесь такая скука, - сказала блудница и нарочно повернулась так, чтобы он заглянул ей под рубашку.
- Сочувствую, - ответил Алексей, после чего предложил. - Давайте умоемся, приведем себя в порядок, а потом поболтаем. Распухший носик вам совсем не идет.
«Он что, эту б… тоже собирается мыть!» - возмутилась я.
Правда, он все-таки заметил, что нос у нее красный, глаза водянистые и она вся в морщинах. Ей Богу, не вру, ей было никак не меньше двадцати двух лет! А если хорошо приглядеться, то и все двадцать пять!
- Если вы хотите, то я с удовольствием вас осмотрю, - вдруг предложил он.
У меня даже в глазах потемнело. Ему оказывается на одну меня смотреть мало! Хоть я и так как какая-то, когда мы с ним, почти всегда хожу голая! Старая б…. между тем, захихикала и опять начала строить глазки!
Мне на такое было смотреть не только противно, но и отвратительно! Так как она, у нас в деревне не вела себя самая последняя солдатка! Хорошо хоть, они в комнате были не одни, а то я представляю, чтобы он с ней сделал! Правильно сказала тетка Степанида, все мужики поганые кобели!
Потом Алексей Григорьевич долго говорил с каким-то толстым стариком, ее мужем. Я была так возмущена, что не сразу смогла прийти в себя. Получилось, не успел он отойти от меня на два шага, как начал любоваться первой встречной старухой! Мыть он ее уже собрался и рассматривать!
- Алевтинка, пойдем с нами ужинать, - позвала меня из коридора тетка Степанида, - Дуня тоже выйдет!
Я не поняла откуда слышу ее голос, и от неожиданности, вскрикнула.
- Ты это чего там? - тревожно спросила она, вход в комнату. - Привиделось что или как?
Я смотрела на нее как полоумная. Видение Алексея Григорьевича тотчас исчезло.
Я повернулась к хозяйке и сделала вид, что только теперь ее увидела.
- Как ты меня напугала ты меня, тетя Степанида!
- Это чем же? - удивилась она. - Да, что с тобой? Я смотрю, на тебе лица нет!
- А что это за генерал, что приехал за Алешей? - не отвечая, спросила я.
- Какой еще генерал?
- Ну, тот, о котором ты давеча говорила?
- Генерал как генерал, - ответила она, - строгий и толстый. Живет тут неподалеку с молодой женой. Если тебе так интересно, то лучше у Фрола Исаевича спроси. Я в генералах не понимаю.
- Эта старуха его молодая жена?! - не удержавшись, воскликнула я.
- Какая еще старуха? - не поняла тетка Степанида. - Ты, Алевтинка, никак заговариваешься? Нет тут никаких старух!
- И правда нет, - сказала я, чтобы она отстала с разговорами. - Видно, я сидя заснула, вот и приснилось. Ты, тетя Степанида, иди, сами ужинайте, я есть не хочу.
- Это как же на голодное брюхо спать ложиться! Ты, девушка, меня не пугай! Сначала одна чуть не померла с голода, теперь другая туда же. Никуда не денется твой барин, скоро вернется!
- А мне-то что, пусть делает что хочет! Очень мне нужно его ждать!
Тетка Степанида внимательно на меня посмотрела и засмеялась.
- Ну, порох! Знаешь, Алевтинка, и я сперва, по молодости такая же горячая была. Как Фрол из дома, я в три ручья. Все виделось, что он на других баб зенки свои бесстыжие пялит. Потом поутихла. Ты главное в сердце ревность не бери. Мужики того не стоят, чтобы по ним сердце рвать и слезы лить. Никуда он от тебя не денется. Я же вижу, он на тебя смотрит как кот на сметану, разве что не облизывает. Ты, что думаешь, никто здесь не видет, как он тебя по всем углам тискает?
- Ничего он меня не тискает, - ответила я, - ну, разве что чуть-чуть.
- Что ж, дело молодое, - сказала она, садясь рядом со мной на лавку. - А к генеральше своего Алешу не ревнуй, у нее такой сторож, что близко никому подойти не даст.
- Но, я же сама видела как он с ней… - начала я и прикусила язык.
- Много мы чего видим, а еще больше придумываем, - грустно сказала тетка Степанида. - Не хочу тебя греху учить, но не мучай ты своего попусту. Мужики как дети, ласку любят. Подарки он тебе делает?
- Платье подарил барское, да надевать не велит. Сказал, что босой его нельзя носить, к нему нужны сапожки особые.
- Значит, жди, сапогами одарит. Ладно, нечего тебе тут одной сумерничать, пошли, в кумпании посидим, а то Дуня заждалась.
Я согласилась, и мы с ней отправились на женскую половину. Дуня мне улыбнулась и пригласила сесть. Обе Котомкины мне нравились. Они совсем не заносились и не гордились своим богатством. С Дуней мы, как заговорили, сразу же подружились. Разговор, как водится, шел о нарядах. Мне кроме барского платья похвалиться было нечем, потому мы начали смотреть и мерить Дунины сарафаны и салопы. Я так увлеклась, что и думать забыла об Алексее Григорьевиче и его старухе-генеральше.
Перед ужином тетка Степанида ушла по своим хозяйским делам, а мы с Дуней взялись пробовать ее косметику. Я уже правильно говорила это слово и научила ему Котомкину, а она помогла мне накраситься. До этого раза я еще никогда не пробовала косметику и очень хотела, чтобы Алеша увидел, какая я стала красивая.
- Вот твой-то барин удивится! - радовалась Дуня, любуясь мной. - Теперь подчерним брови и все готово.
Она провела мне по бровям специальным косметиком и подала зеркальце.
- Ну, ты, Алевтинка, теперь чисто княгиня!
Я посмотрела на себя, и мне все очень понравилось. Лицо у меня стало белым, брови черными, а щеки румяными.
- Нравится? - спросила Дуня.
- Очень, - ответила я.
После меня мы вдвоем начали красить Дуню. Она скоро тоже стала такой же красивой как и я. Вечер прошел незаметно. Я опомнилась только тогда, когда услышала, что вернулся Алеша. Чтобы сделать ему подарок, я побежала в нашу комнату и села возле окна. Когда он вошел в комнату, я даже не обернулась. В голове у него в это время были разные мысли, но я не стала прислушиваться, ждала, когда заметит, как я изменилась.
- Добрый вечер, - весело поздоровался он. - Ты здесь без меня, не скучала?
- Нет, - ответила я, удивляясь, что он почему-то не чувствует себя виноватым.
- Что-нибудь случилось? - встревожился Алеша.
- Нет, - опять сказала я, так и не взглянув на него.
Он испугался, что я опять заболела, но спросил сердито:
- Ты так и будешь некать?
Мне стало обидно, что он такой невнимательный и грубо со мной разговаривает, и я нарочно, опять ответила:
- Нет!
- Тогда в чем дело?
И тут я решила его испытать и спросила то, что и сама прекрасно знала:
- А барыня, к которой ты ездила красивая?
Алеша растерялся и попытался меня обнять, но я гордо сбросила его руки с плеч и посмотрела ему прямо в глаза. Он так испугался, что отпрянул от меня в сторону. Я еще гордее выпрямилась, но он вместо того, чтобы восхититься мной и сознаться, что красивше меня нет никого на всем белом свете, вдруг, захохотал как сумасшедший.
- Кто, кто, - стонал он, держась за живот, - кто тебя так разукрасил?! Неужели Дуня?
Я просто остолбенела от такой бесчувственной грубости и у меня из глаз сами собой полились слезы. Он тут же перестал смеяться и раскаялся в своем плохом поступке.
- Алечка, ну, что ты, я же не нарочно, - заюлил Алексей, - прости меня, ты самая красивая на свете!
Я так обиделась, что не хотела с ним даже разговаривать, но он меня схватил, прижал к себе и начал осыпать поцелуями. Пришлось его простить, тем более что он меня все равно не отпускал.
- Я старалась, старалась, а ты… Ты же сам говорил про косметику, я и хотела тебе понравиться, - обиженно сказала я, высвобождаясь из его рук.
- Тебе такая косметика не подходит, она для пожилых женщин.
- Таких старых как та барыня, у которой ты давеча был?
Он не ответил, только внимательно на меня посмотрел. Мне показалось, что Алеша что-то от меня скрывает, но в голове у него были совсем другие мысли, старуху-генеральшу, он вспомнил лишь мельком, и я успокоилась.
- Ты совсем еще молоденькая и очень красивая, - очень серьезно, сказал он, - и скоро сама научишься правильно пользоваться косметикой.
Он продолжил рассказывать о косметике, а думала совсем о другом. Я нарочно не подавала вида, что понимаю, что он хочет меня спросить. И мне было немножко страшно того, что скоро должно будет случиться.
- Ты не знаешь, баня готова? - наконец, осмелился поинтересоваться он.
- Давно, уже, наверное, простыла, - ответила я.
- Тогда пойдем скорее, - позвал он, и я почувствовала, как ему этого хочется.
- Фрол Исаевич приходил примерку тебе делать, - сказала я, отводя взгляд.
- После примерю, мне не к спеху, - нетерпеливо сказал он, притянул меня к себе и нежно погладил по спине.
- Ну, ладно, пока можно и помыться, - согласилась я, сама начиная чувствовать какое-то нетерпение.
- Пошли скорее, - взмолился он, схватил какие-то предметы и потащил меня из комнаты.
Во дворе уже никого не было. Котомкины и их работники ложились рано, потому нам никто не встретился. Всю дорогу на зады подворья, где была их баня, Алеша меня целовал и ласкал руками. Я, конечно, его отталкивала, но не грубо, чтобы не обидеть. От его ласк у меня опять начало все гореть. Когда мы дошли до бани, я почти без сил прислонилась плечом к стене, а он начал открывать разбухшую дверь. Ноги у меня стали ватными и дрожали. Я в тот миг не боялась, ни греха, ни боли, хотела только одного, чтобы все скорее кончилось. Он сильно рванул дверь, она, наконец, открылась, и он повел меня за руку в предбанник. Я как будто, без сил, тут же села на скамейку.
- Сейчас, сейчас, - бормотал он, высекая огонь своим быстрым огнивом, которое он называл зажигалкой.
Треща, загорелась лучина. Алеша воткнул ее в гнездо над плошкой с водой, потом запалил от нее вторую и пошел с ней в парную. Я осталась сидеть на месте, не в силах пошевелиться. На дворе было уже темно, и предбанник освещала только лучина. Алеша вернулся назад, сказал, что баня не выстыла и, не глядя на меня, начал торопливо раздеваться. Я краем глаза видела его белое тело, но сама не шевелилась, не зная, что мне делать. Осталось ждать, когда он подойдет и сам начнет меня раздевать. В груди у меня все похолодело. Однако Алеша даже не посмотрел в мою сторону, опять ушел в парную и затворил за собой дверь. Мне сразу стало легче дышать, но и в душе шевельнулась обида.
Тогда я сама сняла сарафан и пошла к нему. Он сидел на банной полке с белой от пены головой и смотрел на меня. Я остановилась в дверях. В голове так стучало, что я не смогла понять, о чем он думает. Он же продолжал смотреть на меня неподвижным взглядом. Мне казалось, что он даже не моргает, хотя это могло и показаться в полутьме.
- Иди ко мне, не выпускай тепло, - попросил он.
Я закрыла за собой дверь, подошла и села рядом с ним. Мы сидели почти соприкасаясь, бедрами. Я ждала, когда он схватит меня, положит на лавку, сам ляжет сверху и начнет делать свое дело, и вздрогнула, когда он вдруг предложил:
- Хочешь, я помою тебе голову?
Я так растерялась, что задала глупый вопрос:
- Зачем?
- Потому что ты еще никогда не мыла голову шампунем, увидишь, какие у тебя станут пушистые волосы.
- Хорошо, если хочешь, мой, - хотела сказать я, но не успела, он неожиданно вылил мне на голову целый ковш воды.
Я вздрогнула, но нечего ему не сказала. Дальше Алеша налил мне на голову очень приятно пахнущий щелок и начал водить ладонями по волосам. Руки у него стали нежными и едва меня касались. Мне стало очень приятно и от этого потеплело внутри. Щелок начал пениться и покрыл мне всю голову. Я такого никогда еще не видела, попробовала пену на вкус и спросила, что это такое.
- Вроде жидкого мыла, - ответил он, - называется шампунь.
Руки его сначала перебирали только мои волосы, потом стали касаться шеи, щек, ушей. Это было так приятно, что мне больше ничего не было нужно. Я даже не предполагала, что чужие руки могут быть такими нежными.

Предыдущая страница 7 Следующая страница


Грешница 8

Но вдруг его рука скользнула вниз, и он взял в ладонь мою грудь. Меня как будто чем-то ударило изнутри, я вся сжалась и невольно стукнула его кулаком. Алеша вскочил и отдернул от меня руки.
Мне стало так стыдно, что я готова была голой выскочить из бани. Если бы он опять притронулся ко мне, то так, наверное, и случилось. Но он неподвижно стоял и, вдруг, я невольно подслушала о чем он думает и поняла, что от отчаянья он собирается утопиться в корчаге с водой. Мне стало очень страшно остаться одной. Я обхватила ему бедра руками и, хотя мне мешало то, что торчало между ними, крепко прижала Алешу к себе.
Он тотчас подхватил меня под мышки и начал поднимать на ноги. Я поскользнулась и, нечаянно, чтобы не упасть, схватилось рукой за … то, что мне мешало обнимать его ноги. Оно было таким горячим, что обожгло мне ладонь. Я уже поняла, что это, застыдилась, хотела отпустить, но руку так свела судорога, что я никак не могла ее разжать. Он воспользовался тем, что я не могла двинуться с места, и просунул свою руку мне между ног. Я хотела его оттолкнуть, сжать бедра, но ничего не смогла с собой поделать. Они почему-то не сжимались, наоборот… А он все трогал и трогал меня, а я так и продолжала стоять не двигаясь. У меня начала кружиться голова и я почувствовала, что вот-вот упаду. Он словно это понял, отпустил меня, выгнувшись, зачерпнул шайкой из корчаги холодную воду и вылил мне на голову.
Я будто очнулась и сразу же разжала руку. Тогда он сам облился холодной водой и, притянув меня к себе, поцеловал в губы. Дальше я почти ничего не помню. Мне показалось, что у нас ничего такого и не было. А если что-то и было, то чуть-чуть и почти не больно.
- Тебе было хорошо? - спросил он, отпуская меня.
Чтобы его не обижать, я ответила утвердительно.
- Не очень больно? - виновато спросил он.
- Нет, - сказала я, - все хорошо, я и не почувствовала.
Я немного слукавила, на само деле, мне был больно, но в то же время и приятно.
Мы облились холодной водой, мокрые и прохладные прижались друг к другу. Самое страшное было позади и мне теперь совсем не хотелось, чтобы все так быстро кончилось. Погасла лучина, и в парной стало темно. Мне темнота не мешала, но он легонько отстранился от меня и разворошил кочергой золу в каменке. Вспыхнули мерцающие красные угли. Я разглядела его лицо и почувствовала, как мой живот опять сводит судорога.
- Я люблю тебя, - сказал он и бережно положил меня на лавку.
Дерево было мокрым, скользким и чтобы не упасть на пол, я невольно развела ноги, и тут же почувствовала, как он оказался между ними, и в меня уперлось что-то очень твердое.
Мне стало страшно и стыдно, я хотела его оттолкнуть, но почувствовала, как ему хочется быть со мной, что я не решилась.
- Я люблю тебя, - опять сказал он, и опять мне стало больно и сладко, а под сердце подкатилась такая нежность, что я сама что есть силы, сжала его руками и ногами и закричала:
- Я тебя люблю.
Он припал к моим губам, и мы надолго замерли. Потом мы лежали вместе, не двигаясь, и я все пыталась понять, согрешила я снова или еще нет. Алеша прижимал меня к себе и не шевелился и, хотя я чувствовала в себе что-то чужое и очень горячее, но какое-то безгрешное. Я даже подумала, что наше с ним блудодеяние совершилось не по доброй воле, а случайно.
- Мы с тобой совершили смертный грех? - спросила я, едва он отпустил мои губы.
Он не ответил, засмеялся и опять начал меня целовать, и мне стало так хорошо и легко, что я совсем забыла и о божьем грехе и о людской молве.
- Давай все-таки домоемся, - сказал он, помогая мне сесть на лавке. - Баня смывает все грехи, так что мы выйдем отсюда чистыми как агнцы.
Я не знала кто такие агнцы, но спрашивать его не стала, поверила на слово. Мы опять намылились шампунем, но теперь мылись порознь. Я молчала, хотя у меня накопилось много вопросов. Он же в это время думал, какая я замечательная девушка и как он меня сильно любит. От этих его мыслей у меня, в конце концов, опять начала кружиться голова и стало легко сладко на сердце. Жаль, что он не умел читать мои мысли и снова меня не обнял, а мне так этого хотелось!
- Ты скоро домоешься? - спросил Алеша, когда я уже полоскала волосы.
- Скоро, - ответила я и со значением посмотрела на него, но он в темноте моего взгляда не увидел и, так и не тронув меня, ушел в предбанник.
Я быстро ополоснулась и отправилась следом за ним. К этому времени Алеша успел зажечь лучину, и одевались мы при свете. Мне кажется, что я только тогда до конца поняла, чем мужчины отличаются от нас женщин.
Он проследил мой взгляд и хотел меня обнять, но в последний момент удержался. Как я поняла, побоялся не совладать с собой. Я решила ему сказать, что у меня ничего не болит и если он хочет, мы можем еще немного побыть в бане, но помешал девичий стыд. Вместо этого я спросила:
- А мы еще сюда придем?
- Конечно, если ты захочешь, - ответил он.
Мы вышли на свежий воздух. Ночь была прохладная, но после парной это только очень приятно.
- Тебе не холодно? - заботливо, спросил Алеша, и не успела я ответить, прижал меня к себе.
Мы так и прошли к дому через весь двор, прижимаясь друг к другу, как будто на улице была зимняя стужа. Крутом в траве трещали кузнечики. На небе, прямо над нами, висела большая полная луна. Он не спрашивая согласия, сразу повел меня в свою комнату. Я хотела попросить его отпустить меня спать к тетке Степаниде, но не решилась.
- Сейчас я зажгу свет, - сказал Алеша и своим быстрым огнивом запалил сальную свечку.
Я подошла к столу и не знала, что мне делать дальше. Он понял, о чем я думаю, и успокоил:
- Не бойся, никто тебя не осудит. И так все знают, что у нас с тобой любовь.
- Тогда я постелю, - вздохнув, сказала я.
Алеша кивнул и отошел к окну, искоса наблюдая за мной. Я взбила перину и подушки, присела на краешке полатей.
Алеша тотчас задул свечу, разделся и подошел к окну. Думал он о любви.
- А что такое любовь? - спросила я.
- Боюсь, что этого я не смогу тебе объяснить, любовь - это любовь.
- И все так любятся? - спросила я. - Ну, так как мы сегодня?
Он не ответил и начал думать словами, которые я совсем не понимала. Про какую-то сексуальность, психологию. Я так ему и сказала, что ничего не поняла.
- Ничего, - успокоил он, - выучишься читать, прочитаешь много книг, и тебе все станет ясно. Я сегодня купил тебе для учебы бумагу.
Когда он сказал о бумаге, то вспомнил еще о каких-то подарках. Мне стало очень любопытно, но прямо спросить было неловко и я нарочно начала выяснять, что такое бумага. Он рассказал что Библия и другие книги написаны на бумаге и, наконец, сознался:
- Я тебе кое-что купил, сейчас ложись спать, посмотришь утром.
- Ну, зачем же, мне ничего не нужно, - быстро сказала я. - У меня и так все есть. Если хочешь, ложись и спи, а я просто так посижу.
Он засмеялся, оделся, опять зажег свечу, вытащил из-под стола берестяной кузовок и поставил его на лавку.
- Ладно, смотри, только недолго, а то я спать хочу.
Сердце у меня замерло, я подошла к столу и начала вытаскивать подарки. Такого богатства я никогда не держала в руках! Чего тут только не было! Две шелковые рубашки, бусы, ленты, пуговицы, всякие украшения!
Я захлопала в ладоши и сразу начала все мерить и показывать Алеше. Жаль, только что все время заспал и не мог радоваться вместе со мной.

Глава 9

Ночью мне приснился страшный сон, будто на Алешу напали разбойники. Они хотели его убить, но он один справился со всеми. Мне стало очень страшно, но когда проснулась, но он лежал рядом и спокойно спал. Правда запах от него был какой-то потный, лесной и дикий. Я долго смотрела на его лицо, удивляясь тому, что человек, которого я впервые увидела всего несколько дней назад, стал мне таким родным.
Вставать было еще рано, в доме все спали, и я опять заснула. Разбудил нас громкий стук. Алеша вскочил, будто и не спал, и голым, бросился к дверям.
- Кто там? - спросил он, тревожно оглядываясь на меня.
- Хозяин спрашивает, можно прийти примерить, - ответил подмастерье.
- Скажи, что я скоро сам приду, - с облегчением ответил он.
Почему он так тревожится, я не поняла, в голове у него были мысли только обо мне. Он вернулся к постели, посмотрел на меня, улыбнулся и начал одеваться. Я тоже встала и надела на себя новую красную рубашку. Материя была такая тонкая и скользкая, что мне стало холодно, и по телу пробежала дрожь.
- Алечка, надень лучше свой сарафан, - попросил Алеша.
- Почему? - делано, удивилась я.
- Потому, - ответил он и посмотрел на меня потемневшим взглядом.
Только я успела переодеться, как пришел Фрол Исаевич с подмастерьем. Алеша подумал, что портному интересно не мерить платье, а узнать, чем кончилась встреча с генералом. На самом деле, так оно и было. Котомкина разбирала любопытство, но спросить он постеснялся.
Они начали свой разговор о сюртуках и фраках, а я пошла навестить Дуню. То, что я ночевала в одной комнате с Алешей, знали уже все в доме, и я боялась, что меня будут осуждать.
Однако ни тетка Степанида, ни Дуня плохо обо мне не думали. Дуня рассказала по секрету, что Алексей Григорьевич заказал отцу сшить мне новый сарафан. Сердце у меня замерло от радости, но я сделала вид, что совсем этому не удивилась.
- Тятя его вчера уже скроил и наметал, - сказала она.
- Красный? - затаив дыхание, спросила я.
- Красный с синими рукавами.
Я сделала вид, что мне это не очень интересно, но не удержалась и спросила:
- А можно его посмотреть?
- Не знаю, боюсь, тятя заругается, - с сомнение ответила Дуня. - Он не любит, когда без него наряды меряют. Давай спросим маму.
Мы пошли к тетке Степаниде и она разрешила. Не буду рассказывать, что я почувствовала, когда надела обновку. Женщины меня и так поймут, а мужчинам такое о нас знать ни к чему. Это было настоящее счастье! Я не выдержала и побежала в нашу комнату, показаться Алеше. Он в это время разговаривал с Фролом Исаевичем. Я его не увидела, вбежала и закружилась на месте.
- Посмотри, какая красота! - сказала я, бросаясь ему на шею.
- Вот видишь? А ты говоришь, что я шить не умею, - сказал Алеше с обидой в голосе Котомкин, - народ он лучше понимает!
Алеша только хмыкнул и спросил, сколько стоит вся материя, которую потратил на нас Фрол Исаевич. Тот ответил, что двенадцать рублей с половиной. Когда я услышала про такие деньжищи, мне чуть не стало плохо. На них можно было купить хорошую корову! Я думала, что Алеша испугается и начнет вздыхать и охать, а он просто вытащил из кармана целую пачку денег, и спросил портного, хватит ли двухсот пятидесяти рублей, чтобы нам нормально одеться. Фрол Исаевич побледнел, взял деньги трясущимися руками и ответил, что таких деньжищ хватит на что угодно. Он теперь смотрел на нас совсем другими глазами, и я поняла, как много значат деньги в жизни людей.
После этого случая все в моей жизни начало меняться. Портной с подмостерьями срочно шили мне наряды, сапожник снимал мерку для сапог и все кто был в доме, теперь мне завидовали. Все бы было хорошо, но Алеша скоро опять пошел к своей барыне. После того, что у нас с ним было ночью я начала понимать, что у него может быть то же самое с другими женщинами, и одна мысль об этом меня огорчала.
Чем только я не занималась, чтобы отвлечься от глупых подозрений! Писала буквы, рассматривала Дунины наряды и украшения, помогала тетке Степаниде по хозяйству, но ничего не помогало, барыня по-прежнему не шла у меня из головы.
Конечно, можно было бы и сегодня послушать его мысли, но я старалась этого не делать. Иногда лучше не знать того, что происходит, особенно когда все равно ничего не можешь изменить.
Время тянулось и тянулось, я перепробовала все, чем можно заняться, Алеша все не возвращался. Уже начало смеркаться, а его все не было. Теперь я думал не о том, что он может слюбиться с барыней-генеральшей, а не случилось ли с ним чего-нибудь плохого.
Дуня заметила, как я волнуюсь, и попыталась меня успокоить. Я ее не стала слушать и ушла в нашу комнату. Оставшись одна, я попыталась настроиться на Алешу, но у меня ничего не получалось. Сколько я ни старалась, в голове было пусто. Я испугалась еще больше. Такого еще не было ни разу, даже когда он уходил далеко от дома. Я вышла во двор и опять попыталась его услышать.
На дворе уже стемнело и никого не было. Котомкины рано ложились спать. Я стояла на крыльце и не знала, что делать.
Тут ко мне из глубины подворья подошел Семен, то самый подмастерье, в которого была влюблена Дуня.
Он был из мещан и жил не в доме Котомкина, в маленьком домике на краю Троицка с младшим братом и старушкой матерью. Семен спросил, что я делаю тут одна.
- Жду Алексея Григорьевича, - ответила я. - Он должен давно вернуться, но куда-то пропал.
- Я его видел, - сказал подмастерье, - он ехал на крестьянской подводе за город.
- Один? - спросила я.
- Нет, с каким-то мужиком. Наверное, его позвали к больному.
Я покопалась в голове у Семена и поняла, что он не врет, и даже через его память увидела возницу и простую подводу, в которой сидел Алеша. От сердца сразу отлегло. Значит с ним просто что-то случилось. Все-таки это было лучше, чем если бы он женихался со своей старухой-генеральшей.
- А куда они поехали? - почти успокоившись, спросила я.
Семен задумался, почесал в затылке и сказал, что, скорее всего, в Чертов дом. Дорога, по которой он ехал, вела именно туда.
- Что еще за нехороший дом? - спросила я, не - рискнув к ночи произнести имя нечистого.
- Тут недалеко, прямо за Троицком, - махнул он рукой в сторону огородов. - Говорят, там не чисто. Но я сам ничего такого не замечал. Правда, ночью я туда никогда не ходил.
Вот тут-то я встревожилась по-настоящему и попросила Семена рассказать все, что он знает об этом плохом доме. Подмастерье задумался, потом сказал:
- Говорят, что его построили еще во времена Ивана Грозного, будто там жил какой-то опальный князь. С тех пор он стоит пустым и если кто заходит в него ночью, то назад не возвращается. Правда это или нет, не знаю. На моей памяти у нас в городе там никто не пропадал.
- Ты можешь мне показать дорогу? - попросила я.
Семен смутился и незаметно перекрестился.
- Показать-то могу, только идти ночью туда робею. Кто его знает, может там и правда живет нечистый.
Я поняла, Семену до смерти страшно идти туда ночью, и он ругает себя последними словами, за то, что вообще, затеял со мной этот разговор.
Но и отказать мне в помощи не может, помнит, что это мы с Алешей для него сделали.
- Ты меня только до места проводи, а дальше я уж как-нибудь сама, - попросила я.
- Может, лучше на двуколке поедем? - нерешительно, спросил он. - Хозяин еще не спит, я у него попрошу разрешения взять лошадь. Думаю, тебе он не откажет.
- Хорошо, попроси, - согласилась я.
Честно говоря, мне и самой было очень страшно. Я и просто так боюсь темноты, что же говорить о том, чтобы идти ночью в такое опасное место. Но тревога за Алешу почему-то оказалась сильнее страха.
Семен ушел в дом, а я осталась стоять на крыльце, снова пытаясь услышать Алешу. Опять, у меня ничего не получилось. Я слышала, о чем думают местные обитатели, а вот его знакомый голос молчал. Скрипнула входная дверь, и на крыльце показался Семен.
- Фрол Исаевич разрешил взять лошадь, - без большой радости в голосе, сказал, он, - погоди, я сейчас запрягу.
Я молча кивнула, мне в этот момент показалось, что до меня все-таки долетели какие-то отголоски Алешиных мыслей. Правда они были такими тихими и неразборчивыми, что ничего понять не удалось, только показалось, что ему угрожает опасность. Я спустилась с крыльца и быстро пошла в конюшню. Семен в темноте возился с упряжью, успокаивая голосом растревоженную лошадь.
- Ты скоро? - нетерпеливо, спросила я.
- Вот навязалась на мою голову, - подумал он, но вслух ответил вежливо. - Сей минут, уже почти готово.
Что я буду делать в том Плохом доме, я пока не придумала, решила что решу на месте. На Семена я не надеялась. Он про себя клялся, что не пойдет к чертям туда ни за что на свете.
- Готово, - наконец сказал он, выводя во двор запряженную в двуколку каурую кобылку. - Ну, что поедем или передумала?
Не знаю, как он смог понять мои страхи и сомнения. Одна мысль, что мне может быть придется встретиться с нечистым, заставляла от ужаса сжаться сердце. Я понимала, что после того, как совершила смертный грех блудодеяния, у меня не осталось никакой божественной защиты против нечисти. Я даже не знала, можно ли мне после такого смертного греха просить у Господа Бога и Святой Девы Марии помощи!
- Может быть, лучше подождем до рассвета? - с надеждой спросил Семен. - Теперь ночи короткие, скоро рассветет.
- Нет, отчего же, - борясь не с ним, а со своим страхом ответила я, - ты довези меня до того дома, а там я уж как-нибудь сама!
- Как же, сама, - проворчал он, помогая мне взобраться на сидение. - Я что не мужчина?!
Усадив меня в двуколку, Семен открыл ворота, сел рядом, тронул вожжами лошадку и мы выехали на улицу. Город словно вымер, по дороге нам не встретилось ни одной живой души. Луна еще не взошла, звезд за облаками видно не было, и мне казалось, что со всех сторон из тьмы на меня смотрят красные глаза врага людей. Лошадка глухо стучала копытами по дороге, Семен тяжело вздыхал, и ночь была такой темной, что я с высоты двуколки не могла разглядеть обочину. Страшно мне было до жути, но я до боли прикусила губу, и не произнесла ни звука.
Семен молча правил лошадью, он уже успокоился, перестал ругать меня и себя и думал о Дуне. Подслушивать такие мысли было стыдно. Ну, в общем, он думал о ней примерно то же самое, что вчера Алеша обо мне. Сегодняшним вечером они ухитрились несколько раз тайно поцеловаться, и теперь он вспоминал, какие у нее нежные губы, твердые груди и как он с ней скоро будет заниматься всякими глупостями. Мне в тот момент было не до них, я пыталась услышать Алешу.
Двуколка выехала за городскую околицу, и ее кованые колеса гулко застучали по неровной дороге.
- Далеко еще? - спросила я Семена.
- Это вон там, - показал он кнутовищем в темноту, - еще с полверсты. Ты, правда, хочешь туда пойти? Не боязно?
- Боязно, только что делать, вдруг Алексею Григорьевичу нужна моя помощь.
- Ну, да, ты большая помощница! - усмехнулся он. - А если там нечистый или разбойники? Слышишь, оттуда кто-то едет!
Семен остановил лошадь, и я услышала, как по дороге навстречу нам стучат копыта и колеса.
- Ну, ешкин кот! Этого еще не хватало! - проворчал Семен, соскочил с двуколки и, взяв под уздцы лошадь, увел ее с дороги.
Я привстала на сиденье и всматривалась в темноту. Судя по стуку копыт, там скакало много лошадей.
- Видать, едет большая карета, - сказал, останавливаясь в кустарнике, подмастерье. - Не иначе шестериком.
В подтверждении его слов, мимо нас с грохотом промчалась карета. Она ехала так быстро, что разглядеть ее мы не смогли. Не успел затихнуть грохот тяжелых колес, как из темноты показался новый экипаж. Семен тихо выругался.
- Ты оставайся здесь, - ответила я на его мысли, - а я пойду туда, может быть, что-нибудь удастся узнать.
- Куда тебе одной, - сердито сказал он, - пойдем лучше вместе. Вот, ешкин кот, дела! Сколько же там нечисти собралось!
- А как же лошадь? - спросила я о нашей кобылке.
- Здесь постоит, чего ей сделается. Не могу я тебя одну отпустить. Не гоже, чтобы девка одна по ночам гуляла. Вдруг, что с тобой случится, Дуня мне ни за что не простит.
Семен разнуздал лошадь, недоуздком привязал ее к ракитовому кусту и мы пошли вдоль дороги к невидимому дому. Обоим было так страшно, что разговор не клеился. Я старалась думать о приятном, но получалось у меня это плохо. Сразу начали вспоминаться рассказы о привидениях, ведьмах, упырях и прочей нечисти; страшные истории, как нечистые губят людей, о чем часто говорили у нас на вечерках.
- Слышишь, опять едут! - сказал Семен и взял меня за руку.
Мы подождали пока мимо нас так же быстро, как и раньше, пронеслась еще одна тяжелая карета.
- Что у них там, шабаш что ли! - сказал Семен, когда мы пошли дальше.
- Погоди! - попросила я и замерла на месте.

Предыдущая страница 8 Следующая страница


9 Сергей Шхиян

- Чего еще? - испугано спросил он. - Опять едут?
- Нет, мне нужно послушать, - ответила я.
- Чего слушать?
- Тихо! Ты мне мешаешь!
Он замер на месте, с тревогой, оглядываясь по сторонам, а я, наконец, уловила Алешу. Он был жив, и от кого-то убегал. Понять, что с ним происходит, я не смогла, но то, что он там, в доме, теперь была уверена.
- Я ничего не слышу, - тронул меня за плечо Семен.
- Пошли ближе к дому, Алексей Григорьевич там, - сказала я и побежала не разбирая дороги.
Семен пыхтел сзади, про себя проклиная бабью дурость. В этот момент из-за леса выглянула луна, и сразу стало светло. Впереди, уже совсем близко, за очень высоким забором виднелась странная, еще никогда не виданная мной островерхая изба. Мы остановились, и я прижала палец к губам.
Теперь мысли Алеши я слышала почти так же как хорошо и отчетливо, как и раньше. Он думал обо мне. Не стану их повторять, но то, что я услышала, наполнили глаза слезами.
- Ты чего это ревешь? - спросил меня Семен.
Он уже отдышался и стоял, прислонясь плечом к высокому частоколу.
- Это я так, - ответила я, вытирая концами платка слезы. - Главное, что он жив!
- Откуда ты можешь знать? - не поверил он.
- Чувствую. Теперь ты постой здесь, а я пойду в эту хоромину.
Парень с сомнением на меня посмотрел, покосился на высоченный частокол и решился:
- Ладно, ешкин кот, чего уж тут. Раз пришли вместе, вместе и будем держаться. Я и сам не очень в чертей верю. Знаешь, как говорят, не так страшен черт, как его малюют.
- Спасибо тебе, Семен, - поблагодарила я. - Я бы без тебя совсем пропала!
Подмастерье смущенно хмыкнул и, не дожидаясь меня, направился в сторону ворот. Я, путаясь в длинной юбкой, во влажной от росы сорной траве, заспешила следом. Скоро мы подошли к воротам и с удивлением остановились. Обе створки оказались приоткрыты, и даже в нечетком лунном свете было видно, какие они старые и ветхие. Двор перед теремом был пуст и зарос высокой травой. Если бы нам не встретились кареты, можно было подумать, что тут много лет не ступала нога человека.
- Никого, - сказал Семен, не спеша идти к дому. - Ты точно знаешь, что Алексей Григорьевич здесь?
- Точно, я его чувствую, - сказала я, хотя на самом деле, как только мы оказались за оградой, перестала слышать Алешу.
- Так ведь здесь вообще никого нет! Смотри, во дворе даже трава не примята!
- А кареты? Они что по воздуху летели?
- Говорил я тебе, что здесь нечисто! Может быть, нам так нечисть глаза отводит! Поехали домой, нет здесь твоего Алексея.
- Здесь он, я твердо знаю! Оставайся здесь, а я посмотрю в доме, - решила я и пошла к высокому крыльцу. Семен, недовольно ворча, пошел следом.
Дом был высокий в два этажа с островерхими башенками и узким гульбищем, в виде трапа без перил, вдоль верхних окон. Путаясь в высоком, колючем бурьяне, мы подошли к крыльцу. Трава подступала к самим ступеням и тоже не была примята.
Все здесь было очень старое и ветхое. Ступени деревянного крыльца кое-где так прогнили, что развалились, но подняться еще было можно. Я, крепко держась за перила, и ступая так чтобы не провалиться, поднялась к площадке перед входной дверью. Дверь была низкой, старинной и закрыта на ржавый засов, на котором висел пудовый замок. Я дернула ручку, чека с проушиной легко вывалилась из гнилого дерева и, пронзительно заскрипев петлями, дверь отворилась.
- Подожди меня, пойдем вместе, - сказал Семен и осторожно поднялся ко мне.
Мы заглянули в темные сени. Там пахло пылью и старым деревом. Я сосредоточилась, пытаясь хоть что-то услышать, но никого поблизости не обнаружила. Кругом все было ветхо, старо и обыденно. Обычный брошенный дом безо всякой тайны. Страх у меня совсем прошел. На плохое место эта гниющая старая барская изба никак не походила.
- Ты оставайся здесь, - сказал Семен, - я схожу, посмотрю, что там внутри.
- Лучше, пойдем вместе. Только там совсем темно, нам нужен свет, - ответила я.
- Ничего, я хорошо вижу в темноте, давай руку и смотри под ноги, - сказал он, и потянул меня за собой.
Я попробовала хоть что-нибудь рассмотреть, ничего не увидела и пошла следом за ним, пробуя перед собой пол ногами. Мы миновали темные сени и оказались в очень большой светлице. Здесь от лунного света попадавшего в окошки было не так темно, как в сенях и я разглядела длинный стол, тянущийся от стены до стены и лавки вдоль него. На стенах висели головы каких-то диких животных. Никаких людей здесь не было.
- Ишь ты, смотри, кабаньи и оленьи головы, - сказал Семен, обходя комнату вдоль стены. - Не иначе как здесь раньше жили охотники.
Я ничего не ответила, пытаясь услышать Алексея Григорьевича. Но в голове было пусто и тихо, я не слышала даже то, что думает Семен. Все-таки с этой избой все было не так-то просто. Я увидела широкую лестнице и позвала Семена:
- Давай поднимемся наверх. Может быть, хоть там кто-нибудь есть.
Он согласился, вернулся ко мне, но в этот момент, кто-то легко коснулся моего плеча. Я вскрикнула, и резво обернулась. За спиной никого не оказалось.
- Ты это что? - спросил Семен и вдруг сам ругнулся, подскочил, как ужаленный и спросил. - Это что было?
- Не знаю, - ответила я, от испуга, прижимаясь спиной к стене. - Кто-то до меня дотронулся!
- До меня тоже! - дрогнув голосом, сказал он.
Первым порывом было бежать отсюда без оглядки, но я подумала, что если мы сейчас уйдем, то я так ничего и не узнаю об Алеше.
- Ты иди, а я остаюсь, пока ничего страшного не происходит! - тихо сказала я, стараясь унять дрожь в ногах.
- Ну, ты даешь! - воскликнул он и тоже остался на месте. - Слышишь?
Где-то наверху раздался тонкий крик, напоминающий плач ребенка. Мы и так были сильно напуганы, и теперь невесть откуда взявшийся в пустом доме младенец заставил до боли сжаться сердце.
- Будь оно все проклято, - прошептал, пятясь к дверям, подмастерье и начал осенять себя крестными знаменьями.
Не знаю, почему, но на меня напало упрямство и я, вместо того чтобы пойти за ним, бросилась по лестнице наверх. Опять кто-то тронул меня сзади, но я даже не обернулась.
- Алевтина, ты куда? - крикнул уже от дверей Семен. - Пошли отсюда, здесь нечисто!
- Подожди меня во дворе! - ответила я уже сверху.
Лестница вывела меня в длинные сени или, как правильнее говорить, в коридор. В конце его виднелось распахнутое окно. Я пошла по коридору в самый его конец, по пути заглядывая в горницы. Все они были пусты. Здесь, как и внизу, никого и ничего не было.
Думаю, что в таком большом доме были тайные углы, в которых можно было спрятаться, но отыскать их без света я не могла, и вернулась в нижнюю светлицу. Семен меня не бросил, ждал возле дверей и беспрерывно крестился. Лишь только я спустилась с лестницы, как наверху опять заплакал младенец. Мне снова стало страшно. Вернуться и найти того, кто там прячется и пугает нас, я уже не смогла.
- Ну, что там? - спросил подмастерье, когда я на ослабевших ногах подошла к нему. - Кто это плачет?
- Никого там нет, - стараясь говорить будничным голосом, объяснила я, - это, наверное, кричит ночная птица.
Но в этот момент, словно в опровержении моих слов, вместо крика ребенка сверху раздался ужасный вой и скрежет. Тут уж я не смогла совладать с собой, тоже закричала, и бросилась вон из проклятого дома. Остановились мы с Семеном только за воротами. Оба разом пали на колени и слезно молили Господа о защите и спасении.
- Говорил я тебе, ешкин кот, что там черти водятся, - с упреком, сказал подмастерье, когда мы оба немного успокоились. - Никогда я еще так сильно не путался! Слышала крик? Аж в груди сердце остановилось!
- Ну и что, ведь ничего же не случилось. Может быть, это кричала птица! Я все равно туда вернусь! - упрямо, сказала я.
- Так ведь нет же там никого, - взмолился Семен, хотя только что говорил обратное. - Ты как хочешь, я туда больше ни ногой!
Кто бы знал, как мне было страшно! Однако я понимала, что если себя не переборю, то потом не смогу смотреть в глаза Алеше. Так же думал и Семен, гордость не позволяла ему оставить меня одну, но идти на верную гибель он боялся, поэтому, всеми силами старался отговорить меня от возвращения в проклятое место.
Я его выслушала, и упрямо покачала головой.
- Все равно я туда пойду, а ты возвращайся к лошади.
- Ну, что за проклятая девка, - подумал он и вернулся к воротам.
Мы опять вошли во двор. Там, как и прежде, было пусто и тихо. Я в который раз попыталась связаться с Алешей, но как только мы прошли за ворота, вообще перестала кого-либо слышать. Если в первый раз, я не сразу обратила на это внимание, было не до того, то теперь, неожиданная глухота меня насторожила. Это было странно, я слышала, как в траве трещат кузнечики, над ухом пищат комары, и больше ничего до меня не доносилось, даже то, что думает стоящий рядом подмастерье. Будто мой дар вдруг куда-то исчез.
- Алевтина, что с тобой? - тронул меня за локоть Семен. - Никак опять привиделось что?
- Нет, все в порядке, - придя в себя, ответила я. - Давай, проверим сарай, ведь где-то он должен быть!
Подмастерье, недовольно ворча, первым пошел к виднеющимся в глубине двора строениям. Мы дошли до первого большого сарая, в котором, скорее всего, когда-то была конюшня. Он, как и все здесь был пуст и заброшен. Дальше находился бывший сенник. Там тоже ничего не оказалось.
- Говорил я тебе, что никого здесь нет! - нетерпеливо проговорил Семен, и потянул меня за рукав к выходу.
- А это что? - сказала я испугано, хватая его за Руку.
По воздуху, со стороны терема, не касаясь земли, в развивающемся платье, летела светящаяся женщина.
- Привидение! - прошептал Семен и замер на месте.
- Свят, свят, свят, - зашептала я, перекрестилась и пошла ей навстречу.
Позже я не могла объяснить даже себе самой, откуда у меня взялась такая смелость. Видение или привидение, не знаю, что это было, приблизилось, и я увидела женщину необычной красоты. Одежда ее сияла и переливалась всеми красками, а лицо было такое доброе и приветливое, что мне сразу стало весело и спокойно на душе.
Она медленно, словно лебяжье перышко опустилась на землю и протянула мне руку.
- Ты кто? - шепотом спросила я.
- Я за тобой Алевтинушка, - сказала она и посмотрела мне прямо в глаза, - тебе, наверное, здесь страшно?
- Нет, мне весело, ты такая красивая! Тебя прислал Алеша? - спросила я, тоже протягивая навстречу руку.
- Да, Алеша, скорее пойдем со мной, он тебя давно ждет! - позвала она чарующе-ласковым голосом.
- Алевтинка, что с тобой? - испуганно, позвал меня Семен. - Ты это куда собралась?
- Ты, Семен, возвращайся домой, - не оглядываясь, ответила я, не в силах оторвать взгляда от сияющей красоты, - я останусь здесь.
- Вот и умница, - сказала она, - а я тебе принесла от Алеши подарок! На вот, надень эти бусики!
Она сняла со своей шеи ожерелье из разноцветных каменьев и протянула мне. Такой красоты я еще никогда не видела. Самоцветы горели и переливались в лунном свете, как и ее одежда. Я как во сне протянула руку, почти дотянулась до подарка, но вдруг, в ушах у меня что-то треснуло. Звук был такой резкий, что я зажала их ладонями. В голове опять зазвучали привычные отзвуки чужих мыслей. Шум был такой, будто я стою в большой толпе, а не на пустом дворе. Наконец, я отыскала среди всего этого многоголосья Алексея Григорьевича и смогла проникнуть в его мысли. Он наблюдал, как несколько здоровых мужиков в старинной одежде, куда-то тащат худого человека в черной рясе. Тот сопротивлялся, пытался вырваться, отчаянно кричал, но его приволокли к стене, на которой висел перевернутый крест и высушенные головы лесных зверей. Я эти чучела видела и сразу узнала светлицу, в которой мы были с Семеном.
- Ну, что же ты Алевтинушка, скорее надевай на шейку подарок и пойдем к твоему Алеше, - вмешалась в мои видения сияющая женщина.
Опять голоса затихли, и Алешины видения исчезли из моей головы. Осталась только сияющая женщина. Она все улыбалась и манила меня к себе драгоценным подарком. Я посмотрела на ее высокую прическу и увидела, что полная луна, застыла в небе точно у нее над головой.
И опять я забыла обо всем, и мне захотелось пойти за ней, чтобы быть с Алешей и смотреть в ее добрые, лучистые глаза. Я попыталась сделать последний шаг, но почувствовал, что меня не пускает какая-то внутренняя сила. Что-то мешает протянуть руку и взять из ее руки ожерелье.
- К Алеше? - повторила я и неожиданно для себя спросила. - А ты кто?
И опять в ушах раздался знакомый треск, и я стала все слышать как прежде.
- Я твоя сестра, - заговорила лучезарная красавица, - мы нашли друг друга и теперь всегда будем вместе, - ласково говорила она, а сама меня мысленно подталкивала. - Скорее, скорее решайся! У меня не остается времени!
С возвращением дара, я по-другому посмотрела на искусительницу и спросила, опуская протянутую к ожерелью руку:
- А где сам Алеша? Почему он сам не принес мне подарок?
- Он, Алевтинушка тебя давно ждет, пошли к нему скорее, а то будет поздно! Возьми же, ты, тварь, бусы!
Я уже начала путаться, что она говорит вслух и что думает. В голове у меня творилось что-то невообразимое. Мне очень хотелось ее послушаться, но с места сдвинуться я не могла. Будто меня раздирают в разные стороны две равные силы, и ни одна из них не может побороть другую.
- Не бойся меня милая девушка, - продолжала ласково журчать сияющая женщина, - я хочу тебе только добра! Если ты, тварь, не пойдешь со мной, то вам обоим будет плохо! Давай я надену на тебя эти бусики!
Она двинулась ко мне, но я быстро отступила.
- Алевтина, - позвал меня Семен, - ты с кем это разговариваешь?
- Да вот с ней, - оглянувшись, ответила я, и снова посмотрела на собеседницу. Та за мгновение, что я ее не видела, изменилась, стала почти прозрачной, и мне нужно было всмотреться, чтобы различить ее лицо.
- Так здесь же нет никого! - удивленно сказал он.
- Возьми бусы, - прошелестел, затухая голос, и сияющее ожерелье выпало из бестелесной руки.
Я невольно наклонилась вслед за ним, но вместо бус, в траве ползла небольшая змея с переливающейся в лунном свете чешуей. От неожиданности я вскрикнула и отскочила в сторону.
- Да, что это с тобой? - спросил Семен, беря меня под руку.
О змее я ему ничего не сказала, слишком долго было бы объяснять откуда она взялась, спросила о женщине:
- Ты видел здесь прозрачную бабу?
- Никого здесь не было, с чего ты взяла? - удивился он.
- Ты же сам давеча сказал, что увидел привидение!
- Я? Ничего я не говорил и не видел. Я тебе сказал, что здесь никого нет, и больше не вымолвил ни слова. Долго мы еще будем здесь стоять?
- Нет. Да. Хорошо, пойдем, - растеряно сказал я и быстро пошла к воротам. Кажется, со мной произошло что-то совсем необъяснимое. Все тело дрожало от возбуждения. Когда я дошла до ворот, оно налилось усталостью, будто я с зари до зори молотила цепом зерно.
- Ты, правда, совсем, совсем ничего не видел? - ¦ спросила я, едва шевеля языком.
- Так и видеть было нечего! - ответил он и посмотрел на меня как на сумасшедшую.
Чудное видение так меня напугало, что дольше оставаться возле заколдованного дома я не могла. Мне нужно было хоть немного прийти в себя.
- Наверное, померещилось, - пробормотала я и побрела прочь от ворот.
- Бывает, - успокоил меня Семен, - у нас одной мещанке померещилось, что ее муж прячется с полюбовницей в ихнем сарае. Она дверь снаружи приперла поленом, а сарай подпалила. А он в это время пьяным спал в полицейском участке. Когда протрезвел и узнал что она натворила, опять напился и в отместку спалил дом.
Рассказ Семена был интересный и поучительный, но совсем не подходил к моему случаю. Там была обычная наша жизнь, а со мной произошло что-то другое, мистическое. На востоке уже начали краснеть облака. Звезд на небе стало меньше, и подул прохладный предрассветный ветерок.
- Может, поедем домой? - без особой уверенности в голосе предложил Семен. - Алексей Григорьевич, наверное, уже вернулся.
- Нет, я буду его ждать. Он где-то в этой усадьбе!
- Но, ведь, мы с тобой все осмотрели! Нет его там! - рассердился Семен. - Так и будем всю ночь ходить туда и обратно!
- Погоди, я его чувствую! - сказала я и, правда, услышав Алешу. - Он скоро придет!
- Ладно, если хочешь, давай еще подождем, - уныло согласился он. - Только вернемся к лошади, мало ли что с ней может случиться. Я уж не знаю, на каком мы с тобой свете. А вот если кобыла пропадет, Фрол Исаевич за нее с меня где угодно спросит.
- Хорошо, - согласилась я, - только помоги мне идти, а то у меня голова кружится. Парень взял меня под руку и мы направились к кустам, где оставили кобылу и двуколку.
- А ты взаправду что-то такое чувствуешь? - спросил он. - Дуня говорит, что ты всегда наперед знаешь, о чем думают люди.
Его слова меня удивили. Я никому ничего такого про себя не рассказывала. Оказывается, за мной тоже наблюдают и делают свои выводы. Я подумала, что мне следует быть осторожнее, чтобы не привлекать ненужного внимания. Я вспомнила, что Семен ждет ответа, и призналась:
- Меня одна бабка немного ворожить научила. Иногда то что нагадаю, сбывается.
- Правда! - обрадовался он. - А мне погадаешь?
- Ладно, как-нибудь позже. А что ты хочешь узнать?
Семен стал серьезным и, смущаясь, спросил:
- Как ты думаешь, я Дуне люб?
- Как же не люб, если ты с ней вчера вечером три раза целовался, - не подумав, брякнула я.
Семен заглянул мне в лицо и больше не стал разговаривать на эту тему. Только позже, когда мы сели в двуколку, неожиданно сказал:
- Видать и, правда, чего-то такое умеешь. Про то, что мы целовались, ты знать никак не могла. Дуня сразу пошла спать, а ты в это время стояла на крыльце.
Я хотела придумать объяснение, но не успела. На дороге из-за поворота показались два медленно идущие человека. В одном из них я узнала Алешу. И сразу же стала хорошо слышать его мысли. Он тому, что мы его здесь ждем совсем не удивился, будто заранее знал, что я буду здесь его встречать. Был просто рад, что я жива и здорова.
- Вон он идет! - воскликнула я, и слезы сами полились у меня из глаз.
Почему-то с тех пор, как я стала счастливой, постоянно плакала!
- Точно он, - вглядевшись, подтвердил Семен. - А кто это с ним?
- Не знаю! Какая мне разница! - воскликнула я и бросилась навстречу Алексею Григорьевичу.
- Уезжать нужно отсюда поскорее, - с облегчением сказал Семен, взял лошадь под уздцы и начал разворачивать двуколку, - плохое здесь место!

Предыдущая страница 9 Следующая страница


Грешница 10

Я, спотыкаясь от усталости, шла навстречу Алеше. Он тоже ускорил шаг и когда мы встретились, ни на кого не глядя, крепко меня обнял.
- Уж, как я боялась, как боялась! - говорила я, стараясь унять слезы. - Даже не знала, что думать! Хорошо Семен сказал, что тебя сюда, в этот дом повезли! Мы с ним туда, а там пусто! Всю ночь тебя ждем!
- Прости, родная, никак не смог тебя предупредить. Ничего страшного не случилось, просто попал в меленькую неприятность. Я тебе потом все расскажу, - виновато сказал он, целуя мое мокрое от слез лицо. - Это Иван, мой новый знакомый, - добавил он, показав на своего молчаливого спутника.
То, что с ним ничего не случилось, я не поверила. Он был в одном рваном исподнем белье, и от него пахло кровью и острогом. К тому же на перевязи через плечо висела сабля, которой раньше не было.
- Главное, что ты жив, - сказала я, и прижалась к его груди.
Он притянул меня к себе и крепко поцеловал в губы. Мы так и стояли, не в силах отпустить друг друга. Его спутник вежливо отошел, чтобы нам не мешать. Уже рассветало, и я смогла рассмотреть Алешино любимое лицо. Он казался измученным, глаза запали, губы были сухими и потрескавшимися, словно их опалил сухой жар.
- Расскажешь, что с тобой случилось? - попросила я.
- Конечно, но как-нибудь потом, - пообещал он. - Все это было так нереально, как будто я побывал в страшной сказке.
- Мне тоже есть, что тебе рассказать, - сказала я, - если на свете есть плохое место, так это здешняя крепость. Пошли, ты еле стоишь на ногах!
Мы оторвались друг от друга, и направились к двуколке.
Уместиться вчетвером в двуколке мы не смогли. Тогда мужчины сели на скамью, а меня Алеша посадил себе на колени. Я обняла его за шею, прижалась к груди и скоро почувствовала, что мне что-то мешает сидеть.
Теперь я уже была опытной женщиной, многое понимала, да и мысли у него были только о том, какая я мягкая и теплая и как бы нам скорее добраться до постели.

Глава 10

Когда мы вернулись, Котомкины уже не спали, и весь дом вышел нас встречать. Алеша застеснялся своего рваного белья, соскочил с двуколки и, прикрываясь руками, быстро пошел в нашу комнату. Начались расспросы, на которые некому было отвечать. Мы с Семеном сами ничего не знали, а новый Алешин знакомец Иван был так избит, что еле стоял на ногах. Фрол Исаевич пригласил его в дом, но он туда идти не захотел и отпросился отдыхать в сенной сарай.
Сославшись на усталость, я тоже ушла к себе. Алеша, как только мы умылись и переоделись, начал меня целовать и все такое, но в кровать уложить не успел. В дверь постучали, и я от него вырвалась. Оказалось, что любопытный портной принес Алеше на примерку новое платье, на самом деле, надеясь выведать, где тот был ночью. После примерки мы все пошли завтракать.
За столом Дуня попросили Алешу рассказать, что с ним случилось и куда он пропал. Он, не стал ломаться и сказал, что его вчера обманом завлекли в Чертов замок и захватили в плен какие-то люди. Там они попытались принести его в жертву Сатане. Он сумел отбиться от них и спас солдата, которого тоже хотели убить. Фрол Исаевич слушал его рассказ и только сокрушительно качал головой.
- Нечистое это место, много народу там сгинуло, - рассказал он. - Это за острогом давно идет дурная слава. Уже на моей памяти, тогда мы только в Троицке поселились, начальство специальное дознание делало, только все попусту. Когда приезжий чиновник из столицы в этот дом один пошел и исчез, там даже караул специальный поставили. Караул три дня постоял, а потом и сам без следа исчез. С тех пор никто из местных жителей к этому острогу и близко не подходит.
- А чье это имение? По виду оно очень старое, - спросил Алексей Григорьевич.
- Бог его знает, - ответил Котомкин, - там еще со времен государя Алексея Михайловича никто не живет. Как ты-то сам ноги оттуда унес, ума не приложу.
- А кто и когда его построил, вы не знаете? - опять спросил Алексей Григорьевич.
- Народ болтает, будто возвел его какой то воевода, чтобы спрятать от царя Ивана Васильевича набранное на воеводстве. Был у нас в старину такой способ пополнять государеву казну. Царь вызывал в Москву воевод, а когда те возвращались со всем, что набрали с людишек на кормлении, их по дороге перехватывала царская дружина и всего лишала.
Только и тот воевода, видать, был не лыком шит. Он загодя построил в пустом, безлюдном месте острог и в нем держал свою казну. А после то ли сам помер, то ли в опале сгинул. Говорят, что о спрятанном богатстве узнал какой-то думный дьяк, завладел острогом и всеми ценностями и ни полушки не дал воеводским сиротам. А у того воеводы была знатная родня, по Москве пошли слухи и разговоры. То ли сам царь, то ли кто другой, прознали про дьяковы проделки, предприняли против него розыск, но острог был уже пуст. Так что чем дело кончилось, никто не знает.
- Получается, острогу больше двух сотен лет? - удивился Алеша. - И его до сих пор не растащили по бревнышку?!
- Кто ж пойдет на такое дело! - покачал головой Фрол Исаевич. - Говорю же тебе, там нечисть живет и простого русского человека к своим тайнам не подпускает. Туда православный человек никогда доброй волею не пойдет. А коли пошел, то значит, он в вере слаб или порченный.
Мы с Семеном понимающе, переглянулись и никому не сказали ни о таинственных ночных каретах ни о том, как нас пугали наложением рук и криками.
Пока шли разговоры, тетка Степанида с Дуней накрыли на стол и мы вместе со всеми сели завтракать. Я была голодна еще с вечера, но старалась, есть не торопясь, чтобы никто не подумал, что очень жадная до чужой еды.
День был воскресный, потому сразу после завтрака Котомкины вместе с подмастерьями и учениками стали собираться к заутрене. Алеша идти в храм отказался, сказал, что хочет спать. Мне же очень хотелось со всеми пойти в церковь, но мой новый сарафан еще не дошили, а в старом позориться на людях я не захотела и тоже осталась дома.
- Ты иди, ложись, - сказал мне Алеша, - а я пойду, навещу своего знакомого.
- А кто он таков? - остановила его я. - Может он тоже из нечистых!
- Нет, его как раз нечистые и хотели убить, - ответил он. - Он хороший человек и послан мне в помощь. Или я ему, - засмеялся он. - Только говорить об Иване посторонним не нужно, он в бегах и у всех нас могут быть неприятности.
Алеша ушел, я умылась и вернулась в нашу комнату. После бессонной, тревожной ночи мне больше всего хотелось просто лечь и вытянуться в постели. Казалось, что как только доберусь до полатей, сразу же усну. Однако сон почему-то не шел. В памяти всплывали недавние события и только теперь, в безопасности, мне стало по-настоящему страшно. Даже то, что Алеша надолго задерживается у своего нового знакомого, показалось зловещим. Скоро я не выдержала, встала и выглянула в окно во двор. Там уже не было видно ни души, все уже ушли к заутрене, а по двору гуляли только куры и дворовая собака.
Наконец послышались знакомые шаги. Я быстро нырнула в постель и притворилась спящей. Алеша осторожно, чтобы не потревожить меня, прокрался на цыпочках к кровати и начал раздеваться. Не открывая глаз, сквозь опущенные веки, я наблюдала за ним. Он был задумчив и не спеша, снимал с себя одежду. Мне захотелось, чтобы он вспомнил обо мне и проверил, как я крепко сплю. Когда он снимал свои короткие подштанники, он уже думал обо мне. В общем-то, было видно и без его тайных мыслей. Мне стало стыдно подглядывать, и я отвернулась. Он засмеялся и потянул с меня простыню.
- Не нужно, - сказала я и попыталась ее удержать. В рубашке лежать было жарко и на мне совсем не было никакой одежды. - Вдруг кто-нибудь войдет!
- Кому входить, в доме мы одни, - сказал он и начал мной любоваться.
- Тебе надо отдохнуть, ты устал, - напомнила я, поворачиваясь на спину, чтобы лучше его видеть.
- Я не пойму, что же ты со мной делаешь! - воскликнул он, заключая меня в объятия.
Мне показалось, что он очень обо мне соскучился, и мне стало так его жалко, что в глазах все поплыло, и я тоже его обняла. Что он дальше делал со мной, я, конечно, не запомнила. Могу только сказать, что в этот раз он меня совсем не жалел, но я на него за это не в обиде. После того как мы оба чудесно спаслись, я поняла, что Господь на меня больше не в обиде и грешить оказалось совсем не страшно.
Когда мы, совсем измучившись, отдыхали, я спросила Алешу, у всех ли людей бывает так же как у нас с ним.
- Вряд ли, - задумчиво ответил он. - Для любого дела, в том числе любви, нужно иметь талант или хотя бы взаимопонимание. К сожалению, большинство из нас эгоисты и думают только о себе.
- А что такое талант? - спросила я.
- Это вроде твоего дара, - объяснил он, - вот у тебя есть талант понимать, о чем думают люди, у меня, - он задумался, потом, усмехнувшись, продолжил, - выкручиваться из сложных ситуаций и любить тебя.
- Правда? - спросила я.
- А ты сама этого не чувствуешь?
- Чувствую, - ответила я. - Знаешь, как я испугалась, что больше никогда тебя не увижу!
- Я тоже этого больше всего боялся, - сознался он.
- А что такое, - я постаралась правильно произнести непонятное слово, - эгоизм?
- Когда человек думает только о себе, - ответил он, - по-русски - себялюбие.
Я помнила, как он все последние ночи хотел быть со мной, но чтобы не обидеть, старался меня не трогать, и сказала:
- Я знаю, как ты все это время мучился, и если…
- Очень, - быстро ответил он и прижал меня к себе. - Но ведь ты устала и хочешь спать!
- Быть с тобой я хочу еще больше, - прошептала я, отвечая на его долгий поцелуй.
Тогда он так сильно меня сжал, что я застонала. Алеша испугался, что делает мне больно, хотел отстраниться, но я обхватила его тело руками и ногами и не отпустила. Он начал меня обнимать и ласкать и очень долго что-то делал со мной, от чего я совсем изнемогла. Потом мне стало так горячо внутри, что я подумала, что это неспроста, и я от него понесла.
Когда Алеша отпустил меня, я уже ничего не соображала, чувствуя, что силы у меня совсем кончились. Потом я сразу заснула.
Когда мы проснулись, Алеша очень хотел еще удержать меня в постели, но я благоразумно увернулась и напомнила ему про эгоизм. Он засмеялся и дал мне наконец одеться. Я нарочно его стеснялась, но сама одевалась очень медленно, потягивалась и поворачивалась к нему разными сторонами, чтобы ему было лучше видно.
- О, женщина, тебе коварство имя! - весело, воскликнул он, шлепнул меня по попке, быстро собрался, и мы пошли обедать.
К тому, что мы с ним спим в одной комнате, все в доме уже привыкли, и никто про нас плохо не думал. За столом разговор зашел все о том же Чертовом замке, как его называл Алеша. Тетка Степанида рассказала, что там кто-то из местных видел привидение женского пола. Я сразу навострила уши и спросила:
- А какое оно из себя?
- Говорят, что будто белая баба, - ответила она. - Она заманивает людей заглянуть в колодец, а потом их туда сталкивает.
- Нет там никакого колодца, - вмешался в разговор Алеша. - И привидений тоже не бывает. Все это сказки!
Я не стала с ним спорить и тем более рассказывать, что сама видела ночью.
- Как же это не бывает привидений, - вмешался в разговор Фрол Исаевич, - когда я сам его видел! Шел я как-то мимо кладбища, а оттуда выходит баба в белом саване и идет за мной. Я быстрее и она быстрее. Я побежал, она следом. Ночь, вокруг ни души, а баба бежит сзади и зовет: «Фрол, остановись!». Добежал я до церкви, вошел в ограду, она и отстала. Оглянулся, а она уже пропала, будто ее и не было!
Все примолкли и испугано смотрели на портного.
- Может, это вам показалось, - сказал Алексей Григорьевич. - С испуга мало ли что привидится.
- И чего, тятя дальше? - спросила дрожащим голосом Дуня.
- Ничего, помолился Господу и пошел себе домой, - недовольно ответил Фрол Исаевич. - Давно это было…
- Баба-то хоть ничего собой была или не очень? - ехидно спросил Алеша.
- Не разглядел, темно было, - серьезно ответил портной, - я тогда такого страха натерпелся, что мне не до того было.
- А я б сразу на месте померла, - задумчиво сказала тетка Степанида. - У меня от страха сердце заходится и ноги отнимаются.
Я начала вспоминать, что чувствовала этой ночью и поняла, что никакого страха у меня не было. Решила, это потому, что я деревенская и грубая, а они городские и нежные, потому у них от всякого пустяка сразу же начинается слабость.
После обеда Алеша пошел играться своей новой саблей, а меня зазвала к себе Дуня. Сначала разговор шел все о том же, о привидениях, домовых и ведьмах, потом, как водится, заговорили о любви. Девушке очень хотелось узнать как у нас все это с Алешей, она и так и сяк подводила разговор, но на прямую спросить не решилась. Конечно, я могла и сама ей все рассказать, но почему-то и у меня не поворачивался язык говорить о наших с ним тайнах.
Потом мы с ней долго болтали о нарядах. Дуня рассказывала, как здесь, в городе, одеваются девушки. Ее отец обшивал всех городских богатеев, и она все и про всех знала.
- Вот пойдем вечером гулять по улице, я тебе всех покажу! - пообещала она и неожиданно, спросила. - А у вас с Алексеем Григорьевичем уже было?
- Да, - ответила я, и только после этого опомнилась. - Молодая ты такие вещи спрашивать!
- Скажешь тоже, молодая! Мы с Семеном уже давно!
Я удивилась, не понимая как так, получилось, что я ни разу не смогла прочитать об этом в их мыслях.
- Врешь ты все! Ничего у вас с ним не было! - твердо сказала я.
- Твоя правда, - вздохнула Дуня, - а уже хочется, ужасти как. Может, расскажешь, как это бывает?
- Ну, чего здесь рассказывать! Сначала целуешься, а потом все само собой получается. Главное ноги правильно расставить.
- А почему? - удивилась Дуня, подумала, догадалась сама и широко развела колени. - Так?
- Я сама током не знаю, просто так положено. Наверное, для удобства.
Глаза Дуни загорелись таким любопытством, что я была не рада, что согласилась на этот разговор.
- Алевтинушка, подружка, ну, пожалуйста, расскажи! А то выйду замуж, и не буду знать, что делать!
- Ничего, Семен тебя научит! - пообещала я.
- А он-то, откуда знает? Ну, пожалуйста, что тебе стоит!
- Да как о таком рассказывать? Я и слов таких не знаю.
- А если я кукол принесу, на них покажешь?
Я не успела ответить. Пришла тетка Степанида и позвала Дуню помогать по хозяйству. Она неохотно повиновалась, а я тотчас сбежала в нашу комнату. Алеши там уже не было, он опять пошел лечить больных, и я начала маяться от скуки.
В крестьянской жизни человек занят целый день работой и думать, о всяких глупостях ему некогда. В моей теперешней, наполовину барской, заняться было нечем.
Я немного посмотрела в окно, но во дворе ничего интересного не происходило. Тогда я взяла бумагу и продолжила учиться писать буквы. С каждым разом они выходили все ровнее и красивее.
За этим занятием меня застал Алеша. Вернулся он с большим узлом и сразу же меня ошарашил:
- Алечка, тебе генеральша прислала свои платья. Она располнела, и они ей стали тесны. Померяй, может быть что-нибудь подойдет.
- Ой, - только и сказала я, разом забыв и грамматику и скуку. - Какая генеральша? Та старуха, у которой ты был вчера?
- Старуха? - удивился он. - С чего ты решила, что она старуха? Ты же ее не видела.
- Я ее видела через тебя, - не подумав, ответила я, не сводя взгляда с узла. - А они царские?
- Нет, скорее княжеские, - засмеялся он, - но тебе понравятся. Так ты говоришь, что видела Анну Сергеевну?
- Да, и она мне не понравилась, она старая и некрасивая. Можно я посмотрю?
- Платья? Конечно, смотри, - озадачено сказал он. - Значит, ты можешь знать, что я делаю…
Будь у нас простой разговор, я бы обратила внимание на Алешины слова, но в тот момент мне было не до него. Я забрала узел, положила на стол и развязала. Платья были завернуты в дорогой кашемировый платок, который было бы не стыдно надеть и в большой праздник. Верхнее оказалось розового цвета. Встряхнув, я приложила его к себе. Мне показалось, что оно мне точно впору. Такой красоты я еще никогда не видела! Я так Алеше и сказала.
- Ты тут занимайся, а я лучше пойду, - увидев, что мне не до него, торопливо сказал он. - Прислать тебе в помощь Дуню?
- Пришли, - ответила я, не в силах отвести взгляда он необычных нарядов.
Алеша сразу же ушел, а я, отложив розовое, взяла второе, черное шелковое с большим вырезом на груди, отделанным красными кружевами.
Мне показалось, что не успела закрыться за ним дверь, как прибежали Дуня с теткой Степанидой. Они начали громко охать и хвалить щедрую генеральшу. Дуня так завидовала моим обновкам, что мне стало приятно. Мы все так увлеклись примерками, что не заметили, что прошло полдня. Об Алеше я вспомнила только, когда он зашел в комнату, позвать нас в город за покупками. Я была так взволнована, что не очень обрадовалась предстоящей прогулке.
- Тогда я пойду в этом платье! - сказала я, показывая ему на черное с вырезом.
- Ага, только босиком и в старом платочке, и пусть тебя Дуня накрасит своими белилами!
Я поняла, что он надо мной издевается, и собралась заплакать. Он не повел и ухом, лишь покачал головой.
- Ты можешь рыдать сколько хочешь, но я не дам тебе выглядеть огородным пугалом.
- Ну, почему, почему пугалом! Платье такое красивое!
- Пока я не могу тебе этого объяснить, - твердо сказал он. - Когда научишься хорошо читать, прочтешь много книг, посмотришь, как одеваются другие женщины, тогда поймешь это сама. А пока поверь мне на слово, нельзя носить бальное платье без хорошей прически и красивой обуви. Пока их у тебя нет, будешь ходить в обычном сарафане.
Не знаю почему, но я ему поверила, раздумала плакать и больше не настаивала. Зато погуляли мы на славу. Вместе с Котомкиными прошлись по главной улице и здоровались со всеми встречными. Я видела, что на нас все оглядываются и без моего нового платья. Потом мы делали шопинг, как назвал это Алеша. Это значит, накупили столько всякой всячины, что потом до темноты мерили обновки. Теперь я была одета как принцесса, в красные сапожки, шелковый сарафан с бумажными рукавами и цветной полушалок. Алеша сделал много подарков тетке Степаниде и Дуне и они, как и я, были рады и счастливы.
Я так устала за день, что как только приклонила голову, сразу же заснула, и у нас с ним ничего не было. Зато утром, едва я открыла глаза, Алеша сразу же на меня набросился. Конечно, я ему не отказала. Мне уже начинала нравиться семейная жизнь. Я знала, что без церковного благословения то, что мы делаем с Алешей, было грехом, но я знала, что Господь милосерден и когда-нибудь простит раскаявшихся грешников. Тем более что грех был так сладок, что у нас просто не было сил от него удержаться.
- Знаешь что, - предложила я Алеше, - давай скажемся больными, и целый день не будем вставать.
- Ну вот, а говорят, что сексуальная революция произошла в России в конце двадцатого века, - загадочно и непонятно, сказал он, - а она уже была неактуальна в восемнадцатом.
Я попросила Алешу объяснить, что значат эти его слова. И кажется, сделала это зря. Объясняя, что такое сексуальная революция, он так замучил меня ласками, что мы оба опять уснули без сил. Разбудил нас Фрол Исаевич, когда утро было в разгаре. Оказывается, за Алешей прислали от самого владыки. Он сначала не хотел ехать, сказался больным, но я его уговорила. Все-таки владыка ближе к Богу, чем простая крестьянка и сможет замолвить перед ним за нас словечко.
Не успел Алеша уехать, как ко мне с двумя куклами пришла Дуня, увидела, что я лежу в постели голой и опять начала приставать с расспросами. Хоть я и не хотела говорить с ней на грешные темы, пришлось выполнить обещание и на куклах показать, что бывает между мужчинами и женщинами. Дуня все посмотрела и стала задумчивой. Как и меня, ее волновал вопрос, не грешно ли все это.
Тогда я ей сказал Алешиными словами, что если бы люди боялись придуманных грехов, то на земле давно никого не осталось.
- Все равно боязно, - сказала она. - Я все-таки лучше до венчания Семену ничего не позволю.
- А что, он просит?
- А то! В каждом темном углу зажимает.
- Хорошо тебе, - грустно, сказала я, - тебя он под венец поведет, а я не жена, не вдова, а сплошная грешница.
Мы обнялись, вместе поплакали и пошли рассматривать и мерить вчерашние обновки. Алеша как уехал к владыке, так и вернулся только к вечеру. Я ему обрадовалась, но в комнату с ним не пошла. После утренней сексуальной революции у меня еще болело все тело.
Правда он не настаивал, оказалось, что его позвали в гости к какому-то большому начальнику. Я осторожно спросила, будут ли там женщины. Алеша меня поцеловал и успокоил, что только одни мужчины, но я ему не очень поверила. Решила его испытать и попросила проверить в нашей комнате, как я изучила буквы. Мы остались вдвоем, а он вместо того, чтобы потащить на полати, начал заниматься со мной грамматикой. Это было странно, обычно он не упускал возможности побыть со мной наедине.
- Ты просто молодец, - похвалил он меня, когда проверил, все что я успела запомнить из букв и слогов. - Никогда не думал, что человек так легко и быстро может научиться читать.
Я не стала его разочаровывать, и не созналась, что просто пользуюсь его головой. Он читал сам, а я только повторяла за ним слова.
Когда пришло время, Алеша собрался и ушел в гости, а я осталась одна, но продолжала за ним мысленно наблюдать. Правда на расстоянии я слышала его хуже, чем вблизи. Но скоро мне следить за ним прискучило. Там где он гулял, ничего интересного не происходило. Баб и девок в компании не было, и говорили только о царе и всяких новых порядках. Это было не интересно, и я занялась другими, важными делами. Теперь, когда у меня появилось много вещей, забот у меня заметно прибавилось. Богатство требовало постоянного ухода и внимания. Я проветрила платья и сарафаны, полюбовалась сапожками и стерла с них пыль, еще раз внимательно рассмотрела все украшения. Это заняло много времени. Я так увлеклась, что едва не пропустила самое важное, что происходило с ним этим вечером.
Алеша разговаривал с каким-то старичком-священником, которого называл владыкой. Мой любимый относился к нему с большим уважением. Разговор у них зашел обо мне. Алеша рассказал, как встретил меня и что я ему очень нравлюсь. Тогда старичок его спросил, почему он на мне не женится. Я ждала его ответа, и сердце у меня замерло. Алеша начал рассказывать историю моего замужества. То что я замужем и состою в блуде, попу-владыке не понравилось.
- Коли венчана, значит, жена, - строго, сказал он. - А то, что между ними ничего не было, ничего не значит. Жена, значит должна себя блюсти!
Алеша начал за нас заступаться, и сказал, что ему рассказали, что я уже овдовела. Батюшка куда-то ушел, а потом вернулся и сказал, что это правда, он все узнал, Алексашку за дезертирство запороли до смерти. Я сначала заплакала, но потом успокоилась. Батюшка сказал, что теперь мы можем повенчаться. Что было дальше, я поняла плохо. Алеша уже слишком много выпил и пьяные мысли я понимала с трудом. Он думал то об одном, то о другом и я не успевала все запомнить. Потом я поняла, что он скоро придет и поведет меня под венец.
Конечно, как и все девушки, я мечтала о красивой свадьбе. Я хотела, чтобы она была воскресным днем, и в церкви полной людей. Я бы шла в белом платье с прозрачной накидкой на голове и все бы на меня любовались. Но и то, что нас будет венчать не простой священник, а владыка, по имени епископ, как его называл про себя Алеша, было приятно.
Когда в комнату наконец вошел Алексей Григорьевич, я была уже одета в самое красивое платье и сидела на лавке. Он споткнулся о порог, но выругался только про себя. Я подняла на него глаза, он мне улыбнулся и сел рядом.
- Ты уже знаешь? - пьяным голосом спросил он.

Предыдущая страница 10 Следующая страница


11 Сергей Шхиян

Я думала, что он интересуется, знаю ли я, что умер мой муж старый Алексашка, и кивнула.
- Ты согласна? - спросил он и просительно посмотрел мне в глаза.
В этот момент я догадалась, что он так меня сватает и зовет замуж. Я хотела, было, для приличия сказать, что мне нужно подумать, но Алеша так на меня смотрел, что я не смогла ему отказать. Все произошло слишком быстро - новость о смерти Алексашки, и тут же его предложение. Я не выдержала и заплакала. Алеша меня крепко обнял, поцеловал, и мы с ним пошли в церковь.
На улице было совсем темно. Луны на небе не было, и в Троицке не светилось ни одно окно. Алеша спотыкался на ровной дороге, и мне приходилось поддерживать его под руку. Из-за заборов на нас лаяли собаки. Наконец мы дошли до храма. Я уже раньше говорила, что церквей в городе было две, и они стояли почти друг против друга. Мы остановились, не зная в которую из них идти венчаться.
- Кажется в этой, - неуверенно сказа он, указав на больший по размеру храм и мы вошли в церковные ворота. Ворота в церковь были приоткрыты, и оттуда пробивался свет. Алеша их широко распахнул, и мы с ним рука об руку, вошли в храм. Навстречу нам вышел заспанный церковный служка и позвал за собой. В церкви горели свечи, и она казалась яркой и праздничной. Нас встретил старичок, тот самый владыка. Он мне ласково улыбнулся, благословил и дал поцеловать руку. Она была мягкой и пахла чем-то церковным.
Венчание проводил не владыка, а другой священник в золотом облачении, звали отец Никодим. Служка держал над нами венцы, а батюшка читал молитвы. Алеша не знал что делать, и все время поглядывал на меня, надеясь, что я ему подскажу. Владыка понял, что он не в себе и тихо говорил у нас за спиной, что за чем идет. Наконец отец Никодим три раза обвел нас вокруг аналоя и объявил мужем и женой.
- Ну, вот и все, - сказал нам владыка. - Поздравляю вас, дети мои, будьте счастливы и идите с Богом.
Мы поцеловали иерею руку, за все поблагодарили и вышли из храма. Теперь, когда свершилось таинство венчания, я почувствовала, что с души у меня словно спал груз греха. А вот Алеша ничего такого не испытывал, он сильно хотел спать. Церковный ритуал показался ему длинным и неинтересным. Мне стало обидно, что он ничуточки не взволнован и всю дорогу назад, я шла молча. Когда мы вернулись к Котомкиным, Алеша отрезвел и, мне показалось, он уже начал жалеть, что на мне женился.
Я полностью сосредоточилась на его мыслях и начала понимать, что в наших отношениях не все просто. То, что он меня любит, сомнений не было, но его вдруг начала пугать моя способность читать мысли. Еще он думал о том, что между нами огромный культурно-временной барьер и когда утихнет страсть, ужиться вместе людям разных культур и понятий будет почти невозможно. Самое удивительное, но я понимала, что он прав. От всего этого, мой большой праздник получался совсем не радостным. Думать о какой-то культуре в ночь собственной свадьбы я не собиралась. Я хотела одного, чтобы он любил меня без памяти, и даже знала, как этого добиться.
В комнате Алеша зажег свечу и тяжело опустился на стул. У него болела голова. Нужно было спасать положение. Я подошла к нему вплотную и заглянула в лицо. Он попытался улыбнуться, но это у него не получилось. Улыбка вышла мучительная и виноватая.
- Поможешь мне снять платье? - грудным голосом, попросила я.
Он сразу встал и начал расшнуровывать корсаж у меня на груди. Его неловкие пальцы касались моей голой кожи, и это меня возбудило.
- Нам нужно немного выпить, - хрипло сказал он, когда платье, скользнув по телу, легко упало к моим ногам.
- Да, любимый, конечно, - ответила я и подошла к открытому окну.
На дворе уже рассветало. Я знала, что он всегда любуется моим молодым, красивым телом, и понимала, что мне делать, чтобы у него снесло башню. Правда, какую башню, я не знала, это не я, а он так, обычно, говорит. Алеша с трудом отвел от меня взгляд и тоже подошел к столу. Тогда я села на край полатей так, что бы ему было видно меня всю. Он, стуча горлышком по краям лафитников, торопливо, налил две рюмки и подошел ко мне. Теперь уже нас обоих била дрожь.
- Вот, - сказал он, протягивая мне вино.
Не слушая, я поднялась, обхватила его шею руками и прижалась нежным телом к его груди. Он застыл на месте, продолжая держать лафитники в широко расставленных руках. Я не говоря ни слова, быстро расстегивала его одежду. То, что творилось в его голове, я даже не рискну пересказывать. Кажется, он называл свои мысли эротическими фантазиями.
Теперь, когда между нами больше не было греха прелюбодеяния, я могла позволить себе делать со своим мужем, все что нам взбредет в голову. И это розовое, раннее летнее утро, я полностью подарила ему. Для того чтобы он убедится, как хорошо иметь жену, способную понимать то, что нужно мужу. И никакая чужая культура не помешает нам дарить друг другу радость и наслаждение. И я дала ему все, что он хотел получить. Может быть даже больше того. Ласки наши стали необузданны и бесстыдны.
- Девочка, что ты со мной делаешь! - стонал он. - Ты чудо!
- Я люблю тебя, - шептала я в ответ, - и буду любить всегда.
Мы оба забыли про усталость и терзали друг друга бесконечными ласками и поцелуями. Мне кажется, я впервые поняла, как важно в любви понимать и чувствовать что нужно любимому человеку. Он это знал и раньше, и с тех пор как мы стали близки, делал для меня все, что мог. Теперь я сторицей вернула мужу свой долг.
Обессилив от любви, мы уснули, не в силах разъединиться.

Глава 11

Проснулась я внезапно. За окном было светло, но в доме было очень тихо и я подумала, что и утро еще не наступило. Алеша крепко спал, зарывшись лицом в подушку. Я разом вспомнила все подробности нынешней ночи. Теперь я была замужем за любимым человеком, и должна была чувствовать себя счастливой. Однако вместо этого на сердце почему-то была тяжесть.
Я не сразу смогла понять, что меня тревожит, но, подумав, догадалась, что всему виной были тайные Алешины мысли о наших разных временах и культурах. Что это такое, я уже вполне сознавала. Мы с ним выросли в разное время, в отличных условиях и случалось, не понимали друг друга. То, что для него не имело никакого значения, то же церковное благословение нашей любви, было очень важно для меня. Значит, есть многое из того, что нужно ему, но о чем я не знаю. Когда я это подумала, в голове у меня словно, что-то прояснилось.
Откуда у меня взялись такие мысли, я не знала. Еще недавно, я могла думать только о том, что видела или вижу вокруг, а теперь же меня волновали, всякие, как их называет Алеша, «абстрактные категории», и самое удивительное, я почти понимала, что это такое!
Эта способность могла появиться только от общения с ним. Я слишком глубоко влезла в его мозг и почти на пустом месте, у меня начали возникать совершенно новые представления. Я закрыла глаза и увидела город, в котором он жил, многоэтажные дома, асфальтированные улицы с рекламой и автомобилями. Причем для меня, как, видимо, и для него, это было не чудом, а обыденной реальностью. Получилось, что его память стала как бы и моей. Я подумала, что теперь для меня самое главное, суметь правильно всеми этими новыми знаниями распорядиться.
Конечно, я не удержалась и первым делом рассмотрела его бывшую жену. Внешне она была по-своему интересной, хотя ее грудь и попка мне совсем не понравились.
Будь у меня такая же, как у нее одежда и макияж, она бы мне не годилась и в подметки! Я не хотела, но как-то против воли, вспомнила их первую близость и сама испытала легкое волнение, как будто я мужчина и испытываю к женщине его чувства. Это было по-своему приятно и очень необычно.
У меня даже начало что-то напрягаться впереди, словно я не баба, а мужик. Потом я оживила воспоминания того дня, когда он впервые увидел меня, увидела себя со стороны и ужаснулась, какой неловкой и зажатой была.
Алеша, видимо, что-то почувствовал и беспокойно заворочался во сне. Мне пришлось затаиться. Я еще не решила, можно ли ему говорить о том, что теперь у нас с ним одна память на двоих. Ведь он влюбился в простушку, искреннюю и наивную, а теперь рядом с ним была женщина, обогащенная памятью и опытом двух совершенно разных жизней.
Все, что этим утром происходило со мной, было так нереально и странно, что у меня от непривычного напряжения начала раскалываться голова и двоиться в глазах. Я даже сжала виски руками и застонала от боли. И Алеша тоже, вдруг, застонал во сне и, резко повернувшись на подушке, притронулся рукой к голове.
Я растерла себе виски, шею, и мне стало легче. Алеша тоже успокоился, повернулся на спину и начал похрапывать. Однако чехарда у меня в голове не проходила. Я думала о своем, девичьем и одновременно видела эротический сон мужа. Господи, о чем только мужчины не мечтают во сне!
Думаю, если бы дар читать чужие мысли получила не я, а Алексей - ему много легче, чем мне было бы с ним справиться. Мне кажется, что и я, да и те же Котомкины, были проще, естественнее и не так заморочены комплексами, как люди будущего. По крайней мере, наша спокойная, размеренная сельская жизнь не шла ни в какое сравнение с тем сумасшествием, которое будет твориться в двадцать первом веке. Однако, кое-что мне в будущей жизни, все-таки, нравилось, та же косметика и то, что отменили крепостное право. Потому, многие женщины перестали быть рабынями господ и своих мужей.
К сожалению, мой бой бедный разум с большим трудом справлялся с тем валом информации, которую я «скачивала» из Алешиной головы. Узнай он от меня, то, что я познала за свою короткую жизнь, к его знаниям добавилось бы очень немногое, ну, скажем, наши сельские события, обычаи, может быть, умение доить корову, прясть, ткать. А мне теперь предстояло понимать и уметь делать такие вещи, о которых в наше время ни один человек на земле, не имеет никакого представления.
Пока я ломала себя голову, как распорядиться новым опытом, Алеша в своем сне начал заниматься со мной любовью. Как я не сопротивлялась ярким образам его сновидений, невольно начала включаться в любовную игру и одновременно, ощущать и то, что положено чувствовать только мужчине. Я держалась, сколько могла, старалась отвлечься и заблокировать его воображение, но эмоции оказались сильнее доброй воли и нервная система пошла в разнос. Такого странного состояния за весь короткий опыт половой жизни у меня еще не было. Когда возбуждение достигло пика, меня начал сотрясать двойной оргазм. Тело само собой выгибалось в конвульсиях и только до боли сжатые зубы, помогли мне удержаться от рвущегося из горла крика.
Не знаю, что в тот момент происходило в голове мужа. Алеша, не просыпаясь, потянул меня к себе, сдавил меня в объятиях, и въяве, овладел моим телом. Я почувствовала, как меня всю внутри обожгла его ворвавшаяся в мое тело страсть. Это было что-то необыкновенное! Я вскрикнула, оттолкнула его от себя и долго лежала без сил и желаний, отдыхая от затухающего наслаждения.
- Алечка, что с тобой? - проснувшись, испугано, спросил Алеша, поворачивая к себе мое лицо и заглядывая мне в глаза. - Ты вся вспотела! Тебе опять плохо?
Я с трудом подняла веки и посмотрела на него. Он как будто плавал надо мной в густом тумане.
- Нет, все хорошо, - собравшись с силами, ответила я, - просто что-то приснилось.
- Господи, как ты меня напугала! Мне показалось, что у тебя жар, давай я тебя вытру.
Я не смогла даже возразить, когда он начал возиться с моим обессиленным телом. Вытерев меня полотенцем, Алеша встал и быстро оделся.
- Ты еще поспи, - виноватым голосом, сказал он. - Прости, я вчера был пьяным и вел себя как эгоист. Ты совсем со мной измучилась.
Я машинально отметила про себя, что теперь правильно понимаю, что значит «эгоизм» и отрицательно покачала головой. В конце концов, в медовый месяц небольшие половые излишества вполне логичны и извинительны.
- Ты куда собрался? - приходя в себя, спросила я.
- Пойду, навещу владыку, как там с его чирьями. Ты, знаешь, мне этот епископ очень понравился, хороший старикан - правильный!
Алеша на прощание наклонился и поцеловал меня в губы, потом, как бы невзначай, присел на край постели и поцеловал еще несколько раз уже совсем в другие места. Чем это должно кончиться, можно было догадаться и без моего дара. В голове у него уже завертелись сладострастные образы.
- Иди уже, - попросила я, пресекая его попытки пристроить руки в неподходящих для них местах, - скорей уйдешь, скорей вернешься. Мне хочется отдохнуть.
Он с трудом отвлекся от заманчивой перспективы улечься рядом со мной, - бодро вскочил на ноги, чмокнул меня в щеку и, наконец, оставил одну. Только тогда я смогла уснуть. Жаль, что выспаться мне так и не удалось. Как обычно бывает в деревянных домах, слышимость здесь была такая, что долго не обращать внимания на беготню по коридору, хлопанье дверей, скип половиц, я не смогла и проснулась. Вставать не хотелось, и я понежилась на мягкой перине. Однако долго валяться в постели не получилось, пришла, соскучившись по общению, Дуня. Она без стука проскользнула в комнату и уставилась на меня так, будто видела первый раз в жизни.
- Ты это что? - удивленно спросила я.
Дуня покраснела, но глаз с меня не сводила. Она плотно прикрыла за собой дверь и только после этого спросила:
- Алевтинка, а почему ты такая голая?
- Жарко, запарилась под одеялом, - ответила я, первое, что пришло в голову.
- А ты и спала так? - продолжила она допрос. - А как же Алексей Григорьевич?
- Что Алексей Григорьевич? - уточнила я, хотя и без того знала, о чем она думает. Потом не удержалась и похвасталась. - Мы сегодня ночью обвенчались!
- Я знаю, о вашем венчанье уже все говорят, - сказала Дуня, думая совсем не о нас с Алешей, а о том что и она бы могла так красиво лежать в постели, закинув руку за голову, перекрестив ноги и круто выгнув бедро, наивно полагая, что была бы еще красивее меня. - А тебе не стыдно так быть при мужике?
- Вот глупая, - засмеялась я, - что же здесь стыдного? На то мы и бабы, чтобы мужиков радовать своим голым видом.
Дуня нахмурилась, даже мысль о том, что и ее будут жадно рассматривать чужие глаза, взволновала, но она застыдилась сама себя и твердо сказала:
- Я бы так никогда не смогла!
- А если Семен после свадьбы попросит тебя раздеться?
- А зачем это ему? - удивилась она. - В бане другое дело, а так-то к чему?
Вопрос был не простой. Еще вчера я ответила бы на него так, как положено, отвечать девушке, уклончиво, чтобы все равно никто ничего не мог понять, но теперь, когда у меня в голове кроме своих мыслей были еще и мужские, то сказала прямо:
- Значит, они так устроены, что им приятно на нас смотреть. Тебе, что жалко, если он тебя увидит без одежды?!
- Не жалко, а стыдно. А можно я с тобой рядышком полежу? - вдруг спросила она.
- Зачем? - удивилась я.
- Ну, ты так красиво лежишь, мне тоже захотелось так же красиво полежать. Ну, пожалуйста, Алевтинущка! Ты не бойся, никто не узнает, Алексей Григорьевич ушел со двора, тятя в мастерской, а мама со стряпухой в огороде.
Будь я прежней, наверное, никогда бы не пошла на такую шалость, но теперь я только пожала плечами:
- Если хочешь, ложись!
Дуня засмеялась от удовольствия, быстро сбросила сарафан и рубаху и плюхнулась рядом со мной на перину.
- Ну, как я тебе? - спросила она, принимая соблазнительную по ее мнению позу.
Я посмотрела на Котомкину мужскими глазами. Если говорить честно, ничего в ней не было особенного, только что молоденькая и гладкая.
- Все, полежали, и хватит, - сказала я, вставая с постели.
- А почему ты на меня так странно смотришь? - вдруг спросила Дуня.
- Что значит странно? - удивилась я, надевая рубашку.
- Ну, так, как-то тяжело, будто ты мужчина.
- А ты уже знаешь, как на голых девок смотрят мужчины? - насмешливо сказала я, не отвечая на ее вопрос.
- Лучше, я оденусь, а то мне почему-то стыдно, - сказала девушка и прикрылась руками.
Я, больше не взглянув на Дуню, отвернулась и надела свой новый сарафан. Меня саму немного испугал интерес, который вызвала у меня голая Котомкина. Мне совсем не хотелось ее рассматривать, но я это делала помимо воли. То, что некоторые женщины любят не мужчин, а женщин, я знала через Алешину память. Правда, сама таких баб никогда не встречала. В деревне, да и в поместье, среди дворовых людей о такой любви никто даже не слышал.
Дуня встала и быстро оделась. Сделала она это вовремя, неожиданно в комнату вернулся Алеша. Дуня ему испуганно поклонилась и выскользнула из комнаты. Я испугалась, что он заметит, какие перемены произошли во мне, и стояла возле окна, разглядывая пустой двор. Он в это время подумал, что я обиделась на него за слишком бурную ночь, и не знал, как ко мне подступиться.
- Ну, как владыка? - спросила я, чтобы скрыть смущение и завязать обыденный разговор.
- Выздоравливает. Ты выспалась?
- Да, конечно, - ответила я, еще не до конца придя в себя от его неожиданного прихода. - Ко мне приходила Дуня…
Он пропустил мои слова мимо ушей и начал приставать с ласками. Я выдержала паузу, и сначала его отталкивала, но кончилось это тем, что мы начали целоваться. Алеша уже весь пылал, но боялся, что его вызовут к какому-нибудь больному, и удержался, чтобы не потащить меня в постель. Тогда я сама стала его поддразнивать, но в самый ответственный момент, он сумел взять себя в руки, усадил меня за стол и заставил писать буквы.
Я, чтобы не пугать его своими неожиданными успехами, ловко симулировала «умеренные способности», но он все равно остался мной горд и доволен. В самый разгар занятий к нам постучали, и в комнату вошел молодой красивый офицер. Он был стройный с усами и сначала мне понравился. Офицер сперва поклонился мне, потом Алеша и сказал, что он поручик Прохоров. Я хотела ответить ему низким поклоном, но Алеша про себя не разрешил мне этого делать. Я сразу опомнилась и только приветливо кивнула головой.
Алеша встал и пригласил поручика садиться. Тот ответил благодарностью, но остался стоять. Я поняла, что мешаю им разговаривать, и, очаровательно улыбнувшись гостю, вышла из комнаты. Самое обидное произошло, когда я закрывала за собой дверь. Симпатичный молодой человек проводил меня взглядом и подумал, что я та самая распутная крепостная мужичка, которая подженила на себе сумасшедшего лекаришку. Эти подслушанные слова меня оглушили. Я медленно прикрыла за собой дверь и привалилась спиной к стене. Такого коварства от совершенно незнакомого человека я никак не ожидала! Словно пьяная, я пошла прочь.
- Здравствуй, барыня! - окликнул меня во дворе человек по имени Иван, тот которого спас Алеша в Чертовом замке. Я сначала не поняла к кому он обращается, и оглянулась, посмотреть, с кем он говорит. Во дворе кроме нас никого не было, и я поняла, что он так назвал меня.
- Здравствуй, - ответила я. - Только я не барыня, у меня свое имя есть.
- Это как тебе будет угодно, - как мне показалось, с легкой насмешкой, сказал он. - Их благородие дома?
- Да, у него там какой-то офицер, - ответила я, - кажется поручик.
Мы стояли с Иваном посередине двора и оба никуда не спешили. Я приходила в себя после смертельной обиды.
- Ладно, подожду, у меня дело неспешное, - сказал Иван. - Я слышал, вас с их благородием можно поздравить со свадьбой!
- Можно, - уныло ответила я.
Говорить нам больше было не о чем, но и идти оказалось некуда. Наверное, потому мы оба продолжали стоять друг против друга.
- Ты, я смотрю, не очень весела, - удивился Иван. - Их благородие человек хороший, зря не обидит!
Я посмотрела ему в лицо, говорил он серьезно, без насмешки, однако при этом почему-то ничего не думал. За последнее время я уже так привыкла, слышать чужие мысли, что теперь, когда их у собеседника почему-то не оказалось, удивилась.
- Я Алексея Григорьевича не боюсь, - сказала я. - Мне другое не нравится, теперь люди меня, пожалуй, станут осуждать, скажут, вот мол, простая крестьянка, а вышла за благородного!
Сказала я это нарочно, захотела узнать, что он обо мне думает. Но опять не услышала ни одной его мысли.
- Нашла о чем тужить! - вдруг засмеялся беглый солдат. - Теперь о тебе не то, что будут плохо думать, еще, пожалуй, начнут ненавидеть. Кому же чужое счастье приятно! Вот будь ты убогой, больной и нищей, то, пожалуй, и пожалели бы.
Я удивленно посмотрела на Ивана. Он говорил умные слова, но в его голове по-прежнему не было ни одной мысли. Тогда я испугалась, и подумала, что от недавнего внезапного гнева потеряла свой дар и попыталась настроиться на Алешу. Но все оказалось в порядке. Он обсуждал с поручиком какие-то условия.
- А ты кто? - почти не соображая, что говорю, спросила я Ивана.
Солдата вопрос, похоже, не удивил. Он посмотрел мне прямо в глаза и ответил:
- Так, простой прохожий. Твой муж меня давеча из большой беды выручил. Да, ты и сама знаешь…
- Знаю, - покопавшись в Алешиной памяти, подтвердила я. - Про то, что у вас с ним было в том плохом месте, я все знаю, меня другое интересует…
Я замялась, не зная как правильно спросить, почему я не слышу, о чем он думает. Иван вопросительно на меня смотрел, не понимая, что мне от него нужно.
- Если ты хотела спросить о том, женат ли я, - понимающе сказал он, - то не женат, но у меня есть невеста.
- Ну, тогда все ясно, - с облегчением, проговорила я. - Именно это я и хотела узнать.
Больше разговаривать нам было не о чем, но оба продолжали стоять на месте. Иван внимательно меня рассматривал, но делал это не нахально, а доброжелательно. Он мне тоже понравился, спокойный, крепкого телосложения, с хорошим простым лицом. Я подумала, что он и правда похож на бывалого солдата.
- Надолго у твоего поручик? - спросил он меня, и я сбилась с мысли.
- Поручик! - повторила я за ним, и опять у меня в груди стало пусто от незаслуженной обиды. - Не знаю, может быть, он пришел лечиться, - нерешительно сказала я, уже влезая в разговор, который проходил в нашей комнате. То, что там происходило, меня напугало. Поручик вызывал Алешу на дуэль. Сначала я не сообразила, что это такое, но чем дольше слушала их разговор и Алешины мысли, тем тревожнее мне делалось.
- Ты, это чего, Алевтина? - с тревогой спросил Иван. - Что случилось?
- Ничего. Этот поручик, - начала я и не договорила. - Прости, Иван, мне нужно срочно идти!
- Ты куда, что стряслось? - крикнул он мне вслед, но я не ответила и почти бегом вернулась в дом.
Когда я вошла в комнату, гостя там уже не было, а был один Алеша, причем, очень злой. Я думала, что вызов на дуэль его напугал, но по тому, как он себя держал, поняла, что бояться следует не ему, а его противникам. Меня это мало утешило. Если он не боится сам за себя, то мне придется бояться за нас двоих. Я покопалась у него в мыслях и восстановила всю картину странного визита. Никакого повода для дуэли не существовало. Вызвал его гость городского начальника Киселева, с которым они вчера всего лишь сидели за одним столом. Алеша никого не оскорбил и с трудом вспомнил человека, который прислал ему вызов.
- Я знаю, что у тебя был очень плохой человек, - Уверено, сказала я так, чтобы он меня не перебил и не попытался отшутиться. - Я сейчас его догоню и все ему объясню, а тебе лучше остаться дома и никуда не выходить!
То, что я сказала, Алеше очень не понравилось, он нахмурился и сердито на меня посмотрел, но я не испугалась и продолжила:
- Ты думаешь, что легко победишь своих недругов, но убийство смертный грех и оно падет на тебя. Быть жестоким - это плохо.
Когда я все это сказала, мне стало ясно, что он меня все равно не послушается, и дальше не решилась развивать свою мысль. Вмешательство женщин в мужские дела обычно бывает чревато для них самих началом разрушения любви. Этого я хотела еще меньше, чем потерять любимого человека. Потому, когда Алеша начал меня разыгрывать, плести всякие небылицы, я сделала вид, что ему поверила и перестала волноваться.
- Алечка, - успокаивающе, сказал он мне так, как говорят с маленькими детьми, - я только схожу на дуэль за сатисфакцией, а потом мы вместе ее посмотрим.
Что мне оставалось делать? Конечно, можно было поймать его на слове, начать настаивать на своем и, в добавок к свалившемуся на нас несчастью, поссориться и испортить отношения. Я предпочла наивно спросить:
- Правда, принесешь? А этот плохой человек, он на тебя не нападет?
- Упаси боже! - довольный своей ловкостью, воскликнул Алеша. - Он живет в другом конце города!
На этом мы, собственно и кончили обсуждение предстоящей дуэли. Я осталась в комнате и для вида села за чтение, с твердым намереньем ни на минуту не выпускать мужа из вида, а он пошел в сарай к Ивану. Там они обсудили создавшееся положение и начали драться на палках. То, что они делали, Алеша называл тренировкой и разминкой. Удивительно, но и я теперь понимала, что такое выпад, даже знала, как правильно колоть и рубить саблей.
Чем дольше Алеша тренировался, тем спокойнее становилось у меня на душе. Оказалось, что он владеет оружием намного лучше Ивана. Подравшись с ним на палках, Алеша взял ту самую саблю, что добыл в деревянном замке и начал ее осваивать. Он долго ей махал, и делал фехтовальные выпады, пока не почувствовал, что она привыкла к его руке. Иван сидел там же на бревнышке и наблюдал за такой тренировкой.
«Наблюдая» за мужем, я одновременно пыталась понять, почему не слышу мыслей Ивана. По виду и поведению он был самым обычным человеком из крестьянского сословия и никак не походил на колдуна. Потом они собрались, взяли саблю и куда-то пошли.
Дальше все проходило как в сказке, Алеша с Иваном пробрались огородами за городскую околицу. Дуэль проходила в березовой роще за городом. Туда вскоре явилось трое офицеров. Алеша саблей ранил Двоих и так запугал, что они даже не пытались оказать ему сопротивление. Я знала, что желать зла ближнему греховно, но поручику обозвавшему меня «распутной мужичкой», я пожелала самого, самого плохого. Мне было приятно узнать, что он трусит и смертельно боится моего мужа.
Когда я поняла, что на этой дуэли ничего опасного для Алеши нет, занялась своими делами. Мне нужно было как-то привести себя в божеский вид. После того, как я научилась видеть себя чужими глазами, у меня сразу же возникло много проблем со своей внешностью и правильным поведением.
Любой наблюдательный человек, когда попадает в новую компанию, может даже без моего уникального дара, понять по отношению к себе окружающих, как они его оценивают. Исключение составляют только очень простые люди, которые действуют так, как они привыкли, ни на кого не обращают внимания, живут как хотят и пытаются навязать чужому монастырю свой устав.
Став «умной» я попала в сложное положение. Теперь мне нужно было учиться соответствовать тем представлениям, которые сложились у людей обо мне и постараться их незаметно изменить. Для Котомкиных я оставалась деревенской девчонкой, Алеша видел во мне наивную девочку, горожанам, если верить поручику, я казалась хитрой, распутной девкой.
Причем, ни одна из этих оценок больше не соответствовало действительности. Какой я была на самом деле, я сказать затрудняюсь. Необычные события так стремительно ворвались и изменили мою жизнь, что у меня появилось чувство, что теперь я меняюсь ежечасно.
- Алевтинушка, можно к тебе на минутку? - спросила, заглядывая в комнату Дуня.

Предыдущая страница 11 Следующая страница


Грешница 12

Я отвлеклась от своих проблем и пригласила ее войти.
- Алексея Григорьевича здесь нет? - спросила она, хотя это было и так очевидно.
- Скоро придет, он сейчас дерется на дуэли, - объяснила я.
- На чем дерется? - не поняла горожанка, дочь богатого портного!
Уже одно то, что я умею читать и писать, знаю такие вещи, о которых здесь никто кроме Алеши не имеет понятия, позволяли мне занестись над простой девчонкой, но я этого делать не стала и объяснила Дуне, что такое дуэль.
Девушка с широко открытыми глазами выслушала мой рассказ и ужаснулась. Пришлось еще объяснять ей, что такое честь и как важно ее сохранять.
- А я думала, честь бывает только у девушек, - удивленно сказала она. - Ну, знаешь, как говорят: «Девушка потеряла свою честь»!
- У мужчин выходит она тоже есть, - не совсем уверено, сказала я. - Только как они ее теряют, я точно не знаю.
Мы еще немного поболтали о здешних делах. Потом разговор зашел о ее предстоящей свадьбе. Дуня начала рассказывать о приданном, и мне стало немного обидно, что я оказалась полной бесприданницей. Может быть, зависть и тронула бы мое сердце, но Дуня была бесхитростна, говорила только то, что думает, и не пыталась унизить меня отцовским богатством.
Вот он результат цивилизации, с грустью, думала я. Пока я была нищей рабой, у меня не было никаких комплексов, а лишь стала дворянкой, как сразу же появилась зависть и переживания.
- Ты о чем задумалась? - спросила меня Дуня, заметив, что я перестала реагировать на ее бесконечные перечисления припасенных к семейной жизни простыней и полотенец.
- Не знаю, мне почему-то грустно! - оправдала я свое невнимание к ее приданному.
- Счастливая ты, Алевтинка, - непонятно с чего, вдруг, сказала она, - Алексей Григорьевич только о тебе и думает.
- А твой Семен? - удивилась я.
- Что Семен! Я не знаю что ему дороже, я или тятина мастерская, - грустно ответила она.
Раньше я бы начала расспрашивать подругу, почему она так думает, сопереживать, сочувствовать, теперь же только пожала плечами. Каждая из нас добилась того, о чем мечтала и все равно остается недовольной.

Глава 12

Следующие два дня прошли спокойно. Алеша заболел, я всю ночь его как могла, лечила и он, пока окончательно не выздоровел, не совершал никаких героических поступков. Дуэль, в которой он участвовал, принесла нам немалый доход. Алеша потребовал большой гонорар за лечение своих раненых противников. Других лекарей кроме него в городе больше не было, и он мог назначать любые цены. У нас появился даже собственный выезд. После как мы прокатились на своих лошадях в лаковой коляске по городу, я перестала чувствовать себя нищей.
Была ли я в те дни счастлива? Думаю, что была. Жить в доме Котомкиных было уютно, мы с мужем страстно любили друг друга, и никаких особых сложностей у нас не возникало. Я уже вполне прилично писала и читала. Алеша нанял мне «гувернера», французского аристократа виконта де Шантре, который должен был учить меня хорошим манерам. Первый визит виконта оказался на удивление полезным, лишь только он со мной заговорил, я, вдруг, вспомнила французский язык.
Оказывается, я его знала и раньше, но совсем забыла и мне нужен был только толчок, чтобы все восстановилось в памяти. Алеша был этим удивлен не меньше чем я. Француз мне не понравился, он говорил, не умолкая, но только не о хороших манерах, за что мы ему платили немалые деньги, а о своей тяжелой судьбе эмигранта и подлых республиканцах, погубивших прекрасную, цветущую королевскую Францию. Сначала слушать его было интересно, но скоро он начал повторяться, и я решила, от уроков отказаться.
Если бы я встретилась с виконтом раньше, он, скорее всего, произвел бы на меня впечатление. Новый человек, иностранец, титулованный аристократ, к тому же я ему понравилась и он, как истинный француз, сразу начал за мной ухаживать. Однако в тот момент, мне было не до поклонников. В голове творилось нечто невообразимое. Близость с Алешей, наша любовь и общая постель помимо моей воли заставили, постоянно контактировать с его мозгом. Я думала его мыслями, жила его воспоминаниями и мы с ним словно бы становились одним человеком. Я теперь знала о нем, его прошлом почти все и это меня путало.
Я никак не могла просчитать, как он может отреагировать на такого непрошенного двойника, и не знала, как скрывать от него такое бесцеремонное вмешательство в его жизнь. Казалось, что любое неосторожное слово, могло меня выдать и разрушить наши отношения. Мне приходилось быть постоянно начеку и контролировать даже свои порывы.
Он что-то почувствовал и «втайне от меня», ломал голову, как защитить от меня свои мысли. Конечно, я не подавала вида, что знаю его планы, и даже обрадовалась, когда он придумал сделать из обычной канители, тонкой золотой проволоки для вышивания, защитный экран для своего мозга. Это в какой-то мере был выход для нас обоих. Он будет спокоен, что я не подслушиваю его мысли, я, что он в этом уверен.
Однако даже не отношение ко мне Алексея, было для меня сложное. Легко представить, что творилось с простой, «от сохи» девушки, когда в ее голову хлынули мысли тридцатилетнего образованного мужчины! Наверное, это больше всего напоминало басню Ивана Андреевича Крылова «Лебедь, рак и щука». Понятно, что от совмещения двух эпох, культур, в конце концов, полов в голове у меня наступил настоящий кавардак.
Алеша, подсознательно это понимая, сам начал нервничать, а я так вообще пребывала в полной панике. И тут, на мое счастье, внешние обстоятельства отвлекли его от меня, моих проблем и немного разрядили обстановку.
Утром, когда Алеша еще спал после нашей очередной бурной ночи, в дом Котомкина приехал очень странно одетый человек. Я уже немного привыкла к городской моде и понимала, что грубые смазные сапоги никак не подходят к дорогому, расшитому золотом и позументами камзолу. Свысока посмотрев на мой новый сарафан, он потребовал позвать лекаря. Я не хотела будить Алешу, но гость был настойчив, вел себя нагло, даже пытался оттолкнуть меня с дороги, и мне пришлось пойти в нашу комнату.
- Алеша, к тебе пришел странный барин! - сказала я, когда мой любимый, наконец, смог открыть глаза.
- Гони его в шею, я спать хочу, - ответил он, поворачиваясь на другой бок.
- Я пробовала, он скандалит!
- Вот, черт! - сказал он и сладко потянулся. - Знаешь, ну его у черту, лучше иди ко мне!
Однако я вывернулась от его загребущих рук и попросила разобраться с гостем. Алеша нехотя встал, оделся и как был нечесаный и заспанный, пошел в гостиную. Гость уже проявлял явное нетерпение, но на вопрос, что ему нужно, сказал вежливо:
- Доктор, соблаговолите поехать со мной!
- Куда и что случилось? - недовольно, спросил Алеша.
- Дворянин и здешний помещик Василий Иванович Трегубов, у которого я имею честь состоять управляющим, находятся при смерти и нижайше просит вас изволить пожаловать в его имение, - вдруг необычно витиевато, сказал тот.
- Что это за имение? - спросил Алеша, не меньше чем я удивленный странному слогу гостя.
- Завидово-с! - гордо ответил управляющий и посмотрел на нас свысока.
Я послушала о чем думает управляющий и поняла, что ни Алеша, ни я ему не понравились. Он посчитал нас ниже себя и мысленно называл разными презрительными словами. Я со значением посмотрела на мужа, но он разглядывал просителя и моего знака не заметил.
- Что с вашим Трегубовым? - спросил он.
- Он, ранен-с, на нем нет живого места, не знаю, успеем ли застать в живых, того и гляди помрет!
Алеша вздохнул и виновато посмотрел на меня.
- Ладно поедемте, я сейчас прикажу заложить коляску. Только если он умирает то, стоит ли?
- Как же так, не стоит?! Вам непременно нужно ехать, Василий Иванович самый богатый здешний помещик. Любимец покойной государыни, Екатерины Алексеевны! А об коляске не извольте-с беспокоиться, я приехал на карете!
- Ладно, подождите, пока я оденусь и возьму инструменты, - вздохнув, сказал Алеша и пошел готовиться.
- Поторопитесь, доктор, а то не ровен час, не поспеем, Василий Иванович кровью изойдет, - крикнул ему вслед управляющий, а сам подумал. - Надо же простой лекаришка, а с какой фанаберией! Надо будет поставить его на место!
Алеша быстро собрался и даже не позавтракав, уехал. Я осталась одна, и на душе сразу стало тоскливо. Все обитатели портновского дома работали, тетка Степанида с Дуней занимались хозяйством, одна я как «барыня» сидела, сложив руки. От скуки я немного потренировалась в письме, еще раз разобрала новое имущество. Время продолжало тянуться, в голову лезли грустные мысли и, чтобы хоть как-то занять себя, я вышла во двор.
Женщинам гулять по городу, без сопровождения мужчин было не принято, и мне пришлось ограничиться усадьбой Котомкиных. Она была довольно обширна, за жилым домом, сараями, конюшней, располагалась мастерская, дальше начинался огород, а в конце, возле самой ограды, баня. Я дошла до дальней изгороди и присела на бревнышке в тени ореховых кустов. День выдался жаркий, но тут было прохладно. Я прислонилась спиной к частоколу, закрыла глаза, и попыталась отвлечься от всех треволнений и неразберихи последних дней.
- Ты чего это здесь спишь, больше негде? - вдруг раздался надо мной мужской голос.
От неожиданности я вздрогнула и открыла глаза. Наклонившись надо мной, стоял беглый солдат Иван. Когда он подошел, я не услышала.
- Жарко, - неопределенно ответила я. - Ты меня напугал, я не слышала, как ты подошел.
Он ничего не сказал, сел рядом со мной и спросил:
- Их благородие уехали?
- Да, его вызвали к раненному, - ответила я.
Разговаривать нам вроде было не о чем, но он не уходил, задумчиво смотрел в сторону дома, и, я видела, искоса меня рассматривал. Самое неприятное, что я по-прежнему не слышала его мыслей.
- Как я посмотрю, ты Алевтина не простая женщина, - вдруг ни с того, ни с сего, сказал он.
- Ты тоже не простой человек, - почти против воли сказала я.
Он не удивился такой проницательности и согласно кивнул:
- Мы все другого поля ягоды. Может быть, познакомимся?
Я поняла, что он имеет в виду, и согласилась:
- Давай, только раз ты вызвался, тебе и начинать.
- Может ты и права, я начал разговор мое первое слово. Я беглый солдат, - сказал он и замолчал.
То, что он в бегах я знала и так.
- Ну, а я бывшая солдатская вдова, теперь вот, замужем за Алексеем Григорьевичем.
- Кто ты и откуда, я слышал, только на деревенскую девчонку ты никак не похожа. На благородную тоже, - сделал он мне не самый приятный комплимент, - хотя и говоришь по-французски. Руки и ноги у тебя крестьянские.
Я невольно спрятала босые ступни под подолом сарафана.
- А ты случаем, не Шерлок Холмс? - задала я вопрос, который задал бы на моем месте Алеша.
Иван удивленно на меня посмотрел и отрицательно покачал головой. Кто такой Шерлок Холмс он не знал, а вот я уже знала, это такой известный аглицкий сыщик!
- Ладно, не хочешь говорить, не говори, - обижено сказал он. - Я думал, мы с тобой сможем договориться!
- Тогда сам первый не ври!
- А я и не вру. Я, правда, сбежал от солдатчины!
- Тогда и я всего лишь простая деревенская девушка, - спокойно сказала я. - Только я умею понимать чужие мысли, а вот твои не могу!
- Как это мысли понимать?! - воскликнул Иван, что называется, вытаращив на меня глаза.
Я подумала, что не много потеряю, если скажу правду. В крайнем случае, всегда можно будет отказаться от своих слов. К тому же кому-то из нас все равно нужно было взять на себя инициативу откровенного разговора.
- Очень просто, я слышу, о чем думаю все другие люди, а вот тебя почему-то не слышу!
Лицо у солдата стало растерянное и, пожалуй, глупое. Он, долго не мигая, смотрел на меня, не в силах понять, правду я говорю или шучу. Потом снял с головы шапку и отер со лба пот рукавом холщовой рубахи.
- Неужто, правда, ты можешь понимать чужие мысли?
- Могу, - коротко сказала я, - а вот тебя почему-то не получается.
- И доподлинно все понимаешь?
- Мало того, могу перенимать чужую память, - не удержалась похвастаться я.
Он задумчиво покачал головой и улыбнулся.
- То-то, когда я с тобой разговариваю, чувствую, будто у меня внутри головы что-то свербит! А оно вон что оказывается! Дела! Который век живу, такого чуда не встречал! Видел догадливых, проницательных, но чтобы которые мысли читали, не встречал!
Когда он сказал, «который век живу», мне показалось, что он оговорился, и я уточнила:
- И который век ты живешь?
Иван опасливо на меня посмотрел, покачал головой, но ответил:
- Покуда, второй.
- Это сколько ж тебе тогда будет лет? - спросила я, но он не торопясь отвечать, сам спросил:
- Да ты никак счет знаешь?
- Знаю, кроме того, и грамотой владею, - не без гордости, ответила я.
- Ишь ты! А вот я так и не сподобился выучиться. А лет мне, Алевтина, много, родился я во второй год правления Алексея Михайловича.
Кто такой Алексей Михайлович, я не знала, хотела уже спросить, что это за царь и когда он правил, как знание само собой всплыло в памяти.
- Алексей это сын первого Романова, отец Петра Великого? - уточнила я.
- Он самый, - кивнул Иван и посмотрел на меня с нескрываемым испуганным почтением.
Понятно, что бы я ему о себе не говорила, для него я по-прежнему оставалась простой деревенской дурочкой и то, что я откуда-то знала о давно умерших царях, Ивана испугало. Однако он все равно не хотел до конца сдаваться и задал мне новую загадку.
- Раз ты счет знаешь, сама и сосчитай, сколько мне теперь лет!
Я попыталась вспомнить, с какого года правил царь Алексей Михайлович, но никаких мыслей в голове по этому поводу, не появилось. Наверное, и Алеша этого не знал. Единственная всплывшая в памяти дата, был 1683 год, начало правления его сына Петра I.
- Выходить тебе сто пятьдесят лет, - глубокомысленно помолчав, наобум, сказала я, а по виду больше двадцати пяти не дашь!
Иван согласно кивнул, хотя как я позже выяснила, на тот момент ему было 153 года.
- У нас в роду все такие живучие. А тебе сколько?
О своем возрасте я ничего не знала. Алеша считал, что мне лет семнадцать. Так я и сказала.
- Ишь ты, совсем еще молодая, а уже, столько наук превзошла! - удивился Иван.
Я скромно потупила глаза. Мной раньше еще никто не восхищался, напротив, все старались принизить и, теперь, когда я поняла, что у людей есть за что меня уважать, испытывала удовольствие.
- А что у вас за род такой, почему вы так долго живете? - перевела я разговор.
Иван сразу отвел взгляд и ответил не сразу, а после минутного молчания.
- Сам не знаю, живем и живем. Вы же не знаете, почему вы мало живете, вот и мы не знаем, почему много. Видно так было угодно Господу.
Раньше такое объяснение меня бы устроило, но теперь я на многое начала смотреть по-иному. Сердито сказала:
- Не хочешь говорить, не говори.
- Я и, правда, не знаю, - ответил Иван.
- Вы, случаем, не бессмертные?
- Не думаю, кого из наших повесили или голову снесли, еще никто не ожил. Нам по дедовским обычаям завещано не высовываться, жить своим трудом и не мозолить обычным людям глаза. Потому мы в чужие дела стараемся не мешаться, к власти и богатству не рвемся. Сама знаешь, чем выше влезешь, тем дальше падать.
Этого я не знала, побыть на верху мне очень хотелось, но, тем не менее, согласно кивнула.
- А ты давно умеешь, чужие мысли читать? - спросил Иван.
- Нет, совсем недавно научилась. После тяжелой болезни. Одна старуха-знахарка такой дар дала.
- И ты знаешь, о чем сейчас твой муж думает?
- Знаю.
Иван с сомнением покачал головой. Вообще-то что сейчас думает Алеша, я не знала, но я и без того догадалась, что было у него на уме.
- Он любит меня одну и на других женщин даже не смотрит! - твердо сказала я.
- Это само собой, - усмехнулся он. - Как же иначе! И ты тоже только о нем и думаешь!
- Только о нем!
- А давно вы вместе?
Мне такое уточнение не понравилось. В нем чувствовался подвох. Я была твердо уверена, что своего Алешу никогда не променяю ни на одного мужчину в мире!
- Недавно, но это ничего не значит!
Иван согласно, с серьезным видом кивнул головой, а я подумала, что не всегда нужно знать, что на самом деле думает собеседник.
- Интересно, что он сейчас-то делает? - спросил он.
- Едет в Завидово и разговаривает с управляющим, - ответила я.
- А о чем не знаешь?
Я закрыла глаза, сосредоточилась, но Алешины мысли доходили до меня плохо, отдельными образами. Видимо, между нами было уже слишком большое расстояние.
- Они говорят о волках, - ответила я.
Иван посмотрел на меня с нескрываемой насмешкой. Было понятно, что он мне не поверил ни одному моему слову и спросил то, что можно проверить:
- А что сейчас делает хозяйская дочка?
- Беспокоится, куда я подевалась, ищет меня по всей усадьбе и скоро придет сюда.
Иван осмотрелся. Дуни ни во дворе, ни в огороде видно не было. Тогда он спросил:

Предыдущая страница 12 Следующая страница


13 Сергей Шхиян

- А если она не придет?
- Давай поспорим, если я проиграю, то отдам тебе все что захочешь, а если выиграю, то ты научишь меня стрелять из пистолета, - предложила я.
- Давай, - засмеялся он. - Но смотри, я могу такое попросить, чего ты не захочешь дать!
- Я не проиграю! Дуня уже вышла из дома и идет сюда, - уверено сказала я.
Иван привстал с бревна и выглянул из кустов. Нужно было в тот момент видеть его лицо!
- Ну, где она там? - спросила я.
- Понятно, вы с ней сговорились! - возмутился он.
- Как? - поинтересовалась я.
Он подумал, спорить не стал, только спросил:
- А зачем тебе учиться стрелять?
- Мали ли что в жизни может пригодиться. Теоретически, я умею, и стрелять и фехтовать, но на практике еще ни разу не пробовала.
Иван не понял половины слов, но сознаться в этом не захотел, сделал вид, что внимательно наблюдает за Дуней. Та скоро подошла и удивленно воскликнула:
- Вот ты где, Алевтинушка, а я тебя обыскалась!
Увидев солдата, она смутилась и почему-то решила, что мы с ним прячемся тут не просто так. Однако уходить не стала, села рядом со мной на бревнышко.
- В избе нынче жарко, - объяснила я, - вот мы тут и сидим с Иваном, разговариваем…
- Мама обедать зовет, - сказала девушка. - Пойдешь?
- Да, сейчас, - ответила я, и обратилась к Ивану. - Значит, мы с тобой договорились?
Тот кивнул.
Иван жил в сенном сарае и питался там же. Все в доме вполне резонно считали его беглым солдатом и старательно делали вид, что не замечают.
- Чего это вы с ним прятались? - подозрительно спросила Дуня, когда мы с ней отошли от ореховых кустов.
- Он только что подошел, - ответила я, чтобы не объясняться и не вводить девушку в смущение глупыми подозрениями.
- А Иван ничего, симпатичный, - сказала Дуня оглядываясь. - Он женатый?
- Женатый, - поставила я точку под неприятной темой разговора.
Когда мы вошли в трапезную, там уже собрались все обитатели портновского дома. Ели по-крестьянски из одной большой миски, соблюдая очередность. Мы опоздали и Фрол Исаевич сердито посмотрел на дочь и на меня, но, памятуя, кем я теперь стала, замечания не сделал. Я извинилась перед хозяевами и села за стол рядом с остальными женщинами.
Привычная крестьянская культура была мне милее городской. Конечно, есть из отдельных тарелок, гигиеничнее, чем хлебать из общей миски, но, мне кажется, в таком приеме пищи нет такого родственного единения, как за крестьянской трапезой. Может быть, одной из причин кризиса семейных ценностей в двадцатом и двадцать первом веках и является отсутствие освещенного веками ритуала совместного труда и приема пищи.
Когда все отобедали, Фрол Исаевич облизал свою ложку, положил ее на стол черпачком вниз, встал, и перекрестился на образа. За ним последовали остальные члены семьи и работники. После обеда все отправились отдыхать, а я пошла к Ивану учиться стрелять.
- Так ты, что всерьез хочешь? - удивился он, когда я пришла к нему в сенной сарай. - А если его благородие узнает? Поди он за такое нас не похвалит!
- Наоборот, ему нравится, когда я учусь.
- Не бабье дело оружие, - проворчал Иван, но видно было, сам заинтересовался, что у меня получится.
Он взял два купленных Алешей пистолета, огневой припас и мы задами пошли в рощу, к Чертову замку.
Пока мы переходили через пустырь, разговор у нас шел о моих необыкновенных способностях. Иван так до конца и не поверил, что я могу слышать чужие мысли, и всю дорогу пытался уличить меня во лжи или поймать на противоречиях. Больше всего, как и меня, его волновал вопрос, почему я не слышу его. В конце концов, мне надоело говорить об одном и том же, и я посоветовала ему расспросить об этом Алексея. Однако успокоился он только тогда, когда мы нашли подходящую для стрельбы поляну. Теперь Иван стал главным и немного свысока объяснил, как устроен кремневый пистолет и порядок стрельбы.
Стрелять мы решили по стволу березы. Иван заряди пистолеты, и один подал мне. Я уверено навела дуло на цель и нажала спусковой крючок. Сухо щелкнули кремни, и тут же раздался выстрел, такой громкий, что я чуть не выронила из руки оружие. Иван это заметил и ухмыльнулся.
- Ну, теперь пойдем, посмотрим, куда ты попала, - сказал, довольный моей растерянностью учитель.
Мы подошли к березе и сразу же на белом стволе увидели след от пули. Правда попала я не в середину, а ближе к краю и гораздо ниже того места, куда целилась. Впрочем, и такого скромного успеха хватило, чтобы улыбка сползла с лица солдата. Однако он сдаться не захотел и нашел к чему придраться.
- В такое толстое дерево каждый дурак попадет, а вот ты в малый крест попробуй попасть!
Он вытащил из-за сапога нож и нацарапал на стволе крест. Мы вернулись на старое место.
- Смотри, как нужно стрелять, - сказал Иван и почти не целясь, выстрелил, после чего сразу же начал перезаряжать пистолеты, а я подошла к березе. Попал он не в середину, в самый низ креста. Пока я рассматривала «мишень», постаралась вспомнить все, что Алеша знает о пулевой стрельбе. Оказалось, не очень много, но кое-какие сведенья из его пассивной памяти, я все-таки выудила.
- Ну, что видела?! - небрежно спросил солдат, подавая мне перезаряженное оружие. - Вот как нужно стрелять!
- Ты попал в самый низ, - ответила я, - а нужно в середину.
- Ты хотя бы в дерево толком попади, а потом будешь говорить, - обиделся он.
Я не стала спорить, не торопясь, прицелилась и спокойно потянула курок. Главное, что я выудила из Алешиной памяти, это то, что выстрела ждать нельзя, иначе в последний момент уведешь ствол от цели и непременно промахнешься. Второй раз я выстелила без волнения. Иван торопливо пошел проверить попадания, а я нарочно осталась на месте. Возле дерева он задержался и стоял, заложив руки за спину, близко, наклонившись к стволу.
- Ну, что? - окликнула я его. - Попала?
- Попала, - недовольно сказал он, - ты, что, надо мной смеешься?
- Почему?
- Не может быть, что ты никогда раньше не стреляла!

Глава 13

Алеша задержался у больного, и в город до ночи не вернулся, и эту ночь я спала одна. Удивительно, я всего несколько дней была замужем, но так успела привыкнуть чувствовать кого-то под боком, что всю ночь просыпалась со странным чувством, что мне чего-то не хватает.
После завтрака, я опять отправилась к сарай к Ивану. Он уже не удивляясь моему капризу, прихватил оружие, и мы опять стреляли по деревьям. Он больше не пытался надо мной смеяться и относился к удачам и промахам вполне по-дружески. В самый разгар тренировки с полуденной стороны принесло грозовые тучи и началось столпотворение.
Небеса раскалывались, от грома закладывало уши, в дом на краю города попала молния и он загорелся, а потом, начался ливень. Мы с Иваном еле успели добежать до усадьбы и переждали грозу в портняжной мастерской. И опять нас вместе увидела Дуня и получилось, что мы с ним вдвоем проводим время в укромных углах.
Вернулся Алешка только к обеду. Он приехал в обычной крестьянской подводе мокрый и злой. Оказывается, вчерашний управляющий решился-таки, «поставить его на место». Алеша вылечил раненого помещика, а нему отнеслись как к лакею, и даже завтрак подали не в господской столовой, а в людской комнате. Алеша вспылил, малые деньги, которые ему управляющий заплатил за лечение, отдал дворовым девушкам, помогавшим при перевязке, и, не простившись, уехал домой. В довершении всего, возле города он попал под ливень.
Я помогла ему переодеться, и как могла, утешила. Мы так соскучились друг без друга, что не выходили из комнаты до самого ужина. Мы могли остаться в постели и до следующего утра, но за Алешей прислали карету, и ему опять пришлось ехать кого-то лечить.
В тот вечер он испытал на мне свое изобретение, шапочку, обшитую золотой канителью, как он считал, экран против моего дара. Удивительно, но когда он ее надел, я и правда, хуже его слышала. Но когда он был совсем близко, шапочка ему не помогала. Чтобы Алеша поверил в свою канитель, я нарочно испугано спросила, почему мне его не слышно. Он придумал какую-то отговорку, и таким образом, мы оба оказались обманщиками.
Честно говоря, меня удивило, почему мой муж не хочет, чтобы я всегда знала, что он делает, с кем общается, и о чем думает. Другое дело, если бы я навязывала ему свою волю! Все-таки мужчины, даже самые лучшие, очень странные. Вместо того чтобы просто выполнять то, что им советуют жены, всегда пытаются делать по-своему!
Конечно, ничего такого я Алеше не сказала. Я уже поняла, что каждому мужчине приятно, когда его считают главой семьи, защитником, добытчиком, героем и выполняла правила игры, все время вслух восхищалась мужем. А женщине, приятно, когда ее ласкают и балуют. Тогда у каждого в семье есть свои права и обязанности. Например, в тот вечер усталый Алеша собрался ложиться спать, я, чтобы его порадовать, начала медленно раздеваться. Он, лежа на постели, наблюдал за мной. Когда я все с себя сняла, то подошла к окну, легла животом на подоконник и выглянула во двор.
Усталость у него сразу прошла, он тотчас вскочил с кровати и…
Не успели мы под утро заснуть, как нам в комнату громко постучали. Я так хотела спать, что не смогла открыть глаза, и зарылась головой в подушку. После всего, что у нас было этой ночью, у меня не было сил даже спросить, кто пришел. Алеша тоже не хотел просыпаться и не открывая глаз, спросил, кого еще принес черт.
- Ваше благородие, к тебе тут из Завидово приехали, - сказал из-за двери Фрол Исаевич.
- Гони их в шею, скажи, что я завидовских больше не принимаю! - сердито сказал Алеша и спрятался под подушку.
Однако спать нам не дали. Вернулся Котомкин и без разрешения, заглянул в комнату.
- Ваше благородие, Алексей Григорьевич, проснись! - жалобным голосом, позвал он.
- Ну, что там ещё? - сердито сказал Алеша. - Мы еще спим!
- Они ругаются и дерутся, - пожаловался Фрол Исаевич, - тебя требуют.
- Ладно, погоди, сейчас выйду, - пообещал Алеша, сладко потягиваясь.
Не успел он встать с постели, как дверь широко распахнулась, и в комнату вошел давешний управляющий.
Я вскрикнула и попыталась закрыться одеялом, но оно оказалось на полу и мне пришлось прикрываться руками. От стыда я готова была провалиться сквозь землю. После ночи у нас все было перевернуто, простыни скомканы, а я, как не прикрывалась, была видна со всех сторон. Однако незваный гость на меня даже не посмотрел, он был так зол, что казалось, из глаз у него летят искры.
- Немедленно оденьтесь, вы поедете со мной! - закричал он на Алешу.
- Пошёл вон, скотина! - закричал Алеша и бросился на управляющего с кулаками.
Я от страха закрыла глаза и пропустила момент, когда он вытолкал нахала из комнаты. Что было дальше, я не видела, слышала только со двора крики. Когда я оделась и побежала смотреть что там творится, Алеша уже возвращался назад. Только тогда я поняла, что он совсем голый!
- Ты куда? - спросила я, но он не ответил и только махнул рукой.
Сгорая от стыда, я выбежала на крыльцо. Оказалось, что во дворе уже собрались все местные жители и, перешептываясь, рассказывали друг другу то, что только что видели. О чем в тот момент думали женщины, я не хочу даже вспоминать.
Управляющий стоял согнувшись в три погибели возле ворот и кричал как резанный. На его крик, в открытую калитку вбежали два здоровых парня в ливреях. Увидев подмогу, управляющий разогнулся и начал ругаться самыми непотребными словам. Лакеи начали засучивать рукава, но к воротам из сенного сарая уже бежал Иван с большой дубиной в руке. Парни присмирели и начали пятиться к выходу.
В это время, уже в штанах, выскочил из дома Алеша и сразу же набросился на управляющего. Он схватил того за руку, заломил за спину и, поддавая под зад коленом, вытолкал на улицу. Все кто был во дворе, выскочили наружу, смотреть, что будет дальше. Я просто обмерла от стыда!
Алеша выволок управляющего на середину дороги и толкнул в глубокую лужу, оставшуюся после вчерашнего ливня. Солидный барин в золоченом кафтане закричал от испуга и, не удержавшись на ногах, упал всем телом, подняв тучу брызг. Зрители начали хохотать, одна я молча наблюдала за странной дракой.
Меня удивил управляющий. Даже измазавшись с ног до головы в грязи, он не столько сердился на Алешу, сколько радовался, так ловко обвел всех вокруг пальца. Я теперь слушала только его мысли, но так и не поняла, какая ему радость в том, что мой муж его перед всеми опозорил.
Лакеи подняли своего господина на ноги и он, нарочно громко ругаясь, как был весь в грязи, полез в дорогую карету. Не успел он захлопнуть за собой дверцу, как она тут же уехала, а мы с Алешей вместе со всеми вернулись во двор.
Как обычно, драка вызвала много толков. То, что Алеша выскочил из дома совсем голым, никто вслух не вспоминал, но мне кажется, именно это больше всего понравилось зрителям. И, скажу честно, то, как теперь Дуня смотрит на Алексея Григорьевича, мне совсем не нравилось.
Пока шло обсуждения происшествия, я никак не могла улучить момент, рассказать Алеше о том, что на самом деле здесь произошло. И только когда мы вернулись в комнату, сказала, что у нас с этим управляющим будут большие проблемы.
Алешу очень удивил мой новый лексикон, но я не обращая внимания на его улыбки, объяснила, что нахал на самом деле не такой уж нахал, и приезжал он специально его разозлить, чтобы Алеша не смог долечить завидовского барина.
Только теперь Алеша догадался, что управляющий его обманывал и все это время, нарочно злил. Он подумал и сказал, что ему придется ехать в Завидово.
- Надо, так поехали, - согласилась я.
Я видела, что Алеше очень не хочется брать меня с собой. Управляющему он не доверял и боялся, что мне в имении может грозить опасность.
- Тебе туда ехать незачем, мы и с Иваном прекрасно справимся, - сказал он.
- Нет, Алёшенька, одного я тебя не отпущу. Да и как ты в чужом доме без меня врагов распознаешь? - твердо сказала я.
Он удивленно на меня посмотрел и подумал, что, похоже, я уже начинаю им командовать. Мне совсем не хотелось с ним ссориться, но я знала, что я права. Алеша никак не хотел с этим согласиться, и только когда я расплакалась, вынужден был это признать. В конце концов, поспорив, ехать мы решили втроем.
В дорогу я оделась в дворянское платье. Иван впервые запряг наш новый экипаж, Мы простились с Котомкиными и отправились в путь. Погода к этому времени разгулялась, из-за облаков выглянуло солнышко, и прогулка получилась приятной. Встречные с нами раскланивались, крестьяне ломали шапки. Я была счастлива, и чтобы Алеша не обижался на меня за недавний спор, старалась его приободрить.
До Завидова было двадцать верст с гаком и будь дорога сухой мы домчались бы часа за два, но после вчерашнего ливня и ночного обложного дождя она, раскисла, так что ехали мы дольше.
Село Завидово оказалось большим, с двумя улицами и каменной церковью. Когда мы подъехали к усадьбе, я удивилась. Такого большого красивого помещичьего дома я еще никогда не видела. Его украшали каменные колонны, в парадный двор выходили высокие узкие окна, а крыша была крыта красными медными листами. Мы въехали в открытые настежь ворота, и Иван подъехал прямо к крыльцу. Алеша быстро соскочил наземь, помог сойти мне и мы сразу же пошли в дом.
Нашему приезду обрадовались. Тут же сбежались Дворовые и начали говорить, что барин помирает. Алеша молча кивнул знакомым и пошел прямо в спальню хозяина. Я торопливо следовала за ним, по дороге успевая осматривать замечательные залы с роскошной мебелью. Такую красоту и богатство своими глазами я видела первый раз в жизни.
Мы вошли в большую комнату с плотно завешанными окнами. Там на широкой кровати, утопая в белоснежный простынях, лежал мужчина дивной красоты, еще в спальне больного, оказались какие-то женщины, давешний управляющий. Больной повернул к нем свое красивое бледное лицо обрамленное прекрасными темными кудрями. Алешу он не узнал и подумал, что к нему приехал какой-то сосед. А вот меня он сразу отметил, удивившись моей дивной красоте. Управляющий, едва увидев нас, замолчал на полуслове и испуганно, уставился на Алешу. Алексей Григорьевич со всеми поздоровался и представился хозяину, а потом назвал меня.
Красавец-барин болезненно улыбнулся, и ласково нам ответил. От жалости к бедному страдальцу у меня защемило сердце.
- Вы, кажется, хотели меня видеть? - спросил Алеша, пристально глядя на управляющего.
Красавец, не ответил на вопрос, а оглянулся на управляющего.
- Вот Иван Иванович, - грустно сказал барин, - жалуется, что вы его побили…
- Если у господина Вошина есть ко мне претензии, я всегда к его услугам, - холодно произнес Алеша. - Кто вам отвязал растяжку? - продолжил он, указывая на ногу больного и какое-то приспособление лежащее тут же на полу.
- Мне было больно, вот я и подумал, - виновато сказал он.
- Без нее у вас неправильно срастется кость и вы остаться на всю жизнь хромым!
Дальше их разговор я не слушала, все мое внимание привлекли мысли управляющего. Только теперь я узнала его имя, звали этого человека, Иван Иванович Вошин. Он был не просто напуган нашим приходом, он был готов вцепиться Алеше в горло и убить его на месте. Таких скверных слов, которыми про себя Вошин называл моего мужа, я раньше никогда не слышала.
В этот момент в спальню вошла некрасивая пожилая женщина, лет двадцати трех, с серебряным подносом, на котором стоял хрустальный графин с какой-то жидкостью и пустой стакан. Увидев нас, она остановилась в дверях и испугано посмотрела на Вошина. Тот, взглянув на нее с облегчением, подумал, что сейчас даст Ваське выпить отраву, и все, наконец, кончится. Женщина между тем замерла на месте, не зная, что ей делать.
Вошин молча стоял, не подавая никаких знаков, и она не знала, на что решиться. Я из ее мыслей узнала, что здешний барин нравится ей больше Вошина, но она так боялась управляющего, что готова выполнить любой его приказ.
Мне нужно было срочно предупредить Алешу о яде в графине, но он на меня даже не смотрел. Тогда я тронула его за локоть и прошептала на ухо, что барина хотят отравить.
Женщина, воспользовавшись тем, что на нее никто не смотрит, начала пятиться к двери.
Алеша, сразу все понял и остановил женщину словами:
- Куда же вы, сударыня, подождите, думаю, что у нас есть, что сказать друг другу!
Она очень испугалась и чуть не упала в обморок. Графин на ее подносе начал тонко позвякивать. Алеша, не давая ей уйти, взял под руку и заставил поставить поднос на столик возле кровати.
- Это что у вас? - строго, спросил он.
- Лекарство, то, что доктор прописал, - дрожащим голосом ответила женщина. В голове у нее все перемешалось, и теперь кроме смертельного страха там ничего не было.
- Какой доктор? - строго спросил Алексей Григорьевич.
Женщина уже ничего не могла придумать и ляпнула заведомую глупость.
- Тот, который лечил Василия Ивановича, - прошептала она, мечтая только об одном, скорее отсюда уйти.
Но Алеша загораживал ей выход, и женщина умоляюще посмотрела на Вошина, взывая о помощи. И тот, наконец, заговорил:
- Никак нет-с, это клюквенная вода. Это я распорядился принести.
- Ну, тогда сам и выпей ее, - наливая жидкость из графина в стакан, сказал Алеша.
Управляющий понял, что каким-то образом его разоблачили, и теперь думал только о том, как отомстить противнику. Между тем, тем Алеша уже протянул ему стакан с отравой. Дальше все произошло так быстро, что я не успела вмешаться и предупредить нападение. Вошин ударил Алешу по руке, и стакан со звоном разбился о пол, после чего, он изо всех сил ударил мужа кулаком в лицо. Я невольно вскрикнула. Алеша от неожиданности отшатнулся, но тотчас опомнился и сам бросился в драку.
Конечно, я была на его стороне, но жестокость, с которой Алеша обрушился на Вошина, мне не понравилась.
Правда, тот оказался тоже не промах и попытался ему ответить. Разыгралась отвратительная сцена. Кончилось дело тем, что в спальню ворвалось несколько дюжих лакеев и барин Василий Иванович приказал им связать управляющего. Тот даже не пытался сопротивляться, но мужики когда вязали веревками, все равно начали его избивать. И опять безобразную сцену прекратил раненый помещик.
Алеша отвел меня в сторону и спросил, знает ли женщина, принесшая графин о том, что питье в нем отравлено. Я сказала правду, что знает.
- А еще кто-нибудь из этих? - он посмотрел на зрителей, которые в страхе жались по углам.
- Я вслушалась в то, что думают присутствующие, но у всех на уме была только радость, что, наконец, барин сверг ненавистного управляющего.
Василий Иванович, между тем, отослал лакеев из комнаты. Вошин неподвижно лежал на полу. Все лицо у него было в крови, но никто не спешил ему на помощь.
- Как вы узнали, что меня хотят отравить? - спросил нас с Алешей помещик и так ласково на меня посмотрел, что у меня сладко заныло сердце.
Алеша вместо ответа придумал отговорку, которую Василий Иванович не понял, он сказал, что все узнал при помощи дедукции. Что такое дедукция, помещик спросить постеснялся, но согласно кивнул головой. Пока они разговаривали, управляющий пришел в себя и начал ругать Алешу и Василия Ивановича. Всем стало понятно, как он ненавидит их обоих.
Алеша на ругань не обращал никакого внимания, а вот Василия Ивановича она очень обидела. Я знала, о чем он думает, и подивилась, какой он простой и добрый человек.
- Что я, Иван, тебе плохого сделал, почему ты хочешь моей смерти? - наконец, спросил он.
Вошин не успел ответить, как в разговор вмешался какой-то старичок, и начал корить его изменой и предательством. Тогда управляющий набросился с бранью и на старичка, и потом начал поносить и всех остальных, кто находился в комнате. Мне, как порядочной женщине, при таком разговоре находиться совсем не следовало, и я бы непременно ушла, чтобы не слушать площадные мужские ругательства, но не могла оставить Алешу и Василия Ивановича без защиты. Мало ли как могло повернуться дело.
К этому времени в спальню барина собралось много людей в господском платье и все они, поняв, в чем дело, начали дружно ругать Вошина и его сестру. Она опять попыталась тихо уйти из комнаты, но ее не пустили. Начался общий гвалт, из которого я поняла, что Вошин хотел заставить Василия Ивановича жениться на своей сестре, по имени Аграфена Михайловна, той самой, что принесла отраву. Но тут кто-то. закричал, что она Вошину вовсе не сестра, а полюбовница и та зарыдала в отчаянье.
По просьбе Алеши я ходила между этими людьми и слушала, о чем они думают, но больше заговорщиков не обнаружила. Все радовались, что теперь не будет Вошина и надеялись заставить Василия Ивановича плясать под свои дудки.
Алеше скоро надоел весь этот гвалт, он выгнал посторонних из комнаты больного, а управляющего с его помощницей приказал запереть в темную. Лакеи под надзором того же укоризненного старичка увели и Вошина и Аграфену Михайловну. Я подслушала их мысли и предупредила Алешу, что они договорились по дороге насмерть забить управляющего. Алеша сказал, что не допустит самосуда и пошел следом за ними, а я осталась с глазу на глаз с полной женщиной, только что разоблачившей любовную связь Вошина с его мнимой сестрой.
- Вы, милочка, кажется, жена этого лекаря? - свысока спросила она меня.
- Да, сударыня, - вежливо, ответила я.
- А я бригадирская дочь, мой батюшка был почти генерал, - сообщила она. - Вы я смотрю из простых?

Предыдущая страница 13 Следующая страница


Грешница 14

- Вы правы, сударыня, - спокойно ответила я, но внутри у меня все клокотало, - я бывшая крепостная.
Бригадирскую дочь после моего ответа даже передернуло, и она не смогла сразу придумать, что еще сказать. Ко мне она сразу же потеряла интерес и думала о том, что теперь непременно соблазнит Василия Ивановича и выйдет за него замуж. Потом все-таки соизволила сказать:
- Я считаю, что каждый человек должен оставаться в том сословии, в котором появился на свет. В рождении есть промысел божий и не дело людей ему противиться. Ежели ты родился дворянином, то и оставайся дворянином, а ежели крестьянкой, то нечего лезть со свиным рылом в калачный ряд!
- Я с вами согласна, мадам, - ответила я ей по-французски.
Она немного смутилась и подумала, что я, скорее всего, бывшая горничная, научившаяся говорить у какого-нибудь француза. Сама она французским владела плохо, и перейти на него не осмелилась, продолжила унижать меня по-русски.
- Ваш муж изволит служить или работает от себя? - небрежно спросила он, явно показывая, какую делает честь, разговаривая со мной.
- От себя, - ответила я. - А вы, в каком качестве здесь живете?
Вопрос бригадирской дочери не понравился, она скривилась, но все-таки ответила:
- Мы с Трегубовыми в дальней родне, Василий Иванович во мне души не чает. Вы не заметили, как он на меня смотрел? Мы с ним скоро обручимся.
Сладкая мечта так ее взволновала, что она уже представила себя в подвенечном платье, выходящей из церкви под руку с красавцем и богачом Трегубовым и то, как ей будут завидовать все уездные барышни. Я слегка покопалась у нее в памяти и нашла чем отплатить за унижение.
- Не дело байстрюкам выходить замуж за благородных людей, - словно про себя, сказала я. - Если родился незаконным ребенком, то должен знать свое место!
Дама вспыхнула и посмотрела на меня с нескрываемой ненавистью. В голове у нее металось сразу с десяток мыслей. Она никак не могла понять, откуда я знаю о ее незаконном рождении и подозревала в интригах всех своих здешних знакомых. Наконец она нашла в себе силы ответить:
- Ежели вы такие гадости говорите обо мне, - прошипела она, явно нарываясь на ссору, - то это все пустой навет. Моя матушка была не дворовой девкой, а из княжеского рода. Можете спросить об этом у кого угодно! Мы люди благородные, не то, что некоторые!
Я никого ни о чем спрашивать не собиралась, просто повернулась к ней спиной и пошла разыскивать мужа.
Он вместе с Иваном был в дальнем конце обширного двора, возле темной. Там происходило что-то интересное, и я поспешила к ним, чтобы ничего не пропустить.
Оказалось, что в темной, куда собрались запереть Вошина и его Аграфену, уже сидит какой-то узник. Алеша с Иваном стояли в нескольких шагах от небольшой избы без окон. Когда я подошла, Иван как раз в ней скрылся.
- Что здесь случилось? - спросила я Алешу.
- Пока не знаю, - ответил он, - оказывается, там уже сидит какой-то узник, сейчас его раскуют, тогда и посмотрим.
Внутри темной уже слышались удары металла о металл.
- Вовремя мы приехали, - сказала я, - если бы еще чуть - то опоздали. Представляешь, тогда бы Трегубова убили.
- Он тебе что, понравился? - ревниво спросил Алексей.
- Не знаю, я его толком и не рассмотрела, - немного слукавила я. - Скоро мы вернемся в город?
- Сначала придется разобраться, что здесь происходит. Ты уже соскучилась по Котомкиным?
- Нет, почему же, мне даже интересно. Здесь все происходит прямо как в детективном романе.
- В чем? - испугано спросил Алеша. - Откуда ты знаешь о детективах?
Я поняла, что проговорилась и выкрутилась:
- Ты так подумал, а я услышала… А, что так нельзя говорить?
- Можно, но только что-то ты слишком много стала знать.
- Разве это плохо? - невинно поинтересовалась я. - Ты же сам говоришь, что мне нужно учиться.
- Не в этом дело, я боюсь, что слишком много информации тебе может повредить. Ну, в смысле психики… Я не знаю, как тебе это объяснить…
Слава богу, я и так все поняла, а объяснить он больше ничего не успел, из темной Иван вывел какого-то человека с мешком на голове. Тот был тощий как кощей, в рваной, черной от грязи рубахе, таких же коротких исподних портках и от него так воняло, что мы с Алешей, не сговариваясь, зажали носы.
- Срочно ведите его в баню! - приказал он, однако никто из дворовых даже не пошевелился.
Теперь, когда я перестала быть «дворовой девкой», сама начала понимать, как господам трудно что-нибудь добиться от своих слуг. Что же говорить о чужих «господах» мелкого ранга, на них дворовые или вовсе не обращали внимания или делали все так, чтобы тем больше не повадно было их просить.
- Есть здесь баня? - спросил дворовых Алеша.
Его услышали, но никто не ответил. Теперь местные рассматривали его столь же удивленно, как и замученного узника. Я посмотрела на толпу зрителей и нашла в ней парня-банщика. Он стоял, глупо вытаращив глаза и прикидывал, сколько можно будет получить за услугу с приезжего лекаря. Я тронула мужа за рукав и указала на парня глазами.
- Вон тот банщик.
- Где здесь у вас баня? - строго спросил у него Алеша.
Тот понял, что отвертеться ему будет трудно, и очень этим огорчился. Идти в баню ему было лень, и отвечать он тоже не спешил, он еще не придумал, за что можно потребовать с лекаря деньги и, пока суд да Дело, прикидывался дурачком. Однако Алеша смотрел ему прямо в глаза, и не собирался отставать. Парень так ничего толкового не придумал, тяжело вздохнул, и ответил:
- Как не быть, есть.
- Топлена? - продолжил допрос лекарь.
В голове у бедного банщика начали твориться всякие безобразия. Он даже вспотел от напряжения мысли. Баня была протоплена еще с утра, и получалось, как ни ответь, потребовать деньги было не за что. Он все-таки придумал острожный, уклончивый ответ:
- Кто ж её топить-то будет?
Мужа ответ не очень удивил, он уже привык к показной народной глупости защищающей от произвола господ и нежелания работать. Узник не дождавшись решения своей участи, от слабости уже опустился на землю.
- А где человеку помыться? - насмешливо спросил Алеша.
Банщик отодвинулся на шаг назад, выбрав из двух зол меньшее, остаться без денег, но избежать лишних хлопот.
- В бане, где же ещё, - устало, объяснил он глупому лекарю, удивляясь как такой дурак смог вылечить их барина.
- Так она же не топлена! - начал сердиться Алеша.
- Она ещё со вчерашнего дня не простыла, и с утра ее опять топили, - подсказал какой-то доброхот из-за спины банщика.
- Не простыла она, - подтвердил и он, - мы, что же, сами не понимаем…
Иван помог подняться острожнику и повел его в баню, а мы с Алешей пошли в барский дом, больше напоминавший дворец. Во дворе мужа остановил давешний старичок, взявший на себя управление хозяйством. Мне их разговор был не интересен, и я вернулась одна. В гостиной ко мне сразу подошла молодая девушка в господском платье и, сделав книксен, представилась племянницей Василия Ивановича Марьей Ивановной Трегубовой.
Ее, как всех в доме, волновало здоровье помещика, но про себя она думала не о нем, а о нас с Алешей. В Завидовском доме откуда-то уже все знали историю нашей любви и даже, то, что венчал нас не кто-нибудь, а сам епископ. Марья Ивановна сгорала от любопытства доподлинно узнать нашу историю. В ее мыслях не оказалось никакой подлости, и я не стала дичиться. Мы сели поболтать на диване, но тут вернулся Алеша и сразу же направился в покои Василия Ивановича. Не могу сказать почему, но мне очень захотелось еще раз увидеть Трегубова, и я не спрашивая разрешения, пошла следом за ним.
Василий Иванович уже оправился от недавнего потрясения, и полусидел в постели, опираясь спиной на взбитые подушки. То, что Алеша пришел не один, а со мной, его обрадовало.
Он посмотрел на меня своими ласковыми глазами и подумал, что никогда раньше, даже при дворе не встречал такой красивой женщины. Мне это было так приятно узнать, что я почувствовала, как у меня забилось сердце и вспыхнуло лицо. Дальше обо мне он думал то же что и другие мужчины, но я уже к такому привыкла и на них не обижалась. Если говорить честно, то и мне еще не приходилось видеть таких красивых мужчин как Василий Иванович. Конечно, если не считать Алешу.
- Я вам так благодарен за свое спасение, - томно, сказала Трегубов, стараясь смотреть только на Алешу, но против воли не сводя с меня глаз, - только я так, и не понял, как вы узнали, что меня хотят отравить?
Алеше, в отличие от меня, помещик совсем не понравился. Кажется, он начал замечать, что тот произвел на меня приятное впечатление и теперь придумывал ему всякие недостатки. Чтобы не слышать пустых наветов, я впервые перестала слушать, о чем думает муж.
- Это очень странная история, - ответил Василию Ивановичу Алеша. - Мне с самого начала не понравился ваш управляющий. Тем более что он все время старался меня оскорбить, чтобы заставить отказаться от вашего лечения.
- Да, да Иван Иванович очень хитрый человек, - подтвердил Трегубов. - Мы с ним были в юности друзьями, а когда меня отметила матушка императрица и наградила за заслуги перед отечеством имением, Иван Иванович оставил службу в полку и поехал вместе со мной сюда в Завидово. Позже к нему приехала сестра, впрочем, я теперь уже и не знаю, кем она ему на самом деле приходится.
По своей деликатности Василий Иванович не стал рассказывать ни о своих успехах при дворе, ни о том что, подчиняясь настояниям Вошина, собирался жениться на его фальшивой сестре.
- Очень вам сочувствую, - довольно небрежно сказал Алеша, на самом деле, не испытывая к бедному страдальцу никакого сочувствия.
- Так как же вам удалось распознать его интриги и козни?! - опять спросил Василий Иванович.
Я посмотрела на мужа. Он слегка замялся, явно не собираясь рассказывать Василию Ивановичу как все было на самом деле, и, не моргнув глазом, соврал:
- Это все моя жена, - без тени улыбки сказал он, - ей приснился вещий сон о том, что вам грозит смертельная опасность. Тогда она погадала на кофейной гуще и поняла, что вас кто-то хочет извести ядом. Пришлось срочно закладывать лошадей и сломя голову скакать сюда.
Когда Алеша заговорил обо мне, У Василия Ивановича появилась возможность открыто любоваться мной, и я поняла, что он не просто благодарен мне за спасение, а страстно вожделеет меня как женщину. Он даже незаметно сунул руку под одеяло и поменял позу, чтобы Алеша ничего у него не заметил.
- Ах, если бы вы только знали, как я вам благодарен, - сказал мне Василий Иванович, со слезами на глазах. - Вы спасли меня не только от тирана, вы вернули мне душу!
Алеша скептически хмыкнул, но я доподлинно зная, что он имеет в виду, тоже чуть не прослезилась.
- Теперь вы мне самые близкие люди и я хочу, чтобы вы все знали обо мне, - продолжил Трегубов. - Я ничего от вас не утаю!
Все-таки, какими мужчины бывают разными! Василий Иванович был сама чувствительность, а Алексей Григорьевич, вместо того, чтобы с сочувствием выслушать исповедь страдальца, подавил зевок и про себя назвал Трегубова сентиментальным придурком и тунеядцем.
Мне стала так неприятна его черствость, что я впервые серьезно на него обиделась. Чистая душа Василий Иванович, сам, до слез умиляясь своему простосердечию и благородству, повел рассказ о своей тяжелой юности, притеснениях, которые претерпел по малолетству и доброте великой государыни, отметившей его скромные таланты.
Он говорил так хорошо и искренно, что в самых чувствительных местах рассказа, я невольно проливала слезы. Я была готова рыдать, над его тяжелой судьбой, но меня все время отвлекал Алеша, возмущая, полным непониманием того, что слышал. И вдруг, когда Василий Иванович повествовал о самом трудном моменте своей жизни, о том, как Вошин коварно принуждал его жениться на Аграфене Михайловне, он вдруг его прервал, встал с кресла и сказал, что ему нужно осмотреть комнату злодея, возможно в ней отыщутся еще какие-нибудь следы готовящегося преступления.
Не стану спорить, я много почерпнула у Алеши из его памяти, образа мышления, но при том я смогла не потерять свого самого главного достоинства, я осталась возвышенной и доброй! Мало того, тонкой, чувствительной и благородной! От обиды за бедного Трегубова у меня, сами собой потекли из глаз слезы.
Неприятно-пораженный черствостью Алексея Григорьевича, Василий Иванович, не подавая вида, как ему больно равнодушие к своему искреннему рассказу, тотчас отдал необходимые распоряжения. Алеша со старичком Платоном Карповичем и двумя лакеями пошли в комнаты Вошиных, и мы с Василием Ивановичем на несколько минут осталась вдвоем, с глазу на глаз! Я точно знала, чего он более всего в жизни хотел в ту минуту, но не подала даже вида что понимаю и даже вижу его страсть, и скромно опустила глаза.
- Ах, голубушка моя, Алевтина Сергеевна! - заговорил он своим нежным голосом. - Мы с вами так мало знакомы, но мне кажется, что я знаю вас целую вечность! А вам так не кажется?
- Кажется! - против своей воли, воскликнула я, и покраснела.
- А вы верите в любовь с первого взгляда?
- Верю, - ответила я и добавила, - но я замужем!
- Да, да, я знаю, Алексей Григорьевич прекрасный, достойный человек. Я сознаю, как много ему обязан… Но лишь я увидел вас… Ах, оставьте мне надежду, когда-нибудь потом, когда мы станем старыми, и вдруг, вы окажетесь свободны, считать вас своею!
От волнения он задохнулся и его прекрасное бледное лицо, обрамленное темно-русыми кудрями, смертельно побледнело. Я, испугавшись за его здоровье, бросилась к нему и на какое-то мгновение наши руки встретились, и меня всю словно пронзила стрела Амура. Василий Иванович попытался меня удержать, потянул к себе, но силы его были на исходе, и я вырвалась.
- Ах, Василий Иванович, прошу вас, заклинаю, никогда так больше не делайте, - воскликнула я. - Я люблю своего мужа и на век останусь ему верна!
- Да, да, конечно, - ответил он, - вы в своем праве Алевтина Сергеевна, но я молю вас подарить мне только один невинный поцелуй! Всего лишь братское совмещение уст!
Однако я была достаточно опытна, чтобы не верить лживым мужским посулам и, хотя в мыслях Василия Ивановича не было особенного коварства, он был так слаб, что и правда мечтал только о поцелуе, но я отступила в глубину комнаты и опустилась в дальнее от него кресло.
- Ах, Алевтина Сергеевна, зачем вы казните меня своей холодностью, - грустно сказал он, но я осталась непреклонной и правильно сделала…
Вдруг, в спальню без стука ворвался старичок Кузьма Платонович с известием, что в сундуках Вошина нашли несметные сокровища. Василию Ивановичу в ту минуту было не до бывшего товарища, он мечтал совсем о другом сокровище, но известие его все-таки взволновало.
Тотчас кликнули лакеев и те перенесли его в комнаты бывшего управляющего в кресле.
В роскошно обставленных покоях Вошиных, собрались все чистые обитатели дома. Кузьма Платонович торжественно вынимал из сундуков злато и серебро и показывал завороженным чужими богатствами зрителям. Мне все это было не очень интересно, больше занимало давешнее признание хозяина в любви. После жизни в людской, где до меня никому не было дела, и даже собственный муж побрезговал моими ласками, два прекрасных человека один за другим, влюбились в меня без памяти! Было от чего закружиться бедной девичьей головушке!
Когда Кузьма Платонович вытащил на свет божий лаковую шкатулку полную драгоценностей, легкий вздох вырвался из грудей обитательниц поместья.
Дочь бригадира и горничной девушки, дама, с которой мы недавно говорили о родословиях, решила показать свое положение и, взяв в руки алмазную диадему, начала ее расхваливать на очень плохом французском языке.
- Ах, мадам, - не в силах терпеть ее стремления быть первой и на виду, вмешалась я, - эта диадема не многого стоит, вот тот гарнитур, действительно, заслуживает всяческого внимания.
Только я похвалила действительно прекрасный гарнитур из красного золота с изумрудами, Василий Иванович решил мне его непременно подарить. Не знаю, как, но Алеша что-то почувствовал и посмотрел на меня излишне пристально. Я состроила невинное личико и ласково ему улыбнулась.
Разобравшись с найденными богатствами, домочадцы разбрелись по своим углам. Мы с Алешей тоже отправились в отведенные нам гостевые покои. Не успели мы там осмотреться, как в два часа по полудни, нас пригласили на обед. Василий Иванович к столу не выше, он вынужден был остаться в своей комнате. Алеша опять привязал к его ноге груз, чтобы правильно срослась сломанная кость, и бедный страдалец терпел большие неудобства.
За столом собралось всего несколько завидовских обитателей. Разговор, как водится, касался лишь последних событиях, но на самом деле, все больше думали не о «негодяе» Вошине, а о себе. Любые изменения в жизни поместья могли драматически сказаться на судьбе этих бедных людей, дальних родственников хозяина, полностью зависимых от расположения барина или его фаворитов. Я сама жила в людской и вполне понимала, волнение обитателей Завидова.
Отобедав, мы пошли отдохнуть в свои покои. По пути, Алеша остановился возле шкафа набитого книгами и прихватил с собой несколько томов. Меня литература тогда не интересовала. Моя жизнь теперь сама напоминала захватывающий рассказ, и на чужие истории времени совсем не оставалось.
- Как тебе понравился Трегубов. - спросил Алеша, когда мы остались одни.
- Он добрый и хороший человек, - искренне, ответила я. - Только ему не повезло в жизни!
- Это точно, - согласился муж, искоса оглядывая наши комнаты, обставленные роскошной заграничной мебелью, - Трегубов, типичный неудачник.
Мне очень не понравился его тон и еще больше то, что он подумал о самом Василии Ивановиче, но я сделала вид, что не обратила внимание.
- Ты, оказывается, говоришь по-французски? - вдруг спросил он.
- Да, когда со мной заговорил виконт де Шантре, я сразу его вспомнила, - ответила я.
- Хорошо тебе, - сказал Алеша и посмотрел на меня с завистью, - а у меня с языками большая напряженка, - слушай, а может быть, ты у меня и правда аристократка?
Мы еще какое-то время обсуждали мое знание французского языка, потом он вспомнил о принесенных книгах и решил, как он сказал, приобщить меня к высокой поэзии. Я не стала возражать, и мы сели рядом на мягкий диван.
Алеша открыл какую-то книгу, долго листал страницы, подыскивая подходящее стихотворение и начал нараспев читать. Я терпеливо слушала, не очень понимая, что мне должно нравиться. Он время от времени бросал на меня испытующие взгляды и когда поймал на зевке, засмеялся и захлопнул книгу.
- Будем считать, что Гаврила Державин тебе не подошел, - сказал он.
- Ну, почему, - возразила я, - про то, как с алмазной горы сыплется жемчуг и серебро, понравилось. Только так в жизни не бывает.
- Ладно, подождем пока ты научишься воспринимать образные выражения, а пока попробуем прозу. Слушай «Бедную Лизу» Карамзина.
Я не поняла, что это за Лиза Карамзина, но спорить не стала, уютно устроилась в уголке дивана и приготовилась терпеть культурную пытку.
Однако с первых же слов меня захватила эта грустная история. Мы с Лизой жили в разных местах, у нее была ласковая матушка, она была свободной, но судьбы у нас с ней оказалась чем-то похожа, и щемящее чувство жалости к бедной девушке, так сжало мне сердце, что слезы сами собой тихо покатились по щекам.
Алеша читал с чувством, не прерываясь и не поднимая глаз от страниц книги. Я слушала, тихо плакала и была ему благодарна, за то, что он не смеется надо мной, тоже сочувствует бедной Лизе и, кажется, понимает всю беспросветность неправильной любви, и тяжелой женской доли. Когда он кончил читать и закрыл книгу, я не заметила. Я все еще была там возле пруда с вместе бедной девушкой такой трогательной и несчастной.
Алеша молча смотрел на меня и даже не спросил, понравился ли мне рассказ. Видно, все понял без слов и теперь ждал, когда я успокоюсь.
- Милый, Алеша, - тихо сказала я, - спасибо тебе за все.
Он смутился и нежно, взял меня за руку. Не знаю почему, но мне так захотелось спрятаться на его груди, чувствовать его любящие губы, что я сама бросилась ему в объятия.
- Ну, что ты, Алечка, что ты, - шептал он, осыпая мое мокрое от слез лицо поцелуями. - Это ведь не взаправду, все это придумал писатель Карамзин! Лиза выплыла из пруда, осталась жива и потом вышла замуж за квартального надзирателя.
Я понимала, что он хочет меня утешить и впервые сама начала расстегивать его одежду. Мне так хотелось укрыться в его любви от всех бед и несчастий, что я не нашла никакого другого способа, быть совсем близко с ним, моим любимым и единственным.
Трегубов, весь остальной мир словно перестали существовать. Для меня, осталась только наша любовь.

Глава 14

Утром следующего дня я долго не могла проснуться. Это и не удивительно, мы очень поздно заснули. После чтения, Алеша был со мной так нежен и неистово ласков, что у меня ныло все тело. Он тоже не выспался, зевал и ругал дворовых, чем-то громыхавших возле наших дверей.
О Трегубове мы с ним больше не вспоминали. Вчерашний разговор с Василием Ивановичем наедине, казался мне теперь чем-то несущественным. Тем более что я ведь так и не позволила ему себя поцеловать и потому вины перед мужем не чувствовала.
- Ты еще полежишь или встанешь? - спросил меня Алеша, когда понял, что спать нам все равно не дадут.
- А как ты хочешь? - спросила я и приняла соблазнительную позу.
- Ну, ты даешь! - засмеялся он и начал расстегивать панталоны.
- Встаю, встаю! - испугалась я. - Мы, между прочим, вчера остались без ужина!
Когда я вышла в залу, там уже толпились все обитатели дома. Ночью из темной слышались крики, и никто не знал, как поступить, пойти проведать узников или дождаться пристава, за которым послали еще с вечера. Решили сначала позавтракать, а потом действовать по обстоятельствам.
Завтракали в завидовском доме по-барски. Лакеи разносили кофий в кувшинах и разливали его в большие кружки. Мне он совсем не понравился, я предпочла пить сливки, но Алеша с удовольствием выпил черную жижу, правда, потом сказал, что такой дряни еще никогда не пробовал.
Не успели мы позавтракать, как верхами приехали пристав и два урядника. Им рассказали о вчерашнем происшествии, и пристав пошел на поклон к Василию Ивановичу. Алеша в дела начальства не вмешивался и попытался заманить меня в наши покои. Однако я твердо сказала, что любви с меня на сегодня хватит. Он сделал вид что обиделся и вышел во двор, наблюдать как будут развиваться события. Я хотела пойти следом, но столкнулась с Марьей Ивановной и немного задержалась. Милая девушка спросила, здорова ли я.
- Вполне, - ответила я.
- У вас усталый вид, синяки под глазами и вы вчера не вышли к ужину, - объяснила она свое беспокойство.
- Ах, - ответила я, - весь вчерашний вечер я читала «Бедную Лизу» и плакала!
- Так вы тоже любите читать книги?! - обрадовалась Марья Ивановна. - Знаете, я тоже такая чувствительная!
Мы с ней как родственные души обсудили замечательную повесть, всплакнули над судьбой бедной утопленницы и только после этого пошли во двор, смотреть, как будут выводить преступников. Возле темной уже собралось много народа. Я подошла к мужу и встала рядом с ним и Иваном. Алеша зачем-то взял с собой саблю, а Иван пистолеты.
Кажется, мы с Марьей Ивановной поспели к самому интересному. Пристав с приготовленным к стрельбе пистолетом стоял перед открытыми дверями темной, а урядники застыли возле дверей. Он не спешил входить в вонючую темноту острога и крикнул Воину, чтобы тот вышел сам. Бывший управляющий не послушался, что заставило пристава нахмурить брови, и он громко приказал урядникам вывести арестантов. Те отдали ему честь и исчезли за дверями.
Мы застыли на своих местах, ожидая, что сейчас увидим раскаявшихся злодеев. Однако вместо Вошина из острога вдруг выбежал урядник и, пробежав несколько шагов, упал на землю. Из его шеи струей била темно-красная кровь. От ужаса, кроме страшной раны на шее этого человека, я вообще, перестала, что-нибудь видеть. Урядник катался по земле и старался ладонями сжать разорванное горло, но кровь просачивалась между пальцами, и он понимал, что умирает, и смотрел на нас, умоляющим, полными муки и страха глазами.
Я впервые в жизни услышала мысли умирающего человека. Они были обрывочны, и он больше думал о том, что смешно выглядит с разорванной шеей, а не о смерти.

Предыдущая страница 14 Следующая страница


15 Сергей Шхиян

- А я ведь так и не успел получить со Стеньки должок, - вдруг подумал он. - Я помру, а он теперь нипочем деньги жене не вернет! Знаю, я его подлеца!
Уряднику стало так жалко пропавших денег, свою овдовевшую жену, что он всхлипнул от обиды, и сильная струя крови вырвалась между его пальцами. Последнее, что он подумал, это то, что умирать даже летом очень холодно.
Когда я пришла в себя и смогла видеть, что вокруг происходит, мертв был не только урядник, но и пристав. Он неподвижно лежал на спине с залитой кровью грудью. Только руки и ноги у него дрожали, будто он пытается встать, но на это у него не хватало сил. Мозг его уже потухал, и я ничего не услышала.
Все это произошло так быстро, что никто из зрителей не двинулся с места. Я посмотрела в сторону острога и увидела там большого волка с окровавленной пастью. Он смотрел на нас. Мне почему-то сделалось любопытно, пойму ли я о чем он думает.
- Аля, уходи, только медленно, - отчетливо то ли подумал, то ли сказал Алеша.
Но я не смогла сдвинуться с места. Меня буквально придавила к земле волна нечеловеческой, звериной ненависти исходившей от волка. Не думаю, что обычный зверь может испытывать такое чувство к определенному человеку. Волк вышел из острога, и уже был готов к прыжку, но тут раздался общий крик и все зрители бросились прочь.
Я от ужаса закрыла глаза и не видела, что происходило дальше. Пришла в себя, только тогда когда прозвучало несколько выстрелов. Алеша лежал на земле, и я решила, что он убит. Ко мне разом вернулись силы. Я бросилась к нему, опустилась рядом с ним на землю. Он посмотрел на меня перевернутыми глазами. В них была какая-то непонятная тоска и боль.
- Ну, что ты уже все кончилось, - сказал он, пытаясь улыбнуться.
- Я так испугалась, - прошептала я с огромным облегчением. - А где волк?
Он посмотрел в сторону забора. Серый разбойник лежал там. Возле него уже собирались любопытные.
- Откуда он мог там взяться? - спросила я, помогая Алеше встать на ноги.
Ран на муже не было, но то, что ему очень больно я чувствовала и старалась действовать осторожно.
- Пойдем, посмотрим, что там делается, - сказал он и, придерживая больную руку, пошел к острогу.
Там уже стояло несколько мужиков и с опаской заглядывали внутрь. Сторож крикнул в дверь тоскливым голосом:
- Есть там, кто живой, выходи!
Сторожу было так страшно, что заглянуть внутрь он не согласился бы ни за какие деньги.
- Ну, что ты попусту кричишь, сходил бы лучше за фонарем, - приказал ему Иван.
Тот поклонился и довольный побежал прочь от страшного места.
Оставшиеся дворовые мужики стояли так, чтобы не поворачиваться к острогу спиной.
- Ну, что ты вся дрожишь, - ласково сказал мне Алеша, - ничего страшного не произошло. Сейчас зайдем и посмотрим, что там внутри.
- Только ты, пожалуйста, туда не ходи, - попросила я. - У тебя болит рука, если там на вас кто-нибудь нападет, ты ничего не сможешь сделать.
- Все страшное уже позади, - сказал он. - К тому же я не один.
- Если так, то я пойду с вами, - твердо сказала я.
- Там сильная вонь, - предупредил Алеша.
- Ничего, я и не к такому привыкла, как-нибудь выдержу!
- Как знаешь, - согласился он, и мы вслед за Иваном вошли внутрь острога.
Алеша был прав, вонь там была ужасная. Я даже не могу передать, что это был за запах. Меня сразу же начало тошнить, но из упрямства я не вернулась. Иван, сделал несколько шагов вглубь помещения, остановился и осветил фонарем какие-то окровавленные тряпки. Я присмотрелась и увидела, что из остатков платья торчит человеческая рука.
- Аля, тебе лучше уйти, - сказал Алеша, сдавленным голосом.
- Нет, я с тобой! - отказалась я, прижимаясь к нему, но он обнял меня за талию и насильно отвел к выходу.
- Уходи, тебе здесь нечего делать!
Уже во дворе мне стало совсем худо: не хватало воздуха и казалось, что смрад пристал ко всему телу. За всю свою жизнь я не видела ничего подобного. Меня тут же окружили любопытные и засыпали вопросами. Я только отмахивалась и старалась отдышаться. Выручил меня Алеша. Он скоро вышел из темной и подошел ко мне. Лицо у него было бледным и мокрым от пота.
Вслед за ним показались Иван с тюремным сторожем. Тот был напутан до полусмерти и клялся, что никого в острог не пускал. Его успокоил Иван, сказал, что в случившемся его вины нет. Однако сторож продолжал твердить одно и то же, теперь обращаясь не только к нам, но и ко всем кто здесь собрался. Алеша со значением посмотрел на меня, и я проверила, говорит ли старик правду. В его мыслях не было ничего кроме страха перед будущим незаслуженным наказанием. Я посмотрела на Алешу и отрицательно покачала головой. Он кивнул и успокоил старика, что его за то что случилось, сечь не будут. Сторож ему не поверил и продолжал причитать и божиться. Мы отошли от него, чтобы он успокоился.
- У меня что-то с плечом, кажется вывих, - пожаловался нам с Иваном Алеша. - Руку не могу поднять.
- Это ничего, ваше благородие, - успокоил его Иван, схватил за запястье и сильно дернул руку.
Алеша закричал и, не сдержавшись выругался. Зрители, услышав народные слова от ученого лекаря, одобрительно зашумели. Алеша попенял Ивану за то, что тот его не предупредил, пошевелил вправленным плечом и поблагодарил костоправа. Мы теперь стояли втроем и старались надышаться свежим воздухом.
- А ведь это он тебя, Алёша, хотел загрызть, - вспомнив, звериную ненависть волка, сказала я.
- Почему именно меня? Кто подвернулся, того бы и загрыз, - ответил он.
Я не согласилась и объяснила.
- Он, почему-то, именно тебя больше всех ненавидел.
Если бы мне пришлось объяснять, почему я так твердо в этом уверена, я бы не смогла этого сделать. В тот критический момент, ко мне в голову со всех сторон поступало очень много информации. Я не все поняла и запомнила и не могла так сразу разложить по полочкам. Но две самые сильные эмоции, перебили остальные. Ненависть волка к Алеше и его страх за меня. Все это я ему и рассказала.
- Такого быть не может, - покачал головой муж. - Зверь он и есть зверь. Он кого-то конкретного ненавидеть не может, я оказался у него на пути, поэтому он на меня и напал.
Неожиданно в разговор вмешался Иван.
- Братцы, вы, что не понимаете! Это же был оборотень, как пить дать, оборотень!
- Что значит, оборотень? - удивился Алеша. - Оборотней не бывает.
- То и значит, что давешний барин в остроге обернулся в зверя, порвал свою бабу, а потом пытался отомстить тебе! - уверено сказал Иван.
- Да брось ты, это все сказки! - вслух сказал Алеша, а сам подумал, - Мне еще только оборотней не хватает! И так кругом сплошная мистика, - потом, вслух, спросил Ивана, о спасенном узнике.
- Плох, отходит, - коротко ответил тот.
- Что же ты мне раньше не сказал, - рассердился Алеша. - Где он сейчас?
- Где ему быть, в моей каморке на конюшне.
- Пойдем, скорее, может быть, я сумею ему помочь, - сказал Алеша.
Они отправились в конюшню, а я вернулась в дом. Там все чистые обитатели толклись в парадной зале и обсуждали последние события. Было, похоже, что гибель Вошиных разбудила их сонное царство. Мелкие дрязги и счеты были забыты и приживалы с дармоедами обсуждали героический поступок моего мужа. Оказывается, когда волк бросился на людей, Алеша не испугался и отрубил ему саблей лапу, а Иван смертельно ранил его из пистолета. О погибших полицейских никто и не вспомнил. Зато все ругали Вошина и его сестру и радовались, что они погибли.
Мне в доме никто кроме Трегубова и Марьи Ивановны не нравился, но их в зале не оказалось и я, не задерживаясь, вернулась в наши покои. Там я села в кресло, закрыла глаза и только тогда поняла, как напугана и устала. За последнее время со мной произошло так много событий, что не оставалось времени не только оглянуться назад, но просто отдохнуть и выспаться. Моя прежняя жизнь начинала казаться спокойной и едва ли не счастливой. Когда пришел Алеша, он сразу увидел в каком я состоянии и испугался, что я заболела. Забота всегда приятна, и я позволила себе немного покапризничать.
К обеду в Завидово начали съезжаться гости со всей округи. Весть о произошедшем здесь преступлении распространилась на весь уезд, и все кто был вхож в дом Василия Ивановича, спешили приехать и выразить ему свое сочувствие. Ожидался парадный °бед. Когда я узнала, что здесь будет едва ли не все местные помещики с женами и детьми, пришла в неописуемый ужас.
В той одежде, в которой я приехала в Завидово показаться на людях, было совершенно немыслимо! Теперь-то я уже понимала, почему Алеша не разрешал мне надевать платья генеральши без соответствующий обуви и прически. Я металась по покоям, с отчаяньем рассматривая, свой убогий, нищий гардероб! Сарафаны сшитые Котомкиным не выдерживали никакой критики, в таких можно было выйти в скотный двор, но не к столу. Генеральшино платье было поношено и скромно до неприличия!
Алеша отнесся к моему несчастью спокойно и сказал, что мы, просто, можем не выходить к общему столу, и тем решить все мои проблемы. Конечно же, я не могла заставить его пойти на такую жертву. Все-таки мы с ним были одними из главных участниц трагических событий! И теперь, когда кругом все веселятся, остаться сидеть взаперти, было, верхом несправедливости и выше моих сил.
Пришлось искать помощь на стороне. Я вызвала к себе Марью Ивановну и с ее помощью кое-как привела себя в божеский вид. Мы с ней потратил много сил, но зато, во время обеда я не чувствовала себя замарашкой.
Однако общение с местной знатью мне совсем не понравилось и оказалось для меня мучительным испытанием. Весть о том, что богатый столичный доктор, к тому же дворянин, женился на простой дворовой девушке, занимала умы всех уездных дам и девиц. Я, сама о том не ведая, невольно оказалась в центре всеобщего внимания.
Критическое ко мне отношение многократно усилилось, когда Василий Иванович, которого вынесли к столу в кресле, начал оказывать мне особые знаки внимания. Тут началось такое злословие, от которого у меня испортилось не только настроение, но и аппетит. Как я жалела, что не могу слышать только то, что дамы говорят мне в глаза! Меня все так хвалили и превозносили! Но вот за глаза и в мыслях, буквально смешивали с грязью. Каких только гадостей и мерзостей не сочиняли обо мне злоязычные матери благородных семейств и их благонравные дочери!
Я, чтобы прекратить с ними всякое общение, на русскую речь не откликалась, и говорила за столом только по-французски. В конце концов, от меня отстали, и я общалась только с Алешей и Трегубовым, который своим вниманием и восторженными комплиментами, не уставал ставить меня перед мужем и присутствующими дамами в неловкое положение.
Алеша со свойственной многим мужчинам черствостью, не обращая внимания на то, что на самом Деле происходит вокруг, и от души веселился, слушая рассказы очевидцев событий. В другой ситуации и мне было бы смешно от хвастливых россказней людей, которые во время кровавых событий и нос боялись высунуть из дома, а теперь, на словах, оказались главными героями и общими спасителями.
Все бы ничего, будь я хотя бы хорошо одета, но у Меня не было ни приличной обуви, ни прически, ни Украшений, и поэтому меня не могла утешить даже всеобщая женская зависть к вниманию, которое мне оказывал хозяин. В конце концов, я едва дождалась окончания обеда и когда все пошли смотреть место преступления, я в отчаянье и одиночестве отправилась в наши покои.
Однако, оказавшись одна, я не предалась грусти, а тут же назло всем помещицам, начала читать повести Карамзина. Это занятие, так меня увлекло, что когда муж, наконец, соизволил вернуться, я ему лишь холодно, улыбнулась и осталась сидеть за столом с книгой в руке. Алеша довольно долго слонялся по комнатам, пытаясь соблазнить меня лечь в постель, но я осталась тверда и верна своему решению, не обращать на него внимания, чтобы он не предпринимал.
Увы, мне это удалось. Ему надоело меня уламывать, он лег один и тут же заснул. Я тоже собралась спать, но решила сначала дочитать начатую страницу, увлеклась и опомнилась только тогда, когда за окном уже было совсем светло. Это было странно, почему-то узнавать из книги о жизни незнакомых людей оказалась очень увлекательно, когда я читала, перестала чувствовать время.
Погасив ненужную свечу, я разделась и легла рядом с мужем, все еще находясь во власти недавних, книжных переживаний. Ничего подобного я еще не испытывала.
Это чувство было чем-то похоже на любовь, щемящей нежностью и сладостью удовлетворения. Единственно, что вызывало легкую печаль, это то, что Алеша спал, и оказалось не с кем поделиться радостью познания.
Проснулась я незадолго до полудня. Мужа в комнате не было. В доме было тихо и мне не было нужды куда-то спешить. Это ощущение независимости тоже оказалось новым. Я не спеша, встала с постели и занялась собой. Вчерашние огорчения отошли на второй план, мне стало смешно, что я переживала досужие пересуды неинтересных и неважных мне людей. На душе было легко и радостно. Когда мне на глаза попалась вчерашняя книга, я поняла причину своего хорошего настроения.
Из своих покоев я вышла только к самому обеду. Большая часть вчерашних гостей уже разъехалась, остались только самые жадные до дармового угощения. Василий Иванович после большого приема чувствовал себя неважно, остался в постели, и повара подали обычный обед без давешних разносолов. Само собой, обиженные скаредностью хозяина дармоеды, со знанием дела перемыли ему все косточки.
Не успели гости встать из-за стола, как во дворе поднялись крики. Прибежал слуга и рассказал, что неизвестно куда исчез убитый волк, и кто-то разорил грядку с прекрасными розами прямо под окном спальни Василия Ивановича.
Мы с Марьей Ивановной пошли в комнату Василия Ивановича успокоить и приободрить нашего милого больного. Трегубов был вне себя от горя и проклинал свою нерадивую дворню. Только мой визит немного его успокоил, он откинулся на подушки и нежно посмотрел на меня своими прекрасными глазами. В них в тот момент были подлинные боль и скорбь!
- Ах, голубушка, Алевтина Сергеевна, - воскликнул он, - знали бы вы, сколько я сил и души отдал своему розарию! Как пестовал каждый цветок! Никто не может представить, как чудесные цветы грели мою душу. И теперь все, все пошло прахом! Откуда взялся варвар, лишивший меня последней отрады жизни!
Не знаю почему, но я на Василия Ивановича рассердилась. Вчера погибло три человека, и никто, включая помещика, об их злой судьбе не пролил слезинки. Весь давешний вечер хозяин был весел и безудержно хвастался своим сомнительным подвигом, выстрелом из окна, который, по словам, Алеши, едва не попал ему в голову. Сегодня же, потеря розового куста вызвала у Трегубова неподдельное отчаянье.
- Действительно это невосполнимая потеря! - с насмешкой согласилась я. - Как я вас понимаю!
- Именно, невосполнимая! - плачущим голосом сказал он. - Когда я найду виновного, прикажу запороть до смерти!
Будь я настоящей дворянкой, возможно с сочувствием отнеслась бы к такой крутой мере в цветоводстве, но я еще несколько дней назад сама могла оказаться в роли Сидоровой козы и планы Трегубова мне решительно не понравились.
- Может быть, и нет никаких виновных, - тихим голосом сказала Марья Ивановна, - кто бы решился доставить вам, дядюшка, такое огорчение!
- Ах, оставь, Маша, что ты понимаешь! Меня все ненавидят! Вошин назвал меня тираном, а кого я обидел? Вот и тебя я взял к себе без гроша, кормлю, пою, одеваю, и разве хоть раз попрекнул куском хлеба?
- Нет, дядюшка, ни разу, - побледнев, ответила Марья Ивановна.
- И за всю мою доброту, какая благодарность? Кто меня любит? Кто почитает?
Я слушала и думала, что Алеша, наверное, прав, действительно Трегубов трутень и тунеядец. Легок на помине, в комнату вошел мой муж и, кинул на меня не самый ласковый взгляд.
- Это что же за варварство такое, любезный, Алексей Григорьевич? - увидев его, воскликнул со слезой в голосе, Василий Иванович. - Неужто можно посягать, на такую изящную красоту!
- Можно, - ответил муж. - Только я думаю, что дело много хуже, чем поломанные розы.
- Как так? Что же может быть хуже погубленных цветов?
- Боюсь, что скоро посягнут не только на цветы, а и на нашу с вами жизнь, - косо глядя на меня, сказал Алеша. - Дело много серьезнее, чем вы думаете!
- Что такое? Кто посягнёт?! Кто посмеет?! - растеряно воскликнул Трегубов, озираясь по сторонам, будто опасность подстерегала его уже сейчас.
- Оборотень посягнет. Проспали мы с тобой, дорогой друг, Трегубов, оборотня.
- Как так? Ванька же насмерть убитый! - испугался Василий Иванович.
Я в тот момент слушала мысли двоих мужчин, мужа и Трегубова. Василий Иванович нравился меня все меньше. Если не сказать, по-другому, он совсем переставал нравиться. Такой трусости от большого, сильного, красивого мужчины я никак не ожидала. Он буквально обезумел от страха и в панике придумывал, как спастись от неожиданно свалившейся на голову беды.
Сразу же начались пустопорожние разговоры, о том, что надо срочно организовать большую облаву, привлечь всех соседей помещиков, снять мужиков с полевых работ и отправить ловить сбежавшего оборотня-волка.
Алеше быстро наскучило слушать эти грандиозные планы и он, так больше и не посмотрев в мою сторону, ушел, как он сказал, посоветоваться с умными людьми. Оставшиеся хоть и почитали себя очень умными, на его слова внимания не обратили и продолжили самостоятельно придумывать способы охоты на оборотней.
- Хоть бы кто-нибудь взял меня замуж, - с тоской думала Марья Ивановна, когда мы, не выдержав скучных разговоров, улизнули из спальни Трегубова. - Сил больше нет слушать, как он меня облагодетельствовал. Когда прельщал, обещал золотые горы, а теперь кашей попрекает! Неужели я такая дурнушка, что меня никто не возьмет без приданного! Вон на Алевтине Крылов женился, не посмотрел, что простая крестьянка!
Мне стало жалко бедную девушку, но ничем помочь я ей не могла.
- Мне кажется, вы очень нравитесь Василию Ивановичу, он на вас так ласково смотрит, - вдруг сказала Марья Ивановна.
- А вот мне он совсем не нравится! - против воли, резко, ответила я и отправилась искать мужа. Мне совсем не хотелось заставлять его себя ревновать, да еще к такому нежному и чувствительному мужчине, как Трегубов.
Алеши в наших покоях не оказалось, и я пошла искать его в конюшню к Ивану. Конюх указал закуток, в котором тот жил с освобожденным узником и я, постучавшись, вошла в небольшую каморку с полатями возле стены. Иван там не оказалось. Мне навстречу с сенного ложа приподнялся очень худой человек с длинной бородой, освобожденный из острога узник.
- Здравствуйте, сударь, я ищу Ивана, - сказала я, пытаясь в полутьме рассмотреть его лицо.
- Он ушел с вашим мужем, Алевтина Сергеевна, - ответил он, хотя я ему не представлялась, и знать меня он не мог. - Проходите, садитесь, они скоро вернутся.
Мне стало любопытно узнать, как он догадался, кто я такая. Я с поклоном, приняла приглашение, вошла и села на край дощатых полатей.
Говорить нам было не о чем, и я из обычной вежливости, спросила, как он себя чувствует.
- Спасибо, понемногу поправляюсь, - ответил он, и устало откинулся на свое травяное ложе. - Ваш муж мне хорошо помог.
Мои глаза скоро привыкли к полумраку, и я смогла рассмотреть его лицо. Пожалуй, таких людей я еще не встречала. То, что он не принадлежит к крестьянскому сословию, было видно с первого взгляда, как и то, что он и не купец, и не дворянин. Пожалуй, изо всех кого я знала, внешне он был ближе всего к Алеше. Отличало их обоих непонятное и непривычное нашему глазу выражение лица. Так спокойно и уверено как недавний узник, не смотрел на собеседника никто из моих старых или новых знакомых. Даже владыка здешних мест Трегубов не казался таким уверенным в себе, как этот полуживой от голода и слабости человек.
Рассмотрев его и удовлетворив любопытство, я собралась уходить. Больше чем разговор с незнакомым человеком, меня заботила назревавшая размолвка с мужем. Однако он не захотел меня сразу отпустить и собрался с силами, решил продолжить знакомство.
- Позвольте вам отрекомендоваться, меня зовут, Илья Ефимович Костюков. Вас я знаю и так, вы супруга Алексея Григорьевича, и вас хотя здесь называют Алевтиной Сергеевной, у вас есть и другое имя.
После такого заявления я посмотрела на нового знакомого совсем другими глазами и по привычке попыталась узнать, о чем он думает. Однако оказалось, что он думает только то, что говорит и никаких других тайных мыслей у него нет. Он, подобно другим мужчинам, почему-то даже не оценивал меня как женщину.
- И вы его знаете? - с любопытством спросила я.
- Нет, но знаю, что вас зовут еще и как-то по-другому.
Знакомство становилось все интереснее. Я больше никуда не спешила и задала ему вопрос:
- Откуда вы меня знаете? Вы не могли меня видеть, когда вас выводили из острога, у вас на голове был надет мешок.
- Вы наблюдательны, - не отвечая на вопрос, сказал он. - Редкое качество для современной женщины.
Я хотела достойно ответить, или хотя бы заступиться за женщин, которым самонадеянные мужчины большей частью, необоснованно, отказывают в трезвом уме, но решила что в устах вчерашней крестьянки, о чем он, несомненно", знает, мои рассуждения будут звучать еще подозрительнее, чем его откровения, и промолчала.
Оказалось, что он и это подметил, во всяком случае, подумал, что я значительно умнее, чем кажусь и со мной нужно держать ухо востро. Пожалуй, пока это было единственное, что я смогла у него подслушать.
- Я так и не поняла, откуда вы меня знаете? - вновь спросила я.
Илья Ефимович посмотрел на меня с легкой насмешкой:
- Это совсем просто. О вас мне рассказал Иван. И, мне кажется, здесь в имении не слишком много молодых женщин интересующихся стрельбой и оружием, а вы похожи именно на такую даму.
- Не знала, что обо мне судачат за глаза, - недовольно сказала я.
Мне, как и большинству людей всегда бывает неприятно, когда меня обсуждают за глаза, хотя, как известно, на чужой роток не накинешь платок.
- Если вы не хотите, чтобы о вас говорили, нужно себя вести совсем по-другому, - со скрытой насмешкой в голосе, сказал он.
- Пожалуй, я пойду, - проговорила я и встала.
Я на него рассердилась и, вообще, не желала обсуждать свое поведение с незнакомым человеком.
- Прощайте, мне нужно срочно вернуться в дом. Может быть, я встречу Ивана во дворе.
- Как хотите, - сказал Костюков, устало, закрывая глаза, - я, было, хотел предложить вам гадание, но если вы спешите, не смею задерживать.
- Вы умеете гадать? - опять садясь на полати, спросила я. - Вы кто - колдун?
- Я, скорее прорицатель и, думаю, вам интересно будет узнать, что вас ожидает в будущем, - загадочно ответил он, и замолчал, поблескивая воспаленными, с красными прожилками глазами.
Не буду лукавить, в гаданье я верю. Мне как любому человеку интересно узнать, что ожидает в будущем. Однако это странный человек, непонятно почему, вызывал у меня не столько любопытство, сколько внутреннее беспокойство.
- А вы на чем гадаете?
- Я гадаю по звездам, огню, воде, снам, полету птиц, и много еще по чему, но вам я буду гадать по руке, - предложил он.
- Хорошо, я согласна. Что мне нужно для этого сделать? - подозрительно спросила я, зная, что гадатели больше всего любят, когда им золотят ручку.
- Сначала подай мне воду, потом покажи свою левую руку, - сразу перешел он на фамильярную форму общения.
- Хорошо, - согласилась я, потянулась, зачерпнула воду ковшиком из ведра и протянула колдуну.
Костюков ковшик не взял, вместо того обхватил мое запястье своими тонкими, холодными пальцами. Я вздрогнула, но руку не отдернула.
- Это хорошо, что ты не пролила ни капли воды, - сказал он, отпуская меня, - теперь дай левую руку.

Предыдущая страница 15 Следующая страница


Грешница 16

Я послушалась. Илья Ефимович, перевернул мою ладонь вверх и внимательно ее рассмотрел. Я ждала, что он скажет, но Костюков опять закрыл глаза и откинулся на свою постель. Мне показалось, что он то ли заснул, то ли умер. Сидеть рядом со спящим человеком было неловко, но я терпеливо ждала. Сколько времени все это продолжалось, не знаю, мне показалось, что долго. Казалось, что он так и не проснется, но он все-таки открыл глаза и заговорил:
- У тебя непростая судьба, и какой она будет, зависит от тебя самой.
После того, что я претерпела, долгого напрасного ожидания, услышать общие слова было обидно. Я почувствовала себя обманутой, хотела встать и уйти, но Костюков, после паузы, продолжил:
- У тебя, Алевтина, три выбора жизненного пути. Ты можешь остаться обычной женщиной, жить тихо, в достатке, родить троих детей и умереть при родах четвертого. Случится это через шесть лет и три месяца.
- Целых шесть лет, но это же много! - обрадовалась я.
- Это очень мало, - тихо ответил он, - ты умрешь, и твои малолетние дети останутся сиротами. У тебя есть и другой путь, претерпеть большие беды и трудности, но прожить долгую интересную жизнь. Выбирать тебе, только сделать это придется сейчас, иначе твоя жизнь пойдет по третьему пути, а какой она будет, я по твоей руке не узнал.
- А по чему это можно узнать? - спросила я, но он только усмехнулся одними губами и покачал головой.
- Я не могу знать того, что мне знать нельзя! Этого мне не дано. Ты можешь выбрать лишь из двух возможностей. Если ты хочешь спокойной жизни, то вам с мужем нужно сегодня же отсюда уехать. Причем не туда где вы были раньше, а куда глаза глядят. Если выберешь долгую, трудную жизнь, то можете до завтрашнего дня остаться здесь, а потом вернуться на старое место. Третья твоя судьба для меня темна и загадочна. Если выберешь ее, то делай, что хочешь, но ты можешь умереть завтра, или прожить сто лет, этого, просто, никто не знает.
И учти, все, что я тебе сказал, не должен знать ни один человек на земле. Стоит тебе кому-нибудь проговориться, на тебя обрушатся непоправимые беды.
От всего, что он наговорил, у меня голова пошла кругом. Причем Костюков был так уверен в своих словах, что я не усомнилась, что он говорит правду.
- А если я выберу третью возможность, то, что мне нужно делать? - на всякий случай уточнила я.
Илья Ефимович открыл глаза, посмотрел на меня с непонятным выражением то ли сочувствия, то ли сожаления, однако ответил:
- Тогда ты должна будешь забыть о нашем разговоре и жить так, как у тебя получится.
По сути, он мне не сказал ничего нового или интересного. Все мы и так живем, не зная что с нами будет в следующую минуту.
- А еще вам что-нибудь о моей жизни известно? Кто я, как жила раньше? - спросила я, надеясь хоть как-то проверить правильность его предсказания.
- Известно, - опять впадая в полудрему, затухающим голосом, ответил колдун. - О твоей прошлой жизни я знаю все, а вот будущее у тебя туманно. Знаю, что ты умеешь слышать чужие мысли и все время пытаешься узнать, о чем я думаю…
- С чего вы это взяли, что я умею?.. - дрогнувшим голосом, сказала я, но колдун уже спал.
Я еще какое-то время сидела возле его постели, но так и не дождалась ответа. Дольше оставаться в конюшне было неприлично, Иван все не возвращался, к тому же, я беспокоилась о муже. Алеша, судя по всему, хотел сразиться с оборотнем, и я за него боялась. Он вообще склонен влезать в такие дела, до которых ему нет никакого дела и зря рисковать! А это мне не нравилось.
Колдун загадал мне загадку, на которую я сама не знала ответ и запретил с кем-нибудь советоваться. Честно говоря, умирать я совсем не хотела, даже через шесть лет и три месяца, как и жить долгую и трудную жизнь.
Вся эта ситуация напоминала волшебную сказку, когда стоит богатырь у камня на развилке дорог и читает надпись: налево пойдешь, казну потеряешь, направо пойдешь, коня потеряешь, прямо пойдешь, вообще без головы останешься.
Я в глубокой задумчивости шла к дому и неожиданно наткнулась на Марью Ивановну. Она меня искала, передать просьбу Трегубова навестить его «на одре болезни». Мне в тот момент было не до нежного барина, но без повода отказаться навестить больного, было бы неучтиво, и я пошла за товаркой в покои хозяина.
Василий Иванович утомленный долгим совещанием, лежал в постели и про себя ругал Алешу. Он уже забыл, чем ему обязан и теперь раздражался от боли в вытягиваемой грузом сломанной ноге. Увидев меня, помещик ласково улыбнулся и жестом отправил Марью Ивановну из комнаты. Мы остались вдвоем. Случись такое вчера, я бы, наверное, обрадовалась, но теперь мое отношение к Трегубову изменилось, и даже его интересная бледность больше не казалась такой уж интересной. К тому же мне сейчас было не до страданий любителя роз, мне нужно было выбирать жизненный путь.
- Простите, милейшая Алевтина Сергеевна, что оторвал вас от дел, и обеспокоил своей просьбой прийти к моему печальному одру, - сладким голосом сказал он, жадно разглядывая в вырезе платья мою грудь. - Мне так одиноко и так не хватает сочувствующей, родственной души! Не соблаговолите ли, драгоценная моя, поскучать несколько минут с бедным страдальцем!
Я молча кивнула, не найдя, что ответить на такое длинное и замысловатое обращение.
- Если бы вы знали, как я нынче страдал от оскверненного варварами розария! - продолжил он, а сам подумал:
- Ее лекаришка хочет ловить волка, и если сегодня не будет ночевать дома, - радостно думал он, - я ее заболтаю, и она этой же ночью будет моей. Проклятая нога, как все не вовремя случилось! А баба - сахар, этакий розанчик, грех будет упустить! Но ничего, как-нибудь приспособлюсь, не впервой.
Перемена в мыслях и желаниях «страдальца» меня удивила. Вчера он был не так прямолинеен, хотя мое декольте и тогда его возбуждало.
Вслух же он говорил:
- Я знаю, как вы добры и чувствительны, и непременно пожалеете бедного Трегубова!
- Я и так вместе со всем, думая о вашей болезни, обливаюсь горючими слезами, любезнейший Василий Иванович! - ответила я. - Я понимаю, как вам сейчас тяжело и не хочу мешать скорбеть! - насмешливо, ответил я.
- Побудьте со мной еще, куда же вы, - испугался он, когда я встала. - Не бросайте меня одного!
- Страдать лучше всего в одиночестве, - посоветовала я, направляясь к двери. - Мне с вами обливаться слезами, будет скучно!
Однако выйти я не успела, в спальню без стука ворвалась дочь бригадира, в сопровождении двух девиц, которых я видела вчера за общим столом. Незваные гостьи буквально кипели от гнева и готовы были на месте убить «счастливую соперницу».
Увидев, что Трегубов лежит в постели, а я стою возле дверей, барышни растерялись, не зная как объяснить, свое внезапное появление. Первой нашлась Дочь бригадира:
- Ах, Василий Иванович, - заголосила она, с отчаяньем заламывая руки, - нам сказали, что вам опять плохо! Мы поспешили на помощь!
Трегубов сердито нахмурился, но по привычке нравиться всем, тотчас улыбнулся и успокоил своих поклонниц:
- Спасибо, голубушки, мне напротив, сегодня много лучше чем вчера, вот только что еще болит нога!
- Ах, какая у вас симпатичная ножка, прямо розанчик, - не к селу не к городу, сказала одна из девиц, любуясь торчащей над постелью на вытяжке, поломанной ногой помещика.
Впрочем, разговора о «симпатичной ножке» не получилось, в дверь решительно постучали, и, не дождавшись приглашения, в спальню быстро вошла еще одна барышня. Теперь «страдалец» оказался окружен подлинным сочувствием и едва успевал переводить взгляд с одной красавицы на другую. Девицы, незаметно отталкивая друг друга локтями, от ложа общего любимца, всеми способами старались обратить на себя внимание холостого Василия Ивановича.
Пока на меня никто не смотрел, я сделала еще одну попытку уйти, но тут мне помешал собственный муж. К Трегубову пришли Алеша с Иваном. Войдя в комнату, Алеша сердито посмотрел на меня, но, помня, что я его слышу, ничего такого не подумал и сразу обратился к Василию Ивановичу с предложением сегодня же устроить облаву на ожившего волка.
Трегубов отчаянно испугался, что ему тоже как-то придется участвовать в охоте, но внешне ничем этого не показал, напротив, начал храбриться, и едва ли не настаивал на своем непременном участии в предстоящей облаве на оборотня.
Пока они разговаривали, я тихо вышла. В зале и гостиных опять было многолюдно. На место вчерашних гостей съехались новые, и я опять оказалась в центре общего внимания. Алеше было не до меня, он собирался на охоту и чтобы я ни о чем не узнала, опять надел на голову свою дурацкую защиту из золотой канители.
Скоро всех пригласили к столу. Как и позавчера, когда здесь было многолюдно, Василия Ивановича принесли в кресле, и он возглавил пиршество. За столом шел общий разговор о предстоящей облаве, мужчины старались, в глазах дам, выглядеть героями, все много пили и с каждым опрокинутым бокалом, похвальба делалась все несноснее.
Возможно, в другое время мне было бы интересно оказаться в такой развеселой компании, но в этот раз было не до праздника.
Алеша заметил, что я не в своей тарелке, понял это по-своему и уговорил уйти в наши покои. Мы, стараясь не привлекать к себе внимания, порознь вышли из-за стола, и встретились уже у себя.
Алеша будто невзначай, попытался начать разговор обо мне и Трегубове, но я в двух словах объяснила ему, как теперь оцениваю помещика, мы помирились. Чтобы он не пристал с расспросами, почему я грустна, я первой спросила, зачем он пытается скрыть от меня свои мысли. Ему пришлось признаться, что он боится меня напугать своим участием в предстоящей облаве, потому и надел свою защитный экран.
Мы как бы в шутку, обменялись упреками, он в том, что я его постоянно подслушиваю, я в ревности и оба поняли, что наши взаимные претензии не стоят и выеденного яйца.
Когда он раздевался, я уже была в постели и старалась выглядеть веселой и беззаботной.
- А как себя чувствует тот человек из острога? - как бы меду прочим, спросила я. - Жив?
- Не только жив, но уже выздоравливает, он просто сильно ослабел от неволи и голода.
- Ты узнал, за что его там держал Вошин?
- У них какие-то свои счеты, - ответил Алеша, - все как-то связано с мистикой, а я в таких вещах не очень разбираюсь.
Я согласно кивнула, а он тотчас насторожился:
- Ты, что знаешь, что такое мистика?
- Знаю, - ответила я, - ты забываешь, что я быстро учусь.
- По-моему слишком быстро, скоро перегонишь меня!
- А, правда, что этот колодник, колдун? - перевела я разговор на интересующую меня тему.
Алеша пожал плечами.
- Не думаю, он, скорее всего, прорицатель или волхв, короче говоря, считает, что умеет гадать. Если хочешь, я его попрошу, он тебе погадает.
- Не стоит, - оказалась я, - я боюсь гаданий, мало ли что наговорят, потом будешь все время об этом думать. А как ты считаешь, предсказания сбываются?
- Честное слово не знаю! - ответил он. - Мне пока настоящие предсказатели не встречались. Этот Костюков сказал, что его предки занимаются предсказаниями чуть ли не со времен Ивана Грозного. Но они все любят придумывать себе красивые биографии. Биография это…
- Я знаю, что такое биография, - перебила я. - А как ты считаешь, ему можно верить?
- Да на что он тебе сдался? Ты же сама только что сказала, гадать не хочешь!
- Ты знаешь, мне в детстве одна бабка наговорила много всякой всячины, - немного слукавила я, - кое-что уже сбылось, вот я и не знаю верить мне или не верить.
- Лучше не верь, - прекращая разговор, посоветовал Алеша. - Все гадатели, чтобы зацепить человека и заставить заинтересоваться, в первую очередь его запугивают. Ты права, сбудется или нет, неизвестно, а думать будешь.
Дольше поговорить на эту тему нам не удалось, Алеша разделся, влез ко мне под одеяло, и нам стало не до разговоров. У нас наступила долгая ночь супружеской нежности, когда не нужно лишних слов, все уже ясно и так и можно обойтись без взаимных уверений в любви.

Глава 15

Проснулась я рано, но мужа в постели уже не оказалось. Только теперь до меня дошло, что все вчерашние разговоры про облаву на оборотня не простая похвальба, а она действительно состоится. Алеша, каким-то образом, усыпив мою бдительность, сумел сбежать, пока я спала. Я попыталась услышать его мысли, но он, видимо, был уже далеко.
Я встала, оделась и пошла узнать новости. Однако в доме все еще спали. Оказалось, что никакого общего сбора нет, и заспанный поваренок, чистивший кастрюли на кухне, сказал, что он ни о чем таком даже не слышал. Я рассердилась на мужа и вернулась к себе.
Снова заснуть я не смогла. Попыталась читать, но в голову лезли всякие тревожные мысли, и книгу пришлось отложить. Последние два дня были жаркими, за ночь воздух не успевал остывать и зной начинался с самого утра. Под одеялом было жарко и я лежала поверх постели. Вдруг дверь широко распахнулась, я невольно вскрикнула от неожиданности и юркнула под одеяло.
- Не пугайтесь, Алевтина Сергеевна, это всего лишь я, - сказал старичок Кузьма Платонович, бесцеремонно входя в комнату.
- Кто вам разрешил врываться без стука! - сердито сказала я. - Может быть я не одета!
- Мне-с по почтенным годам-с такое уже дозволяется, к тому же я все равно плохо вижу, - соврал он.
Все-то он отлично разглядел и теперь про себя смаковал впечатления.
- А у Васьки-то губа не дура, - думал Кузьма Платонович, - ишь как он ее сразу приметил! Какой задок аппетитный, я бы, и сам, пожалуй, от такой гладкой не отказался!
- Я, любезная, Алевтина Сергеевна, зашел спросить, не желаете ли вы чего? Теперь я вроде как стал за управителя и должен беспокоиться о нуждах драгоценных гостей…
- Ишь, глазами-то как зыркает! - думал он. - А хороша крестьяночка! Везет Ваське, пока муж по лесам блукает, а он его жену тут пользовать будет! Ловок шельмец!
- Так ежели, что изволите пожелать, только слово скажите, - продолжил он вслух. - для вас чего хотите, шампанского вина, али чего другого сладенького. Любишь, поди, сладенькое-то? А хочешь, я тебе сережки подарю, с камушками? - спросил он, соблазнительно чмокая губами и словно против своей воли мелкими шажками подступая к кровати.
Выцветшие глазки Платона Карповича при этом Щурились, и всего его как-то вело по сторонам.
- Пошел вон, - тихо сказала я.
- Чего изволите? - не понял он, словно невзначай, дотрагиваясь сухой рукой до края одеяла.
- Пошел вон! - теперь уже во весь голос, приказала я.
Старик, удивленно на меня посмотрел и попытался показаться незаслуженно обиженным и гордым:
- Это что вы такое, Алевтина Сергеевна, себе позволяете! Я не последний в Российской Империи человек, чтобы со мной так грубо женщины простого происхождения разговаривали. Мои предки в наилучшие дворянские книги записанные!
- Ах, горяча, чертовка! Но, все равно дашь, никуда от меня не денешься! - насмешливо думал он. - После Васьки сама ко мне прибежишь, чтобы муж ничего не узнал!
Такого я уже вынести не смогла, вскочила с кровати, схватила с пола ночную вазу и замахнулась ей на старого греховодника:
- Вон отсюда, негодяй!
Кажется, Кузьма Платонович меня не понял и вместо того чтобы бежать без оглядки, жадно уставился на наготу, за что тотчас поплатился. Ваза была тяжелой и полной. Удар в лоб произвел на него сильное впечатление. Он вскрикнул и рухнул на пол посередине комнаты.
Пока он ползал по полу в луже среди обломков и приходил в себя, я быстро надела рубашку, и лишь только Кузьма Платонович встал на ноги, вытолкала его взашей. Теперь он думал обо мне очень плохо и ругал нехорошими словами, но ждать другое от человека, которому только что разбили голову, было бы наивно.
Когда я осталась одна, меня разобрал смех. Очень уж нелепым выглядел управляющий, когда я выталкивала его в двери. Не успела я успокоиться, как пришла Марья Ивановна. Она была бледна, старательно прятала глаза и не знала с чего начать разговор.
- Что с вами, что-нибудь случилось? - спросила я, так и не разобравшись в ее разрозненных мыслях.
- Алевтина Сергеевна, если бы вы только знали, - тихо сказала она и заплакала.
- Что знала? - не поняла я.
- Вы, Алевтина Сергеевна, вы любите Василия Ивановича?! - с трудом, выговаривая слова, спросила бедная девушка.
- Нет, конечно, - не раздумывая, ответила я, - чего ради, мне его любить?
- Но как же так? Ведь я сама видела, как вы ему нравитесь, а он, он, - Марья Ивановна потупилась и покраснела, - он обещал жениться на мне!
- Но и выходите, ради бога, мне-то, что за дело? Я замужем и люблю своего мужа, - сказала я.
Марья Ивановна недоверчиво на меня посмотрела и уточнила:
- Неужели вы совсем не любите Василия Ивановича, ну, хотя бы капельку? Ведь он такой, такой, - Марья Ивановна улыбнулась сквозь слезы. - Он бывает таким душкой!
Интересно, кто ко мне придет теперь говорить о Трегубове, думала я, спроваживая влюбленную сироту. Не успела я так подумать, как дверь заскрипела и в комнату заглянула горничная, молодая, симпатичная девушка. Я несколько раз видела ее в спальне Трегубова.
- Барыня, вас к себе барин кличет, - сказала она и исчезла.
Кажется все обитатели Завидова решили не оставлять меня в покое. Идти к Трегубову я не собиралась и не пошла. Вместо того села к окну и открыла книгу под названием «Аглая», тоже сочиненную писателем Карамзиным. Однако не успела я прочитать и четверти листа, как в коридоре послышался шум и гомон голосов. В дверь громко постучались, и не успела я ответить, как она распахнулась, и четверо лакеев внесли в мою спальню кресло с улыбающимся Василием Ивановичем.
- Если гора не идет к Магомету, то Магомет идет к горе, - сказал он, и жестом отпустил лакеев. Те тотчас же ушли, прикрыв за собой дверь. Мы остались вдвоем. Я молчала, ожидая, что он еще скажет. Трегубов, с улыбкой, указал на черепки устилавшие пол и засмеялся. - Так вы этой вазой угостили Кузю? То-то он пришел ко мне сам не свой, качается как пьяный и когда говорит об вас, заикается!
- Мне кажется, и вам лучше отсюда уйти, а то не ровен час и на вас что-нибудь упадет! - спокойно сказала я, не вставая со своего стула.
- За что же такая немилость? - скорчил обиженное лицо Трегубов. - Чем я-то вас рассердил, любезная Алевтина Сергеевна?
- Я не люблю, когда ко мне приходят без приглашения, - ответила я.
- А девчонка-то с норовом, - подумал Трегубов, - тем приятнее ее будет объезжать! - потом он будто невзначай, осмотрел меня с ног до головы и решил. - Хороша, б…, Платонович даже губами причмокивал, когда рассказывал какова она голая.
- Я думал, меня это не касается, - сказал он вслух. - Мне казалось, что мы с вами друзья и нравимся друг другу.
- Когда, кажется, нужно креститься, - грубо ответила я. - Зовите своих носильщиков и отправляйтесь восвояси.
Трегубов так удивился отпору, что не сразу нашел что ответить. От обиды его лицо стало детским и глупым. В голове проскочило несколько не детских ругательств, но вожделение было так сильно, что он тотчас сладко расплылся мыслью как кисель.
- Чем же я вас так обидел? - плачущим голосом воскликнул он. - Неужели у вас нет сочувствия к бедному страдальцу?
- Когда моего мужа нет дома, я посторонних мужчин не принимаю, - зло, сказала я, подошла к дверям и распахнула их настежь.
В соседней комнате, прижавшись ушами к перегородке, стояли трегубовские лакеи-носильщики. Увидев меня, они отшатнулись от стены и принялись внимательно разглядывать друг друга.
- Уносите своего барина, - приказала я и, не обернувшись, ушла из покоев.
До обеда я в одиночестве гуляла по усадебному парку, и Трегубов больше ко мне никого не подсылал. О том, что барина отвергла жена лекаря, знал уже весь дом, включая гостей. На меня теперь смотрели как на какое-то чудо морское. Понятно, что в моем присутствии, все здешние обитатели думали примерно на одну тему, о Трегубове и нравах Завидова, и я смогла узнать много интересного.
Постепенно я начала понимать, что творится в усадьбе. Нежный Трегубов жил с целым гаремом дальних родственниц и красивых крестьянских девушек. Кого-то, ту же Марью Ивановну, он прельстил обещанием жениться, других подарками, крестьянки служили в доме горничными и получали за сговорчивость мелкие подачки. Вошин воспользовался слабостью товарища, и подстроил его связь с покойной Аграфеной Михайловной. Потом, застав любимого друга в постели со своей «сестрой», потребовал удовлетворения или женитьбы. Боязливый Василий Иванович от дуэли увильнул и вынужден был дать ему обещание жениться на обесчещенной девушке, но как мог, оттягивал свадьбу.
Когда я вернулась в свои покои, там оказалось несколько букетов роз. Правда цветы были уже привядшие, их явно срезали с поломанных кустов, видно из расчета, что, дареному коню в зубы не смотрят. Однако я не сочла, себя достойной такого «щедрого» подарка и выставила цветы в коридор. Весть о новой выходке «лекаревой бабы» тотчас распространилась по дому и к нашим дверям потянулись зрители, удостовериться в очередной неудаче любвеобильного барина.
О чем думал мой неудалый ухажер, я не интересовалась. Мне было не до Трегубова и его переживаний, я все время помнила о муже, и на сердце лежала непонятная тяжесть. Мне казалось, что он попал в трудное положение, ему грозит опасность, а я тут занимаюсь любовными интрижками и ничем не могу ему помочь.
Алеша уехал, не предупредив и, само собой получилось, что первое условие колдуна, немедленно покинуть Завидово, я выполнить не смогла, и теперь у меня осталось два варианта будущего, уехать завтра и тогда меня будет ждать долгая тяжелая жизнь или третий - таинственная неизвестность.
К обеду Василия Ивановича не вынесли и, как уже было заведено, в его отсутствии за столом его домочадцев разносолами не баловали. Родственники и приживалы между собой вели себя крайне осторожно, лишнего не говорили, опасаясь доносов. Здесь все стучали друг на друга барину, и каждый старался перед ним выслужиться. Вокруг меня образовалась пустота. Мужчины боялись даже смотреть в мою сторону, опасаясь ревности Трегубова, женщины завидовали и люто ненавидели. Даже простосердечная Марья Ивановна старательно отводила глаза, ревновала к моему неожиданному успеху у Василия Ивановича.
Я старалась держаться естественно, не привлекать к себе внимание и не поддерживала разговоров о необычных достоинствах Василия Ивановича, с которыми ко мне приставали коварные дамы. После обеда я сразу ушла к себе, заперла дверь и опять попыталась читать. Однако, как и утром, мне сразу же помешали. Правда, теперь явился не управляющий, а пожилая женщина, какая-то дальняя родня Трегубова. Мы с ней встречались за общим столом, даже как-то перекинулись несколькими словами, но кто она и как ее зовут, я не знала.
Гостья еще не открыла рта, а я уже знала, зачем она пришла, и что будет говорить. Тетушка была обычной сводней, и явилась с предложением уступить домогательствам влюбленного барина, причем, за очень небольшую плату.
- А я к тебе, милая Алевтинушка Сергеевна, по очень секретному делу, - улыбаясь фальшивой улыбкой, сообщила она, едва войдя в комнату.
Мне разговаривать с ней не хотелось, она это сразу поняла, но настырно лезла в комнату. Тогда я, преградив ей дорогу, чтобы помешать усесться в кресло, сразу начала теснить сводню к выходу.
- Простите любезнейшая, никаких секретных дел у меня быть не может, я мужняя жена и дела без мужа не веду.
- Ты что, какой еще муж, - залопотала она. - Я тебе такого кавалера нашла, красивого, щедрого…
Дальше она договорить не успела, я вытолкнула ее из комнаты и захлопнула дверь.
После этого еще несколько раз ко мне приходили гости с такими же предложениями, но я больше не открывала, говорила, что у меня болит голова, и я никого не принимаю. Однако к вечеру атмосфера начала сгущаться. Василий Иванович неистовствовал в своей спальне, ругал своих домочадцев и кричал, что если меня не уговорят провести с ним ночь, то он всех их выгонит из своего дома.
Я очень надеялась, что к вечеру Алеша вернется, и страсти вокруг меня утихнут сами собой, однако от него не было ни слуха, ни духа и я, резонно, опасалась, что ночь мне предстоит трудная.
Я не знаю, как назвать чувство Трегубова ко мне, любовь, страсть, уязвленное самолюбие или что-то другое. Получив твердый отказ, Трегубов впал в неистовство. На мое счастье, у него была сломана нога, а то мое положение было бы еще сложнее. Теперь он мог только посылать ко мне парламентеров, а не самостоятельно надоедать своими домогательствами.

Предыдущая страница 16 Следующая страница


17 Сергей Шхиян

Время шло, Алеша с Иваном не возвращались, и к вечеру мой страстный почитатель совсем обезумел. Теперь он придумывал самые невероятные способы, чтобы добиться меня. Больше всех его подстрекал Кузьма Платонович, имевший на меня свои виды. В конце концов, они вдвоем придумали план, похитить меня среди ночи, насильно обесчестить. Потом, если я не соглашусь молчать, убить, приказать слугам зарыть тело в лесу, а мужу сказать, что я сбежала с кем-то из гостей. Я впервые в жизни столкнулась с такими неуемными страстями, направленными не на кого-то, а на меня и растерялась.
Когда начало темнеть, я все еще не придумала, как защититься от насильников. В конце концов, решила, когда все улягутся, вылезти в окно, убежать из дома, спрятаться в лесу и там дождаться возвращения Алеши.
Ночного леса я не боялась, меня путало другое, встреча с оборотнем. Перед глазами все еще стоял страшный зверь, я знала о его ненависти к Алеше и понимала, что спастись от его зубов у меня не будет никакого шанса.
После ужина, на который я не пошла, к моим дверям больше никто не подходил. Трегубов делал вид, что потерял ко мне интерес и занимался другими дамами. Следить за выходом он поручил двум верным слугам, уже и раньше помогавшим ему обделывать подобные грязные делишки. Теперь в запертой комнате я чувствовала себя как в капкане. Казалось, что выхода нет, я была близка к отчаянью, когда вспомнила о единственном здесь человеке, на которого можно был положиться, спасенном предсказателе. Он был болен и слаб, но хотя бы мог дать совет.
Недолго думая, я вылезла в окно, спрыгнула в цветник и обходным путем побежала в конюшню к Костюкову. Время было позднее, солнце уже село, но было еще довольно светло. На свое счастье, никого не встретив в хозяйственном дворе, я добежала до конюшни, проскользнула в приоткрытые ворота и прокралась в закуток к колдуну. Илья Ефимович, несмотря на летнюю теплынь, спал, укрывшись тулупом. Лишь только я тронула его за плечо, проснулся, и сразу же, несмотря на то, что у него в каморке было совсем темно, меня узнал.
- Ты, что это так поздно? - без особого удивления спросил он. - Что-нибудь случилось?
- Случилось, - ответила я и рассказала, в какое глупое и опасное положение попала.
- Значит, не захотела отсюда уезжать? - задумчиво спросил он.
- Нет, не захотела. Да и не смогла бы. Как мне было объяснить мужу, что нам нужно отсюда срочно уехать. Вы же запретили рассказывать о своем предсказании.
- Ну, что же, все что ни делается, все к лучшему, - сказал Костюков. - Видно тихая, короткая жизнь не по тебе. А что ты от меня хочешь? Сама видишь, я слаб и тебе не защита.
- Но вы же предсказатель, вот и подскажите, что мне теперь желать! Я думала в лес убежать, да там оборотень, боюсь, что попаду из огня да в полымя.
- Зачем тебе куда-то бежать? - удивился он. - Ты же самого черта не боишься, а обычного труса испугалась. Иван говорил, что стреляешь ты хорошо, возьми пистолет, да заставь этого барина землю есть.
- Где же мне его взять? Муж все оружие с собой увез.
- Пошарь в сене у меня в ногах. Иван мне его на всякий случай оставил. Мне он без надобности, а тебе сгодится. Да не вздумай жалеть барина, а то сама пропадешь. Если по умному поступишь, будет тебе от этой ночи большая польза.
- А как это, Илья Ефимович, по-умному поступить? - спросила я. - Застрелить Трегубова?
- Ну, зачем тебе его убивать, брать грех на душу. Он сам без твоей помощи скоро преставится. Пусть он тебя похитит, дай ему немного над собой покуражиться, а после потребуй за оскорбление плату. Пусть он на тебя все свое состояние переведет.
- Как это? - растеряно спросила я. - Мне что с ним…? Вы с ума сошли! Да не за что на свете!
- А вот что и как делать, я тебе, Алевтина, не скажу, это тебе самой решать, до куда его допустить. Но, запомни, дарственная на твое имя должна быть написана на гербовой бумаге. А остальное как знаешь, не мое дело в такие игры играть. Я тебе сказал, что знаю, а как распорядишься, тебе самой решать.
От такого предложения у меня голова пошла кругом, и я без сил, присела на край лавки. Костюков кашлянул, закрылся с головой тулупом и, сдерживая зевок, сказал:
- Пистолет не забудь, и больше меня этой ночью не тревожь, мне выспаться надо. А мужу о том ничего, что с тобой случится, не говори. Мужья таких шуток не понимают. Сначала Трегубова убьет, а потом на тебя сердце затаит. Тем более что ты сама с барином кокетничала.
Договорив, Костюков замолчал и начал похрапывать. Удивительно, но его насмешливое отношение к моему несчастью, успокоило лучше, чем сочувствие и долгие уговоры. Оставаться здесь было незачем, я встала, пошарила там, где он указал, в сенной подстилке. Там действительно нашелся маленький пистолет. Что с ними делать и как распорядиться советом и оружием я пока не придумала, но у меня появилась уверенность в себе и назад к дому я шла, уже не таясь.
Постепенно в голове начинал составляться план действий. Сначала он мне показался глупым и опасным, но чем дольше я над ним думала, тем веселее мне становилось. Кажется, состояние, что было у меня в ту пору, называется озарением. Через парадный вход в дом я идти не могла, в коридоре меня караулили слуги, потому пошла вокруг, к своему открытому окну. В усадьбе было тихо, дворня, намаявшись за долгий летний день, уже спала, только кое-где в господских покоях еще горели свечи. Торопиться мне было некуда. Я постояла под окнами Трегубова и послушала, о чем он думает.
Мое похищение Василий Иванович наметил на полночь, когда все будут спать. Преследования властей он не боялся, опасался только мести Алеши, но рассчитывал все сделать тихо и избежать неприятных последствий. Еще он ярко и образно представлял, что и как будет со мной делать, и меня передернуло от отвращения. Теперь я уже удивлялась сама себе, что еще недавно могла находить в Трегубове интересного.
Между тем, на дворе окончательно стемнело, и пора было вернуться к себе. Только теперь я оказалась в трудном положении, открытое окно расположено слишком высоко от земли. Одно дело было спрыгнуть вниз, совсем другое зацепиться за подоконник и вскарабкаться наверх. Мешало длинное, пышное платье, к тому же я боялась его порвать или испачкать. Такой жертвы не стоила даже великая цель, наказание коварного сластолюбца.
Время шло, а я все продолжала бесполезные попытки влезть в окно. Оборки и кружева цеплялись за неровности бревенчатой стены, и все у меня получалось так неловко, что каждый раз в последний момент, я срывалась вниз. Наконец, бесполезные попытки надоели, и я отправилась искать лестницу. На мою беду, хозяйство в Завидово велось образцово и просто так лестницы во дворе не валялись. Не найдя ничего подходящего, я опять вернулась к своему окну. Время Шло к полуночи, и нужно было торопиться. Мой план требовал времени на подготовку, а я не могла даже просто попасть к себе.
Стараясь не спешить, я начала медленно подниматься, цепляясь пальцами за неровности стены. Когда до заветного подоконника осталось меньше вершка, и я уже почти достала его рукой, подол платья опять застрял, я попыталась его освободить и в очередной раз сорвалась. От такого невезения я чуть не разревелась.
На следующую попытку у меня уже не доставало сил и терпения. И вдруг, решение пришло само собой. Чтобы без помех влезть в окно, мне нужно было всего лишь, снять с себя одежду.
Я разделась, связала одежду и обувь в узел, засунула в него пистолет и забросила в окно. Больше мне ничего не мешало, и лезть по стене оказалось совсем не трудно. К тому же взошла луна, стали видны все щели и выбоины в бревнах стены, и я легко, как кошка вскарабкалась на подоконник.
После улицы, в комнате казалось темно, я подождала, пока глаза привыкнут к мраку, и спрыгнула на пол. Моего отсутствия никто не заметил. Охранники сторожили меня в конце коридора и ничего не слышали. Они скучали в пустом коридоре, хотели спать и лениво переговаривались между собой. Амурные дела барина их не занимали, как и моя судьба. Разговор касался общих воспоминаний о выпитых недавно напитках.
Первым делом я от лампадки зажгла свечу. При свете рассмотрела пистолет и проверила, как меня учил Иван, заряд и запальный порох на полке. Пистолет был крошечный, много меньше тех, из которых мы с ним недавно стреляли, но все у него оказалось точно таким же, как и у больших. Я взвела курок и осмотрела кремни. На мой взгляд, он был в полном порядке. Теперь нужно было начинать исполнять свой план. Он был совсем прост. Я прямо на голое тело надела обычный ременный пояс от Алешиных панталон, затянула его на талии и засунула под него оружие, пистолет и нож для резки бумаги. И тотчас стала похожа на голого разбойника. После этого мне осталось, надеть на себя ночную рубашку и лечь в постель. Теперь можно было ждать, когда меня похитят.
Где-то в доме часы пробили полночь. Я посчитала удары, задула свечу и легла. Входная дверь был изнутри заперта на крюк, но между ней и косяком оставалась узкая щель, в которую можно было легко просунуть тонкое лезвие. Похитители уже начали возиться и возились с нехитрым запором. Что происходит в передней комнате, я видеть не могла, но слышала, о чем они шепчутся.
- Пусти, бестолковый, ничего сам сделать не можешь! - нетерпеливо корил один из злоумышленников второго, отталкивая его от двери. - Крючок наверху, а ты нож вниз суешь!
- Не учи, без тебя знаю, - сердился взломщик, - Щель слишком узка, нож никак внутрь не лезет.
- А ты сильней надави, она и разойдется! - торопил советчик.
- Отстань, смола! Если ты такой умный, возьми, сам попробуй!
После этого предложения советчики поменялись местами, теперь торопил и мешал советами первый, а второй на него огрызался. Я ждала, когда они наконец справятся с крючком, и прислушалась к своим ощущениям. Никакого страха перед встречей со смертельной опасностью у меня не было, только нетерпение, когда, наконец, все начнется. Мне было впору самой встать и включиться в игру. Однако вскоре все благополучно завершилось, в ночной тишине отчетливо звякнул крючок, и заскрипела дверь. Как я ни храбрилась, на мгновение у меня замерло сердце.
- Там она, - прошептал первый похититель, и послышались их осторожные шаги.
Я лежала поверх не разобранной постели и ждала. Неслышно отворилась дверь. Два темных человека приблизились и наклонились надо мной. Мне был любопытно, как они собираются меня украсть. С испуга я, вполне, могла закричать и переполошить весь дом. Однако оказалось, что все действие давно отработано. Один положил мне на лицо подушку, а другой крепко схватил за руки. От неожиданности я вскрикнула, и инстинктивно, попыталась вырваться, но не смогла. Они меня уже прижали к кровати.
- Тихо, барыня, лучше не кричи, а то не ровен час, порешу, - шепотом, пообещал тот, что прижимал к моему лицу подушку. - Будешь послушной, ничего тебе плохого не сделаем.
- Что вам нужно? - изворачиваясь, спросила я.
- Нам ничего, - засмеялся тот, что держал за руки, - это барин тебя в гости зовет. Ну, что будешь слушаться или бунтовать?
- Буду, - пообещала я, - только не делайте мне больно!
- Это уж как получится, ты, главное, покорись, тогда живой, здоровой останешься! - посоветовал он. - А на нас сердце не держи, мы люди подневольные, что приказали то и делаем.
Я перестала сопротивляться и хватка тотчас ослабла.
- Ну, вот и умница, - похвалил меня тот, что держал подушку и осторожно, чтобы, если я все-таки закричу, успеть прижать снова, приподнял ее с моего лица. - Барин у нас хороший, ничего тебе плохого не сделает. Ты у него не первая и не последняя. Пошалит чуток и отпустит.
- Я что, я и сама согласная, - сказала я, - не пойму, зачем ему было вас присылать.
- Господское дело темное, - вмешался в разговор второй, отпуская мои руки. - Простому человеку нипочем не понять, что у вас на уме. Сам наш барин из себя видный, холостой, что ему кроме мужних жен других баб мало? Ты уж прости нас, если что не так. Не своей мы волей…
- Ладно, чего там, сама недавно дворовой девкой была, - сказала я, - что такое барская дурь, понятие имею.
Мужики переглянулись и совсем расслабились. Теперь если бы была нужда, я вполне могла поднять скандал и разбудить весь дом, но понятно делать этого не стала. Спокойным голосом спросила:
- А как он вам велел меня доставить?
- Известно как, мешок на голову, чтоб, значит, не кричала, и нести к нему в покои.
- Ну, до его покоев я и своими ногами дойду, а уж потом потрудитесь, донесите на руках!
Предложение лакеям понравилось.
- Ну, ты баба, чистый огонь! - похвалил меня первый. - Это значит, как ты вроде не своей волей к нему пришла, а силком?
- Примерно так, - подтвердила я.
- Огонь-то огнем, - вмешался в разговор второй, - только ты с нашим барином поосторожнее, а то не дай бог, осердится и чего тебе нарушит. Он когда в раж впадает, себя не помнит. Одну барышню арапником да смерти забил, другую ели живую отпустил помирать.
- Это правда, - подтвердил первый, - они с прежним управителем, тем, что в волка обратился, знатно чудили. Все друг другу доказывали, кто из них бойчее.
Мужики спокойно стояли передо мной, и мы мирно разговаривали, пока первый, вздохнув, не подал товарищу знак и попросил:
- Пошли что ли, барыня, а то и нам на орехи достанется.
- Пошли, - согласилась я и встала с постели. От борьбы мое оружие вылезло из-под ремня, и нужно было его поправить, чтобы случайно не выронить по дороге.
- Вы отвернитесь, я себя по женскому делу в порядок приведу, - попросила я.
Простосердечные мужики без возражений отвернулись. Я подняла рубашку и умастила пистолет и нож. Теперь можно было отправляться навстречу подвигам.
- Ну, что, скоро ты? - спросил первый.
- Готова, пошли!
Мы гуськом вышли из покоев. Спальня Трегубова была на втором этаже и чтобы туда попасть, нужно было вернуться в общий зал, затем подняться наверх по парадной лестнице. В доме был подозрительно тихо. Никто не слонялся как обычно по своей нужде, в общих покоях, из комнат не было слышно храпа. Казалось, что все знали, что сейчас происходит, ждут развития событий и приникли к дверным щелям.
Мужики шли молча, выполняя знакомое действие. Я шагала между ними и тоже молчала. Стараясь не скрипеть ступенями, мы поднялись наверх и коротким коридорчиком подошли к спальне Трегубова. Дверь в нее была плотно закрыта.
- Давай, Емеля, твоя неделя, - обратился первый похититель к товарищу.
Тот вытащил из-за пазухи мешок, развернул его и тихо мне сказал:
- Ты, барыня, не сомневайся, он чистый, жена только сегодня постирала.
- Ладно, начинайте, только осторожнее, сильно меня не помните, - попросила я.
Емеля расправил большой мешок и осторожно надел мне его на голову, потом продернул вниз края, и я вся оказалась внутри.
- Постучи сам, а то мне боязно, - попросил Емеля товарища.
Тот помедлил, потом осторожно постучал в дверь костяшками пальцев. Я услышала шаги, скрипнули дверные петли, и тихий голос Платона Карповича спросил:
- Ну, что доставили?
- Точно так-с, - доложил первый.
- Сильно брыкалась?
- Это как водится, очень резвая барыня, чуть Емельке глаза не выцарапала!
Кузьма Платонович довольно хмыкнул и приказал:
- Ладно, заносите.
Я приготовилась и придержала, чтобы не выпало, оружие. Мужики бережно меня подняли и внесли сначала в кабинет Трегубова, оттуда в спальню. Я замычала и начала вырываться.
- Сюда, сюда, несите, - указывал Кузьма Платонович, забегая вперед и демонстрируя хозяину свое рвение. - Кладите ее на полати. А ты голубушка не бунтуй, тебе теперь ничего не поможет! - добавил он, обращаясь уже ко мне.
Меня положили на что-то мягкое и отпустили. Для пущей важности я еще подергалась, поболтала ногами, после чего сделала вид, что смирилась.
- Снять с нее мешок или как? - спросил первый мужик, чьего имени я так и не знала.
- Не нужно, мы сами справимся, - наконец подал голос и Василий Иванович, - вы можете идти!
Мужики, про себя проклиная помещика и сочувственно думая обо мне, поклонились и вышли. Мы остались втроем. Какое-то время все они молчали. Трегубов откровенно трусил и жалел, что здесь нет Вошина. Потом спросил нового управляющего:
- Как она, Платоныч?
- Сначала ерепенилась, потом смирилась, - ответил тот. - Ничего, если не будет ласковой, получит арапником, сразу подобреет!
- А ведь я вас, Алевтина Сергеевна, полюбил всем сердцем, а вы меня так грубо отвергли, - плачущим голосом обратился ко мне Трегубов. Неужели вам жалко было сказать мне ласковое слово! Оборотили бы на меня свое внимание, тогда бы ничего плохого и не случилось. Было бы все по любви и согласию! А так вы меня сами вынудили к крайним мерам!
Я, не размыкая губ, промычала что-то возмущенное. Василий Иванович меня правильно понял и продолжил упрекать.
- Разве я вам не клялся в любви? Неужто, мое желание для вас совсем ничего не значит? Много ли нужно любящему человеку? Ласковый взгляд, да покорность! Вы же знали, как я скорбел, как болела моя душа, и вы даже простым добрым словом, не захотели меня утешить!
Удивительное дело, Трегубов думал именно то, что говорил! Он до глубины души был оскорблен моим равнодушием! Похоже, что этот баловень судьбы не знал ни сомнений, но милосердия. Он считал, что весь мир должен заботиться о его удовольствиях и все кто противится, негодяи и его злейшие враги.
Я едва сдержалась, чтобы не сказать, все, что о нем думаю, но в последний момент прикусила язык. Взывать к его чести и совести было самым последним делом.
- Мной не побрезговала сама матушка императрица, - продолжил он стыдить меня, - а вчерашней дворовой девке я оказался не хорош! Ничего, каждому воздастся по делам его!
Василий Иванович так распалил себя жалостными речами, что начал впадать в другую крайность, в гнев. Теперь мужское желание смешалось у него с ненавистью, и я почувствовала, как рука его сама потянулась к плети.
- Платоныч, сними с нее мешок, я хочу посмотреть ей в глаза! - капризно приказал он.
Кузьма Платонович сам изнывал от желания посмотреть на меня, правда, думал он в тот момент совсем не о моих глазах. Не теряя времени, старик попытался освободить меня от грубой мешковины. Однако я всем телом придавила край мешка, и сдернуть его с меня сил у него не хватило, он лишь протащил меня по постели и, задохнувшись, отступил.
- Больно она, Василий Иванович, тяжела, мне одному не справиться. Может позвать мужиков? Они ее мигом разденут.
- Пустое, я тебе сам помогу, пододвинь-ка мое кресло к кровати.
Бедный старенький Кузьма Платонович теперь был вынужден двигать кресло с увесистым хозяином. Трегубов как мог ему помогал и, наконец, мы все втроем собрались в одном месте.
- Ишь, б…, как разлеглась, - со злостью, сказал Трегубов и ущипнул ищущей рукой мои торчащие наружу голые ноги.
Я непроизвольно попыталась его лягнуть, но не попала.
- Платоныч, она дерется, - пожаловался Трегубов, и мое бедро ожег удар.
От боли и неожиданности я вскрикнула, но тут же меня ударили снова. Теперь моим насильникам не нужно было трудиться и вытаскивать меня из мешка, я сама ужом выползла из него наружу.
Очередной удар плети пришелся мне по спине, но в тот момент мне было все рано. Я освободилась и вскочила на ноги. Василий Иванович сидел совершенно голым в своем кресле, отставив в сторону сломанную ногу, и замахивался для очередного удара. Он был очень возбужден, и я подумала, что матушка императрица, по слухам, любившая крупных мужчин, не зря обратила на гвардейского сержанта свое благосклонное внимание. Пока я рассматривала Трегубова, управляющий успел забежать сзади и оказался у меня за спиной.
То, что я не связана и свободна, неприятно поразило Трегубова. Он понял, что короткой плетью ему меня теперь не достать и скорчил обиженную рожу. От боли и унижения я пока не могла ничего сказать, без звука открывала рот и в гневе, притопывала ногой. Несколько мгновений, пока мои противники были растеряны, истекли, я ничего не предприняла, и мне на спину бросился верный хозяину Кузьма Платонович. Он обхватил меня сзади и вцепился рукам в груди. Я лягнула его голой пяткой, но он только засмеялся и больно их сжал.
Теперь ко мне подбирался Трегубов. Он отбросил плеть, вылез из кресла и довольно ловко полз по постели. Я опять попыталась вырваться из объятий Кузьмы Платоновича, но он вцепился в меня как клещ, прижался всем телом и думал такие мерзости, что я саданула его в живот локтем. Он ойкнул, но меня не отпустил.
- Попалась, голубушка! - радостно воскликнул Трегубов, схватил обеими руками меня за ворот рубахи и рванул его в разные стороны.
Тонкая ткань затрещала, и я тут же оказалась голой. Кузьма Платонович почувствовав ладонями, что на мне больше нет одежды, от восторга захрюкал, а вот Василий Иванович, разглядев мое тайное оружие, в испуге отпрянул и крикнул:
- Платоныч, у нее нож!
Управляющий предупреждения не понял, продолжил с восторгом тискать груди и делать сзади непристойные движения. Однако едва тупой нож для резки бумаги, воткнулся ему в живот, взвизгнул и отскочил в сторону.
Я, наконец, оказалась свободной и знала, что мне делать дальше.
- Убили! - жалобно простонал управляющий, держась руками за живот и отступая в конец спальни. - Василий Иванович, она меня насмерть зарезала!
Однако Трегубову было не до чужих несчастий, с него хватало и своих. Он заворожено смотрел в дуло пистолета и на мой палец, выжимающий курок.
- Алевтина Сергеевна, голубушка, не надо, - бормотал он, упираясь спиной в стену. - Пощадите, я, я…
Что он сделает, если я его пощажу, Василий Иванович не придумал и замолчал, ожидая выстрела. Его могучая возбужденная плоть на глазах опала и превратилась в кусок морщинистой кожи. Потом из нее что-то полилось. Я испугалась, не поняв, что с ним случилось, только позже, когда все было позади, догадалась, что он от страха описался.
- Что с вами, Василий Иванович? - спросила я, дав помещику возможность сполна почувствовать страх близкой смерти. - По вашему приказу меня сюда привели, а теперь, вы, похоже, этому не рады?
В прекрасных глазах Трегубова, затеплилась робкая надежда. Выстрела все не было, и в нем вспыхнула жажда жизни. Он жалко улыбнулся и попытался оправдаться:
- Не своей волей, Алевтина Сергеевна, совершил я сие преступное деяние, а исключительно подчиняясь испепеляющей страсти! Кузьма виноват, это он меня, мерзавец, подбил! Не меня нужно судить и наказывать, а его и Амура!
- Ну, пожалуй, - рассудительно согласилась я, копируя голос мужа, - Амура я убивать, не стану, а вот как вы оправдаетесь за плеть? Это тоже от великой любви? Вы знаете, что бывает за такое оскорбление? Если я вас сейчас не застрелю, вас поставит к барьеру мой муж, а уж он-то не промахнется!
- Алевтина Сергеевна, простите, не своей волей сотворил сие злодейство, затмение нашло! - вдруг завыл Василий Иванович, раскачиваясь на постели. - Что хотите, требуйте, скажете жениться, женюсь, хоть на вас, хоть на ком! В ногах буду валяться, на богомолье по святым местам пешком пойду, грех замаливать! Только не убивайте!
- Нет, замуж я за вас идти не хочу, да и не могу, - сказала я, - а вот помочь спасти душу помогу.
- Меня лучше спасите, не видите, помираю, - послышался со стороны жалобный голос, - люди вы или ироды, я весь кровью истекаю!
- Помолчи, Платоныч, - совсем другим голосом, чем разговаривал со мной, прикрикнул на управляющего Василий Иванович, - нам теперь не до тебя. Бог даст, выживешь!
- Как же выживу, что это за дело человеку в живот ножом тыкать!
- Спасите мою бедную душу голубушка Алевтина Сергеевна, я вам за то сам не знаю что сделаю! - перебил раненного «напарника» Трегубов.
Он уже немного оправился от испуга и, торопясь, думал, что если меня отвлечь или разжалобить, то вполне можно будет отобрать пистолет и сполна отквитаться за унижение. От одной мысли о таком удачном исходе переговоров, он опять начал заметно возбуждаться.
- А может и не стоит вас спасать, зачем такая грешная душа Господу, - задумчиво сказала я. - Прострелю я вам, лучше, Василий Иванович, печень или живот, вот тогда вы в смертных муках от скверны-то и очиститесь!
И опять опала грешная плоть бедного помещика и снова ужас сковал его душу. В подтверждении серьезности намерений, я отступила на полшага, чтобы он не достал меня рукой и начала поочередно целиться в разные части тела, пока не остановилась на одной, самой уязвимой. Такого поворота переговоров Трегубов не ожидал и, холодея, закрыл мне цель обеими руками.
- Но вы же обещали! - простонал он и заплакал. - Вы же чувствительная женщина, имейте ко мне христианское милосердие!
- А что за барышню вы тут запороли арапником? - спросила я.

Предыдущая страница 17 Следующая страница


Грешница 18

Василий Иванович ожидал чего угодно, но не такого вопроса и посмотрел на меня с нескрываемым ужасом, как на привидение.
- Навет, навет, подлый навет, - быстро ответил он, стуча зубами. - Нет на мне такого греха! Она сама попросила, да случайно померла! Все отдам, все заберите, только не мучайте меня больше!
- Ладно, напишите мне дарственную на все свое имущество, тогда может, и помилую, - наконец, согласилась я.
- Напишу, напишу, все забирайте, - сразу согласился он, уже придумывая как меня обмануть. - Только не убивайте!
Как правильно оформлять казенные бумаги я, само собой, не знала, но это знал Трегубов, значит, я все могла контролировать и пресекать каждую попытку обмана.
- Кузьма Платонович, - обратилась я к управляющему, - принесите гербовую бумагу и письменные принадлежности.
Он только застонал и не двинулся с места. Управляющий сидел, скорчившись в кресле, и зажимал рукой ничтожную рану на животе. В отличие от нас с Трегубовым, он был в сюртуке, правда, со спущенными панталонами. Когда он успел разоблачиться, я не уследила. Прижимаясь сзади ко мне, он был еще в одежде.
- Вас долго ждать, Кузьма Платонович? - спросила я и повела стволом в его сторону.
Этого намека оказалось достаточно, чтобы он вскочил на ноги. Правда, тут же запутался в спущенных штанах, едва не упал.
- Платоныч, сделай, что велит Алевтина Сергеевна, - попросил Трегубов. - Только принеси особую бумагу! - с нажимом добавил он.
Управляющий наклонился, быстро подтянул штаны и, придерживая их руками, засеменил в соседний кабинет за секретером. Он уже успокоился по поводу смертельного ранения и опять смотрел на меня голодным и жадным мужским взглядом. Старичок явно не знал меры в сластолюбии. Впрочем, меня это нисколько не смущало. К своей и их наготе я уже привыкла и ничуть не стеснялась голых деловых партнеров.
Да, нам, собственно, было и не до того. Василий Иванович по ходу придумывал все новые и новые уловки, чтобы дарственная оказалась недействительной, утаивал вписываемые в ее ценности, а я повторяла вслух его мысли и своим грозным аргументом разрушала все его козни. Кузьма Платонович, правильно поняв, что власть может перемениться, старался услужить обоим.
Кончилось все тем, что плачущий голый барин, подписал все необходимые бумаги с твердым намереньем, как только окажется в безопасности, отобрать у «проклятой бабы» бесценные документы. Никакие плотские желания его больше не волновали. Он еще храбрился, но почтение, которое начал выказывать мне Кузьма Платонович, больше чем что-либо другое убедило его, что здесь он больше не хозяин.
- Ну, вот и все, - сказала я, сворачивая бумаги в трубочку, - теперь вам нужно будет пройти пешком по святым местам, и вымолить у господа прощение за грехи. Может быть тогда вам и удастся спасти свою душу. И советую сохранить наше сегодняшнее дело в тайне. Если мой муж узнает, что вы хотели сделать со мной сегодня ночью и как оскорбили, вас не спасет ничего! Он просто порвет вас на куски.

Глава 16

Как я ни старалась казаться уверенной и спокойной, когда все кончилось, и я живая, здоровая выбралась из покоев Трегубова, от волнения у меня подгибались ноги. Наши «переговоры и подписание документов» продолжалось так долго, что небо успело просветлеть и по дому мне пришлось продвигаться перебежками, чтобы не наткнуться на кого-нибудь из его ранних обитателей. Только затворив за собой дверь, и заложив ее на крюк, я немного успокоилась.
Я еще не осознала, что своим ночным приключением, в одночасье, превратилась в богатую женщину и теперь могу не думать ни о завтрашнем дне, ни о хлебе насущном. Пока главной задачей было аккуратно рассказать Алеше о свалившемся на нас богатстве. Он меня ревновал к Трегубову, теперь я могу сознаться, не без некоторого на то основания и такой «подарок» от красивого барина, объяснить ему будет очень не просто. Врать мужу я не хотела, сказать правду не могла и решила, что самым правильным и разумным, будет вообще не говорить.
Оказавшись у себя, я, наконец, смогла одеться. От грязных рук и взглядов, мне казалось, что я все нечистая, и больше любого богатства, мне в тот момент хотелось просто вымыться. Однако я помнила о планах Трегубова, подослать верных слуг и отобрать документы и решила как-то обезопаситься.
Прятать бумаги в наших комнатах не имело никакого смысла. Тайных мест в них не было, а оставить на виду, значило тотчас лишиться. Тогда я надумала отдать их на хранение своему единственному союзнику и, пожалуй, спасителю. Тем более, что спрятать бумаги в конюшне было легче и надежнее, чем в доме.
Чтобы меня не выследили, я повторила прежний прием, оставила запертой изнутри дверь, вылезла из окна и скрытно пробралась в конюшню. Утро только начиналось, и там кроме колдуна еще никого не было. Костюков оставался в том положении, что и вечером, когда мы расстались. Я решительно стянула с него тулуп и потрясла за плечо.
- Это опять ты, Алевтина, - сердито спросил он, открывая глаза. - Я же просил меня ночью не тревожить!
- Уже не ночь, а утро, - объяснила я, - и мне нужна ваша помощь!
- Скоро они вернутся, - зевая, сказал он, - ничего с ними не случится.
Я поняла, кого он имеет в виду, но на радость у меня сил не было. Илья Ефимович это заметил и догадался:
- Что, весело провела ночь с нашим хозяином?
- Очень, - подтвердила я, - вот дарственные на всего владения. Их нужно хорошенько спрятать.
Костюков окончательно проснулся и быстро сел на лавке.
- Ну-ка дай взглянуть, он, скорее всего, тебя объегорил.
- Не думаю, - скромно сказала я, подавая ему документы. - Мне кажется, бумаги в полном порядке.
- Это мы сейчас посмотрим, - рассеяно проговорил он, встал без посторонней помощи, подошел к узкому окошку и погрузился в чтение.
Чем дольше он разбирался с бумагами, тем удивленнее делалось его лицо. Наконец он все прочитал, вернул их мне.
- Все правильно, теперь ты владелица всего состояния. С такими документами никакой судейский крючок не совладает. Теперь здешний помещик стал гол как сокол. Не знаю, как тебе удалось заставить его подписать, но теперь ты всему здесь хозяйка и можешь гнать Трегубова в шею.
- Ваш пистолет его убедил, - не вдаваясь в подробности, ответила я. - Можете их хорошо спрятать, а то без пистолета Трегубов может передумать и попытается вернуть.
Илья Ефимович задумался и оглядел свой закуток. Я проследила его взгляд, здесь было так мало места, что все оказывалось на виду.
- Может быть, просто, засунуть в сено? - не выдержав, долгого молчания, подсказала я. Мне уже было нужно возвращаться, пока не проснулась дворня.
- Лучше всего все прятать на самом виду, - наконец, сказал он. - Положи их на столик под тряпицу, здесь будут искать в последнюю очередь.
- Хорошо, - согласилась я и подсунула документы под замасленную, заляпанную кашей тряпку, на утлом столике в углу каморки. - Отдыхайте, а я побежала, а то нас могут увидеть вместе.
- Беги, милая, когда сможешь, зайди, мы с тобой все обговорим.
Я кивнула и заторопилась к выходу. Навстречу мне попался заспанный конюх. Он удивленно меня оглядел и степенно поздоровался. Не знаю, что он подумал, встретив «барыню» в такое время в конюшне, мне было некогда подслушивать его мысли. Но, думаю, что ничего хорошего.
Я осторожно выглянула, никого во дворе не увидела и со всех ног припустилась к своему окну. Там я больше не стала предпринимать бесполезные попытки залезть на стену в длинном платье, быстро его скинула, свернула в комок, забросила в окно и вернулась в комнату. Когда я спрыгнула с подоконника на пол, увидела, что там меня ждет Кузьма Платонович. Он был уже в других штанах, застегнутом до горла сюртуке, и зачем-то прижимал к раненому животу чистое полотенце.
- Как вы сюда попали? Я же запирала дверь? - спросила я, не показывая, что встревожена или напугана его появлением. То, что я стою перед ним без платья, мы оба старались не замечать.
- Исключительно из преданности и любви-с, драгоценная, Алевтина Сергеевна, - ответил управляющий, почтительно, глядя мне поверх головы, - жажду предупредить противу интриг прежнего владельца, - он тяжело вздохнул и скорчил постную мину. - А так же принести извинение за, за, - он, все-таки, не выдержал и посмотрел на мою грудь, - за осязание прекрасных персей. Готов понести любую мзду, то есть наказание. Теперь докладываю, Васька готовит против вас заговор. Хочет подлец, вернуть назад имущество, нажитое нечестным путем.
Кузьма Платонович так волновался, что говорил не совсем складно и не в силах совладать с чувствами, беспрестанно вытирал полотенцем залитое потом лицо. Конечно, я могла попросить его отвернуться и одеться. Но мне самой было интересно знать, что испытывают мужчины, глядя на женскую наготу, и я продолжала стоять перед старичком, что называется, во всей своей красе.
Кузьма Платонович совсем сомлел. Он уже не контролировал себя и не мог отвести от меня горящих мечтой глаз.
- И что затевает против меня Василий Иванович? - вернула я его к теме нашего разговора.
- Эх, Алевтина Сергеевна, если б вы только могли чувствовать! - не ответив на вопрос, сказал он со слезливой тоской в голосе. - Позвольте уйти лечить заслуженное увечье! А Васька что? Васька подлец, он конечно дурное замышляет, но вашего мужа пуще огня боится.
Сказав, все что хотел, вернее, все, что смог, Кузьма Платонович пошатываясь, побрел к выходу. Он ушел, а мне стало его жалко, похоже, он влюбился в меня как мальчишка, но как старик, понимал всю глупость и безнадежность этой любви.
Когда я привела себя в порядок, оделась и вышла, все в доме уже встали и толклись в общих комнатах. Слуги, как водится, были в курсе всего, что происходит в доме и разболтали, что ночное «любовное» приключение Василия Ивановича ничем не кончилось. Подробностей никто не знал, но само поведение Трегубова (он прятался в своих комнатах и никого не хотел видеть) говорило само за себя. На меня обитатели большого дома начинали смотреть с каким-то боязливым почтением.
Однако отнюдь не я оказалась этим утром героиней дня, а ночной сторож Парамон. Вдобавок к недавнему оборотню, смутившему общие мысли и чувства, сторож прошедшей ночью увидел настоящую ведьму. Происшествие так заинтересовало и обитателей Завидово, и гостей, остававшихся в доме, по причине мифической облавы на оборотня, что грязного мужика допустили в барские покои, напоили водкой и заставили несколько раз кряду рассказывать ночное видение.
Я попала на шапочный разбор, когда осоловевший от водки и общего внимания Парамон третий раз описывал ночное происшествие:
- Иду я, значит, как положено, и чтоб у меня ни-ни! Мы по ночам баловства не уважаем, - живописал он, застывшим в задумчивом внимании слушателям, - если что, сразу под микитки и аля-улю!
- А она-то, чего? - подсказал кто-то из самых нетерпеливых. - Как есть вся голая и на метле?
Парамон от вмешательства в рассказ сбился, покосился на пустой стакан в своей руке и вежливо кашлянул в кулак.
- Так я и говорю, - не дождавшись, когда кто-нибудь догадается плеснуть ему зелья, с тяжелым вздохом, продолжил он. - Наше дело такое, если кто балует, то шалишь!
- Ты про ведьму давай, - пискнула смазливая лицом, чернявая горничная, видимо одна из крестьянских подружек Трегубова.
Парамон небрежно глянул на нее, опять сосредоточился на стакане и уперся глазами в пол.
- Да налейте же ему, - вмешался в разговор один из мелкопоместных соседей, - иначе из него и слова не выдавишь.
Буфетчик, что-то недовольно ворча себе под нос, плеснул сторожу половину стакана.
Парамон свободной рукой перекрестил питие, опрокинул его в рот, перекрестил и рот, поцеловал донышко граненого стакана и продолжил:
- Только, значит, луна восстала, а тут и она…
- Голая?! - перебил мой вчерашний знакомый Емеля.
- Как есть. Сама зеленая, вся светится, сиськи вот такие, - Парамон хотел наглядно показать размер ведьминой груди, но рука оказалась занята пустым стаканом и он, вместо того чтобы, наконец, удовлетворить общее любопытство, опять выставил его на всеобщее обозрение.
- Не перебивай! - шикнули на Емелю. - Ну, что дальше было?
- Вот я и говорю, если наше дело следить, чтобы не баловали, - продолжил Парамон, - то мы свое дело знаем. У нас - шалишь!
- Опять завел про баловство! - рассердился мелкопоместный сосед. - Налейте ему, а то так никогда до конца не дойдем!
Парамон не стал спорить, и протянул буфетчику посуду. Все терпеливо ждали, когда он выпьет и открестится.
- Так вот, значит, - продолжил рассказ сторож, занюхав водку рукавом, - как луна восстала, а тут и она самая. Сиськи, - он посмотрел на стакан, потом покосился на буфетчика и со вздохом, договорил, - агромадные…
- А она из наших или как? - опять не удержался от вопроса кто-то из слушателей.
- Говори дальше, Парамон, не слушай ты их! - взмолилась чернявая горничная. - Была у ведьмы метла или так летела?
- Так летела, - твердо сказал он, - но на метле. Летит она, значит, по небу. Я смотрю снизу, а у нее вот такая… - воодушевленно, начал он, широко раскинув в стороны руки, икнул, вспомнил, где находится, осмотрел слушателей пьяными, стеклянными глазами и поправился, - …с заду она у нее была вот такой, как печь. Сроду таких… не видел, особливо в лунном свете…
Сторож икнул, случайно увидел в своей руке все тот же стакан, и опять отвлекся от основного рассказа. Я уже поняла, кого он спьяна принял за ведьму, и потеряла к рассказу интерес.
- А мы вчера в облаве десяток лис затравили, - чтобы привлечь к себе внимание, сказал еще один мелкопоместный слушатель. - Говорят, бабы-ведьмы в лис оборачиваются…
Пантелей опять сбился и замолчал, а на выскочку все, включая слуг, посмотрели с осуждением. Выскочка был беден, всегда искал случая пожить на дармовщинку в гостях у соседей и у всех путался под ногами.
Слушать о давешних подвигах охотников на оборотней я не хотела, и вернулась к себе, отдохнуть после ночных тревог. Однако лечь отдохнуть я не успела, почувствовала, что Алеша уже где-то совсем близко. Костюков не ошибся, Алеша вернулся живым и здоровым. Оказалось, что он не спал всю ночь, был измучен и голоден. Я сразу послала за едой. Но он, не дождавшись, когда принесут завтрак, лег и сразу же уснул. Воспользовавшись моментом, я пошла на конюшню к Костюкову узнать как там дела.
Предсказатель спал на спине, голова была откинута назад, и оттого черты лица сильно заострились. Он опять выглядел умирающим. Однако в его болезни я больше не верила. Илья Ефимович, когда хотел, сразу становился здоровым, а прикидывался хворым, для того, чтобы не привлекать к себе лишнее внимание. У него в закутке все было как ранним утром, и тряпица, под которой были спрятаны документы, лежала на прежнем месте. Я убедилась, что наша тайна не раскрыта и собралась тихо уйти, но он открыл глаза и хитро мне подмигнул.
- Слышала, Алевтина, у нас теперь по ночам голая ведьма летает?
- Да, пьяный сторож всем об этом рассказывает, только, мне кажется, он врет. Откуда здесь ведьме взяться, - ответила я, не горя желанием обсуждать такую странную тему.
- Ну; что за напасть, не имение, а сплошные чудеса, - усмехнулся Костюков. - А с нашим делом что надумала, уедете вы сегодня?
- Нет, пусть все остается, как есть. Что будет, то и будет. Не мое дело вмешиваться в предначертанное Господом.
- А с дарственной как поступишь?
- Не знаю, как мужу рассказать. Представляете, что будет, если он узнает всю правду. Уж лучше остаться нищей.
Илья Ефимович насмешливо на меня посмотрел и спросил:
- Это как же так? Трегубов пусть остается здешним помещиком, а ты пойдешь своей дорогой? Зачем тогда было городьбу городить?
- Так что же мне делать? Мне муж дороже, чем все богатства. Подумать страшно, что с ним станет, если он узнает обо всех моих проделках. От одного рассказа о голой ведьме с большими… глазами, оторопь берет.
- А зачем ему обо всем говорить? Ему пока не до здешних дел, он с прежним управляющим воюет. Трегубов ему жаловаться не побежит. Старичок Кузьма Платонович теперь на твоей стороне. Так что глупо от своей удачи отказываться.
- И что мне делать? Выгонять из имения Трегубова и самой становиться помещицей? - испугалась я. - У меня еще никогда не было поместий. Да и как всем этим управлять, я ведь простая девушка и ничего не умею.
- Боюсь, что самой заниматься хозяйством у тебя и, правда, не получится, тебя ждут другие дела, - усмехнулся Илья Ефимович. - Но ты можешь нанять стряпчего, пусть он введет тебя в права собственности и управляющего, следить и распоряжаться хозяйством.
- Где же я их найму! Я здесь никого не знаю, у меня и знакомых таких нет!
- Можешь все поручить мне. Я давно собирался осесть на месте и спокойно жить. Глядишь, женюсь, заведу детишек, растолстею…
- А вы правду говорите? - обрадовалась я тому, что можно будет не думать о свалившейся на меня обузе. - Тогда у меня и невеста на примете есть. Марья Ивановна. Хорошая девушка, сирота.
- Ну, вот и договорились, - сказал Костюков. - И о невесте подумаю. Ты можешь под благовидным предлогом ее сюда прислать познакомиться?
- Могу, только, вам бы, - я замялась, не зная как ему объяснить, что для жениха у него не совсем подходящий вид, - не мешало приодеться и вообще, а то…
- Понял, это ничего, что я в посконной рубахе, даст Бог, потом в нарядное оденусь. Красавцев здесь и без меня хватает, тот же Трегубов. В любви и семейной жизни это не самое главное. Главное у человека душа быть должна, доброта и понимание.
- Не скажите, - покачала я головой. - Пока красивую душу в корявом теле сумеешь рассмотреть, можно испугаться и ничего не увидеть. Лучше чтобы все соответствовало.
- Ты думаешь? - весело спросил Костюков и посмотрел на меня с нескрываемым удивлением. - Что-то я не пойму вас, Алевтина Сергеевна, - впервые обратился он ко мне по имени отчеству, - вы, кажется, еще недавно были дворовой девушкой? Откуда вы все так хорошо понимаете?
- Была, но я быстро учусь. Неделю назад я еще читать и писать не умела, да, вот научилась, теперь писателя Карамзина читаю…
На этом наш разговор кончился. В закуток вошел Иван, поздоровался, удивился что застал меня здесь, и, о чем-то догадавшись, подмигнул:
- Понятно, гадать пришла! Иди к своему, он уже все глаза выплакал тебя дожидаясь.
Я сделала вид что смутилась и, подхватив юбки, убежала. Не знаю почему, но о наших тайных отношениях с Костюковым, я никому говорить не хотела.
В доме все оставалось по-прежнему, все протекало так, будто ничего не произошло. Ближе к обеду начался съезд гостей. В провинции так редко что-то случается, что любое пустяшное событие превращается в легенду, а тут произошло столько всего кряду, тройное убийство, оборотень, да еще сторожу привиделась голая ведьма. Весть об этом событии быстро распространилась по окрестностям, и вызвала новый приток гостей.
Алеша был весь погружен в свои дела, и мы с ним почти не общались. Мне пришлось находить себе другие развлечения. И оказалось, что барская жизнь может быть не только скучной, но и интересной. Теперь, когда я знала, кто здесь хозяйка, сразу же перестала себя чувствовать замарашкой, которую по ошибке впустили в господский дом и общение с людьми стало легким и приятным. Правда, этому немного мешал мой дар. Одновременно слушать то, что тебе говорят в глаза и о тебе думают, не очень приятно. Но оказалось, что искренних людей тоже немало, и я старалась больше общаться с ним, избегая двуличных.
Впрочем, скоро оказалось, что большинство интересуется и замечает только себя. Мужчины упиваются собственными мыслями и голосами, женщины впечатлением, которое они производят на окружающих. Остальных людей они видят, но только как слушателей и зрителей собственных совершенств.
Ко мне местные уже немного привыкли. Хороший французский позволил на равных участвовать в разговорах, а скромное, не новое платье у большинства дам, вызывало добродушное сочувствие. Как вскоре оказалось, добросердечных людей здесь собралось много больше, чем злых и с ними вполне можно ладить.
К обеду я нарядилась в платье из подаренных мне княгиней Присыпко, то самое, черное с глубоким декольте. После чего с удовольствием, ловила на себе завистливые взгляды бедных дворянок. Очень добрая женщина, пожилая помещица по имени Прасковья Акимовна, мать троих дочерей, приехавшая в гости к соседу с целым штатом слуг, сжалилась надо мной и одолжила своего крепостного парикмахера. Тот из моей косы сделал настоящую прическу, первую в моей жизни. Теперь я чувствовала себя настоящей женщиной. Единственно, чего мне не хватало, чтобы быть счастливой, это хороших башмаков. Мои новые сапожки были всем хороши, но совсем не подходили к парадному платью. Ну, и скромного гранатового колье на открытую грудь, подходящего к красной, кружевной отделке платья.
Я так преобразилась, что Алеша два раза прошел мимо меня и не узнал! Когда мы столкнулись третий раз, и я преградила ему дорогу, он остановился как вкопанный и открыл от удивления рот. Жаль только, что первой его мыслью было не бескорыстное восхищение, а желание тотчас отвести меня в нашу спальню. Жаль все-таки, что мужчины такие примитивные. Конечно, я не поддалась! Не хватало еще, после стольких трудов с прической, оказаться растрепанной!
Когда гости собрались, нас с мужем почти насильно усадили возле Трегубова. Алеша решил, что помещик, таким образом, выказывает ему благодарность и уважение, но я-то знала, Василий Иванович всеми силами хочет задобрить меня, чтобы как-нибудь образом вернуть документы. Теперь он совсем перестал смотреть на меня масляными глазами и больше не представлял, что у меня спрятано под платьем.
Да в этом и не было большой нужды. Голых мужиков и баб здесь хватало и без меня. Дворовые «актеры» начали изображать для гостей живые картины. На высокую площадку выходили напудренные парни и девушки и застывали в разных позах. Не будь я недавно почти в таком же, как они, подневольном положении, мне такое безобразие, может быть, и понравилось. Но я смотрела на все это совсем другими, чем остальные гости глазами. Я слышала мысли и знала, что многие «актеры» стыдятся стоять в таком похабном виде перед смеющейся публикой и мечтают только о том, чтобы их поскорее отпустили.
Когда показ дворовых красавиц и красавцев, наконец, кончился, сразу же заиграла музыка. Вот это было настоящее наслаждение. Я еще никогда не слышала такие нежные, красивые звуки. Жаль только, что голодные гости тотчас начали стучать ножами и вилками, чавкать и громко обсуждать достоинства живых картин, чем мешали мне слушать музыку. К тому же я чувствовала, что Алеша сгорает от желания и едва удерживается, чтобы не начать гладить мне под столом колени. Такого при посторонних людях я допустить не могла и предложила ему пойти отдохнуть. Он только этого и ждал, оставил недопитым кофий и, под понимающими, насмешливыми взглядами дам, потащил меня в наши покои. Со своей прекрасной прической я распрощалась сразу же, как только мы остаться вдвоем, но не очень о ней жалела.

Глава 17

После предыдущей бессонной ночи и вчерашнего вечера, проведенного в постели с мужем, я, как убитая, проспала до десяти часов по полудни. Когда проснулась, Алеши в комнате уже не было. Входная дверь в наши покои оказалась не запертой, но на меня больше никто не посягал.
Спешить мне было некуда. Я встала, умылась, заказала в комнату завтрак и занялась собой. Вскоре вместе с кухонной девушкой принесшей еду, ко мне зашла Марья Ивановна. Она казалась расстроенной, и лишь только мы с ней остались вдвоем, горько заплакала. У меня напротив было прекрасное настроение и хотелось, чтобы и всем людям было хорошо и весило.
- Что случилось, душечка, почему у вас глаза на мокром месте? - задала я вопрос созвучный нашей сентиментальной эпохе.
- Ах, Алевтина Сергеевна, - ответила сирота, отирая платочком на щеках слезы, - я в полном расстройстве. Василий Иванович меня прогнал от себя, и я теперь совсем не знаю, что мне делать.
- Что так, чем вы ему так не угодили? - спросила я, не очень озадачиваясь сложным положением сироты. Теперь, с падением власти Трегубова, Марья Ивановна оказывалась под моим покровительством и в этом доме могла рассчитывать на свой кусок хлеба. Она этого, понятно, не знала, была подавлена и чуть ли не готовилась к голодной смерти, где-нибудь под забором.
- Если бы я только знала! - воскликнула она. - Он вчера вечером приказал мне прийти к нему в спальню, я пришла, а он меня у себя не оставил и так раскричался, что я ни жива ни мертва убежала к себе. Видно я ему совсем разонравилась. Вот оттого теперь я и боюсь, что он велит прогнать меня со двора.
- А вы-то его как, любите? - спросила я, после памятной ночи, когда узнала всю подноготную помещика, с понятным любопытством.
- Конечно, люблю, он все-таки мой дальний родственник и благодетель.
- Ну, это понятно, а по-другому. Ну, как мужчину?
Марья Ивановна вспыхнула, но тотчас потупила глазки и постно опустила утолки губ. Вопрос застал ее врасплох. Такие разговоры между барышнями в ходу не были. Однако я была не барышней, а крестьянской девушкой, к тому же счастлива с мужем и не слишком стеснительна.
- Не знаю, я как-то об этом не думала, - дрожащим голоском ответила она. - Василий Иванович, мужчина красивый, богатый, опять же, дальний родственник и благодетель. Но я свое место знаю…
- Слушай, Маша, кончай мне пудрить мозги, - непонятно с чего, заговорила я словами и интонациями Алексея Григорьевича. - Знаю я, что он вас всех тут…. ну, был с вами… Он и меня попытался, только у него ничего не получилось. Думаю, теперь локти кусает и моего мужа боится.
Марья Ивановна посмотрела на меня круглыми удивленными глазами и вдруг, прыснула в кулачок.
- Правда, не смог? А мы всем домом гадаем, с чего это Василий Иванович на всех как собака бешенная бросается! Видать не всегда коту масленица, бывает и великий пост! Знала бы ты, Алевтинушка, как он всех девушек своими капризами замучил. Какая там любовь! Уж, хоть бы женился на ком-нибудь! А как ты против него устояла?
- Это длинная история, даже если расскажу, не поверишь. А хочешь, я тебя с интересным человеком познакомлю?
- Серьезно или так? - сразу заинтересовалась она.
- Как получится, - честно ответила я. - Он жениться хочет, может быть, вы друг другу понравитесь.
- А он собой каков? Молодой? Высокий? Брюнет или русый? - забросала она меня вопросами.
- И не молодой, и не высокий, а вот каким после свадьбы станет, не знаю. Не простой он, Маша, человек, а из волхвов.
Ах, девушки, девушки! - подумала я. Маша минуту назад плакала, собиралась умереть от голода под забором, а теперь уже не хочет выйти замуж за первого встречного, подавай ей молодого, высокого, да еще брюнета.
- Это ничего, что не простой, главное, чтобы человек был хороший! - подумав минуту, скромно промолвила Марья Ивановна. - А когда познакомишь?

Предыдущая страница 18 Следующая страница


19 Сергей Шхиян

- Сразу же после завтрака, - ответила я, намазывая на кусок печеного пшеничного хлеба ароматное коровье масло.
- А если он узнает, что я уже… Ну, была с Василием Ивановичем? - покраснев, спросила новоявленная невеста.
Этот вопрос мы с Костюковым не обсуждали, и я только пожала плечами. Однако Машу, он, видимо, очень занимал.
- А ты, Алевтинушка, как, девушкой замуж выходила? - неожиданно, спросила она.
Отвечать мне не хотелось, но она так умоляюще на меня смотрела, что я не смогла ее не поддержать.
- Нет, не девушкой. Так получилось…
- Вот и у меня, тоже получилось, - горько вздохнула он. - Ну, ты наелась? Пойдем?
- Потерпишь, я еще кофий с молоком не допила, - сказала я, - у вас свадьба еще не сегодня.
Кончилось все тем, что поторопиться мне все-таки пришлось, правда, не на конюшню. В доме поднялся крик, запричитала женщина и мы вышли узнать, что еще случилось. Оказалось, что в селе волк среди бела дня загрыз двоих детей. Мы с Машей выскочили во двор. Тела убитых мальчика и девочки лежали в телеге, закрытые рогожей. Возле нее на земле бились в истерике две крестьянки, как мне подсказали дворовые, матери погибших. Со всех сторон к подводе стекались люди. Мы с Машей тоже подошли, увидели торчащие из-под рогожи голые детские ножки, и перекрестились. Это было уже чересчур.
- Как ты думаешь, это оборотень? - тихо, с ужасом в голосе спросила Маша.
Я под влияние Алеши не очень верила в нечистую силу, но когда видишь такое, страх невольно закрадывается в сердце. Кто кроме страшного зверя мог посягнуть на жизнь таких маленьких детей!
- Пошли отсюда, спросим у твоего жениха, может быть, он что-нибудь знает, - ответила я и потянул девушку за собой. Смотреть на такой ужас я не могла. К горлу подкатывался горький ком. Маша послушно последовала за мной, и мы отправились в конюшню. Здесь никого, кроме Ильи Ефимовича, не оказалось. Все конюхи, побежали к страшной подводе.
- Знает, что случилось? - сразу же с порога, спросила я прорицателя.
Костюков, видимо нас ждал, переоделся в белую рубаху, причесал волосы на голове и коротко обстриг бороду. Выглядел он, против моего ожидания, неплохо.
- Слышал, - ответил он, - ничего, скоро все это кончится.
- Неужели детей загрыз волк-оборотень? - спросила я.
- Волк, только двуногий, - ответил он и перевел взгляд с меня на Машу.
Я опомнилась, что еще не представила их друг другу и исправила оплошность. На мой взгляд, теперь, когда он привел себя в порядок, в паре они вполне смотрелись, но мне в тот момент было не до сватовства и я, извинившись, ушла к себе. Марья Ивановна, в нарушении принятых приличий, осталась с Костюковым.
Возле страшной подводы по-прежнему толпились зеваки. Настроение у большинства людей было подавленное. Вчерашние герои, приехавшие участвовать в большой облаве на оборотня, срочно, собирались разъезжаться по домам. Если кто-то ставил целью запутать местное население, ему это вполне удалось. Меня не переставало угнетать беспокойство за Алешу. Где сейчас они с Иваном, и что с ними я не знала. Оставалось ждать возвращения и надеяться, что с ними ничего не случится.
Время приближалось к обеденному, но никаких приготовлений к застолью, подобному вчерашнему, заметно не было.
В наших покоях я надежно заперла дверь и свалилась на кровать. Только теперь, когда я оказалась одна, из глаз полились слезы. Я не знала погибших ребятишек, но детская смерть так на меня подействовала, что я, не переставая, рыдала, пока нечаянно не заснула.
Сколько времени я проспала, не знаю, думаю, довольно долго. Когда открыла глаза, солнце уже заглядывало в окна нашей спальни, выходящей на закат. Я почувствовала, что возле входных дверей кто-то стоит и, прижавшись ухом к дверной щели, пытается понять, что здесь происходит. Почему-то этого человека очень интересовало, жива ли я или умерла.
Почему я должна была умереть, я поняла, когда неизвестный подумал, что нужно обязательно забрать из комнаты стакан с остатками клюквенной воды. Почему он должен был быть здесь, я поняла, когда посмотрела на стол. Стакан с прохладительным напитком в теплый летний день, ждал того, чтобы его выпили.
Кажется, в этом доме все кому не лень владели секретами ядов. Сначала Вошины пытались отравить Василия Ивановича, теперь кто-то неизвестный, скорее всего, по приказу Трегубова пытается отравить меня.
Ни пить кислый напиток, ни умирать мне совсем не хотелось. Потому я вытащила из потайного места пистолет, взвела курок, и бесшумно подойдя к входной двери, широко ее распахнула.
- Ой, как вы меня напугали! - взвизгнула моя старая знакомая, дочь бригадира и горничной. - А я шла мимо…
Договорить она не успела, я схватила ее за руку, приставил ко лбу дуло пистолета, и силком втянула в комнату.
- Что, что вам от меня надо? - стуча от страха зубами, спросила она. - Как вы смеете, я благородная девушка…
Я не ответила и повела в спальню.
- Кто тебе приказал меня отравить? - прямо спросила я.
- А-а-а-а, - начала бормотать она, стуча зубами и сведя глаза к переносице, чтобы видеть страшное, смертоносное оружие, - а-а-а-а…
Больше ничего интересного дочь бригадира не сказала и упала в обморок. Конечно, приводя ее в чувство, я могла дать девице испить ее же клюквенной водицы, но вместо этого оставила лежать на полу, и приходить в сознание самостоятельно.
Что мне делать с отравителями и как жить здесь дальше я не знала, и не было мужа спросить совета. Мне уже было не в радость ни это имение, ни мифическое богатство, так неожиданно свалившееся на голову и, похоже, очень опасное для жизни. Слишком много вокруг оказалось людей, желающих нам с Алешей зла.
Пока я думала, о тяжелой судьбе состоятельных людей, дочь бригадира пришла в себя, села на полу и удивленно осмотрелась.
В голове у нее была такая каша, состоящая из незаконченных коротких мыслей, что я ничего не могла понять.
- Как я сюда попала? - спросила она меня. - Вы, сударыня, кто? Позвольте рекомендоваться, я благородная девица…
Я не знала, что ей ответить. Было, похоже, что дочь бригадира от пережитого страха тронулась умом.
- А почему я сижу на полу? - так и не назвавшись, подозрительно, спросила она. - По какому праву вы надо мной заноситесь?
То, что она не прикидывается, а действительно ничего не помнит и не понимает, я знала совершенно точно. Потому, не вступая в разговор, подала девице руку, помогла встать на ноги и ласково сказала:
- Вам лучше пойти к себе и отдохнуть.
- Вы так думаете? - переспросила она, потом прищурилась и погрозила мне пальцем. - Я чувствую, вы хотите меня обидеть!
Лицо ее стало неузнаваемым. Щека дергалась, и изо рта потекла слюна. Она смотрела сквозь меня и верхняя губа поднимаясь, обнажала мелкие, острые зубы.
- Напротив, я всецело на вашей стороне, - стараясь не показывать, как напугана, отвечала я, пряча пистолет за спину и незаметно, подталкивая ее к выходу.
- Вы меня не обманываете? - рассеяно, спросила благородная девица, оказавшись в коридоре.
- Нет, не обманываю, - ответила я, захлопнула дверь и привалилась к ней всем телом. В коридоре сначала было тихо, потом послышалось протяжное пение, больше напоминавшее вой. Все это было так необычно и страшно, что теперь не только у отравительницы, но и у меня от ужаса дрожали ноги. В гостиной я подошла к красному углу и опустилась на колени перед ликом Спасителя:
- Господи, за что мне такие напасти? Чем я провинилась? Прости мне грехи мои! Отче наш, иже еси на небесех, - с трепетом, произносила я главную христианскую молитву, принятую церковью из уст Самого Господа Иисуса Христа, - Яко Твое есть царство, и сила, и слава Отца и Сына и Святого Духа. Аминь.
После молитвы мне сразу стало легче. Теперь я решила больше никогда не грешить и праведной жизнью искупить все свои недостойные поступки. Начала их вспоминать, чтобы за одно, покаяться во всех прегрешениях, но ничего преступного, кроме слабости плоти, да и то с венчанным мужем, припомнить не смогла. Это меня немного утешило. Оказывается, я была не такой уж закоренелой грешницей.
Помолившись за себя, я попросила у Бога защитить от опасностей Алешу. Мне было понятно, что он ввязался во что-то очень опасное, но делает это не ради собственной корысти и блажи, а для воцарения справедливости.
Внутренне очищенная и просветленная я встала с колен. Жизнь больше не казалась мне страшной и безысходной. В конце концов, если не сидеть, сложа руки, можно победить почти любое зло. Для этого против него нужно бороться. Мы же привыкли жаловаться на несправедливость, сетовать на судьбу, проливать слезы и при этом ничего не делать.
В том, что отравить меня приказал Трегубов, я не сомневалась, но доказать это как и покарать преступника, пока не могла. К тому же, скандал мне был не нужен по многим причинам. Василий Иванович после вчерашнего обеда объявил себя больным и никуда из своих покоев не выходил. Вызнавать его коварные замыслы было можно, но на расстояние мысли Трегубова я слышала плохо, для этого мне пришлось бы гулять у него прямо под окнами. Это обязательно вызвало бы ненужные разговоры и все равно не давало гарантии безопасности.
Первым делом, я вылила в помойное ведро ядовитое питье, чтобы кто-нибудь им случайно не отравился, и решила пойти за советом и сочувствием к Костюкову. Надев свое самое затрапезное платье, я вышла из наших покоев.
Обстановка в имении была не самая хорошая. Слуги бродили по дому и двору как сонные мухи, многие были откровенно пьяны, гости разъехались, приживалы сидели по своим комнатам.
- Барыня, слышали, бригадирская дочь умом тронулась? Совсем рехнулась, бегает по усадьбе и песни поет! - остановил меня во дворе знакомый лакей. Он был в приличном подпитии, и искал себе собеседника.
- С чего бы это? - делано, удивилась я.
- С того, у нас тут нечистый завелся, - таинственно, сказал он, - проклятое место! А я против него заветное слово знаю, хочешь, скажу?
- Хочу, - ответила я.
- А что за это дашь?
- А что тебе нужно?
- Известно что, - грустно сказал он. - Душа у меня горит!
- А не много тебе будет, ты вон и так еле на ногах стоишь.
- Много? - удивился он. - Да я как стеклышко! Прикажи буфетчику мне налить, сама посмотришь.
- Сначала слово скажи.
- Какое еще слово? - не понял он.
- Ты же обещал заветное слово сказать против нечистого.
- Какого еще нечистого? - он уже забыл, о чем только что говорил, но твердо помнил о выпивке. - А хочешь, я тебе танец станцую, а ты мне за это прикажешь налить?
Смотреть танец я не захотела, но поняла, что в имении действительно начинается разброд и шатание.
В конюшне не оказалось ни одного конюха. Скучающие лошади при виде меня всхрапывали, поворачивали головы и стучали в пол копытами. Я добралась до закутка Костюкова и потянула дверь. Она оказалась запертой изнутри. Такого еще ни разу не случалось, и я удивилась. Постучав, я позвала волхва:
- Илья Ефимович, это я Алевтина!
Он не откликнулся.
- Илья Ефимович, вы спите?
В каморке было тихо, но там явно происходило что-то плохое. Я почувствовала, за дверями, непонятные всплески страха. Я испугалось, что с Костюковым случилось несчастье, и заколотила в дверь кулаком. В каморке что-то упало, и недовольный голос спросил:
- Ну, кто там еще?
- Это я, Алевтина, у вас все в порядке?
- В порядке, в порядке, я сплю, ко мне сейчас нельзя, - после долгого молчания, ответил предсказатель. - Потом поговорим.
- Меня пытались отравить, я хотела с вами посоветоваться, что делать, - объяснила я прорицателю причину своего неурочного прихода.
Костюков опять не ответил, Я удивилась такому странному поведению, и повернулась, чтобы уйти, но услышала, о чем думают в коморке, и невольно осталась на месте.
- Господи, какой стыд, она теперь все узнает! Ах, дура я, дура! Когда я, наконец, поумнею!
- Понятно, у вас Марья Ивановна, - сердито сказала я, - тогда не буду вам мешать.
- Ладно, чего уж там, заходите, если пришли, - ответил Костюков и открыл дверь.
Кругом прямо на земляном полу вперемешку валялась мужская и женская одежда. Илья Ефимович, отперев засов, юркнул под свой тулуп, и натянул его до подбородка, а Маши вообще не был видно, она спряталась под него с головой.
Быстро же они спелись, всего несколько часов знакомы и уже… А я еще считала себя закоренелой грешницей, подумала я, оставаясь за порогом.
- А мы тут с Марьей Ивановной решили немного отдохнуть, - не глядя в глаза, объяснил предсказатель. - Так что у вас случилось?
- Пока ничего, но мне одна здешняя девушка подсунула отравленное питье. Я пыталась у нее узнать, по чьему указу она это сделала, а она вдруг сошла с ума.
- Не иначе как бригадирская Катерина, она всегда была с придурью, - подумала Марья Ивановна. - Господи, какой стыд, кем теперь меня Алевтина посчитает. Ведь и в мыслях ничего такого не было, а он только обнял, я как будто поплыла и не смогла устоять.
Костюков, словно понял, о чем думает Маша, и объяснил:
- Вы, Алевтина Сергеевна, ничего такого не думайте. Я погадал Марье Ивановне, и вышло, что она все равно за меня замуж выйдет, вот мы и решили, чего ждать…
- Я и не думаю. Дело живое, с кем не бывает. Если конечно замуж, то о чем разговор, - не зная чем успокоить Машу, не очень вразумительно ответила я. - Как говорится совет, да любовь.
- Правда, ты Алевтинушка меня не осуждаешь? - высунулась из-под душного тулупа, раскаивающаяся блудница. - Ты знаешь, я сама не знаю, как все получилось, только мне Илья Ефимович как-то сразу на душу лег!
И не только на душу, подумала я. Ну отчего мы бабы такие глупые и доверчивые!
- А отравы, вы не бойтесь, Вас никакая отрава никакая не возьмет, это я точно знаю. Вам нужно бояться маленького человека, - успокоил меня Костюков.
- Почему маленького? - не поняла я.
Трегубова маленьким посчитать было трудно, скорее большим.
В этот момент Илья Ефимович неловко повернулся, и я увидела, что они с Машей под тулупом лежат совсем голыми. Я удивилась, обычно русские девушки, ну, тогда, когда бывают с мужчинами, рубашки не снимают. Особенно днем.
- Так твоя жизненная линия говорит, - очень серьезно объяснил Костюков, - от маленьких людей в ближайшее время, будет тебе большая досада. Особенно опасайся одного с пронзительным взглядом. Больше ничего на твоей руке я не увидел, узнал бы кого тебе точно опасаться, то предостерег.
- А с Алешей, то есть, с Алексеем Григорьевичем, все в порядке? Они с Иваном…
- О них не думай. Живыми и здоровыми вернутся завтра к полуночи. О себе беспокойся. Тебя ждет трудная ночь. Пистолет не потеряла?
- Нет, он лежит у меня в комнате под подушкой.
- Вот и хорошо, а ты этой ночью лучше вовсе не спи. Я бы тебе помог, только, сама видишь, хвораю. Да и не способен я к ратным делам.
- Спасибо, за предупреждение, постараюсь, как-нибудь справиться сама, - стараясь, чтобы голос прозвучал уверено, сказала я, на самом деле, чувствовала, что мне делается очень страшно.
Мне оставалось только пожелать им спокойной ночи и уйти. Два человека, которым я могла здесь доверять, Костюков и Марья Ивановна, ради греховных занятий, фактически бросали меня на произвол судьбы. Но я помнила слова, не судите, и не судимы будете, и не возроптала.
Когда я вышла из конюшни, было еще светло, но солнца уже не было видно, начинались длинные летние сумерки. Вечер был душный, и чувствовалось приближение грозы. На задней части усадьбы, где располагался скотный двор и конюшни, я не увидела ни одного человека. Меня это удивило. Раньше вечерами здесь было многолюдно.
Стараясь не путаться собственной тени, я пошла в сторону господского дома. Оказалось, что там, возле красного крыльца, собрались все обитатели усадьбы. Сначала я решила, что это какой-то сход, но, подойдя ближе, увидела, что люди стоят разрозненными кучками и чего-то ждут. Я медленно прошла через толпу и узнала, о чем они думают и разговаривают. Мои самые неприятные предположения подтверждались, Василий Иванович замышлял что-то мутное. Он объявил, что в честь своего выздоровления жалует дворовым десять ведер водки. Думаю, любому русскому человеку не трудно представить, чем такой праздник должен кончиться.
Разговоры о предстоящем празднике были самые радостные. Особенно всех впечатляло количество водки. Такой щедрости помещика радовались почти все, ну, может быть, за исключением нескольких женщин. Однако в лихорадочном ожидании предстоящего веселья, их никто не стал бы и слушать.
- Вот, барыня, значит, будет нынче и на нашей улице праздник! - радостно сказал мне незнакомый мужичок, с тощей, сивой бороденкой. - Наш барин не промах, недаром о нем говорят: душа человек!
- Это как есть, - поддержал его тощий, беззубый скотник, - барин - голубь, он знает, что простому человеку нужно. Да я за него жизни не пожалею! Ох, уж нынче и выпьем за его здоровье. Пусть сто лет живет, нам на радость!
- Вам бы только вино пить! - сердито сказала пожилая женщина. - Хорошо ли дело, невинных деток волк зарезал, а вы в будний день праздник празднуете!
- Ты, тетка Матрена, дура баба и понятие не имеешь! - набросился на нее молодой мужик с подбитым глазом. - Мы же теперь можем выпить не только за здравие, но и за упокой. Деткам что, хуже не том свете будет, если мы немного порадуемся? Они и так уж, небось, стали ангелы небесные, пока мы, сироты, тут на земле мучаемся.
Парень был уже пьян и от жалости к себе заплакал. Остальные, те, кто слушал этот разговор, согласно кивали. Я не стала задерживаться и быстро ушла в свои покои. У нас в деревне особых пьянчуг не водилось. В святые праздники мужики выпивали, порой сильно. Бывали, конечно, и драки, не без этого, но чтобы в будний день пожаловать дворне сразу десять ведер водки, о таком я никогда и не слыхивала.
- Кузьма Платонович, - окликнула я управляющего, задумчиво смотревшего в окно зала, - это что же Трегубов такое придумал? Разве можно народ спаивать?
Он обернулся, посмотрел на меня слезящимися глазами и махнул рукой:
- Ваське теперь сам черт не брат. Сам пьян и народ допьяна, напоить хочет. Ушла бы ты, матушка, отсюда от греха подальше. Не равен час, мужички перепьются, и безобразничать начнут.
- Так куда уйти? - спросила я. - Не в лес же на ночь глядя. Может запретить попойку?
- Тогда еще хуже будет. Что обещано, вынь да положь. Уже и так пьяных много, а всем поперек пойдешь, взбунтуются и бед натворят. Твой-то супруг, не обещался к вечеру?
- Может и вернется, - осторожно ответила я. - Не знаю, как у них там получится.
Кузьма Платонович против меня ничего плохого не замышлял, но и не смотрел как раньше с откровенным вожделением. Видно было, что ему не до нежностей. Общая пьянка его пугала не меньше чем меня. Он-то, видно, еще лучше меня знал, чем обычно кончается наше национальное веселье.
- Дай-то бог, а то и не знаю, у кого помощи просить, - грустно сказал он. - Васька-то совсем обезумел, грозился все имение пропить и разорить, чтобы тебе ничего не досталось. Только, мне кажется, все он врет. Похоже, что-то подлое замышляет.
Я хотела ему сказать, что меня сегодня бригадирская дочь уже пыталась отравить, но не стала. Пустые разговоры и подозрения все равно ни к чему не вели.
- Пойду, пройдусь перед сном, - сказала я, собираясь погулять под окнами Трегубова, вдруг удастся услышать что-нибудь полезное.
- Не стоит, - покачал головой Кузьма Платонович, - вам сегодня одной не нужно гулять. Теперь можно всякого подарка ожидать. Нападут из-за угла - ищи виноватого! Потом отправят вместо душегуба какого-нибудь бесполезного человечка на каторгу в Сибирь, и все наказание.
- Наверное, вы правы, - согласилась я, пожелала управляющему покойной ночи и вернулась к себе.
Очень не вовремя мой Алеша занялся борьбой с оборотнями! Я согласна, он не виноват в том, что здесь происходит. Я сама от него все скрыла, но почувствовать, что мне грозит опасность, он мог бы!
Пока же ничего необычного в доме не происходило. Из зала я быстро пошла к себе и сразу же заперла на крюк дверь. В спальне вынула из-под подушки пистолет, еще раз его проверила и положила на видное место. Очень хотелось есть, но на ужин рассчитывать не стоило, кухонная прислуга в ожидании попойки вместе со все дворней была во дворе. Ко всем неудобствам добавилась приближающаяся гроза. Невдалеке сверкнула молния, раскатами прогремел гром, и порыв ветра, хлопнув створкой окна, едва не загасил свечу на столе.
В прежние времена я так боялась грозы, что пряталась от нее под печь или лавку и там тряслась от страха. Теперь благодаря Алеше знала, что молния это всего лишь электрический разряд, правда толком не понимала, что он такое, как попал на небо и почему так страшно блещет и громыхает. Гроза между тем приближалась, небо раскалывалось все громче, молнии освещали спальню быстрым голубым светом, и я, на всякий случай, помолившись Матушке Заступнице и архангелу Михаилу, легла в постель и закрылась с головой одеялом.
Молитва помогла. Гроза затихла, ливень скоро кончился, и тучи вместе с электричеством унесло ветром в сторону Троицка. Теперь можно было не опасаясь, что оно случайно в меня попадет, встать и хорошо запереть двери. Я уже знала, как легко снаружи поднять ножом дверной крюк, потому накрепко привязала его к проушине шелковой лентой. Теперь если кто-то даже попытается его поднять, у него все рано ничего не получится.
На этом подготовку к обороне я окончила, разделась и легла в постель. В доме и во дворе было тихо, и я заснула. Однако кто-то, громко стуча сапогами по полу, пробежал мимо дверей, пронзительно закричала женщина, и я проснулась. После грозы нёбо развиднелось, взошла луна, и в комнате стало так светло, что можно было обойтись без свечи.
Лежать без сна и слушать, как в усадьбе гуляет дворня, мне скоро прискучило. Я встала, накинула на себя рубашку, села к столу и решила почитать книгу. Но не успела ее открыть, как возле моей двери началась свалка. В перегородку глухо бились тяжелые тела, слышались ругательства, и тяжелое дыхание драчунов. Конечно, я и не подумала выйти смотреть, что там происходит. Особого страха я не испытывала. Драка была самая обычная, пьяная и неинтересная. Я на всякий случай контролировала, ее участников, они сводили свои старые счеты, и обо мне никто даже не вспомнил. Скоро драчуны устали, помирились и снова пошли пить барскую водку.
Скоро на смену им явились какие-то парни и начали ломиться ко мне в дверь. Это мне не понравилось, я придвинула к себе пистолет и все тот же нож, для резки бумаги. Впрочем, и парней интересовала не я, они искали своих девок. Скоро те нашлись сами и они все вместе ушли.
Время шло к полуночи. Праздник и шум во дворе постепенно стихали, я решила, что для меня все обошлось, и снова легла в постель. И вот тут-то произошло нечто совсем необъяснимое. Непонятно почему, на меня вдруг напала охота. Алеша такое состояние называет красивым словом «либидо». Такого сильного либидо со мной еще никогда не случалось. Мне вдруг захотелось быть не с любимым человеком, не с мужем, а просто с мужчиной. Захотелось так остро, что все тело обмякло, в груди и животе началось сладкое свербление и томление, так что даже сверху ноги начала сводить судорога. Состояние было по-своему приятное, но слишком мучительное.
Вдруг, почувствовала, что надо мной наклонился кто-то необыкновенно добрый и любимый и ласково посмотрел в лицо. Сердце сильно замерло в предчувствии счастья. Потом легкая, теплая, долгожданная рука опустилась мне на грудь и начала ее сжимать и поглаживать. Я вся напряглась и конвульсивно свела ноги, зная, что сейчас последует, боясь и в то же время, желая этого. Разглядеть наклонившееся надо мной лицо, я даже не пыталась. Чтобы ничего не видеть и не знать, я плотно сжала веки, и отдалась ощущениям. Мне стало так хорошо, что не было силы и желания противиться наплывающему блаженству.
Чуткие и умелые руки невидимого человека все нежнее ласкали кожу, нескромно притрагиваясь к самым чувствительным местам. Мне под сердце подкатился ком, я потянулась навстречу сладкой муке и подо мной закачалась земля…

Предыдущая страница 19 Следующая страница


Грешница 20

Где-то краешком сознания я понимала, что это, скорее всего, какое-то колдовство, что в жизни не может быть такого блаженства и на меня хотят напустить порчу, или принудить подчиниться чужой сладостной воле.
Я попыталась очнуться, вернуться в реальность, но желание наслаждения было сильнее меня и, пока надо мной не прошла обволакивающая и захватывающая волна утоленной страсти, я ничего не могла с собой поделать. Когда блаженная острота утихла, я открыла глаза, но никого над собой не увидела.
Ох, как в тот момент мне хотелось повторения чудного сна! Я встала с постели и, даже не накинув на себя платка, шлепая босыми ступнями по прохладному полу, пошла к входной двери. И тогда я услышала незнакомый ласковый голос. Он был такой сладкий, нежный, что напоминал ангельский.
- Хорошая моя, красавица, иди скорее к нам. Ты так хороша, а тебя никто не хочет понять и оценить, ты все время одна и одна, - жалел меня он. - Иди скорее к нам мы все будем тебя любить. Тебе одной так плохо и грустно, а с нами будет хорошо и весело, мы такие добрые, такие ласковые. Тебе здесь все будут рады. Ты такая замечательная, лучше тебя нет на всем свете! Отопри дверь и выйди к нам.
Я хотела возразить, что меня ценит и любит муж, и я его тоже ценю и люблю. Еще я могла сказать, что у нас все хорошо и нам никто больше не нужен, но голос не смолкая говорил и говорил, и я не смогла в его речь вставить в ответ свое даже самое короткое слово.
- Зачем ты грустишь в одиночестве? - шептал он. - Ты такая нежная и прекрасная, тебя ждет большая любовь, прекрасный юноша, он будет ласкать твое прекрасное тело, целовать сахарные уста, нежить прекрасную лилейную выю…
Честное слово, если бы он не злоупотреблял словом «прекрасный» и не назвал мои губы сахарными устами, а шею лилейной выей, не знаю, как бы я поступила. Вполне возможно, отперла дверь и отправилась искать обещанного царевича. Но слащавые слова мне не понравились, наваждение прошло само собой, а голове, что-то щелкнуло, и я удержала тянущуюся к дверному запору руку.
- Скорее, скорее, потом будет поздно, ты ведь хочешь чтобы тебя любили? Тогда поторопись, - бубнил искуситель, но я уже не слушала и вернулась назад в спальню.
Либидо прошло и в теле осталось только ощущение приятной усталости.
- Все сказал? - перебила я ангельский голосок. - Теперь выходи, где ты там прячешься, давай поговорим.
Невидимый говорун замолчал, будто споткнулся на бегу.
- Ну, где ты там? - позвала я. - Покажись, а то я спать хочу.
Он долго не отвечал, потом тяжело вздохнул:
- Ну, почему ты меня не слушаешь? Я только хочу, чтобы тебе стало хорошо!
- Мне и так хорошо, - ответила я.
- Неправда, людям никогда не бывает хорошо, вы все такие несчастные, и одинокие, вас никто не понимает и не ценит.
Я подумала, что он в чем-то прав, меня действительно не всегда понимают и не достаточно ценят. Даже Алеша бывает невнимательным и черствым. Однако говорить на эту тему я не хотела. Перевела разговор на него.
- А кто ты такой? - спросила я.
- Неужели, ты еще не догадалась? - удивился он.
Я догадывалась, кто это может быть, но произносить имя нечистого боялась и ответила обиняком:
- Ты змей-искуситель?
- Ну, зачем так! Я совсем наоборот. Я твой ангел-хранитель, - обижено сказал голосок.
- Ангел? Если ты ангел, тогда почему хотел заставить меня без одежды выйти к пьяной дворне? - подозрительно, спросила я.
- Чтобы спасти твою жизнь, - сердито ответил он. - Тебе грозит смертельная опасность! Открой глаза и сама увидишь.
Я послушалась и открыла глаза. На столе догорала оплывшая свеча. В ее мерцающем свете, из окна на меня в упор смотрело заросшее до глаз волосами страшное лицо с блестящими глазами. Меня охватил ужас. Такого страшилища я никогда в жизни не видела. Я попыталась сесть в постели, но не смогла. В отчаянье, я сунула под подушку руку, вытащила пистолет и, не целясь, нажала на курок. Сухо щелкнули кремни, и раздался выстрел. Спальню затянуло дымом и страшная рожа исчезла. Тотчас за окном что-то громко затрещало, после чего наступила тишина.
- Господи, прости и помилуй, - прошептала я, чувствуя, что все тело у меня в холодном поту и всю бьет внутренняя дрожь.
В носу у меня защекотало, и я громко чихнула. Едкий пороховой запах помог окончательно проснуться. Оказалось, что я спала под пуховым одеялом в душную июльскую ночь, была вся мокрая от пота, но ни прекрасного любовника, ни ангела-искусителя рядом не оказалось. Остальное, правда, было, любовная истома, открытое настежь окно и дымящийся пистолет в руке.
Страх постепенно проходил, я заставила себя встать, подошла и захлопнула створки. Небо уже было серым, на нем светилось лишь несколько самых ярких звезд. Ночь прошла, и я почти успокоилась.
Какая же я дура, легла спать с открытыми окнами да еще в ночь полнолуния, подумала я. Хорошо, что хоть ангел вовремя разбудил. Я решила, что страшная рожа, как и все остальное, мне просто приснились, и выстрелила я непонятно куда и в кого просто с испуга.
Однако снова лечь я не решилась, налила в туалетную лоханку холодной воды и смыла с себя любовный пот и ночные страхи.
Когда привела себя в порядок, на улице совсем рассвело. Я выглянула и посмотрела, что такое могло трещать во дворе после выстрела. Прямо под моим окном лежала сломанная лестница. Клумба с цветами и так пострадавшая от недавних ночных похождений, оказалась окончательно затоптанной. Похоже, что волосатый страшила мне не привиделся, а действительно пытался пробраться в комнату, и стреляла я в него не просто со сна.
Я подумала, что остаться еще на одну ночь в доме Трегубова нельзя ни в коем случае. Слишком много здесь происходило опасного и трудно объяснимого.
Получалось, что ничего волшебного со мной не произошло, а было обычное покушение.
Я проверила, крючок, привязанный к проушине лентой, его неведомые злоумышленники открыть не смогли, значит, пока прямой опасности нападения не было. Успокоившись за свою жизнь, я решила лечь досыпать. И еще мне нужно было придумать, как уговорить Алешу поскорее вернуться в город.
С закрытыми окнами в спальне было душно, но мне так хотелось еще раз посмотреть чудесный давешний сон, что я опять забралась под пуховое одеяло. Однако, как я ни старалась, больше ничего интересного мне не приснилось.

Глава 18

Весь этот день в Завидово было тихо и спокойно. Дворовые после вчерашнего праздника бродили по дому как сонные мухи. Костюков, когда я зашла его навестить, с трудом открыл глаза, а Марья Ивановна так вообще не выходила из своей комнаты. Я с нетерпением ждала возвращения мужа, читала у себя в покоях, а когда выходила, старалась не задерживаться в безлюдных местах.
Трегубов, как и вчера, не подавал признаков жизни, и я уже надеялась; что он смирился с потерей имения, и оставит меня в покое. Вскоре после обеда, в зале ко мне подошел Кузьма Платонович и, смущенно улыбаясь, передал просьбу Василия Ивановича, его навестить.
- Он что считает меня полной дурой? - удивилась я. - После того как он пытался меня сначала снасильничать, потом убить, думает, что я сама полезу к нему в лапы?
- Возьмите с собой пистолет, тогда он не посмеет на вас напасть, - предложил управляющий.
- Незачем мне к нему идти, - твердо, отказалась я, - говорить мне с ним не о чем, а если я ему нужна, пусть сам спустится в гостиную.
Кузьма Платонович со мной согласился и пошел докладывать Трегубову, а я вернулась к себе. Самого Василия Ивановича я, честно говоря, не боялась, но моя защита пистолет, был разряжен, а как его зарядить я не знала.
Не успела я сесть к окну и открыть томик своего любимого Карамзина, как пришел управляющий и сказал, что Трегубов согласен встретиться со мной внизу, в гостиной. Пришлось закрыть книгу и пойти на встречу.
Я пришла первой и села возле дверей. Помещика принесли четыре лакея: те же, что и раньше. После вчерашних возлияний, они едва держались на ногах и когда спускались по лестнице, чуть Трегубова не уронил. Он вспылил, и разругал нерадивых холопов. Слуги сонно кивали головами и, не скрывая нетерпения, ждали, когда он их отпустит. Успокоившись, Василий Иванович поздоровался со мной со всей любезностью, на которую в тот момент был способен. В ответ я едва ему кивнула. Однако моя холодность Василия Ивановича нисколько не обескуражила. Он улыбнулся своей очаровательной беззащитной улыбкой и, осуждающе качая головой, посетовал, что я его совсем забыла.
- Ах, милая Алевтина Сергеевна, - с неподдельной печалью в голосе, сказал он, - если бы вы знали как я вас ждал все это время! А вы не нашли даже минутки навестить бедного страдальца!
Я так удивилась и его тону и упреку, что не нашла что ответить и пожала плечами.
- Я знаю, вы на меня сердитесь, но право это совсем зря. Разве можно упрекать мужчину за то, что он влюблен в красивую женщину!?
- Наверное, нельзя, - помедлив, ответила я.
- Вот, вы сами со мной согласны, а при том продолжаете сердиться! Давайте поскорее помиримся и все забудем!
Как ни наивна я была, но мириться с этим человеком после всего, что он совершил, не стала бы ни в коем случае. И забывать я тоже ничего не собиралась.
- Я признаю, - продолжил он, не дождавшись ответа, - что между нами вышло маленькое недоразумение, но кто старое помянет - тому глаз вон. Я осознал свою вину и готов перед вами извиниться.
От его простоты я, просто, растерялась. И, что удивительно, Василий Иванович был совершенно искренен, и говорил то, что думает.
- Хорошо, извиняйтесь, - согласилась я.
Трегубов опять нежно, улыбнулся и сказал:
- Раз, два, три, все забыто! Ну, вот теперь мы с вами опять друзья и можно считать, что между нами больше нет никаких неудовольствий!
Я неопределенно покачала головой. Мне не понравились ни такое странное, игривое, извинение, ни то, что он при этом думал.
- Теперь я буду рад получить от вас бумаги, которые мы сгоряча составили! - сказал он. - Вам они без пользы, а мне будет забавно почитать их как-нибудь на досуге.
И опять я не нашлась, что ему ответить и промолчала. Трегубов состроил мне глазки и шутливо погрозил пальцем.
- Я вижу, вы хотите меня немножко помучить! Воля ваша, но я и так уже настрадался без вашего общества!
- Зачем же мне вас мучить, - наконец, ответила я ему в тон. - Бумаги серьезные и мне будет жаль с ними расставаться. Пущай они лучше будут у меня.
- Зачем они вам?! - удивленно воскликнул он. - Что за нужда такой красавице пачкать пальчики в чернилах!
- Ну, что не говори, а на право собственности всегда требуются документы.
- Право собственности? - воскликнул Трегубов и рассмеялся. - На что?
- На Завидово, - ответила я - и на другие ваши имения.
- Так вы приняли ту шутку всерьез? - он так веселился, словно я говорила что-то очень смешное или нелепое.
- Более чем и собираюсь взыскать ваши обязательства согласно закону, - без улыбки ответила я.
Василия Ивановича мои слова заметно расстроили, он даже слегка нахмурил брови.
- Ну, право, я даже не знаю, что на это сказать! У всякой шутки должен быть край. К чему нам с вами ссориться по пустякам!
- Согласна, давайте не ссориться, признайте свои обязательства и разойдемся друзьями, - ответила я в его же тоне.
- Но, как же такое можно даже помыслить? Вы претендуете, на мое состояние, коего не добивались непомерно тяжелой службой, а напротив! Мне сие имущество пожаловано самой императрицей Екатериной Алексеевной, а вы, какое имеете к нему касательство?
- Ровно то же что и вы, любезнейший господин Трегубов. Только вы за это имущество не рисковали жизнью, а против того, получили его за несказанное удовольствие, дарованное вам императрицей, а меня вы пытались убить. Разве это не достойная заслуга?
Не знаю, откуда у меня брались такие слова. Раньше я никогда не говорила подобным стилем, но то, как я все это сказала, мне понравилось.
Василий Иванович был удивлен без всякой меры и сердито воскликнул:
- Это как убить? Я вас хотел убить? Опомнитесь, любезнейшая, с чего вам такое взбрело в голову?
- Нынче ночью мне даже пришлось стрелять, чтобы сохранить свою жизнь! - объяснила я.
- Нынче ночью? - озабочено спросил он. - Так это вы говорите об малом Евстигнее? Так вы в нем совсем не ошибаетесь! Он добрый малый, мухи не обидит, и лишь хотел с вами пошутить. Но, если вы к нему в претензии, то я тотчас велю его изловить и выпороть на конюшне!
Пожалуй, только сейчас я стала полностью согласна с Алешей, в оценке этого нежного и красивого человека. Он совершенно искренне не замечал вокруг никого кроме самого себя. Люди ему были нужны только для того, чтобы они заботились о нем, доставляли удовольствия. Я по молодости еще не способна была понять, что это тупость ума или непомерные гордыня и себялюбие. Не будь я в тот момент так зла на него, возможно слова мои не были бы так жестоки, но в тот момент в моей душе не осталось ни капли христианского милосердия.
- Зачем же вы, Василий Иванович, будете пороть моих людей? - сказала я вставая. - Теперь вы тут не хозяин, а гость, и то лишь, о тех пор, пока не поправитесь. А после того, милости попрошу, убраться отсюда вон!
- Помилуйте, Алевтина Сергеевна, - попытался он остановить меня, протягивая со своего инвалидного кресла руки, - что же будет со мной? Вы хотите оставить меня без куска хлеба, обречь на прозябание и голодную смерть?
- Думаю, вам, любезнейший Василий Иванович, смерть от голода не грозит. Найдете еще одну богатую старушку, и она вас прокормит. У вас такое большое достоинство, что многие женщины будут счастливы, обменять обладание им на ваш кусок хлеба.
- Но, как вы можете, сравнивать великую императрицу, со всякой старухой! - начал возмущенно говорить он, но я уже не слушала и ушла в свои покои.
Этот странный разговор оставил на душе очень нехороший осадок. Я помнила предсказание Костюкова, что жить Василию Ивановичу осталось совсем немного, и все равно не сдержалась и постаралась уколоть его как можно больнее.
Не знаю, что, эта ли ненужная жестокость или, просто, таковой была моя судьба, но с момента расставания с Трегубовым, меня начали преследовать неудачи. Когда я подходила к своим дверям, у меня с пальца соскользнуло обручальное кольцо. Оно звякнуло об пол, я даже видела, куда оно упало, как крутилось на месте, но когда я наклонилось за ним, его на полу не оказалось. Я опустилась на корточки и внимательно осмотрела весь небольшой тупичок перед нашими дверями, перетряхнула половик, оно бесследно исчезло. Полы в том месте, как и все остальные в доме были новыми, без щелей, и закатываться кольцу было просто некуда.
Сначала я искала его сама, потом позвала в помощь горничную девушку. Она даже принесла свечной фонарик, и мы с ней осмотрели каждую пядь пола. Все было без результата. Чтобы на смех слугам не ползать целый день по полу на коленях, я, в конце концов, прекратила это бесполезное занятие.
Я знала, что очень дурная примета, когда роняют обручальное кольцо при венчании, но что бывает, когда его теряет замужняя женщина, не представляла и отправилась к Костюкову за толкованием. Он опять оказался вместе с Марьей Ивановной, и повторилась вчерашняя история. Сначала мне пришлось ждать, когда он откроет дверь, а потом делать вид, что я не замечаю, как они голыми жмутся друг к другу под тулупом.
В это раз мне было не до чужих амуров, и я сразу же спросила, что может означать такое нехорошее происшествие.
Илье Ефимовичу в том положении, в котором они находились с Машей, было не до гаданий и народных примет, но он увидел, как я расстроена и начал успокаивать, что такой приметы нет, и ничего плохого от потери кольца не бывает. Марья Ивановна, напротив, так за меня расстроилась и даже попыталась встать с лавки, чтобы обнять и утешить. Хорошо, что Костюков удержал ее под своим тулупом, иначе получилась бы не трогательная сцена, а большое смущение и конфуз.
- Кольцо это пустое, - наконец объяснил Костюков, после наших с Машей настояний. - Никакой особой мистики в такой потере нет. Очень часто непонятным образом бесследно пропадают и более крупные вещи. Меня беспокоит другое. Помните, что я говорил вам о выборе пути? Вы не приняли ни первого ни второго предложения. Поэтому, теперь вы вступаете на самую сложную и неведомую стезю. Что вас на ней ждет, я сказать не могу. Во всяком случае, сейчас. Когда окончательно выздоровею, смогу составить звездный гороскоп, применю другие гадания, тогда возможно сумею что-нибудь выяснить. Теперь же вам остается быть крайне осторожной и уповать на удачу и Божью милость.
- Не бойся, Алевтинушка, все будет у тебя хорошо, - попыталась успокоить меня Маша, но сама чуть не плакала от жалости ко мне. - Мы с Илюшей постараемся тебе помочь!
Из конюшни я ушла в глубокой задумчивости. Меня таинственная неизвестность пугает даже больше, чем уже пришедшее несчастье. С бедой можно хотя бы бороться, а так оставалось только ждать неизвестно чего. Костюков, когда меня успокаивал, немного лукавил. Таинственное исчезновение кольца его тоже огорчило. К народным приметам он относился с насмешкой, как любой профессионал скептически относится к любителям, но подсознательно встревожился. Я почувствовала его невысказанное беспокойство, и это не добавило мне бодрости.
Я так задумалась, что не заметила, как дорогу мне перешла баба с пустым ведром - еще одна плохая примета. Теперь мне оставалось дождаться, что дорогу перебегут заяц или черная кошка и все дурные приметы окажутся против меня.
Однако ни кошки, ни зайца во дворе не оказалось, но случилась не менее неприятная встреча. Мне навстречу шел человек небольшого роста со странным, заросшим густой рыжей бородой лицом. Я сразу же узнала незваного ночного гостя, тем более что думал он обо мне, причем с таким вожделением, что меня невольно бросило в жар. Непонятно почему, но сразу же вернулись отголоски ночного сладкого кошмара.
Я сделала вид, что его не замечаю, и хотела пройти мимо. Однако то, что он думал в ту минуту, принудило меня остановиться. Мужик тоже встал, как вкопанный, низко поклонился, бросил на меня пронзительный взгляд и тотчас потупил глаза.
- Тебя, кажется, зовут Евстигнеем? - стараясь, чтобы голос звучал ровно и уверено, спросила я.
- С утра, кажись, звали, - не очень вежливо ответил он, и опять ожег быстрым, жадным взглядом.
- Тогда отвечай, зачем ты подглядывал за мной нынешней ночью?
Он сделал вид что удивился и ответил, как и можно было ожидать:
- Не пойму я, о чем ты, барыня, толкуешь. Мы с тобой никогда раньше не встречались.
- Не считая того, что ты полночи простоял на лестнице и подглядывал за мной в окно! - сказала я, озвучив его сладкие воспоминания.
- Это был не я, ты меня с кем-то путаешь! - угрюмо, не поднимая глаз, ответил он. - Очень нужно мне на тебя смотреть, что я голых баб не видел!
Разговаривать больше было не о чем, я пошла дальше, а маленький мужик с тоской смотрел вслед, и от его горячих мыслей мне стало душно.
Неужели у людей нет других забот, чем мечтать только об этом, рассердилась я. Но, стараясь быть честной перед самой собой, подумала, что и меня заботит, как я выгляжу, и сколько мужчин смотрит на меня с вожделением. Конечно, этот Евстигней не был мне нужен ни в коем разе, но его бешеное желание подарила мне сказочный сон и, похоже, спасло жизнь. Он сто раз мог убить меня во сне, но вместо того стоял полночи на лестнице и просто на меня смотрел. А это, как ни крути, лучше, чем удар ножом в сердце.
Не претерпев по дороге в дом никакого ущерба, я вернулась в наши покои. Сидеть, одной запершись в комнатах было скучно. Читать мне не хотелось, занять себя было нечем, и я бездумно сидела возле окна, словно, ожидая новых неприятностей. На мое счастье ничего ни хорошего, ни плохого пока не происходило. В доме было тихо, даже ребятишки, обычно толпами бегающие по двору, попрятались по укромным углам, старались не попадаться на глаза хмурым, похмельным родителям.
Костюков обещал, что Алеша вернется только к полуночи. Я попыталась настроиться на мысли мужа, но у меня ничего не получалось. Не знаю, он ли был слишком далеко, или мои тяжелые думы мешали услышать другого человека. Чем «умнее» я становилась, тем сложнее оказывалась жизнь. Раньше, пока я была крестьянской или дворовой девочкой, все в ней было понятно просто. Многие дни сливались в один, и всегда можно было знать, что будет завтра.
Конечно, иногда случались запоминающиеся события, такие как престольные праздники, пожары, свадьбы, похороны. О них помнили долго, обсуждали каждую мелочь. Теперь у меня, не тот, что год, каждый новый день вмещал в себя столько всяких происшествий, что разобраться в них, я не успевала. В жизнь входили новые люди, очень разные и часто непонятные. Я путалась в их оценках. Красивый, ласковый помещик оказывался полусумасшедшим маньяком, а страшный, замученный неволей узник, другом и помощником.
Я сидела, думала и никак не могла для себя решить, какая жизнь мне больше нравится, прежняя или нынешняя. В этой жизни у меня появилась любовь, но совсем рядом с ней, оказывается, ходит смерть. Теперь я могла хорошо одеваться, сладко есть, ничего не делать. Зато часто не могла придумать, чем себя занять и от безделья, впадала в тоску, о которой раньше не имела даже представления.
Мои скорбные размышления прервала Марья Ивановна. Я впервые за два дня увидела ее одетой и поразилась, как сильно она похудела и побледнела. Она смущалась, боялась поднять на меня глаза, и передала просьбу Ильи Ефимовича, срочно к нему прийти.
- Хорошо, - сказала я, - сейчас же и пойду.
- Погоди, Алевтинушка, - остановила она меня, - мне тоже нужно с тобой поговорить.
Я и так знала, что ее точит, но не стала этого показывать и пригласила сесть. Бедная девушка опустилась на скамью, и свела коленки, так что юбка плотно обтянула ноги и спросила:
- Ты очень меня осуждаешь?
- Нет, зачем мне тебя осуждать. Каждый человек волен поступать так, как ему подсказывает сердце и совесть.
- Но ведь то, что я делаю грех…
- Не знаю, я ведь не священник, - схитрила я. - Ты и раньше это делала с Трегубовым, так в чем разница?
Маша задумалась, долго искала правильный ответ и, сказала, осуждающе качая головой:
- Такое нельзя сравнивать. Раньше я это делала по принуждению, от обмана и за кусок хлеба, а теперь ради удовольствия. С Василием Ивановичем и Вошиным это было как епитимья, а с Ильей Ефимовичем, я сама хочу быть, и мне это очень нравится. Как ты думаешь, мне теперь за это гореть в аду?
Честно говоря, мне стало приятно, что дворянская девушка, спрашивает такой совет у меня, простой крестьянки.
- Так ты была и с Вошиным? - удивленно, спросила я, прежде чем сказать, что я думаю о грехе и любви.
- Да, - просто ответила Маша, - они раньше всегда были вместе, и с девушками и друг с другом.
- Как это друг с другом? - не поняла я.
- Ну, так же, как с нами. Ты разве о таком не знаешь?
- А, а как такое может быть? - испугалась я. - Они же, у них же…
- Если хочешь, я тебе расскажу, - предложила она, но я уже прочитала ее мысли, все поняла и отрицательно покачала головой.
- Не нужно, я теперь и сама вспомнила, мне уже говорили. Только мне все это кажется странным. Если господь создал мужчину и женщину, значит, они должны любить друг друга, а не себе подобных.
- Не знаю, - развела руками Маша, - наверное, мы, девушки им надоедали и они хотели чего-нибудь нового. Так что ты думаешь о моем грехе?
- Какой еще, грех, - рассеяно, ответила я, все еще не в силах понять, зачем мужчинам любить друг друга, когда в мире достаточно женщин, которые для этого лучше приспособлены, - Бог не злой, а добрый и счастливых людей в ад не отправляет.
- Какая ты, Алевтинушка, умная! - благодарно сказала Маша, наконец, поднимая на меня глаза. - Я бы так хорошо, отродясь, не придумала!
- Да, ладно, - скромно ответила я, впервые в жизни услышав, что меня кто-то считает умной, - иди, отдыхай, а я схожу к твоему Костюкову.
Илья Ефимович, не лежал как обычно под тулупом, а сидел за колченогим столиком, разглядывая какие-то косточки.
Я решила, что он только что поужинал, и пожелала ему приятного аппетита. Он удивленно на меня посмотрел, снисходительно, усмехнулся, собрал кости в кулак, что-то над ним пошептал и широко растопырив пальцы, бросил снова на стол.

Предыдущая страница 20 Следующая страница


21 Сергей Шхиян

- Я не ем, а гадаю - без околичностей, сказал он, опять переходя со мной на ты. - Готовься, скоро тебя ждет дальняя дорога.
- Значит, нам нужно отсюда уезжать? - спросила я, порадовавшись, что теперь будет причина уговорить Алешу вернуться в город.
- Не вам, а тебе одной, об Алексее Григорьевиче я ничего не знаю. Ему я гадать не могу.
- Но как же так, мы ведь вместе! - испугалась я. - Как же мне без него?!
- Этого я не знаю. Говорю только что вижу, а вижу я, что впереди у тебя дальняя дорога и казенный дом. Можешь сама посмотреть, - добавил он, указывая на стол.
Я посмотрела, но ничего кроме костей не увидела и спросила:
- Почему казенный? Что я такого сделала, что меня посадят в острог? Может из-за Трегубова, или за то, что я ночью в рыжего выстрелила?
Костюков отрицательно, покачал головой:.
- Не думаю, с вами обоими вообще все непонятно. На мужа твоего ни карта, ни кость не ложатся, а тебя такая судьба ждет, что я сам себе не верю!
- Что за судьба? - испугалась я. - Неужто помру?
- Нет, не умрешь. Жизнь тебе предстоит такая длинная, что ей конца не видно. Только почему-то я не пойму, какая. Я даже не разберу, кто ты есть на самом деле. Ты, правда, из деревни?
- Правда, из Захаркино, это недалеко отсюда, верст тридцать, - ответила я. - Только туда, я, кажется, из Петербурга приехала.
- Что, значит, кажется, ты, что, сама не знаешь где жила?
- Не знаю, меня в Захаркино тамошний барин в младенчестве привез и в крестьянскую семью отдал. Вы, лучше, у Алексея Григорьевича спросите, он моим детством интересовался и лучше расскажет.
- Ну, хоть это стало понятно, - задумчиво сказал Илья Ефимович, вороша на столе кости. - То-то я гляжу, они так ложатся, что ты никак не можешь здешней крестьянкой быть. А кто твои родители?
- Откуда мне знать? Я всегда считалась крестьянской дочерью, а как с будущим мужем, с Алешей познакомилась, начались со мной всякие странные вещи происходить. Недавно вот, ни с того ни с сего, вдруг по-французски начала понимать.
- Ты правду говоришь? - окончательно запутался Костюков, снова собрал в руку и бросил кости на стол.
- Правду, вот тебе святой истинный крест, - ответила я и перекрестилась. - Могу, если желаете, по-французски с вами говорить.
- Французскому не обучен, - разглядывая как они легли, рассеяно, отказался он. - А что ты еще умеешь?
- Читать, немного писать, а вот счет плохо знаю, - призналась я.
- Это тебя в деревне научили? Поп?
- Нет, Алексей Григорьевич.
- И долго ты училась?
- Не очень, дня три, - скромно призналась я. - А почему вы считаете, что я уникум? - спросила я и поняла, что проговорилась. Вслух это слово он не произносил.
На мое счастье, Илья Ефимович так задумался, что не обратил на эту несуразность внимания.
- Потому что за три дня научиться грамоте обычному человеку невозможно.
- Чем же я такая необычная? Мне кажется, простая девушка как все. А что еще мне кости показывают? - перевела я разговор на более интересную тему.
- А показывают они, что не может темная крестьянка знать такие слова, как «уникум», - сердито сказал он. - Ничего не понимаю, или я гадать разучился или ты не из Петербурга сюда приехала, а с луны свалилась.
Мне совсем не понравилось, что он начинает считать меня лунатиком, и я напомнила:
- Но вы же раньше говорили, что у меня три дороги, даже две указывали… Какой же я после этого лунатик?
- Ладно, последний раз попробую, может быть по-другому получится, - не отвечая, на вопрос, сказал Костюков. - Подай мне в ковше воды и сядь напротив.
Я набрала в деревянный ковш воду и поставила перед ним. Илья Ефимович сдвинул его на мой край стола, достал огниво, выбил искру, раздул трут и зажег восковую свечу. На все это ушло у него несколько минут, которые я молча просидела на лавке. После этого он прилепил свечу к столу и начал водить над ней руками. Выглядело все это очень таинственно.
- Подуй на воду, - попросил он, спустя какое-то время.
Я наклонилась над ковшом и дунула так сильно, что вода разошлась кругами.
Костюков поднял свечу и быстро вылил в центр круга, растаявший вокруг фитиля воск. На поверхности воды сразу образовались застывшие, белесые фигуры. Я пыталась понять, что они значат, но кроме нескольких неровной формы пятен на воде ничего не увидела.
- А что?.. - хотела спросить я, но колдун посмотрел таким тяжелым взглядом, что я сразу же замолчала.
Илья Ефимович придвинул ковш к себе и долго, сосредоточено смотрел на воду. Наконец он поднял на меня взгляд, пожал плечами и обескуражено развел руками.
- Ничего не понимаю!
- Что? Опять не получилось? - спросила я.
- Похоже, что информация о тебе заблокирована!
- Чего? - переспросила я. - А откуда вы знаете такие слова?
- Такая у меня профессия, много знать, - ответил он. - О твоем прошлом я сказать вообще ничего не могу, а о будущем узнал только то, что жить ты будешь долго, и тебя ждет много приключений.
- А про любовь? Как же мы с Алешей…
- О любви вам лучше позаботиться самим. Одно могу сказать, твой муж будет не единственным мужчиной в твоей жизни.
- Да что бы я! Да, никогда в жизни! Как вы могли такое подумать! - возмутилась я.
- И изменишь ты ему очень скоро, - усмехнулся Костюков. - Правда, не совсем по своей воле. Такие мелочи я еще могу предсказывать.
- Вы считаете измену мелочью?! - возмутилась я. - А как же Маша?
- При чем здесь Маша? - удивился он. - Я у нее не первый и не последний, к таким вещам нужно относиться спокойно.
- Ну, я просто не знаю что и сказать! - воскликнула я, вставая. - Меня никто не заставит изменить мужу, даже смерть!
- Ой, ли? А твой сегодняшний сон? Это что не было изменой?
- Откуда вы про него знаете? - не на шутку испугалась я. - Это же был только сон!
- Зато, какой славный, сама посмотри вот сюда, - показал он пальцем на восковое пятно. - Узнаешь?
Я посмотрела на небольшую чешуйку застывшего воска. Ничего в ней не было необычного, но вдруг я почувствовала, как все внутри у меня сладко заныло.
- Вот видишь, - ничего не спрашивая, удовлетворенно сказал Илья Ефимович. - Жизнь есть жизнь, и люди редко становятся ангелами. Все мы обычные грешники, поэтому нужно уметь прощать не только свои, но и чужие грехи.
- Но, как же так, неужели и я, и Алеша…
- Он хороший, - Костюков замялся, подбирая нужное слово, - мужчина? Ты понимаешь, что я имею в виду.
- Очень, - не раздумывая, ответила я. - Самый лучший!
- А ты? - неожиданно для меня, спросил он.
- Что? - не зная как ответить на такой прямой вопрос, попыталась увильнуть я.
- Ты хорошая женщина? - уточнил он.
Вопрос у Ильи Ефимовича поучился такой заковыристый, что как ни ответь, все выйдет двусмысленность.
- Надеюсь, - подумав, нашла я неопределенное слово.
- Тогда зачем, если вы, вынуждено, окажетесь в долгой разлуке друг с другом, обрекать себя на ненужные мучения воздержания? Для этого существуют люди, которым такая жизнь нравится. Те же монахи, скопцы, аскеты. Нам с Машей умерщвление плоти не подходит вот мы с ней и… да ты все и сама видела… И мы оба тебе благодарны, за то что ты нас познакомила.
Мне показалось, что в этих аргументах есть какой-то пробел, но я не смогла сразу найти, что возразить и спросила:
- Выходит вы за разврат?
- Я не за и не против разврата, - ответил он, - я за то, чтобы люди сами решали, что им хорошо и что плохо, а не шли как бараны за самыми лучшими пророками и героями. Жаль, что ты пока этого не поймешь, как еще долго не будет понимать большинство людей на земле. В мире почему-то всегда случается, что как только кто-то из самых лучших побуждений, пытается всех осчастливить и заставить жить по своим очень хорошим законам, сразу появляется множество несчастных людей и начинает литься кровь.
Костюков оказался прав, я действительно почти ничего не поняла из того, что он сказал. Мне были ближе и понятнее простые, жизненные примеры, а не сложные отвлеченные рассуждения.
- Но, если мы с мужем будем… я и он, с другими, что останется от нашей любви?!
- Этого я не знаю, но мне кажется, настоящая любовь большее чем то, чего ты боишься. Впрочем, это право каждого выбирать, что ему лучше.
Я подумала и поняла, что одна мысль о том, что Алеша окажется с другой женщиной, мне отвратительна. Ладно бы я, это еще можно понять и простить, но что бы он! Ни за что! Да и зачем ему это нужно?!
- Я все рано против разврата и ни за что не изменю мужу! - твердо сказала я, оставляя за собой последнее слово.
Костюков улыбнулся и, оставив его за мной, заговорил на другую тему.
- Еще я хотел бы обсудить с тобой наши имущественные дела.
- Вы говорите об имении? Мне кажется, у нас ничего не получится. Сегодня ко мне приходил Трегубов, просил, чтобы я вернула ему бумаги. Я, конечно, отказала, но поняла, что он все равно не согласится лишиться всего имущества и скорее меня убьет, чем останется нищим. Сегодня ночью он уже подсылал ко мне убийцу.
- Знаю, маленького человека с заросшим бородой лицом, - сказал Костюков.
- Да, но откуда…
- Он не мог причинить тебе зла, - не дослушав, перебил он.
- Но он ведь подсматривал за мной, - растеряно сказала я.
- Однако не убил, а напротив, охранял и берег твой сон. Поверь, мне кажется, тебе с ним еще придется встретиться и бояться его не стоит. Он тебе предан до гробовой доски.
- Почему? - невольно воскликнула я.
- Думаю, из любви, а там, кто его знает.
- Но, при чем здесь… Я его видела второй раз в жизни, какая может быть любовь!
- Большая или маленькая, этого я не знаю, - нетерпеливо перебил меня колдун. - Давай поговорим о делах. Трегубов обычный человек и его будущее мне известно. Он умрет через три дня от антонова огня. Воспалится одна из плохо заживших ран, в нее попадет зараза и у него начнется гангрена. После его смерти все имущество по закону перейдет тебе.
- Василий Иванович умрет? Как жалко, такой молодой и не доживет даже до тридцати! - пожалела я.
- Мне тоже его жаль, - засмеялся предсказатель, - но давай не отвлекаться по пустякам. Твоим имуществом, согласно нашему договору буду заниматься я. Для этого нам нужно оговорить мое будущее жалование.
- Но, у меня совсем нет денег! - испугалась я. - И мужу я ничего не могу сказать, сам понимаете, что он подумает!
- Жалование я буду вычитать из доходов имения, - немного успокоил меня Костюков.
- Ну тогда хорошо, я согласна.
- Я хочу поучать в год три тысячи серебром.
- Сколько? - с ужасом переспросила я.
Таких огромных денег я себе даже не представляла. Мне казалось, что все наше царство-государство стоило дешевле.
- Сейчас доход от одного Завидово, больше тридцати тысяч, - спокойно объяснил Илья Ефимович. - У Трегубова есть еще три деревни. Это еще около двадцати. При моем управлении, доходы будут много выше.
- Вы правду говорите или шутите? - дрожащим голосом спросила я.
- Правду.
- Но ведь это несметное богатство!
- Пожалуй, но только для Троицкого уезда. Российская империя очень богатое государства, только управляют им, почему-то, всегда плохо и денег хватает только самым наглым и ловким. Ты же будешь первой богачкой уезда и не более того. Ну, что согласна, на мое предложение?
- Да, но как же мне обо всем этом сказать Алеше? Если, вдруг, он узнает, что я владею Завидово, представляете, что подумает! Он и так меня к Трегубову ревнует…
- Тогда откажись и все дела, - лукаво предложил Костюков.
Я растерялась. Все, что у нас случилось той ночью с Трегубовым, из шутки превратилось в серьезное испытание. Мне стало страшно, чем может кончиться такой поворот в жизни. Дело было даже не в Алеше, ему, я как-нибудь сумею объяснить. Мне стал страшно сделаться богатой. Если даже теперь, лишь только я надела нарядное платье и обратила на себя внимание, мне сразу стало так трудно жить, что же будет, когда мне станут по-настоящему завидовать! Может быть и, правда, лучше отказаться? - подумала я.
- Но ведь Трегубов умрет не сегодня, а через три дня. Пока похороны, то, се, потом вы будите оформлять документы. За это время я что-нибудь придумаю! - неожиданно для себя самой решила я.
- Вот и хорошо, - почему-то печально сказал Илья Ефимович. - Я еще ни разу в жизни не встречал человека, который отказался от денег.

Глава 19

Алексей Григорьевич вернулся домой срезу после полуночи, как мне и обещал Костюков. Я не спала, и ждала его в наших покоях. Однако очень радостной встречи не получилось. Он смертельно устал, пропах дымом, лесом и порохом. Я так соскучилась, что бросилась ему на шею. Он меня обнял, попросил подождать пока придет в себя, разделся, лег на кровать и сразу заснул. Умом я понимала, что обижаться на него глупо, но на душе все равно остался неприятный осадок.
Когда я проснулась, Алеша еще спал. Снились ему не вчерашние подвиги, а Москва и его первая жена. Они, держась за руки, гуляли по большой улице. Мимо пролетал поток автомобилей. Раньше я бы непременно ими полюбовалась, мне всегда было интересно подглядывать его сны о той жизни. Но в этот раз мне было не до того. Алеша очень ласково смотрел на свою спутницу, и ему хотелось ее поцеловать.
Это безобразие мне так не понравилось, что сначала я обиделась, потом рассердилась, потом, встала, оделась и ушла к Марье Ивановне. Она мне обрадовалась и начала рассказывать о своем колдуне. Уж такой он хороший и ласковый, так ее жалеет, понимает! Мы сидели и болтали, когда во дворе началась какая-то суета. Маша выглянула в окно и спросила дворовую девушку, что случилось.
- Солдаты приехали! - радостно закричала она и убежала к воротам.
- Пойдем, скорее, посмотрим, - подхватилась она.
Прибытие военных всегда большое событие даже для города, что же говорить об имении. Я кроме нашего барина Антона Ивановича еще никогда в жизни не видела настоящих военных и тоже заспешила. Когда мы с подругой вышли во двор, к воротам уже сбежались все местные жители.
- Никак война началась? - спросила меня Маша, стараясь не спешить, но невольно ускоряя шаг. Мы обе рассмеялись и припустились вслед за остальными.
Перед воротами оказалась большая черная карета, возле нее, спешившись, стояли красавцы военные в сияющих золотом шлемах и латах. Такой красоты я еще никогда не видела. Оробевшая дворня робко теснилась возле ворот, не смея к ним подойти. Даже бойкие мальчишки, разинув рты, молча, рассматривали необыкновенных воинов.
Солдаты, словно, давая нам, возможность полюбоваться собой, подтягивали подпруги, и горделиво поглядывали на замерших от восторга зрителей. Потом открылась дверца кареты, и из нее по ступенькам на дорогу спустился очень пожилой человек крупного сложения в статском платье. На вид ему было около сорока лет. У него было такое высокомерное лицо, что сразу стало понятно, что он здесь самый главный.
Начальник осмотрел зрителей, остановил брюзгливый взгляд на Кузьме Платоновиче и поманил его пальцем. Управляющий суетливо выбрался из плотной толпы дворовых, подошел к строгому начальнику и низко ему поклонился. О чем они говорили, я не слышала, но и так было только понятно, что статский о чем-то расспрашивает Кузьму Платоновича. Настроиться на мысли именно этого человека я не могла, потому что вокруг было слишком много людей.
Выслушав вопрос, управляющий, что-то ему ответил, обернулся, нашел меня взглядом и показал гостю. Я вспомнила предсказание Ильи Ефимовича о дальней дороге и казенном доме, и мне стало страшно.
Мы с Машей стояли возле самых створ ворот, недалеко от калитки и я попятилась назад. Однако улизнуть не успела.
- Сударыня, можно вас на два слова, - громко обратился ко мне начальник.
Дворовые расступились, и мы оказались друг против друга. Мне ничего не оставалось, как подойти.
Вблизи начальник мне совсем не понравился, но я не показала вида и, приблизившись, улыбнулась, поздоровалась и спросила что ему от меня нужно.
- Я прибыл за вами по приказанию государя императора, - так тихо, чтобы слышала только я, сказал он. - Вам надлежит немедленно отправиться со мной в Санкт-Петербург.
- Как это отправиться? - не поняла я. - Я здесь не одна, а с мужем…
- Ничего, ему позже все объяснят, - ответил он и, твердо, взял меня под руку и подтолкнул к карете.
Я так растерялась, что позволила ему посадить себя внутрь и только после этого возмутилась:
- Но позвольте, мне нужно…
Строгий господин не дал мне договорить, крикнул кучеру: «Трогай», и сам оказал внутри. Тот закричал на лошадей, щелкнул кнут, застучали копыта, колеса и мы закачались на рессорах по неровной дороге. Я попыталась оттолкнуть похитителя, вырваться, но он сильной рукой легко толкнул меня в угол и брезгливо оттопырив губу, сказал:
- Сударыня, я здесь по приказанию государя, а императорские повеления нужно выполнять беспрекословно и без промедления.
- Но мне нужно было хотя бы проститься с мужем! - сердито сказала я. - Это не заняло бы много времени.
- Муж, не муж, какая, в сущности, разница, - лениво сказал он и откинулся на спинку дивана.
Мне не осталось ничего другого, как замолчать. К тому же так было легче понять, что происходит. Окна в карете были закрыты плотными шторами, и от того в ней было полутемно. От моего тюремщика пахло нюхательным табаком, лавандовой водой и дорожной пылью. Теперь, когда мы остались вдвоем, не было никакого труда подслушать, о чем думает этот человек.
- Странная бабенка, - думал он, глядя прямо перед собой и, делая виду, что не обращает на меня никакого внимания, - другая бы подняла визг, начала, уговаривать отпустить, умолять, а это села и сразу же успокоилась, как будто ее каждый день арестовывают. А я-то каков! Сразу все увидели, что важная персона. Помещик так испугался, что смог еле слово вымолвить! Мужики смотрели как на генерала! А почему бы мне и не быть генералом! Вот выполню в точности приказ, глядишь, Курносый и даст мне статского советника, а то и действительного. У него все просто, главное чтобы под настроение угодить…
Я сначала не поняла, кого он называет Курносым, но потом вспомнила, что так прозвали нашего императора. Оказывается, меня арестовали по царскому приказу. Это было самое странное. Зачем было царю меня арестовывать и посылать такого важного господина и столько солдат!
- Жарко, - думал, между тем, мой тюремщик, - карета темная, за день так на солнце нагреется, дышать будет нечем. Хоть бы дождь, что ли, пошел.

Предыдущая страница 21 Следующая страница


Грешница 22

О том, по какой причине он меня арестовал, тюремщик не вспоминал, а думал больше о том, как на него кто смотрит.
- Стану действительным статским советником, а там, и до тайного недалеко. Вот тогда я себя покажу! Карета с форейтором, шестериком, да чтобы кони заводские и все одной масти! Лучше чтобы были гнедыми, мне в стать. Поскачу по Невскому, так чтобы всякий спрашивал у встречного: «Это чей такой выезд?»-А тот ему удивленно в ответ: «Неужто, не знаете? Это всякий в Петербурге знает. Самого Ломакина Иоакима Пркоповича, тайного советника и кавалера! У него одного на весь Петербург такие добрые гнедые».
Я, притулилась в уголке, и слушала тайные мысли Иоакима Прокоповича, не зная как заставить его вспомнить обо мне и причине моего ареста. Однако он думал только о своих грядущих чинах, о том, как его будут все уважать, а обо мне не вспоминал вовсе, будто я не сидела рядом с ним в карете.
Скоро меня начало укачивать от духоты и монотонной езды, и я спросила Ломакина: можно ли открыть окно, для свежего воздуха. Он отвлекся от мечтаний о своей будущей квартире, непременно на Мойке, и чтобы в десять комнат с богатыми мебелями и ливрейным швейцаром у входа и недовольно ответил, что окна открыть никак нельзя, не велено по циркуляру.
- А и правда, становится жарко, - думал Иоаким Прокопович, - а на мне шерстяной сюртук. Зря я манкировал совет Авдотьи Тихоновны и не взял в дорогу холщевый.
Опять он погрузился в мечты, и продолжал сладко улыбаться и качать головой в такт ходу кареты, а я устроилась, как могла удобно, и попыталась уснуть. Вдруг нас сильно тряхнула на ухабе и будущий тайный советник и кавалер, навалился на меня всем тяжелым телом и, наконец, заметил, что с ним в экипаже едет женщина. Я от испуга вскрикнула и с упреком посмотрела на Ломакина.
- Не извольте беспокоиться, - успокоил он, - карета надежная, и нипочем не опрокинется.
- На твой век, ее, верно, хватит, - словно продолжая, сказанную вслух фразу, подумал он. - А это, между прочим, задача, как лучше состряпать, чтобы комар носа не подточил? И зачем мне навязли на голову кирасир! Дали бы обычных солдат, с них какой спрос. Глаза закрыть и кругом. Эти же благородные, чистоплюи еще помешают девку удавить. Прямого-то приказа нет, Платон Петрович сказал обиняком, но неясно, хорошо бы, мол, было, чтобы она до Питера не доехала. А как она может не доехать? Молодая, здоровая, не от чего ей просто так умереть. Придется душить подушкой, а как она начнет вырываться, закричит и кто-нибудь услышит? Платон Петрович хороший жук! Как грязную работу делать, так всегда Иоаким Прокопович.
«Так он собирается меня задушить! - с отчаяньем, подумала я. - За что? Почему? Я никому не сделала ничего плохого!»
Я повернулась к Ломакину. Он опять закрыл глаза и тихо улыбался своим мечтам. Мой палач был такой важный, медлительный, скучный, что мне стало страшно. Ведь такой не задумываясь, убьет и назавтра даже имени твоего не вспомнит. Будет как сейчас мечтать то о лошадях, то о квартире и жить как жил, я молодая, красивая, буду лежать мертвой в сырой земле! У меня в мыслях началась тихая паника.
Что может сделать молодая женщина со здоровым мужчиной в тесном пространстве кареты? Да еще одна и без оружия. Он просто свернет ей шею. Может быть позвать на помощь, думала я. Иоаким Прокопович ругал кирасиров, вдруг они мне помогут? Только что я им скажу, я, мол, подслушала, о чем думает чиновник Ломакин, и узнала, что он собирается меня убить! Кто мне поверит. Просто решат, что я сошла с ума. Неужели он меня так просто убьют! А ведь Костюков предсказал мне долгую жизнь, вспомнила я, это меня немного успокоило.
Я постаралась взять себя в руки и раньше времени не отчаиваться. Сначала нужно осмотреться, понять, что к чему и тогда постараться придумать, как спастись.
- Простите, пожалуйста, господин, я не знаю вашего имени отчества, - нежным голосом заговорила я.
Тот открыл глаза и недовольно ответил:
- Надворный советник Ломакин.
Вообще-то я хотела попросить воды, но тут меня словно черт толкнул под руку, и я удивленно воскликнула:
- Не может быть! Вы то самый Иоаким Прокопович Ломакин?
Надворный советник, кажется, впервые посмотрел мне прямо в лицо. Даже в полутьме кареты было видно, как он удивлен.
- Вы, что, сударыня, меня знаете?
- Лично не знаю, но очень много о вас слышала, - ответила я.
- От кого, позвольте спросить? - подозрительно спросил он.
Тут я чуть не попала в ловушку. Назвать кого-то, кто его знает, я не могла, потому ответила неопределенно:
- О вас здесь очень многие говорят, местные жители считают что вы один из самых наилучших российских чиновников.
- Вы, сударыня, серьезно говорите или шутите? - строго спросил он.
- Конечно, серьезно, откуда бы я иначе могла знать ваше имя и отчество? У нас все так и говорят, если сказал надворный советник Иоаким Прокопович, то и печати не нужно!
- Действительно, откуда… Я вас нынче тоже увидел первый раз в жизни…
- А она ничего, миленькая и, видать, не глупая, - подумал он, - выходит есть и среди женского сословия не одни только дуры. А все-таки, откуда про меня в такой глуши известно… Неужто, разговоры пошли после похвалы Курносого.
- Мне говорили, что вас сам государь очень хвалил, - подтвердила я его предположение.
- Точно говорит, - успокоился он. - Это, сударыня, пустое, я просто выполнил свой долг.
- Квартальный-то так пьян был, что сам в Неву упал, а я тогда мимо шел, увидел и веревку ему-то бросил. А государь увидал, и похвалил за радение, - вспомнил Ломакин, а вслух сказал:
- Думаю, что на моем месте так бы поступил каждый, случись ему вечером гулять вдоль Невы. А государь наш за каждой мелочью в столице и империи надзирает, вот и оценил мое радение, - со скромным достоинством рассказал надворный советник, а про себя вспомнил подробности своего подвига:
- Да, та прогулка у меня была хорошая, поздним вечером, осенью в дождь, с покойником за спиной, - усмехнулся он. - Только тело с камнем на шее в воду опустил, а тут пьяный квартальный тонет, и как оглашенный орет. У меня в руке веревка от того покойника осталась, вот и бросил… Только вытащил, Курносого счастливая планида принесла….
- Не скажите, Иоаким Прокопович, - воскликнула я, - не всякий чиновник на такое способен. Осенью в темноте незнакомого человека спасти!
- Выходит, раззвонили уже по всей Руси, - не без удовольствия, подумал он, - а ведь тогда и правда большая удача была, Курносый меня сразу из коллежских секретарей в надворные советники возвысил.
- Говорят, вас тогда сразу через два чина возвысили! - опять вступила я в приятный разговор. - Я думаю, по заслугам. Да еще недооценили. Разве ж у нас умеют оценить настоящий талант! По вашему разуму и способностям вам никак нельзя быть ниже тайного советника, а то и действительного!
Ломакин умилился справедливой оценке своей персоны и, повернувшись боком, сел так чтобы быть ко мне лицом.
- Какая приятная бабенка, - с удовольствием, думал он, - и глазки у нее этакие славные и сама… С тела правда не изобильна, а жить. Жить ей мало осталось, не успеет красоту нагулять. И, платьице какое у нее легонькое, все сиськи наружу торчат. Как бы вечером не простыла… Нынче хоть и лето, а вечерами прохладно бывает. Не задавлю сегодня, так надо будет ей платок теплый достать…
- Это, сударыня, не нам решать, а высшему начальству, - солидно откашлявшись, сказал Ломакин. - Наше дело беззаветно служить, а чины ждать по заслугам. Вы, давеча, хотели в окошечко полюбоваться, так оно ничего, немного можно. Я сам не любитель на зеленые древа и всякие поля глазеть, но других не осуждаю. Это не грех, все в природе есть Божье создание.
Чиновник, немного отодвинул штору с моей стороны кареты, так что в щель стала видна дорога, поле пшеницы и скачущий рядом с окошком кареты кирасир. Он мельком взглянул на приоткрывшуюся занавеску, и, пришпорив лошадь, исчез впереди.
- Посмотрели? - умильным голосом, спросил Ломакин.
- Да, спасибо, - нежным голосом поблагодарила я, - было очень красиво.
- Вот и хорошо, - сказал он и, перегнувшись через меня, задернул штору. Какое-то мгновение его бедро касалось моего, и я почувствовала, что он сразу напрягся.
- Ах, какой вы, Иоаким Прокопович, милый. Я так рада, что с вами познакомилась. Когда нашим расскажу, что с самим надворным советником Ломакиным ехала в карете, никто не поверит! - порадовала я чиновника еще одним признаком славы.
- Не расскажешь, милая, - с непонятной печалью подумал Иоаким Прокопович, - жить тебе осталось день, два от силы. Уж, ладно, сегодня не трону, а потом, извини и прощай. Жалко не жалко, а служба для чиновного человека самое главное!
Я хотела сразу же обсудить новую тему о верности чиновников служебному долгу, но Ломакин отодвинулся от меня на противоположную сторону дивана. Я ласково посмотрела на него, но он нарочито крепко зажмурил глаза и сделал вид что заснул.
Мне тоже стоило подумать о своем незавидном положении, и я последовала его примеру, сделала вид что дремлю. За что меня арестовали, я пока не знала. Мне кажется, этого не знал и сам конвоир. Скорее всего, ему просто приказали найти некую женщину, арестовать и сделать так, чтобы она умерла по дороге в столицу.
Алеша когда-то мне говорил, что лучший способ понравиться, говорить, то, что собеседник хочет от тебя услышать, а прослыть умным, повторять его мысли. Это я и делала и сразу же у нас с Ломакиным установились почти человеческие отношения. Однако что делать дальше, как защитить свою жизнь я пока не знала.
- А как вас, сударыня, по-русски зовут, - вдруг спросил надворный советник.
Я назвалась, не сразу поняв вопрос. Только позже, до меня дошло, что он считает, что кроме русского у меня есть еще другое, наверное, иностранное. Это было совсем неожиданно, но давало хоть какую-то зацепку, что арест может быть как-то связан с моим происхождением.
- Знаете, сударыня, Алевтина Сергеевна, вы первая женщина с которой я могу запросто разговаривать, - сделал он неожиданное признание.
- А ваша матушка, сестры? - удивилась я. - С ними вы разве не разговаривали?
- Никак нет-с, я с раннего детства круглый сирота. Вырос в Воспитательном доме и своего завидного положения достиг трудом, послушанием и прилежанием по службе.
В воспитательные дома, рассказал Иоаким Прокопович, отдавали незаконнорожденных детей и никого их воспитанников ни под каким видом не могли сделать крепостным. Даже если воспитанник или воспитанница женился или выходила замуж за раба, они все равно оставались свободными. Правда, из тысяч детей попавших в воспитательный дом выживали единицы.
- Когда я вырос, то благодаря знанию грамоты смог определиться на государственную службу. А дальше вы знаете, случай помог мне получить высокий чин.
- Вы знаете, Иоаким Прокопович, - выслушав его рассказ, призналась я, - у нас с вами похожие судьбы.
- О чем это вы? Неужели и вы из Воспитательного? - почти с испугом, спросил он.
- Нет, но я тоже круглая сирота. Правда, меня отдали в крестьянскую семью, и я сделалась крепостной.
- Как же так, вы ведь, кажется, дворянка? - спросил он, и выразительно посмотрел на глубокий вырез в моем платье.
- Только по мужу. Нашелся хороший человек и женился на мне. Еще совсем недавно я была простой дворовой девушкой.
Ломакина так удивил мой рассказ, что он отдернул штору со своей стороны, наверное, чтобы лучше меня рассмотреть.
- Странная штука жизнь, - задумчиво сказал он. - Двое безродных сирот едут в карете под дворянским эскортом! Среди тех медных, - он кивнул на гарцующего мимо кареты конника Кирасирского лейб-твардии Его Величества полка, - половина первейшие князья и графы.
Дальше мы разговаривали как старые знакомые. Он рассказывал историю своей жизни, я своей. Ни о десяти комнатной квартире на Мойке, ни о гнедом выезде он больше не думал. И о том, как и когда, будет меня душить, тоже. Это немного обнадеживало.
После четырех часов пути паша кавалькада остановилась на отдых на почтовой станции. Тотчас там начался большой переполох, за которым я наблюдала в оконную щель. Иоаким Прокопович меня оставил в карете одну и отправился совещаться с начальником эскорта флигель-адъютантом Татищевым, стоит ли оставаться на этой станции на ночевку.
- Станция большая, все поместимся, - сказал он, возвращаясь спустя четверть часа. - Нам с вами найдется отдельная комната.
- Как это нам? - удивилась я. - Разве мы будем спать вместе?
Уже задав вопрос, я подумала, что слова «спать вместе» звучат как-то двусмысленно. Надворный советник значения словам не придал и объяснил, что таковы правила, и он от них отступать не может.
- Можете не беспокоиться, Алевтина Сергеевна, - добавил он, - со мной вам не грозит никакая опасность.
Возразить мне было нечего, да мои возражения вряд ли кто-нибудь стал бы слушать.
- Тогда почему мы не выходим? - спросила я, мечтая поскорее оставить душную карету.
- Потерпите, скоро пойдем к себе, - пообещал Иоаким Прокопович, - нужно подождать, пока нам приготовят комнату и кирасиры разгонят любопытных. Вас никто не должен видеть в лицо.
- Я что, такая страшная преступница? - не выдержав неизвестности, спросила я.
- Поверьте, я сам ничего не знаю, но таковы инструкции. Если я их нарушу, меня арестуют, и дальше мы оба поедем как арестанты.
- А я думала, что вы здесь самый главный, - удивилась я.
- Главных тут трое, я, граф Татищев и командир команды. И каждый должен следить за остальными двумя.
Я поняла, что мои дела значительно хуже, чем можно было просчитать, и больше ничего не спросила. Убивать Ломакин меня сегодня не собирался, так что время разобраться, что со мной творится, у меня еще оставалось.
Как обычно у нас в отечестве чего-то ожидать самое последнее дело. Казалось бы, простое дело, подготовить комнату на двух человек, заняло столько времени, что в закрытой, душной карете, с меня сошло семь потов. Ломакин еще больше меня мучился в своем теплом шерстяном сюртуке и то и дело отирал платком залитое потом лицо.
Наконец кто-то снаружи постучал по карете и сказал, что все готов.
- Простите, Алевтина Сергеевна, но мне придется завязать вам глаза, - извиняющимся тоном, сказал Иоаким Прокопович. - Я понимаю, что это излишняя осторожность, но таков приказ.
Я не возразила и он заранее приготовленным чистым платком, завязал мне глаза. Когда он вынужденно притрагивался пальцами к моим волосам и шее, они у него вздрагивали. Однако ничего такого он в тот момент не думал, и я промолчала.
- Осторожнее ступайте, я вам буду говорить, куда идти, - заботливо сказал он, и помог мне спуститься по ступенькам кареты на землю.
Мы медленно пошли по неровному двору, и я чувствовала, что ему очень хочется взять меня за талию. Не почему-нибудь, а чтобы я не спотыкалась.
- Осторожнее, здесь ступеньки, - предупредил он и, все-таки на мгновение меня обнял. - Теперь все, пришли, - с явным облегчением, сказал Иоаким Прокопович, освобождая меня от повязки.
Нас разместили в небольшой комнате с бревенчатыми стенами и не очень чистыми полами. Она была почти без мебели. Только самое необходимое: стол, два грубых, топорной работы стула и одна кровать, правда, довольно широкая.
- А как же мы будем спать? - растеряно спросила я.
Про себя Ломакин подумал, что он как государственный чиновник должен спать на кровати, а арестант на полу, но мне сказал другое:
- Вы ляжете на постель, а я как-нибудь переночую на полу.
- А помыться здесь где-нибудь можно? - жалобно спросила я. - Я вся потная и вообще…
- Думаю что можно, я сейчас распоряжусь, - сказал он.
Иоаким Прокопович выглянул за дверь и попросил кого-то невидимого, скорее всего часового распорядиться принести принадлежности для умывания.
- Не очень удобно-с, - смущенно, сказал он, - но нам с вами не привыкать, и все одно здесь лучше чем в крестьянской избе.
- Ничего, я привычная к тесноте, - согласилась я, не сказав, что меня маленькая комната волнует меньше чем предстоящее умывание. Как я могла уже понять, оставлять меня одну надворный советник не имел права, и мыться мне предстояло в его присутствии.
Выбор у меня был небольшой, раздеться в присутствии постороннего мужчины, или этого не делать.
Не успела я сесть на стул, как в дверь постучали. Иоаким Прокопович вышел и втащил в комнату пустое деревянное корыто и большое деревянное ведро с водой.
Я посмотрела на это убожество, покачала головой, и опустила руки.
- Вот, все что здесь есть, - виновато сказал чиновник, - я могу вам полить.
- Но мне нужно помыться целиком! - не в силах сдержать слезы, сказала я. - Я же в вашей проклятой карете сто раз пропотела!
Ломакина мои слова застали врасплох. Он растеряно смотрел то на меня, то на корыто, будто примериваясь, влезу ли я в него целиком.
- Можно позвать сюда хотя бы какую-нибудь женщину, чтобы она мне помогла? - взмолилась я.
- Алевтина Сергеевна, я не знаю, что делать! Если бы только я сам мог решить! Поверьте, никак такое невозможно. Приказано везти вас в строгой тайне, не позволяя видеться с посторонними. Ну, давайте, я вам сам, что ли буду помогать! Полить то водой я как-нибудь сумею!
Предложение был смешное, но такое искреннее, что я чуть не заплакала. Мне показалось, что Иоаким Прокопович просто забыл, что я женщина.
А чем черт не шутит, пусть помогает, подумала я. Нам до Петербурга добираться едва ли не месяц. Все равно придется все время быть вместе. Он же довольно мил и совсем не думает о женских моих прелестях.
- Хорошо, я согласна, только пока отвернитесь, мне нужно раздеться, - попросила я.
- Да я вообще на вас смотреть не буду, - успокаивая меня, сказал тюремщик. - Поверьте, мне вообще все равно, какой человек, женщина или мужчина! Служба есть служба, и я не выбираю кого мне сопровождать.
Его слова, если в них вдуматься, звучали зловеще. Но почему-то, после того, как мы разговорились, я перестала его бояться. Тупой, хвастливый чинуша, как мальчишка, мечтающий стать генералом и разъезжать в роскошной карете, каким он показал себя сначала, постепенно куда-то исчез, и я теперь видела несчастного, очень одинокого человека, вынужденного выполнять страшную работу.
Только я начала раздеваться, как Иоаким Прокопович поспешно отвернулся, кажется, не столько боясь увидеть, как я раздеваюсь, сколько того, что я подумаю, будто он за мной подсматривает. Мне стало смешно и я, нарочно попросила:
- Иоаким Прокопович, вы не поможете мне расстегнуть крючки на платье? Они на спине, и я не могу дотянуться.
- Извольте, Алевтина Сергеевна, - замявшись, ответил он и, не поднимая глаз, пришел мне на помощь.
Что же я делаю бесстыдница, подумала я. Это Алеша виноват, он меня приучил подсмеиваться над людьми и легко относиться к чужим слабостям.
- Вот незадача, - думал, между тем мой тюремщик, толстыми, неловкими пальцами, расстегивая маленькие крючки на моем платье, - еще подумает, что она мне нравится. Вовсе она мне не нравится. Жалко ее, это правда. Тоже, как я, сирота, намыкалась по чужим людям. А теперь еще Курносый непонятно с чего на нее ополчился. Жалко сироту, вон какие у нее смешные веснушки на спине!
- Вот и все, - с большим облегчением, сказал он, с трудом справившись с последним крючком. - Теперь будет хорошо.
Что, будет хорошо, я не поняла, думаю, он, этого тоже не знал, сказал просто так, чтобы скрыть неловкость.
Иоаким Прокопович отошел к окну, повернулся ко мне спиной и сделал вид, будто что-то рассматривает во дворе. Я быстро сняла платье и нижние юбки и встала с ногами в корыто.
Что делать дальше было пока непонятно. Садиться при нем в корыто и мыться самой, я не решилась. Мой же банщик, по-прежнему не отрываясь, смотрел в окно. Мне отчего-то сделалось неловко, и я не сразу решилась попросить:
- Я готова, можно поливать.
- Хорошо-с, - немного изменившимся голосом ответил он, боком подошел к ведру, и зачерпнул ковшиком воду. Он представил, где я стою, сделал боком несколько шагов в моем направлении, не дошел до меня, поднял руку и собрался вылить воду на пол.
- Что вы делаете! - испугано, воскликнула я. - Я не там, я здесь!
- Вот грех-то, какой, видать ошибся, - покаянно сказал он. - И что это со мной!
- Так вы на меня все-таки немного смотрите, а то, как же поливать не глядя! - сгоряча, сказала я и тут же прикусила язык.
Иоаким Прокопович сделал над собой заметное усилие, повернул голову, определился, где я стою и, опустив глаза, разом вылил на меня весь ковш. Вода была чуть теплая, после дневной жары в самый раз. Я едва успела смочить ладонями грудь и живот, как у него снова нужно было просить воду, а он стоял как истукан с пустым ковшиком в опущенной руке.
- Какая она оказывается, смешная, - размышлял, между тем, Ломакин, - я всегда считал, что бабы совсем другие, толстые и в складках. А эта такая аккуратненькая, гладенькая…
- Иоаким Прокопович, полейте, пожалуйста, еще, - попросила я, - только лейте медленно, а то я не успеваю мыться. И смотрите, что делаете. Все равно вы меня уже видели!
- Я как-то, простите, Алевтина Сергеевна, этого никак не пойму. Она, конечно, вода и прочее, стекает или как-нибудь по-другому, - бормотал он, опять зачерпывая воду. - Я как-то такое первый раз и не всегда…
- Ладно, лейте, чего уже там, - смиренно сказала я, - а то у нас весь пол будет мокрым.
- Я стараюсь, однако не всегда, не судите строго, - совсем заговорился он, так что мне стало его жалко, и тонкой струйкой начал лить мне воду на голову.
- Вот какая она, оказывается! - думал он, незаметно меня рассматривая. - И все у нее такое округлое и плавное. Одним словом, Божье творение. Мне бы ее только погладить, вот было бы, наверное, славно!
- Теперь лейте на спину, - попросила я, поворачиваясь.
- А сзади то, как она хороша, чисто, чисто… - он попытался придумать сравнение, не сумел и сравнил, как привык, обычно, - …чисто, Божья благодать.
Если говорить честно, слышать такое мне было приятно. Думаю, многие женщины меня поймут и не осудят. Ведь все, что происходило, было совсем невинно. Иоаким Прокопович ни о чем таком даже не думал, ну, а я уж тем более. Он просто мной любовался, а я ему не мешала.
Смыв с себя пот, я спросила:
- У вас есть мыло?

Предыдущая страница 22 Следующая страница


23 Сергей Шхиян

Ломакин засуетился, опустил ковш в ведро и метнулся к своему дорожному багажу.
- Как же-с, я всегда все с собой вожу, мало ли в какое дикое место попадешь, - говорил он, разбрасывая свои вещи. - Есть, знаете ли, места, где вообще ничего нет. Вот оно, нашлось. Мыло у меня, Алевтина Сергеевна, преотменное!
Я приняла в руку душистый кусок и принялась намыливаться. Ломакин уже не скрываясь, любовался мной, как-то, даже, не отрывая взгляда и не моргая. Мне от такого пристального внимания, стало неловко и чтобы его как-то отвлечь, я попросила:
- Вы мне не поможете вымыть спину?
Иоаким Прокопович открыл рот, что бы ответить, но слова у него застряли где-то в горле, так что он смог только пискнуть. Он разом вспотел еще сильнее, чем давеча в душной карете. Я уже была не рада, что его попросила, хотела отказаться, но он уже вынул у меня из руки скользкий кусок и начал водить им по спине. Рука у него была большая, шершавая, но и нежная. Мне невольно вспомнился муж, но и руки, и мысли у них были совсем разные. Я представила, чем бы уже все кончилось, будь на месте Ломакина Алеша…
Иоаким Прокопович добросовестно намыливал мне спину, даже не помышляя о том, чтобы попасть рукой куда-нибудь не туда, куда следует. Он был так осторожен, что мне стало смешно и захотелось пошалить. Когда его рука опустилась чуть ниже талии, я быстро изогнулась в пояснице. От неожиданности, рука у него дернулась и, он, видимо, пытаясь меня поддержать, подхватил снизу.
Этого не ожидала я и невольно вскрикнула, а он, вместо того чтобы отпустить меня и извиниться, крепко прижался к себе мокрой, намыленной спиной и обнимая нежно и крепко, горячо зашептал прямо в ухо, обдавая запахом дешевого нюхательного табака:
- Алевтина Сергеевна, голубушка, хотите вместе бежим?! Бог с ней со службой, я за вас всех кирасиров перебью! Спрячемся в Сибири, или за границу сбежим. Я ведь все умею! Будем жить, как у Христа за пазухой! Знали бы вы, что мне приказали против вас сотворить!
- Ну, что вы, что вы, Иоаким Прокопович, - растеряно ответила я. - Мы же с вами всего ничего знакомы, вы меня совсем не знаете. К тому же я замужем.
- Знаю я вас, сердцем понял! - почти плача ответил он. - Вы хорошая, добрая, мне без вас больше нет жизни!
То, что бывает любовь с первого взгляда, я знала, но не предполагала, что она может быть быстрая и сильная. Я все время следила, о чем думает Ломакин, и все-таки пропустила момент, когда он влюбился. Самое удивительное, что Иоаким Прокопович совсем не хотел меня как женщину, такое я бы, конечно, заметила и не допустила. Он меня не желал, а жалел, причем так остро и отчаянно, как будто мне в эту минуту угрожала смертельная опасность.
- Ну, что вы, дорогой, зачем вы меня так сильно прижали, - прошептала я, пытаясь выскользнуть из его крепких рук. - Вы же со мной и сможете меня защитить. Не нужно так спешить.
- Да, да, конечно, простите, - приходя в себя, проговорил он, и опустил руки. - Знаете, Алевтина Сергеевна, на меня вдруг словно наваждение нашло. Конечно, со мной вы в безопасности. Я никому не дам вас обидеть. Но, поверьте, вас подстерегает большая опасность. Все-таки, нам лучше было бы податься в Сибирь. Там всегда можно спрятаться у раскольников.
- Хорошо, поговорим об этом позже, - пообещала я, не зная, что и думать о такой непонятно откуда возникшей привязанности, - а вы пока успокойтесь. Полейте еще, я смою мыло.
Ломакин безропотно слил мне воду, я быстро ополоснулась, вытерлась его же полотенцем и оделась. Он был таким трогательно-растерянным, что теперь уже мне стало его жалко. Захотелось сделать ему что-нибудь приятное, и я предложила:
- Хотите тоже помыться? Я вам тоже полью.
- Буду благодарен, - ответил он, отирая с лица пот. - Очень жарко…
Я думала, что Иоаким Прокопович разденется до пояса, но он быстро снял с себя всю одежду, и теперь уже мне пришлось отводить от него взгляд. Было видно, что Ломакин очень силен. Когда он двигался, под тонкой белой кожей перекатывались мощные мускулы, и мне тоже хотелось его потрогать.
Какой же я стала, бессовестной, огорченно, подумала я. Не успела расстаться с мужем, как уже смотрю на другого мужчину. Правда, делаю это не по своей воле, успокоила я себя. Просто так складываются обстоятельства.
Иоаким Прокопович, между тем, встал в корыто и оглянулся на меня, в ожидании, когда я ему полью. Стараясь на него не смотреть, я зачерпнула ковшиком воду и, встав на цыпочки, начала лить струйкой на голову. Он радостно зафыркал и начал смывать с себя соль и пот.
- Как хорошо, - благодарно сказал он. - Я очень люблю чистоту, а в поездках редко удается помыться.
Я подала ему мыло, и он намылил голову и грудь. Пока он стоял в пене, с закрытыми глазами, я не удержалась и внимательно его осмотрела. Несмотря на старый возраст, телом он был совсем молодым мужчиной. И вообще, все у него оказалось в полном порядке.
- Ну, вот, теперь у меня чувство, что я заново родился, - сказал он, надевая запасное исподнее белье. - Сейчас закажу ужин, поедим и можно ложиться спать.
Я не возразила, и пока он распоряжался по хозяйству, смирно сидела на лавке возле окна. Удивительно, но он перестал мечтать. Теперь он думал только обо мне, любовался мной и удивлялся, что раньше никогда не обращал внимания на женщин. Единственное, что я не могла в нем понять, это то, что он ни разу не подумал обо мне как о женщине. Вернее будет сказать, не думал о том, чтобы быть со мной как с женщиной.
Я уже так привыкла к тому, что мужчины глядя на нас, только об этом и думают, что такое странное поведение никак не могла объяснить. Он так раздразнил мое любопытство, что когда мы сели ужинать, я не удержалась и спросила, был ли он когда-нибудь с женщиной.
- Да, я в молодости был сильно влюблен в дочь своей квартирной хозяйки Лизаньку, но мы с ней едва обмолвились несколькими словам. Я тогда служил в четырнадцатом чине, и жалованье коллежского регистратора не позволяла мне даже помыслить о женитьбе. Она скоро вышла замуж за богатого пекаря, и больше я никого не любил.
- Как же вам тогда было больно, - посочувствовала я, так и не получив ответ на свой вопрос.
- Ничего я после ее как-то видел, она стала некрасивой, толстой и на носу бородавка, в точности, как у ее матери.
- И больше у вас никаких амуров не было? - задала я наводящий вопрос.
- Нет-с, после я рьяно служил, и мне было не до того. А когда получил достойный чин, решил что для амуров устарел. Да я и не встречал никогда ранее женщин подобных вам, Алевтина Сергеевна.
Более прямо я спросить не осмелилась, и мы опять говорили просто так, в основном о детских воспоминаниях и сиротских обидах. Иоаким Прокопович ел мало, скорее задумчиво ковырялся в тарелке. Ничего интересного, кроме, конечно, как обо мне, он за столом не думал.
- Ну, вот можно и ложиться спать, - сказал он, когда мы покончили со скудным станционным ужином.
Время было еще раннее, не начало даже смеркаться, и ложиться спать было рано. Однако делать в пустой комнате было решительно нечего. Разговор наш постепенно заглох. Иоаким Прокопович сидел за столом и смотрел на меня виноватыми собачьим глазами, не зная, что еще о себе рассказать.
- Да, конечно, давайте ложиться. После сегодняшних волнений отдохнуть никак не помешает, - согласилась я.
Он встал, снял свой теплый шерстяной сюртук и повесил его на гвоздь. Я продолжала сидеть за столом и никак не могла придумать, как мне поступить. Ложиться совсем без одежды я не хотела, мало ли что ночью могло прийти в голову Ломакину. Остаться в платье, значило, что оно скоро обветшает, и я буду выглядеть оборванкой и бродяжкой.
- Что-нибудь случилось? Вы расстроены? - верно, заметив мое состояние, спросил Иоаким Прокопович.
Я объяснила, показала, что платье у меня не ново и если в нем спать, оно долго не протянет.
- Вы меня так внезапно увезли, что я оказалось безо всего, - с легким упреком, добавила я.
- Это можно поправить, - подумав, пообещал он. - Когда приедем в какой-нибудь город, я велю вам купить ночную рубаху.
- А сейчас мне что делать?! - с отчаяньем воскликнула я.
- Нынче можете спать и так, благо, ночи теперь теплые, - предложил он. - Обо мне вы уже составили мнение. Я отнюдь не зверь, так что бояться вам совершенно нечего.
С этим я не могла не согласиться, но все равно, спать голой в одной комнате с посторонним мужчиной мне очень не хотела.
Впрочем, другого выхода у меня не нашлось, я вынуждено, согласилась и опять начала раздеваться. Теперь Ломакин не смущался, с удовольствием за мной наблюдал, отмечая у меня все новые достоинства. Что обо мне мог подумать Алеша, если бы все это увидел! - ужасалась я. Однако получалось, что теперь у меня просто не было другого выхода.
Дождавшись, когда я разденусь и лягу, он начал расстегивать панталоны, что опять оказалось для меня полной неожиданностью. Заподозрить его в коварных планах, я не могла, у него и в мыслях не было ничего такого, просто он снял с себя всю одежду, не обращая на меня никакого внимания. Только встретив мой недоуменный взгляд, объяснил:
- Я всегда так сплю, привык еще в Воспитательном доме.
- Да, конечно, если привыкли, тогда другое дело, - вынуждено согласилась я, не представляя, как он ляжет голым на грязный, не метеный пол.
Однако Ломакин, судя по всему, уже забыл свое обещание и, аккуратно сложив платье, спокойно лег рядом со мной.
- Думаю, ночью непременно будет гроза, - сказал он, глядя в потолок. - Летом в такую пору, когда особенно жарко, всегда ночами бывают грозы. Вы, Алевтина Сергеевна, боитесь грозы?
- Нет, не боюсь, - ответила я, отодвигаясь от него на противоположную часть постели.
- Значит, я был прав, вы совершенно удивительная женщина!
- Вы, Иоаким Прокопович, преувеличиваете, мне кажется, я самая обыкновенная.
Он не стал возражать и, закрывая глаза, попросил:
- Ежели я буду храпеть и вам мешать, то троньте меня за плечо, я и перестану.
- Хорошо, - растеряно сказала я.
Мне казалось, что после чувств, которые недавно у него выплеснулись с необыкновенной силой, он должен был вести себя со мной как-то иначе.
Ломакин опять, как утром в карете, притворился спящим, и начал воображать себя то действительным статским советником, то владельцем роскошной кареты, о которой с завистью, судачит весь Петербург. Мне это показалось немного странным, но беспокойства не вызвало. Мало ли о чем мечтают люди. Мне он не мешал, в мою сторону не смотрел, и я решилась сбросить теплое оделяло, спать под которым в такую теплынь, было совершенно невозможно.
Так мы и лежали на разных концах широкой кровати и думали каждый о своем. В маленькое окошко надоедливо бились мухи. Со двора временами слышались громкие голоса, проезжие требовали у смотрителя лошадей и ругали дорожные беспорядки. Незаметно для себя, я уснула.
Проснулась я внезапно, посреди ночи. За окном было темно и где-то далеко, громыхал гром. Дышать было тяжело, на грудь навалилась тяжесть, и учащенно билось сердце. Я отдышалась, успокоилась и вспомнила разбудивший меня сон. Опять ко мне явился ангел-искуситель. Снова нежный голосок звал меня к каким-то друзьям и смущал душу посулами и комплиментами.
Интересно, кто теперь за мной подсматривает, подумала я, вспомнив малорослого бородача. Иоакима Прокоповича в темноте видно не было, он лежал на прежнем месте, так же как и раньше, на спине. С трудом, отогнав наваждение, я попыталась снова уснуть. Однако вместо сна, услышала мысли своего вынужденного соседа. Ломакин тоже не спал и думал обо мне. Я прислушалась к его неторопливым размышлениям, и после этого мне сразу стало не до того.
- Что ей, бедняжке, долго мучиться, - думал он. - Хоть все равно один конец, но смерть смерти рознь. Если сразу точно ударить, она не успеет ничего понять и испугаться. Подушкой тоже можно, но умирать будет долго. Пока задохнется, ей, милой, будет очень страшно.
Господи, он же меня собирается убить, с ужасом поняла я. И теперь придумывает способ убийства, чтобы я меньше мучилась! У меня от страха замерло сердце. Я представила, что со мной будет, если Иоаким Прокопович просто сдавит меня руками, и невольно вздрогнула от страха и отвращения. Он что-то почувствовал, повернул в мою сторону голову, прислушался и подумал, что скоро рассвет и все нужно кончить еще до восхода солнца.
- Тогда она, милая, попадет прямо в рай, и может быть, когда-нибудь замолвит за меня словечко перед Господом, - умиляясь, думал он. - Пусть пока еще поспит, сердечная, не буду спешить, дождусь, когда подойдет гроза, тогда и управлюсь…
Словно в продолжении его плана, совсем близко ударил гром и за окном порывами зашумел ветер. Я поняла, что жить на этом свете мне осталось всего несколько минут. В тот момент мне нельзя было даже пошевелиться, чтобы не подтолкнуть к действию своего сумасшедшего поклонника. Я замерла. Вдруг, близко сверкнула молния, осветив комнату призрачным, голубым светом. Ломакин приподнял голову над подушкой и повернулся темным лицом в мою сторону.
Мне уже казалось, что выхода нет, но тут явственно, словно он говорил совсем рядом, прозвучал знакомый тонкий голосок ангела-хранителя. Я не поверила своим ушам. То, что он мне предложил, было отвратительно. Я подумала, что если даже это выход, единственная возможность спастись, я все равно не стану им пользоваться! Пусть даже Костюков предсказал, что такое со мной должно случиться, я даже во имя сохранения жизни, не изменю мужу!
Ломакин кашлянул и медленно повернулся на бок. Я поняла, что сейчас он протянет руки и сдавит мне шею. Опять молния осветила комнату и большого голого мужчину рядом со мной. И все-таки я опередила его, первой протянула к нему руку и нежно притронулась к его крайней плоти.
Иоакима Прокоповича вздрогнул от неожиданности, не понимая, что происходит. Я тихо попросила:
- Лежи и не двигайся.
Он послушно замер, а я, сдерживая в руках противную дрожь страха, продолжила нежно его ласкать. В голове у него начало происходить что-то совсем не понятное ни ему, ни тем более мне. Он даже не понял, чего ради, я его трогаю и решил, что мне что-то такое приснилось. Он попытался отодвинуться, но вдруг замер и застыл на месте. Я, наконец, почувствовала, что в нем начинает крепнуть мужчина. Он сначала не понял, что с ним происходит, а потом удивился и встревожился.
- Что вы делаете, Алевтина Сергеевна? - наконец спросил Ломакин, перехватывая мою руку и до боли сжимая пальцы.
- Тебе разве не приятно? - спросила я.
- Приятно, - неуверенно ответил он. - Но ведь так делать грех!
- Если ты не хочешь, не буду!
- Я не знаю, если только недолго, - неуверенно ответил он, отпуская мои пальцы.
Я уже почувствовала свою власть над ним, успокоилась, рука у меня окрепла, и дело пошло быстрее. Ломакин стонал от удовольствия и больше остановить меня не пытался.
Над нами раскалывались тучи, молнии сверкали одна за другой, по крыше почтовой станции отчаянно барабанил ливень, но осчастливить меня легкой смертью Ломакин больше не собирался. В голове у него все окончательно переклинило. Разобраться, что и о чем он думает я, больше не могла, да и не пыталась. Просто старалась спасти свою жизнь, используя уроки любви, полученные у мужа.
Сначала все складывалось удачно, и я уже надеялась, что на одной прелюдии вся моя измена и кончится. Однако у Иоакима Прокоповича на мое несчастье оказались нормальные инстинкты, и он по наитию нашел у меня то, что всю жизнь даже не пытался отыскать у других женщин.
Сначала я пыталась выползти из-под него, оттолкнуть, но когда поняла, что это просто невозможно, расслабилась и поплыла по течению. А оно было бурным и безостановочным.
Казалось, мой убийца-любовник хочет за один раз получить все, что не получил от жизни за весь свой век. Если бы я его любила, эта ночь стала бы самой яркой и запоминающейся в жизни.
Он был неутомим и просто меня не покидал, когда даже в этом для него наступала нужда, не давая ни минуты отдыха. Я пыталась отвлечься, расслабиться, но это было невозможно сделать. Я задыхалась, под тяжестью беспрерывно движущейся горы натренированных мышц.
Давно кончилась гроза, рассвело, потом взошло солнце, а он все не хотел остановиться. Я уже думала, что ни одним так другим способом, но он добьется своего, сведет меня в могилу. И вдруг Ломакин замер, стал неимоверно тяжел и перестал дышать. Это было так неожиданно и странно, что если бы не огромная усталость, я бы, наверное, засмеялась или заплакала. Но в тот момент мне было не до него. Я собрала последние силы и столкнула с себя его тяжелое тело. Иоакима Прокоповича перевернулся на бок, ткнулся лицом в постельный тюфяк и обмяк.
Я опустила ноги с постели, села и бездумно смотрела на свое оскверненное тело и на грязноватую убогость станционной комнаты.
Потом мой ищущий взгляд нашел ведро и корыто, в котором мы мылись. В ведре еще оставалась вода и, когда у меня достало сил, я встала, добрела до корыта, встала в него и смыла с себя все чужое.
На мертвого Ломакина я даже не оглянулась.

Глава 20

Надеть на Ломакина одежду я не смогла. Чтобы его не обнаружили в комнате совсем голым, с трудом натянула рубашку. Потом начала приводить в порядок постель и себя. Позволить застать себя кирасирам в таком виде, было немыслимо. Я представила, что сюда соберется вся команда блестящих гвардейцев, а я буду жаться в углу растерзанная, нечесаная с зареванным лицом. Они будут смотреть на меня с презрительным сочувствием, и задавать вопросы, на которые женщине ответить бывает просто невозможно. Двигалась я с трудом. Все тело было разбито, даже голова плохо соображала. Но страх придал силы. Все-таки я сдвинула на край постели тяжеленного «любовника», сняла и застирала простыню, чтобы хоть немного скрыть следы ночного непотребства. И только тогда, наконец, занялась собой.
После этого началось самое сложное. Гребешка и зеркальца у меня не было. Волосы по понятной причине были растрепаны и спутались. Я попыталась хоть как-то их пригладить, заплести в косу, но скоро поняла всю тщетность усилий. От одного только вида моей головы ни у кого не останется сомнений, как я провела эту ночь. Пришлось, преодолевая страх и отвращение, раскрыть дорожную сумку покойного.
Человеком Иоаким Прокопович оказался запасливым и аккуратным. С таким не пропадешь где угодно, даже в раскольническом скиту. В карманах его сумки нашлось все необходимое для путешественника: зеркало, волосяная щетка, черепаховый гребень, бритва, даже флакон с нюхательной солью. Еще там была изрядная сума денег в двести сорок рублей ассигнациями. Деньги меня не заинтересовали, как и запасной парик, а вот зеркало и гребенка оказались больше чем кстати, и я их забрала себе.
По моим подсчетам было уже около шести утра, и времени у меня почти не оставалось. Постепенно я приходила в себя и отчаянье быть застигнутой врасплох, придало силы.
Я быстро расчесала спутанные космы, отыскала разбросанные по комнате шпильки и, собрав волосы по моде вверх, сколола их в небрежную прическу. Теперь из зеркала на меня смотрела очень милая, немного бледная девушка с темными кругами под глазами и загадочной грустью.
Когда самое трудное осталось позади, я немного успокоилась. Мои конвоиры уже проснулись, и со двора слышались веселые мужские голоса. Я выглянула в окошко, но оно выходило на стену конюшни и ничего рассмотреть оказалось невозможно. Впрочем, все понятно было и так, судя по крикам и смеху, кирасиры умывались возле колодца.
На покойного Иоакима Прокоповича я старалась не смотреть.
Отчего он умер, было непонятно, может быть, просто, не выдержало сердце от восторга первого обладания женщиной. Жалела только, что этот восторг не убил его раньше того, как он измучил меня до полусмерти.
Голоса во дворе смолкли, и я догадалась, что мои конвоиры кончили умывание и отправились завтракать. Это значило, что скоро нам с Иоакимом Прокоповичем принесут еду и тогда все раскроется.
Я осмотрела комнату. На первый взгляд ничего не говорило о бурной ночи, только что мертвец лежал в очень короткой рубашке, из-под которой виднелась его неприлично большая часть тела. Натянуть на него подштанники я бы никак не смогла и, догадалась, просто прикрыла тело одеялом.
Наконец у нас с Иоакимом Прокоповичем все было «в порядке», осталось только придумать правдоподобное объяснение, как я провела эту ночь, и почему не заметила смерти своего тюремщика. Выход оказался один, соврать, что ничего не слышала и спала сидя на стуле возле окна.
Я поставила в угол комнаты топорной работы стул, села ожидать скорой развязки и на меня навалилась сонливая усталость. Время шло, по моим расчетам нам давно должны были принести завтрак, но так никто и не пришел.
Самой стучать в дверь и звать на помощь я не осмелилась, так и села на стул возле окна, пока незаметно для себя не задремала.
- Эй, красавица, просыпайся, царство небесное проспишь, - окликнул меня незнакомый голос, и чья-то требовательная рука потеребила плечо.
Я открыла глаза и испугано вскочила на ноги. Передо мной стоял незнакомый пожилой человек в простой холщовой рубахе и форменной шапке станционного смотрителя. Кроме него в комнате оказался молодой человек в гвардейском мундире. Он стоял ко мне спиной и рассматривал «спящего» Ломакина.
- Что случилось? - испугано спросила я. - Уже пора ехать?
- Не столько пора, сколько поздно, - невесело пошутил старик. - Что с это твоим знакомцем сталось?
- С кем? - спросила я, сделав вид, что не поняла, о ком он спрашивает.
Молодой человек оглянулся и с интересом на меня посмотрел. Внешне он был очень симпатичный, стройный и с усами.
- А она прехорошенькая, - подумал он, с интересом рассматривая меня, - только уж очень бледная. Видать эта скотина заставил ее всю ночь проспать на стуле. - Интересно, за что на нее взъелся государь?
- Сударыня, - обратился он ко мне, - я флигель-адъютант граф Татищев. Вы не знаете, что случилось с вашим, - он запнулся, не сразу подобрав подходящего слова, - с вашим спутником?
- С этим господином? - уточнила я, указав на кровать. - Он спит.
- Вечным сном, - пробормотал себе под нос станционный смотритель.
- И давно он так, - Татищев, усмехнулся одними губами, - спит?
- Сразу видно, ничего она не знает, просто напугана и устала, - подумал он. - Что же случилось с надворным, может быть, перепил?
- Я не знаю, этот господин рано лег, потом ночью вставал, - начала я и тут с ужасом увидела корыто с мыльной водой и пустое ведро. - Я уже спала, не знаю, - пробормотала я. - Кажется, он что-то стирал…
- Говорили что она мужичка, а по виду не скажешь, - думал Татищев, - барышня очень даже ничего, в другом случае я бы за ней приволокнулся. И речь правильная. Неужели это плебей при ней осмелился мыться!
- Между прочим, - со значением сказал он, - ваш спутник мертв!
- Как мертв? - удивленно переспросила я и медленно опустилась на свой стул. - Вы шутите? Он еще недавно храпел!
- Хрипел, - опять поправил станционный смотритель.
- Вся жизнь одни сплошные хлопоты, - с грустью подумал флигель-адъютант, - думал, выйдет приятная прогулка, а тут такая незадача! Теперь и не знаю, что делать, здесь его приказать похоронить или отвезти в Петербург. Интересно, есть у этого Ломакина семья?
- Скончался ваш новый знакомый, - ответил он мне, - скорее всего от удара. Поэтому нам на какое-то время придется здесь задержаться.
- Какой ужас! - воскликнула я, и грациозно всплеснула руками, что Татищев невольно отметил. - Он казался таким здоровым!
- Увы, мы не властны над своим животом, о нем думают в другом месте, - пошутил Татищев, поднимая глаза к потолку, а сам подумал. - Интересно, было у нее что-нибудь с Ломакиным? Вчера они провели целый день в карете, здесь одна кровать… Этот мерзавец спал в одной рубахе… Нет, не похоже, девчонка слишком наивная, я бы сразу заметил.
- Да, все в руках Божьих, - подтвердила я, - но когда здоровый человек так внезапно умирает это всегда неожиданность. А может быть, он чем-нибудь болел? Он так странно себя вел, за все время не сказал мне и двух слов.
- Ну, слава богу, раз они даже не разговаривали, значит, у них ничего не было, - с облегчением подумал флигель-адъютант, - да и куда Ломакину соблазнить такую красотку, он обычное чиновничье мурло.
- Я думаю, вы, сударыня, не будете против, перейти в другое помещение? Мне нужно отдать необходимые распоряжения и осмотреть тело. Вам при этом присутствовать будет неприятно.
- Конечно, с радостью, я очень боюсь покойников. Если бы я узнала, что это господин мертв, сошла бы с ума от страха!
- Вот и чудесно, господин смотритель проводит вас на свою половину. Прошу вас никуда оттуда не выходить, вы пока считаетесь под арестом!
Я послушно пошла к дверям, радуясь тому, что успела простирнуть простыню. Я не сомневалась, что Татищев с его подозрительностью ее непременно осмотрит.
- За что ж тебя упекли, милая, - простецки спросил станционный смотритель, когда мы вышли из моего временного узилища.
- Кабы мне самой знать, - жалостно, сказала я, - вчера приехали, схватили, посадили в карету и теперь везут непонятно куда.
- А ты, кто есть, дочка? - сочувственно спросил он.
- Как кто? Не знаю кто, просто мужнина жена. Раньше была солдаткой, овдовели и вышла за благородного. А звать меня Алевтина.
- Так почему из-за тебя такой переполох? Я, когда вы вчера прискакали, подумал, не иначе как фельдмаршала к царю на расправу везут. А тут оказывается простая баба.
- Это не меня, а их, спросить нужно, - ответила я и покосилась на столпившихся перед станцией уже готовых выступить в поход кавалеристов. Мне на них смотреть было неловко, они же рассматривали безо всякого стеснения.

Предыдущая страница 23 Следующая страница


Грешница 24

- Их дело солдатское, - объяснил старик, - что прикажут, то исполняют. - За что ж тебя заарестовали? Может муж твой государев ослушник?
- Ну, что ты, дяденька, - перешла я на простую речь, - какой ослушник! Он простой лекарь.
- Лекарь, говоришь? А ты вроде, сказала, что из благородных?
- А ты знаешь, какой он благородный1 - воскликнула я.
- Так ты в таком смысле, а я то подумал, что и, правда, благородный на простой солдатке женился. А с тем что, дочка, - он кивнул на дверь, из которой мы вышли, - может это ты его чем тюкнула? Ты расскажи не таись, сразу на душе легче станет. Он, может, начал к тебе приставать, а ты его, раз, и по голове!
- Ты, что такое говоришь, дяденька, как можно. Они, который покойник, такой важный, что со мной и словом не хотел обмолвиться. Привел в комнату, ткнул к стулу и, говорит, сиди. Вот я и сидела.
Старик, выполнив поручение флигель-адъютанта, выведать у меня причину смерти надворного советника, облегченно вздохнул и повел меня на свою половину. Там была деревенская обстановка, большая русская печь, много разного возраста детишек и уже с утра усталая жена. Она, не интересуясь моим ни прошлым, ни настоящим, сразу же усадила за стол и накормила горячими оладьями. После завтрака я отпросилась поспать после бессонной ночи. Хозяйка отвела меня за печь, указала место и приказала детям не шуметь.
Я проспала почти до полудня, и встала почти здоровой. Несмотря на запрет, спокойно вышла из дома по свои делам, и никто на это не обратил внимания. Обедала я по-семейному с семьей смотрителя. Крестьянский быт был мне привычен и не вызывал неприязни. Дети у них оказались хорошие, и я с удовольствием поиграла со старшими девочками в куклы. Обо мне пока никто, по-прежнему, не вспоминал.
Смотритель Семен Иванович, рассказал мне по секрету, что дело с покойным надворным советником у Татищева совсем не клеится. Ему пришлось обращаться за помощью к местным властям, и как всегда начались долгие споры и мелкие поборы. Флигель-адъютант рассердился, попытался столичным авторитетом надавить на здешних чиновников, те дали ему дружный отпор, затеяли волынку, и дело застопорилось. За услуги и содействие они хотели получать живые денег, а платить из своего кармана граф не хотел ни в коем случае.
Ни гроб, ни подводу за казенный счет Татищев найти не сумел и решил не везти тело в столицу, а похоронить Ломакина на местном кладбище. Куда делись двести сорок рублей из дорожной сумки Ломакина, которых вполне должно было хватить на перевозку тела, мне осталось неизвестным. В последний момент, когда уже все казалось было оговорено, поп отказался отпевать покойного, пока ему не докажут, что тот православного вероисповедания.
Дни шли за днями, я привыкла к семье Семена Ивановича, стала у них за свою, и флигель-адъютанта видела только из окна квартиры. Судя по всему, кавалергарды тоже не спешили вернуться к муштре в столицу, манкировали приказы и изводили бедного графа бестолковщиной. Короче говоря, жизнь постепенно налаживалась. Татищев, наконец, смирился с неизбежным, хорошо выпил с местными начальниками и только после этого дело стронулось с мертвой точки.
Надворного советника Иоакима Прокоповича Ломакина похоронили по православному обряду спустя три дня после кончины в ограде церкви села Луковичное. В последний путь его провожала блестящая команда кирасиров лейб-гвардии Его Величества полка, флигель-адъютант Его Величества граф Иван Львович Татищев, губернский секретарь Сидор Иванов, провинциальный секретарь Василий Долгоруков и многие местные неофициальные лица, представляющие все основные сословия Российской империи.
После прощания, отпевания и похорон, состоялись поминки, затянувшиеся по здешнему обычаю на два дня. Не смотря на то, что покойного почти никто не знал, а многие даже никогда не видели ни живым, ни мертвым, провожали его широко, с истинно русским размахом. О покойном надворном советнике, было пролито много слез, и сказано еще больше теплых слов, так что, мне кажется, Иоаким Прокопович должен был остаться довольным. И еще у меня была надежа, что он, при случае, замолвит за меня словечко перед Господом.
В конце недели, когда все дела, наконец, завершились, мы начали, не торопясь, собираться в дорогу. Семья станционного смотрителя, провожая меня в неведомый путь, плакала навзрыд. Даже сам Иван Семенович, украдкой смахнул скупую мужскую слезу. Я обнялась и расцеловалась со всеми новыми друзьями и, напутствуемая крестными знамениями и пожеланием удачи, села в свою тюремную карету.
Там еще пахло табаком моего прежнего тюремщика и, возможно, витал его дух. Только он теперь и мог сопровождать меня до самого Петербург.
Я вольно устроилась на широком каретном диване и ждала когда тронутся кони и повезут меня на мою Голгофу, как вдруг открылась дверка, и в ней показалось симпатичное, немного смущенное лицо граф Иван Львович Татищев.
- Простите меня, сударыня, - виновато сказал он, - у меня внезапно захромала лошадь, и я оказался в совершенном конфузе. Не будете ли вы возражать, если я составлю вам компанию до ближайшей кузницы?
Я тоже немного смутилась, но вежливо ответила:
- Если у вас в том такая нужда, граф, то я согласна, извольте садиться.
Что он в это время думал, на что надеялся, я постаралась не услышать.

Предыдущая страница 24


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Пролог (Страница 1)
  • Глава 1 (Страница 1)
  • Глава 2 (Страница 2)
  • Глава 3 (Страница 2)
  • Глава 4 (Страница 3)
  • Глава 5 (Страница 4)
  • Глава 6 (Страница 5)
  • Глава 7 (Страница 6)
  • Глава 8 (Страница 7)
  • Глава 9 (Страница 8)
  • Глава 10 (Страница 10)
  • Глава 11 (Страница 11)
  • Глава 12 (Страница 12)
  • Глава 13 (Страница 13)
  • Глава 14 (Страница 14)
  • Глава 15 (Страница 16)
  • Глава 16 (Страница 18)
  • Глава 17 (Страница 18)
  • Глава 18 (Страница 20)
  • Глава 19 (Страница 21)
  • Глава 20 (Страница 23)


Сергей Шхиян

Грешница

Цикл: "Бригадир державы" - 17

 Читать книгу

Аннотация

Он хотел всего лишь съездить на пикник. Но врата времени отворились и забросили его в далекое прошлое. И теперь он не простой российский парень. Он — БРИГАДИР ДЕРЖАВЫ. В его руках — штурвал истории. В его памяти — будущее России...

Содержание

Создание книги: A@ndr
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel