Сергей Шхиян - Гиблое место

1 Сергей Шхиян

Тридцатилетний москвич, обычный горожанин Алексей Григорьевич Крылов во время туристической поездки, в заброшенной деревне знакомится с необычной женщиной Марфой Оковной, представительницей побочной ветви человечества, людьми, живущими по несколько сот лет. По ее просьбе, он отправляется на розыски пропавшего во время штурма крепости Измаил жениха. Перейдя «реку времени» он оказывается в 1799 году .
Крылов попадает в имение своего далекого предка. Там он встречает крепостную девушку Алевтину и спасает ее от смерти. Сельская колдунья Ульяна одаряет Алевтину способностью слышать мысли людей, а Алексея - использовать свои врожденные экстрасенсорные способности. Он становится популярным целителем.
Праздная жизнь в роли русского барина приводит к тому, что у молодых людей начинается бурный роман, оканчивающийся свадьбой. В самом начале медового месяца его жену по приказу императора арестовывают и увозят в Петербург. Алексей едет следом. Пробраться через половину страны без документов невозможно, и Крылов вынужден неспешно путешествовать вместе со своим предком, поручиком лейб-гвардии .
Через новых знакомых Крылову удается узнать причину ареста жены. По слухам, дошедшим до императора, ее посчитали внучкой Ивана VI, сына принца Антона Ульриха Брауншвейгского, русского императора, в годовалом возрасте заточенного в Шлиссельбургскую крепость. Опасаясь появления претендентов на престол, император приказал провести расследование и, убедившись в отсутствии у девушки преступных намерений, отправляет ее в монастырь .
Крылов, оказавшись в столице, хитростью проникает в Зимний дворец, в котором содержат его жену. После короткой встречи с Алевтиной, он случайно сталкивается с императором и вызывает у того подозрение. Алексея арестовывают, но ему удается бежать из-под стражи. Однако вскоре, совсем по другому поводу, он попадает в каземат Петропавловской крепости и знакомится с сокамерником, человеком явно неземного происхождения. Во время доверительных бесед «инопланетянин» намекает на существование на земле темных и светлых сил, находящихся в постоянной борьбе друг с другом. В этой борьбе, по его словам, принимает участие и Крылов.
Сокамерники помогают друг другу выжить и вместе бегут из заключения. Оказывается, что забрать Алевтину из монастыря слишком рискованно. Такая попытка может стоить ей жизни, и Крылов решает переждать полтора года, до известной ему даты смерти Павла I .
Оказавшись в знакомых местах, он ищет чем занять досуг и случайно садится на старинную могильную плиту, оказавшуюся «машиной времени». Не понимая, что с ним происходит, он переносится в середину XIX века и оказывается без документов и средств к существованию в 1856 году. Крылов возвращается в город Троицк.
Однако там его ожидает арест и неопределенно долгое заключение в тюрьме по ложному обвинению. Чтобы отделаться от «оборотня» полицейского, он опять использует «машину времени», пытаясь вернуться в свое время но вместо этого попадает в недавнее прошлое. Там его встречают легендарные герои революции, беззаветно преданные новым идеалам коммунизма. Он борется не только за свою жизнь, ему приходится спасать от гибели целую деревню .
Он возвращается в наше время, но и тут вновь для него находится работа. Бандиты, оборотни, торговцы живым товаром, все те, кто мешает жить честным людям, становятся его врагами. И, даже оказавшись победителем, он, спасая свою жизнь, вынужден опять бежать в прошлое .
Алексей Крылов отправляется в 1900 год. Там он встречается с легендарной революционеркой Коллонтай. Она узнает, что Крылов обладает солидным состоянием и требует отдать деньги на борьбу ее партии с царизмом. Он отказывается, и за ним начинается охота...
Спасаясь сам, он выручает женщину и ее детей от насилия и азиатского рабства, он лечит смертельно раненного нижегородского купца - нормальные действия приличного человека. Однако оказывается, что, возможно, будущее целой державы напрямую связано с этими поступками .

Глава 1

В апреле 1605 года погода менялась даже чаще, чем законы в Российской Федерации. После нескольких теплых почти летних дней в начале месяца неожиданно ударили почти крещенские морозы, потом без перерыва зарядили проливные дожди с грозами. Думаю, что просто наблюдать все эти природные выверты из окна теплого сухого терема было бы достаточно противно, что же говорить о моем постоянном обитании на «свежем воздухе», под воздействием всех видов атмосферных осадков!
Те, кому доводилось носить настоящий суконный становой кафтан, с перехватом на талии, широкими рукавами и толстой подкладкой из хлопковой ваты, поймут, сколько эта практичная в иных условиях одежда набирает в себя воды после двухчасового ливня! Возникает чувство, что тебя завернули в холодный компресс, а на плечи навесили чугунные вериги. А если на тебе еще раскисшие сапоги из сыромятной кожи, к подошвам которых прилипло по четверти пуда глины, а на голове торчит мокрый войлочный колпак, то не трудно понять, как воспринимается седая, святая старина обычным, безлошадным путником.
Уже скоро месяц как я принимал участие в «спасении» отечества в программе «Смутное время», но уже под завязку нахлебался средневековой романтики. Спать мне все это время приходилось то под открытым небом, то в сырой землянке, в лучшем случае в стрелецкой казарме, наполненной богатырским храпом и вертикально стоящим запахом едкого пота и немытых ног. Питался я большей частью «пушным» хлебом, из которого торчала мякина, случайно добытой дичью, самолично выловленной рыбой или безвкусными корнеплодами вроде брюквы или репы.
Однако сказать, что все эти неудобства ввергали меня в отчаянье, и я только спал и видел, как бы вернуться в наш славный XXI век, чтобы лечь на диван, открыть банку пива и вперить взгляд в телевизор, было бы большим преувеличением. Отнюдь. Кое-что мне здесь даже нравилось, и, если бы у меня была хотя бы пачка поваренной соли и приличная лошадь, с остальными неудобствами, такими, как раскисшие дороги и драки с пьяными казаками, я бы как-нибудь смирился. Все-таки, воздух в старину был действительно свежим, еда не отравлена нитратами, а красавица, что повстречалась мне на пути, хороша, как... Даже не знаю, с чем ее сравнить.
С чего все началось?
Прошлым летом меня бросила жена. Как потом выяснилось, бросила она меня не совсем, а временно, но я этого не знал и в расстроенных чувствах отправился на лоно природы врачевать душевные раны, На этом самом лоне, в брошенной деревне я познакомился с пожилой селянкой, у которой на войне пропал жених. Женщина оказалась необычной, во всяком случае, касательно возраста. Было ей по моим приблизительным подсчетам лет двести пятьдесят. Мы с ней подружились, и она попросила меня помочь найти пропавшего жениха.
Почему я взялся за такое сомнительное дело? Иногда сам этому удивляюсь. Может быть, просто так сошлись звезды, или получилось по анекдоту, в котором рассказывается, как по крутой мокрой крыше сползали два кирпича.
- Так падать не хочется, - говорит один, - упадешь, разобьешься, потом придется в грязи валяться!
- Это не главное, - отвечает второй, - главное, чтобы внизу человек оказался хороший.
Вот и у меня получилось: и женщина хорошая, и я тоже ничего, да и жених ее пропал еще во время штурма суворовскими войсками турецкой крепости Измаил в конце восемнадцатого века, что не могло не заинтриговать меня нереальной отдаленностью перспективы, Всерьез я просьбу не воспринял, и решил, почему бы не сделать человеку приятное, тем более, что для этого нужно было всего-навсего перейти по мосту на другую сторону небольшой местной реки.
Я же не знал, что эта река и мост были не просто так, а барьером времени!
Вот и вышло, что я перешел тот сгнивший мост и оказался в восемнадцатом веке. Кстати, не единственным там представителем своего времени. Попадались мне в далеком прошлом и другие наши шустрые современники. Что же касается меня, то можете представить, как пришлось первое время крутиться, чтобы выжить в чужой эпохе без документов, денег, навыков выживания, знакомых, короче, безо всего?!
Однако все как-то обошлось, я выкрутился, и даже вполне прилично там устроился: нашел своего предка, встретил необыкновенную девушку и даже женился на ней по большой любви. Не знаю, по какой причине, скорее всего, от пересечений временных барьеров, у меня в прошлом вдруг появились неординарные экстрасенсорные способности. Нечаянно обретенный талант помог решить главную проблему всех времен и народов - добывание средств к существованию. Я взялся лечить местную знать, понятно, не бесплатно, и неплохо в этом преуспел.
Однако не всегда коту масленица, настал для кота и великий пост. Сначала на меня ополчилась религиозная секта с мистическим уклоном, потом по приказу императора Павла арестовали и увезли в Санкт-Петербург жену. Я бросился на выручку, попытался противостоять сильным мира сего, с чего и начались мои не столько приключения, сколько злоключения.
Когда человек отходит от привычных стереотипов поведения, четко заявляет свою позицию, все равно какую: социальную, гражданскую, политическую и начинает целенаправленно и агрессивно ее отстаивать, у него, как правило, тотчас появляются как приверженцы, так и противники. Я не был исключением. Мои новоявленные враги не жалели усилий, чтобы поставить крестик на мне и точку в перечне моих подвигов. Сторонники, напротив, активно помогали в критические моменты. Уже то, что я пишу эту повесть, говорит о том, что мне удалось выкрутиться из многих неприятных ситуаций. Такая «завидная» живучесть заинтересовала моих тайных сторонников. Наверное, это было одной из причин, по которой мне сделали предложение принять участие в великой русской смуте. Я говорю о смуте, начавшейся со смерти царя Бориса Федоровича Годунова и воцарении на Московском престоле мнимого сына царя Ивана Грозного, царевича Дмитрия или, как его еще называют, Лжедмитрия I. По замыслу «работодателей» мне отводилась роль некоего катализатора восстановления нравственных ценностей, значительно растерянных русским обществом в это сложное во всех отношениях время.
Предложение было интересно тем, что мне был дан карт-бланш на любые действия, которые я посчитаю необходимыми и правильными. К тому же, отправляясь в то время, я получал реальную возможность найти свою пропавшую жену. Из информации, полученной от «нанимателей», я узнал, что она случайно оказалась и затерялась именно в этой эпохе, Я, естественно, согласился на предложение, сулившее встречу с любимой и новые необыкновенные приключения.
Перед «перемещением» мне пришлось несколько месяцев проходить серьезную подготовку. Меня учили обычаям и законам того времени, джигитовке, боевым искусствам и старорусскому языку, Последнее было особенно важно, чтобы не спалиться при общении с тамошним аборигенами.
К сожалению, научить меня настоящему разговорному русскому языку того времени не мог никто. Обучали меня по оставшимся письменным памятникам, поэтому неправильное произношение и корявый книжный язык, на котором я научился говорить, первое время были моим слабым местом. Чтобы подозрительные московиты ни посчитали меня иностранным шпионом, пришлось выдавать себя за жителя далекой украйны и прикидываться глухим. Только так можно было объяснить странный, не слышанный ими акцент и незнание элементарных разговорных выражений.
Однако сложности с языком и общением начались несколько позже, когда я уже попал в обитаемые места. Сначала же, в марте месяце, когда меня только переместили, пришлось познакомиться сразу с двумя из трех русских царей: холодом и голодом. К счастью, полученных во время подготовки умений и навыков хватило, чтобы выжить в нашем суровом климате. Потом за мартом пришел апрель, потеплело, и я отправился в Москву. Однако добраться удалось только до села на берегу Оки, последней естественной преграды перед столицей.
Село было заполнено людьми, ждущими ледохода и конца паводка, чтобы перебраться на противоположный берег реки. Я вел себя скромно, изображал глухого провинциала и старался не привлекать к себе внимание. Какое-то время мне это удавалось, пока я случайно не нарвался на пьяную банду казаков.
Нужно сразу оговориться, что казаки, о которых далее пойдет речь, не имели ничего общего с нашим современным казачеством. Нынешние представители этой социальной группы, люди, как правило, интеллигентные, законопослушные и если им что и «любо», так это правовой порядок. Те же казаки, которые наезжали на царскую Русь, представляли беглых крестьян, обосновавшихся на окраинах («украинах», как тогда говорили) государства.
У каждого из них была своя сложная, порой трагическая судьба, но роднило их то, что людьми они были смелыми, инициативными, решительными, подчиняющимися только своему желанию и отчасти воле атамана. Вот на такую группу веселых и пьяных ребят я как-то и наткнулся. Встреча произошла против моего желания. Они остановили меня в узком переулке и принялись развлекаться, на свойственный им манер. Мне можно было смириться и признать их право па шутку, но я испугался, что такая шутка может кончиться для меня травмой, не совместимой с жизнью, и попытался утихомирить весельчаков.
К сожалению, кончилось все не так весело, как бы всем нам хотелось. Самое неприятное, что один из случайно убитых мной казаков по имени Свист оказался известной личностью, сподвижником великого атамана Хлопка, то ли его сотником, то ли есаулом. Чтобы товарищи покойного не разорвали меня на куски, пришлось срочно бежать, С этого момента и начались мои новые приключения в семнадцатом веке, о которых я и собираюсь рассказать.
Сначала судьба свела меня с опальным боярином, который занимался разграблением царской казны вместе с посольским дьяком. Дьяку понравились мои боевые таланты. Он решил использовать меня в роли своего охранника. Однако так сложились обстоятельства, что мне пришлось грубо вмешаться в его интимную жизнь. Этот сластолюбивый высокопоставленный чиновник похитил в одной московской слободе купеческую дочь по имени Алена и держал ее против воли взаперти в своем имении. Я помог ей бежать, Кончилось все тем, что мы увлеклись друг другом и какое-то время состояли в любовных отношениях. Потом девушка вернулась к своим родителям, а я опять оказался на перепутье...

Глава 2

- Ты, добрый человек, сам подумай, зачем мне такого коня продавать! Я его, считай, от сердца отрываю! - убедительно говорил лошадиный барышник, у которого я покупал лошадь. - Ты сам посмотри, это же не конь, понеже сокол.
«Сокол», слушая наш разговор, прял ушами, хрумкал овсом из привязанной к морде торбы, но в торг не вмешивался.
- Рад бы больше дать, да не могу, - скучно торговался я, - сам вижу, конь хороший, золото, а не конь, да не по мне он, деньга кусается. Пойду, поищу чего подешевле.
Мужик удивился такому нестандартному подходу к торговле: вместо того, чтобы хаять его конягу, я вместе с ним расхваливал лошадь, но на его цену не соглашался.
- Да где ты за такие деньги лучше жеребца найдешь, это же не конь, а золото! - начинал он по-новому. - Нет, ты посмотри, какие у него ноги! А бабки какие, ни одного засека нет!
Не в силах сойти с раз и навсегда усвоенного стиля, барышник вместо того, чтобы сбавить цену, продолжал придумывать превосходные эпитеты лошади. Однако я стоял, как скала, и он начал понемногу опускаться в цене. Его первый запрос был процентов на пятьдесят выше реальной стоимости такой лошади. Хотя вопрос о таких деньгах был для меня не принципиален; я не хотел оставлять о себе яркое воспоминание как о богатом лохе, потому продолжал вяло торговаться.
Началась борьба нервов и терпения. Лошадник уступал по грошу, и дотерпеть, пока цена уровняется с реальной рыночной, моего упорства явно не хватало.
- Ладно, - наконец согласился я, прослушав по десятому разу дифирамбы заурядной коняге, - добавишь седло и упряжь, и по рукам.
Мужик вдруг легко, без торга, согласился.
- Будь по-твоему, - сказал он, плутовато поглядывая на меня, - грабь бедного человека, аки тать в нощи.
Я по простоте душевной, не проверив товара, отсчитал ему деньги, которые он тут же надежно спрятал в недрах своих одежд. Кто кого ограбил, выяснилось, когда сынишка лошадника принес из амбара седло и упряжь.
- Ты что, смеяться надо мной вздумал! - возмутился я, рассматривая эти халтурные произведения народного промысла. - Где это видано, чтобы подпругу и поводья делали из мочала? И это ты называешь седлом?
Опять начались торг и пререкания, кончившиеся небольшой доплатой и взаимным удовольствием, когда я наконец получил потертое, но удобное седло и вполне приличную кожаную упряжь.
Деревня Лужки, на которую я набрел, выйдя из леса, была довольно интересным местом. Располагалось оно вблизи стратегического в те годы города Серпухова. Дело в том, что Серпухов, Кашира и другие города и села вблизи Оки были крепостями, имеющими для Москвы большое стратегическое значение. Ока оказывалась последним серьезным водным препятствием перед Москвой для хищных кочевников и казаков, строивших свой разбойный бизнес на разграблении Руси и работорговле. Потому места эти были людными и оживленными. С той стороны реки скапливались захватчики, с этой государевы воины. Местное население крутилось между степняками, казаками и стрельцами, сильно рискуя, но и зарабатывая на пиво с медом.
Мой лошадиный барышник, крестьянин по положению, занимался не хлебопашеством, а делами купеческими и посредническими, что, судя по его большой избе, приносило неплохой доход. Жеребец, которого я у него купил, был внешне неказист, низкоросл, лохмат, но, насколько я научился понимать в лошадях, резв и вынослив. Звали его сообразно рыжей масти Гнедком. Окончательно рассчитавшись с крестьянином, я его оседлал и тотчас отправился на север в Первопрестольную столицу.
Непросыхающие после распутицы дороги были так плохи, что мой Буцефал вяз в грязи по самые бабки. Продвигались мы не то, что галопом или хотя бы рысью, а тихим шагом, медленно преодолевая длинные, однообразные версты. Ко времени, когда начало темнеть, мне, по подсчетам, удалось проехать всего-то километров пятнадцать. Однако измучились мы с лошадью так, что я принужден был искать ночевку. Остановился я на окраине большого села, попросившись переночевать в новую избу.
Впрочем, свежесрубленными были тут многие избы - село еще отстраивалось после недавнего пожара, спалившего его почти дотла. Устроив в сарае лошадь, хозяин, крепкий молодой мужик, проводил меня в горницу, где находилось еще трое постояльцев. Я вошел в помещение, перекрестился на образа и поздоровался с сидящими за столом людьми. Мне нестройно ответили и пригласили к столу. Гости пили брагу и были навеселе. Я поблагодарил за приглашение и вежливо присел с краю. Судя по платью, остальные постояльцы были людьми простого, «подлого сословия», то есть моего теперешнего круга. Мне, не спрашивая, налили в берестяную кружку немного браги и подали деревянную ложку.
Все, черпая по очереди, ели из одной глиняной миски щи. Я, опасаясь напугать новых знакомцев своим «странным» выговором, только кратко поблагодарил за гостеприимство и присоединился к трапезе. Хозяин в застолье не участвовал, отстраненно сидел на голой лавке у окна.
Разговор постояльцы вели неспешный, и касался он состояния дорог и безопасности проезда. Один из гостей начал рассказывать, как недавно государевы стрельцы под водительством воеводы Ивана Басманова с трудом справились с казачьей бандой Хлопка Косолапа, чуть не захватившей саму Москву. Услышав знакомое имя, я начал прислушиваться к разговору, и это не прошло незамеченным.
- А ты, православный, из чьих будешь? - неожиданно, прервав рассказчика, спросил меня мужик средних лет, могучего телосложения.
При свете лампадок и лучины разглядеть его лицо было мудрено, тем более, что сидел он ближе меня к образам и свет находился у него за спиной.
- Из-под Углича еду в Москву по своим делам, - кратко ответил я, старательно подражая их архаичному выговору.
- Про Хлопка слышал? - задал новый вопрос мужик.
- Не доводилось, - ответил я.
- Слышно, его черкасы, коих не добили, по округе рыщут, ты не из их числа?
- Нет, я не черкас, я русский.
- Наших у них, слыхать, тоже много. Почто саблю в мешке прячешь? - продолжил он допрос, демонстрируя свою наблюдательность.
- Ножен нет, не голой же ее везти. А вы, из каких будете?
- Гости мы, по торговой части, - ответил здоровяк, - тоже в Москву добираемся, за иноземным товаром.
Назвав себя «гостем», собеседник сильно прихвастнул, «гостями» в это время на Московии почитали самых первых купцов.
- Коробейники, что ли? - уточнил я. Такое снижение своего социального статуса «гость» не прокомментировал, напротив, приложил меня:
- А ты, видать, совсем темен. Из деревни, поди, едешь. В Москву-то впервой?
- Впервой.
- Я и слышу, совсем не по-городскому говоришь.
Удовлетворив любопытство, гости потеряли ко мне интерес и вновь заговорили о разнородных бандах, грабящих по дорогам. Отношение к бандитам у «гостей» было двойственное, с одной стороны, они их ненавидели, как общих притеснителей и душегубов, с другой, восхищались смелостью, ловкостью и удачливостью, что вполне в духе русского человека в любые времена.
- Вечер сказывали, - вмешался в общий разговор доселе молчавший сотрапезник, - казаки по всей округе рыщут, своего обидчика разыскивают. Награду обещали тому, кто укажет.
- Верь им больше, - весомо сказал любознательный мужик, - воровской они народ, поблызжут, да обманут.
- Это так, - в два голоса согласились собеседники, - зело лукавы черкасы, не то, что русский человек.
- Это точно, все они лукавы: и крымцы, и ногайцы, и казаки, только русский человек прост и добросердечен!
- Не скажи, - перебил его хозяин, сидящий в стороне на лавке, - и русский человек разен бывает. Иной сам брагу пьет, а доброго человека не угостит, всяк русский человек бывает, - со значением повторил он.
Намек был прозрачен, но, тем не менее, не понят.
- Допиваем, что ли, да на полати, завтра вставать рано, - сказал один из гостей, щедро разливая остатки браги по кружкам. О нас с хозяином он не вспомнил.
Гости подняли свои берестяные емкости и, чинно поклонившись друг другу, выпили. После чего, перекрестившись на образа, тотчас отправились спать на гостевые полати. Мы с хозяином молча посидели еще минут десять каждый на своем месте и тоже отправились отдыхать.
Изба была черной с печью без трубы, что было типично для этого времени. Вместо трубы под потолком находилось «волоковое» окошко, через которое выходил дым от очага. Сейчас оно были закрыто, и потому дух в горнице был тяжелый.
Я устроился на указанном хозяином месте, но сразу уснуть не удалось. Лавка была корявая, сколочена из грубо вытесанных досок, застеленных рогожей. Лежать было жестко и неудобно, Как обычно бывало, когда меня доставали бытовые трудности, я принимался ругать себя за авантюризм. Соседи уже давно храпели на разные голоса, а я все ворочался с боку на бок.
Какую реальную угрозу представляют для меня казачьи ватаги, рыщущие по округе, я не знал. В лицо меня знали многие, все, с кем встречался на том берегу Оки. Правда, я как мог, изменил внешность, но не очень надеялся, что сумею их этим перехитрить.
Для того, чтобы на следующий день быть в норме, мне нужно было выспаться, но сон же все не шел, в голове как видеофильм прокручивалась недавняя сцена боя с пьяными казаками. Ссора глупая и ненужная, но кончившаяся почти случайным «усекновением» головы есаула Свиста. Я постарался отвлечься и думать о чем-то более приятном. Мысли начали путаться и я задремал. Однако тут же явственно увидел, как человеческая голова катится по грязной земле. Меня подбросило, как пружиной, и я проснулся. Рядом, так, что можно было дотянуться рукой, слышалась возня.
- Слышь, Алексашка, слышь, чего я тебе говорю, давай просыпайся, просыпайся, - требовал напористым шепотом какой-то человек.
Невидимый «Алексашка» перестал храпеть, звучно зевнули пробормотал что-то неразборчивое.
- Проснись, Алексашка, - опять занудил тот же голос.
- Ну, чего тебе? - нрдовольно спросил Алексашка сонным голосом. - Пора вставать?
- Вставай, милый, вставай, нам почирикать надо. Выйдем на воздух, там и почирикаем.
- Не хочу, холодно, говори здесь.
- Ладно, коли так. Ты к Угличевскому вору присмотрелся?
- Ну. Ты меня только за тем разбудил?
- Не нукай, не запрягал. Сдается мне, что это его казаки ищут.
- А нам-то что за дело?
- Награду же обещают.
- Будет тебе от черкасов награда, в мошне не унесешь, - сердито сказал Алексашка. - Спи давай.
- Нет, ты меня, малый, послушай, если даже награду не получим, то от тех татей послабление будет. Давай, пока он спит, свяжем его, а там видно будет. Утро вечера мудренее. У него, говорят, денег не считано, - продолжал смущать Алексашку невидимый соблазнитель.
Мне этот разговор совсем не понравился. Торговцев было четверо, и у них у всех были ножи. Начнись драка, пырнут в темноте и тесноте, и вся недолга. У меня было только два сомнительных преимущества, я был один, и любой нападавший был для меня врагом, и, второе, я вовремя проснулся.
Стараясь не шуршать одеждой, я повернулся на бок и нащупал лежащий вдоль стены ятаган. Однако достать оружие не успел. Снаружи в двери загрохотали кулаком. Храп спящих людей, как по команде, прекратился. Время было опасное, мало ли что могло случиться.
Стук повторился. Все по-прежнему лежали на своих местах, никто не спешил встать, отворить двери и узнать, кто сюда ломится.
- Эй, православные, есть кто живой! - раздался с улицы громкий, можно даже сказать, трубный голос. - Впустите слугу Господа!
- Кого это еще несет нелегкая, - недовольно сказал хозяин, но встал и, разворошив угли в очаге, зажег лучину. - Иду, иду! - крикнул он нетерпеливому гостю, продолжавшему стучать кулаком в дверь. - Ишь, господний слуга, свалился на голову.
При свете лучины я рассмотрел купца, склонившегося над лежащим на соседней лавке молодым мужчиной, как несложно было догадаться, «Алексашкой». Во время вечернего застолья он один вел себя отстранений и, кажется, не произнес ни слова. Видимо, из-за этого я не опознал его по голосу.
Между тем, хозяин вышел в сени и вернулся со священнослужителем, одетым в крестьянский армяк, из-под которого до полу свисала мокрая, грязная ряса. На его голове косо сидел мятый клобук. Сам служитель был весел и пьян. Перекрестившись на иконы и благословив лежащую паству, иерей чему-то громко расхохотался, повалился на голую лавку у стола, вытянулся на ней во весь рост и... уснул.
«Явление попа народу» было таким внезапным и неожиданным, что никто не успел и слова сказать. Оторопевший хозяин стоял посреди избы с горящей лучиной и удивленно рассматривал странного священника. Воспользовавшись ситуацией, я незаметно вытащил ятаган из импровизированных ножен и положил к стене, вдоль лавки, на которой спал, Мне показалось, что этого никто не заметил.
- Интересно, откуда он такой взялся? - налюбовавшись спящим священником, удивленно выговорил хозяин и, загасив лучину, вернулся на свое место.
Все затихло, и было слышно только сопение заснувшего служителя Господа. Я решил не спать до утра и тут же заснул.
Почувствовав, что кто-то возится около меня, я, не открывая глаз, протянул руку к рукояти сабли, но нашарил только шершавую бревенчатую стену. Оружия на месте не было. Меня прошиб холодный пот, но глаза я не открыл и, притворяясь спящим, повернулся на бок, спиной к стене. Сквозь несжатые веки я рассмотрел, что в избе светло, и четверо гостей стоят около моей лавки. Было похоже, что меня разоружили, и, вообще, я попался. Было непонятно, почему меня не связали сонного. Я нарочито почмокал губами и сделал вид, что снова крепко заснул.
- Спит, - удовлетворенно прошептал инициатор акции.
- Надо скорей батюшку отсюда спровадить, а то, не ровен час, донесет, - негромко сказал самый старый купец.
- Так, может, и попа, того... - поделился вслух своими сакраментальными мыслями Алексашка. - Семь бед, один ответ...
- Грех божьего человека обижать, - вмешался в разноречивый спор старший мужик. - Скор ты больно на руку.
Я опять зачмокал губами. Мужики насторожились. Я наблюдал за ними из-под век, придумывая, как мне вырваться, У одного в руке был кистень, остальные оказались безоружным. Впрочем, дело от этого не менялось. Стоило мне попытаться вскочить, как купцы сплющат меня одним своим весом. Оставалось надеяться на чудо, случайную помощь и тянуть время.
Минут двадцать я неподвижно лежал, а противники молча стояли надо мной. Хозяев, судя по всему, в избе не было, только один шумно спящий священник. Наконец купцам надоело ждать, когда я проснусь, и они начали пререкаться между собой, что делать дальше. Говорили тихо, близко склонившись головами, и на меня не смотрели. Я рискнул воспользоваться ситуацией, вскочил с лавки, бросился к дверям. Однако противники оказались резвее меня, и двое тут же повисли на руках. Я вывернулся, сбил подсечкой с ног одного, оттолкнул второго, однако упавший успел схватить меня за ноги и повалить на пол. Тут же насели остальные купцы и так зажали, что ни о каком сопротивлении можно было не думать. Я попытался выползти из-под кучи-малы, но за ноги меня мертвой хваткой держал инициатор нападения и, чтобы зря не тратить силы, я прекратил сопротивление.
- Ишь, какой резвый! - кажется, с оттенком уважения сказал единственный знакомый мне по имени купец, Алексашка. - Только шутишь, от нас не уйдешь!
Меня подняли на ноги, плашмя швырнули назад на лавку и начали заламывать руки, собираясь связать. Я лежал, прижатый лицом к рогоже и ничего не видел.
- Ты, батюшка, чего? - прокричал надо мной обиженный голос и тут же перешел на вой.
- Не по-божески, разбойники, поступаете! - рыкнул сверху, как бы с небеси, густой, низкий глас.
Я почувствовал, что одна рука у меня освободилась. Извернувшись, освободил и вторую и, вывернувшись, ударил кулаком снизу вверх между чьих-то широко расставленных ног. Опять раздался вой, и еще одним противником стало меньше. Было похоже, что силы постепенно уравновесились. Я вскочил на ноги и от души врезал в челюсть подвернувшемуся под руку зачинщику заговора. Он оказался мужчиной крепким и только мотнул головой, а у меня от удара онемели костяшки пальцев. Тогда я пошел другим путем, пнул его подошвой сапога по голени, после чего добавил крюком в висок. Только теперь он охнул и опустился на пол. В это время батюшка как щенка мотал по избе здоровенного Алексашку. Был иерей уже в одной рясе, бос, гриваст и походил не на православного священника, а на бога Нептуна.
- За что это они тебя, - неожиданно спокойным, даже сонным голосом поинтересовался он, швырнув Алексашку в угол комнаты.
- Казакам хотели отдать, - не лукавя, ответил я спасителю, - те за меня, вроде, премию назначили.
- Так это ты их погромил? - с уважением спросил священник. - Слышал.
- Было такое дело, - скромно признался я. - Они сами полезли.
- Сам-то кто, слышу по говору, не нашенский?
- Нашенский.
- Говор у тебя будто другой, - не поверил он.
- В наших местах все так говорят.
- Ну, кем хочешь, тем и называйся. Немцы и свены по-другому изъясняются, - согласился он. - Куда путь держишь?
- В Москву.
- Попутчиком будешь, - решил священник. - Пешком идешь?
- Нет, я на лошади.
- Это хорошо, по очереди будем ехать.
Я пока не очень разобрался в местном произношении, но мне всегда казалось, что священники больше упирают на букву «о» и любят славянские слова, всякие: «сыне», «око», «длани», у моего же иерея был самый обычный лексикон, хотя небольшой акцент и присутствовал.
Познакомились. Спасителя, как и меня, звали Алексеем, только в старославянском варианте, через «и», Пока мы разговаривали, побитые купцы понемногу оживали.
- Эй, друже, - обратился я к самому старому и уравновешенному из них, - вы куда мою саблю дели?
- В сенях спрятали, - миролюбиво ответил купец.
Меня всегда удивляет способность русского человека после драки дружелюбно относиться к бывшему противнику. Возникает чувство, что все плохое у нас делается не взаправду, а понарошку. Поиграли, мол, в плохих, и будет, на самом-то деле мы все добрые и хорошие.
Я надел свой высохший за ночь кафтан, нашел спрятанный за бочкой с водой в уголке сеней ятаган и отправился на конюшню.
Жеребец, узнав меня, коротко заржал. Я сунул ему в мягкие губы круто посоленный кусок хлеба, который припас для него вчера вечером. Пока конь, кивая головой, расправлялся с лакомством, я его оседлал и вывел во двор. Хозяева так и не появлялись, и серебряную монетку за постой я оставил в конюшне, на видном месте.
День выдался прохладный, но солнечный. Оставив лошадь во дворе, я зашел в избу за спутником и вещами. Поп уже бражничал с недавними противниками.
- Садись за стол, - пригласил он, не успел я войти в горницу. - Мужики покаялись и угощают.
Я не стал ломаться, выпил за компанию кружку медовой браги и закусил пшеничным калачом. Торговые люди выглядели смущенными, заискивающе улыбались, спешили соглашаться со всем, что говорил опохмелившийся поп, но, как я догадывался по их скользким взглядам, жаждали взять реванш.
Чтобы не вводить добрых людей во искушение, я свернул застолье и уговорил иерея покинуть теплую компанию. Отец Алексий оказался покладист и не стал пенять, что я оторвал его от медовухи. Мы вышли во двор, и поп без спроса взгромоздился на моего Гнедка, с которого начал трубно восхвалять Господа за ясный день, за хлеб насущный и за то, что мы живем на святой Руси.
Похоже, Алексий был забавным, веселым и бесшабашным человеком. Мне нравилось слушать его полуязыческие молитвы, слегка сдобренные старославянскими оборотами.
- Отче Алексий, - спросил я его, когда мы миновали околицу и попали в голый, светлый лес, - ты, собственно, кто, священник или монах?
- Сам не знаю, сыне, - ответил он и почему-то захохотал. - Всего понемножку. Мне бы, коли не грехи, да умей я писание по буквам разбирать, прямой путь в патриархи.
- Как же ты можешь быть священником, если читать не умеешь? - удивленно спросил я.
- Зато истово верую! - опять захохотав, объявил иерей. - Вера должна быть в душе, а не в буквах.
Против такого возразить было трудно, да я и не стал этого делать, вспомнив, что и в конце восемнадцатого века не все священники были грамотны, как и позже видные теоретики марксизма-ленинизма не читали трудов Карла Маркса и Владимира Ленина. Главное в любом деле - вера в то, что веришь правильно.
Миновав топкую сельскую дорогу, мы попали на относительно приличный большак, ведший, по словам батюшки, прямиком в Москву. Переход через Оку еще не открылся, и путников, кроме нас, на дороге не было. Мы уже отмахали верст пять, и пора было меняться местами, мне садиться на Гнедка, а попу идти пешком. Однако священник слезать с коня и чавкать по грязи не собирался, а мне было неловко его ссаживать, все-таки он - персона, причастная к Всевышнему.

1 Следующая страница


Гиблое место 2

- Не знаешь, почему деревень так долго нет? - поинтересовался я.
- Скоро село будет, - ответил Алексий и снова захохотал.
Я уже начал привыкать к его внезапным взрывам смеха и не искал в них какого-нибудь смысла.
- А ты, батя, зачем в Москву идешь? - спросил я, чтобы завязать разговор.
- Из плена возвращаюсь, - впервые без смеха ответил он. - У нехристей в полоне был.
- У крымских татар?
- Сначала у них, потом у персов, потом у османцев, - кратко ответил поп.
- Выкупили или бежал? - сочувственно поинтересовался я, уже зная, сколько русских людей попадают в неволю к азиатам.
- Вроде того, - не вдаваясь в подробности, ответил он.
- Ну, и как там жизнь?
- Везде люди живут, - неопределенно ответил путник.
- И кем ты там был, рабом?
- Сначала рабом, потом мамлюком.
- Кем? Мамлюком?! Это же воины?
- Ну, да, - согласился священник, - вроде как египетские стрельцы.
- Так ты и в Египте был?
- Грехи наши тяжкие, - не ответив на вопрос, перекрестился Алексий. - Прости Господи, раба твоего!
Стало понятно, что щекотливую для себя тему он обсуждать не хочет.
- Скоро село за бугром, церковь вон за тем бутом, - прервав долгую паузу, сказал мой спутник, вглядываясь в невидимый для меня пешего объект.
Предстоящий отдых меня обрадовал. Идти по грязи на разъезжающихся ногах было нелегко, тем более, что сапоги у меня совсем промокли и раскисли.
Однако насладиться долгожданными благами цивилизации нам не удалось. Из-за бугра показалось не ело, а группа вооруженных людей. По обличаю, это были стражники, скорее всего, какой-то местный дорожный патруль или заслон. Было их пятеро. Впереди а лихом коне ехал командир, мужик в короткой кольчуге, островерхом бухарском шлеме, с копьем, торчащим, как древко флага из-за спины. За ним стройной колонной по двое в ряд двигалась его малочисленная армия. Я посмотрел на своего попа, Он начал нервничать и рыскал глазами по сторонам.
- Это кто такие? - не таясь, спросил я, Слышать наш разговор встречные еще не могли, до всадников было метров сто.
- Кто их знает. Беглых крестьян, наверное, ищут. Вот уж не повезло...
- Почему?
- Сейчас узнаешь, - зловеще пообещал спутник.

* * *

Что такое вооруженные люди в нашей стране, я имел представление, потому переспрашивать попа не стал.
Мы, не сговариваясь, остановились и наблюдали, как к нам неспешно приближается конное воинство. Оснащены всадники были более чем своеобразно. Только командир мог похвастаться «рыцарскими» доспехами, рядовые бойцы одеты и вооружены были значительно хуже. Только один из встречных, как и командир, имел на голове какое-то подобие шлема, и то в виде ржавой кастрюли без ручек. У троих вместо железных шеломов головы венчали ватные шапки, правда, довольно внушительных размеров, а панцири заменяли ватные же кафтаны, называемые «тегеля-ями», как проинформировал меня отец Алексий. В руках рядовые держали рогатины с железными наконечниками. Немного не доехав до нас, дружина остановилась.
- Что за люди?! - безо всякого повода с нашей стороны истерично завопил командир, принимая грозный вид и делая свирепую рожу.
Остальные дружинники тут же приосанились и растопорщились своим несерьезным оружием. Я не ответил и искоса глянул на попа, Алексий выглядел унижено смущенным. Стало ясно, что мне придется брать инициативу на себя.
- А вы кто такие! - надув щеки, надрывно заорал я в ответ.
Моя нежданная наглость тут же принесла свои плоды, правда, я сразу не врубился, какие. Командир вытаращил глаза, оглянулся на своих соратников и выхватил из ножен саблю. Я остался в прежней позе, тем более, что замотанный в рогожу ятаган и так был в руке. Гарды, защищающей руку, у ятагана традиционно не было, и, не зная, что это такое, было не понять, что у меня за оружие.
Хотя численно силы были явно не равны, страшно мне не было. Самопальная по виду сабля командира не шла ни в какое сравнение с моим фирменным клинком, принадлежавшем раньше покойному Свисту. Да и воины выглядели могучими только за счет ватного подбоя кафтанов.
- Ответствуй, что за люди? - опять закричал командир, правда, уже без прежней свирепости в голосе.
- Боярский сын с попом! - миролюбиво ответил я.
- Куда путь держите?
- В Москву, по своим надобностям.
Мой ответ, казалось, удовлетворил командира, он приветливо кивнул головой, и я расслабился. Однако, случайно глянув на священника, понял, что успокоился рано. Напарник совсем спал с лица и смотрел на ратников с нескрываемым ужасом. Я догадался, что нас хотят обмануть.
- Идите своей дорогой, - между тем добродушно сказал командир и коленями тронул коня.
Меня спасла в первую очередь настороженность, во вторую - длинные ноги. Я каким-то чудом увернулся от брошенной с малого расстояния из-за его спины рогатины и успел перескочить через широкую придорожную канаву, полную талой водой. На дороге в это время вертелись на своих низкорослых лошадях коварные противники, пытаясь последовать за мной, Вторая брошенная вслед рогатина пролетела мимо плеча и воткнулась в землю.
Я добежал до спасительных деревьев и спрятался за толстым стволом березы. Оттуда в бессильной ярости наблюдал, как моего священника стащили с лошади, повалили прямо в дорожную грязь и два спешившихся конника начали споро вязать его по рукам и ногам.
Лезть на рожон я не стал, дожидаясь, как разовьются события, вполне резонно предполагая, что главной добычей являюсь я, а не нищий чернец. Между тем командир отряда с двумя свободными дружинниками пытались понудить своих Буцефалов без разбега перескочить придорожную канаву. Кони упирались, хрипели, вставали на дыбы, но прыгать боялись.
Пока меня не достали, я спокойно выпростал из рогожи оружие и ждал нападения. Пропитавшаяся водой земля на опушке была топка, и, как только они сойдут с относительно твердого дорожного покрытия, у конников неминуемо пропадет преимущество в маневре.
- Иди сюда, тать! - кричал в мою сторону командир, угрожающе размахивая саблей. - Сдавайся, а то живота лишу!
Я воткнул ятаган в землю и вышел из-за березы.
- Эй, холоп! - окликнул я командира и сделал характерный, международный пассаж руками. - А этого не хочешь?
Моя наглость так рассердила полководца, что он разразился самым отборным, на какой только был способен, матом, удивив меня ранее не слышанными оборотами. После чего он несколько раз жестоко хлестнул коня и заставил-таки его перемахнуть канаву с водой. Вслед за его конем последовали и остальные лошади. На дороге в грязи остался валяться один связанный иерей.
Как я и предполагал, лошади тотчас же до бабок провалились в раскисшую землю и движение конницы замедлилось. Проделав большую часть разделяющего нас расстояния, дружинники приготовились к неравному бою и, наверное, уже мысленно потирали от удовольствия руки.
Я по-прежнему неподвижно стоял около своей березы, не выказывая намерения спасться бегством, чего по запарке они не оценили. Дошло это только тогда, когда их одры доковыляли до меня, и я вытащил из-за дерева свое страховидное оружие.
«Конная лава» тотчас же распалась, и впереди на лихом коне остался один командир. Судя по всему, малый он был смелый, к тому же хорошо вооружен и защищен шлемом и кольчугой, чего были лишены его дружинники. Впрочем, отступать никто не собирался, ратники начали обходить меня с флангов, пытаясь взять в кольцо.
При таком перевесе сил, если я хотел победить, нужно было действовать крайне жестко и решительно. Этим я и занялся...
Адреналин в крови - хорошая штука, но не тогда, когда против тебя стоят пять лбов с рогатинами и весьма решительными намерениями. Численное превосходство и уверенность в себе делали моих соперников слишком наглыми.
Я начал медленно отступать.
Лесная опушка густо заросла кустарником, и это было на руку. Противникам было нелегко продираться сквозь сплетение ветвей, и они не могли в полной мере реализовать свои кавалерийские возможности. Честно говоря, я все еще не мог придумать, что мне следует делать. Завяжись у меня драка с одним из них, другие тут же поднимут меня на рогатины. Осталось одно - отступать в надежде, что ратники разделятся и растянутся по лесу.
Постепенно он делался гуще, но и, к сожалению, чище - кустов здесь было мало, и противник начал обходить меня с флангов. Пятясь, я добрался до кучно растущих берез и укрылся за толстым стволом. Такой глупый страусиный поступок вызвал смех и ехидные шутки у преследователей. Я же отнюдь не прятался, а напротив, готовился к атаке. Нужно было как-то ломать проигрышную ситуацию.
Первой жертвой оказался ратник с рогатиной, тот самый, что чуть не всадил мне ее в спину, когда я перепрыгивал через канаву. Он раньше всех подъехал к моему дереву. Я выскочил из засады и бросился на него. Мужик немного растерялся и только успел выставить впереди себя свое примитивное оружие. Я кинулся прямо на острие и наискось перерубил довольно толстое, с черенок лопаты древко.
Риск напороться на окованные острыми железяками наконечники был большой, но я понадеялся на отточенный ятаган и везение. Половинка рогатины упала наземь. Воин инстинктивно откинулся в седле. Достать его и прорубиться сквозь толстый, защитный слой ватного панциря я и не пытался и просто полоснул клинком по незащищенному бедру. Конь с всадником шарахнулся от меня, а я, даже не взглянув на результат своей атаки, бросился прятаться за очередное дерево.
Смех и гиканье нападавших оборвался, и вместо них прозвучал протяжный, животный вой раненого. Я, прикрываясь стволами, побежал вглубь леса. Отступив метров пятьдесят, я вновь укрылся за стволом и огляделся. Оставшаяся великолепная четверка не оробела, а пробиралась между деревьями следом за мной. Они пока не спешились, хотя на лошадях гоняться за пешим по лесу было неудобно.
Воспользовавшись образовавшимся преимуществом в расстоянии, я побежал вдоль кромки леса в кустарник. Петляя между деревьями, я еще больше увеличил отрыв от преследователей, и их ругань с угрозами все больше отставали. Добравшись до густых кустов, я свернул в сторону дороги. Нужно было попытаться освободить отца Алексия и с ним удвоить силы. Ратники отстали совсем, наверное, потеряли меня из виду. От резких нагрузок и метаний из стороны в сторону я сбил дыхание, и пришлось перейти со спринтерского бега на трусцу.
На дорогу я выскочил метрах в двухстах от плененного попа. Конники продолжали ругаться в лесу. Их крики то приближались, то удалялись, так что было непонятно, где они находятся. Добежав до священника, я более ли менее восстановил дыхание и даже оценил смешные стороны положения напарника. Алексий, связанный по рукам и ногам, пытался уползти с дороги, и весь, с ног до головы, вывалялся в грязи.
Я перерезал ятаганом его путы и помог встать на ноги. Поп свирепо вращал глазами и, забыв о христианском смирении, крыл «супостатов» последними словами. Кроме привычных русскому уху оборотов, в его проклятия вкрадывались тюркские ругательства и старославянские выражения.
- Как ты, отче? - участливо спросил я иерея.
- Убью иродов! - закричал он, выплевывая набившуюся в рот землю.
«Ироды» все еще продолжали гоняться за мной по лесу, и убивать пока было некого.
- Может быть, сделаем ноги? - спросил я, машинально употребив малопонятное выражение.
- Ну, уж нет! - рявкнул батюшка, - Ты, если хочешь, делай, а я останусь потолковать с иудами. Мне не за себя, мне за Господа обидно! - плачущим голосом докончил фразу Алексий.
- А мне показалось, что ты давеча оробел? - не удержался я от подначки.
- Мне грехи биться не велят, - серьезно пояснил священник. - Я зарок давал еще в мамелюках не лить христианской крови, да видать...
- Все-таки нам лучше уходить отсюда. Я одного ранил, но все равно их четверо осталось. Ты же без оружия...
- Дай-ка мне твой меч, - попросил священник, - сейчас и у меня будет оружие.
Он отобрал у меня ятаган и, продолжая отирать от грязи лицо, огляделся. Потом легко перескочил через придорожную канаву. Длинный ятаган в его руке казался игрушечным. Поп махнул им у комля молодой березки, и деревцо, практически не дрогнув ветвями, соскочило со среза и стало на полметра короче. Такого фокуса я еще не видел. Ствол у березки был сантиметров десяти-двенадцати толщиной, и перерубить его так легко и с одного удара я бы не смог.
Не дав березке повалиться, батюшка враз смахнул верхнюю часть ствола с ветвями и подхватил уже почти готовую дубину своего великого гнева, Так же легко вернувшись на дорогу, он, орудуя ятаганом как мексиканским мачете, несколькими взмахами довел оружие до нужной кондиции.
- Вот теперь и посчитаемся, - зловеще пообещал он. - Господь за такое...
Я, было, собрался уточнить, не путает ли себя священник с Господом, но не успел. На опушке леса появились наши противники, Было их четверо со свободной от седока лошадью. Похоже было на то, что раненного товарища они бросили в лесу, не забыв прихватить его транспортное средство. Конный квартет, увидев, что мы спокойно стоим посередине дороги, разразился очень громкими проклятиями и без подготовки бросился в атаку.
- Оставь их мне, тезка! - сквозь зубы попросил поп. - Я сам с ними посчитаюсь!
Я в принципе был не против, насилие мне всегда претило, но пускать дело на самотек не следовало. Две сабли, пика и рогатины против одной примитивной дубины было чересчур. Однако спорить было некогда. Священник вышел вперед и встал со своей березой посредине дороги, широко расставив ноги. Я, чтобы его не сердить, поместился немного позади и сбоку.
Ратники, вначале очень решительно бросившиеся на нас, уяснив, что убегать мы не собираемся, стали придерживать коней. Впереди оказался один предводитель. Он ловко вытащил пику из-за спины и скакал, как рыцарь на турнире, нацеливая ее на служителя Божья.
Отец Алексий, не дрогнув, по-прежнему стоял посредине дороги, упираясь рукой на свою отставленную в сторону дубину. Расстояние между противниками стремительно сокращалось. Соратники отставали от своего командира метров на двадцать. Все происходило значительно быстрее, чем мне бы хотелось. Предводитель целился острием точно в грудь Алексия, а тот, не шевелясь, ждал смертельного удара. Роковое столкновение, наконец, состоялось. Что сделал священник, я точно рассмотреть не успел. Было не до того, и все произошло слишком быстро. Поп, видимо, каким-то чудом уклонился от острия пики, а всадник проскакал по инерции мимо него. Остальные ратники в считанные мгновения успели добраться до нас.
Я, как и в прошлый раз, едва успел в развороте отсечь направленную на меня рогатину. Обезоруженный противник проскакал мимо. Я резко повернулся и стал свидетелем интересного зрелища. В седле остался только один из нападавших, тот, которому я перерубил рогатину. Остальные трое находились в разной степени падения. Причем вид у них за пару секунд полностью изменился. Ратники безжизненными кулями валились из седел, а мой служитель культа все в той же позе Давида стоял на старом месте, картинно опираясь на свою дубину.
- Ты что с ними сделал? - ошарашено спросили, продолжая вполглаза следить, что собирается предпринимать обезоруженный ратник.
- Поучил, как следует уважать священный сан, - хмуро сказал Алексий. - Будут в другой раз знать, как почитать Господа и церковь.
- Ну, насчет другого раза не уверен, думаю, что он у них вряд ли будет, - с сомнением пробормотал я. - Ты их что, колдовством или молитвой убил?
- Не кощунствуй, - не глядя на меня, ответил поп и вдруг, молниеносно развернувшись вокруг своей оси, запустил березовым стволом в сторону наблюдавшего за нами последнего оставшегося в седле ратника.
Бросок был так силен, точен и неожидан, что тот не успел не только уклониться, но, как мне показалось, понять, в чем, собственно, дело. Дубина, вращаясь в воздухе, настигла мужика, и он, как сбитая кегля, опрокинулся на круп лошади, однако ратник оказался малым крепким и каким-то чудом удержался в седле. Испуганное резким движением животное шарахнулось и ускакало.
- Уез!!! - должен был бы воскликнуть меткий «дубинобол», но английский язык пока до святой Руси не добрался, и поп ограничился довольным кряканьем.
- Где это ты, отче, так драться научился? - с невольным уважением спросил я.
- У нехристей проклятых, - истово крестясь, ответил поп, - у янычар и мамелюков.
- Так ты что, и турком был, и египтянином?
- Прости, Господи, грехи наши тяжкие, - тяжело вздохнув, ответил Алексий. - Уходить надо отсюда, а то не ровен час, кто здесь застанет, опять придется лить христианскую кровь.
Такая постановка вопроса меня удивила. Однако спорить было не о чем.
- Давай возьмем себе одного коня, - предложил я.
- Нельзя, - возразил отец Алексий. - И твоего Гнедка лучше бы оставить. Мы, видать, в осиное гнездо попали, как бы его не растревожить.
Мне стало жалко бросать симпатичную лошадку, но Алексий был, по-видимому, прав, лошади более приметны и узнаваемы, чем люди. Однако я все-таки попытался его уговорить:
- Пешком нам быстро отсюда не уйти, нас опознают и поймают.
- А мы твой облик изменим и спервоначала пойдем не вперед, а назад.
Идея возвращаться мне так же не понравилась, но возразить было нечего. Действительно, если нас станут искать, то в первую очередь на пути к Москве.
- И как мой облик менять будем?
- В свой стихарь тебя одену.
- Тогда пошли, - согласился я.
Стараясь не смотреть на безжизненно лежащих на дороге недавних противников, я пошел назад. Отец Алексий ненадолго отстал, но через несколько минут догнал меня пристроился рядом. В его руке появилась сабля, принадлежавшая предводителю.
- Казну забрал и саблю, - пояснил он, - теперь они татям без надобности, а нам сгодится.
- Оружие нужно спрятать, - сказал я, - ты же священник.
Не сбавляя шага, поп просунул саблю вместе с ножнами за пазуху и укрыл ее под рясой. Потом из своего мешка выудил церковное платье с широкими рукавами, как я догадался, «стихарь», и передал мне. Я натянул эту хламиду поверх своей одежды. Алексий был высок и толст, так что стихарь, обвиснув на плечах, по длине пришелся мне почти впору.
- А шапка есть? - поинтересовался я.
- Клобука другого нет. Так ходи.
Дальше мы шли молча. Обсуждать случившуюся бойню мне не хотелось. Поп, подняв глаза к небу, беззвучно молился, видимо, просил прощение у Бога.

Глава 3

Переночевали мы в курной крестьянской избе. Два чернеца у крестьян любопытства и особых вопросов не вызывали. Хозяева поделились с нами своей скудной трапезой, состоявшей из пустой каши, пушного хлеба, в котором мякины оказалось больше, чем муки и простокваши. Постелили нам старые овчины на примитивные лавки в холодной горнице и оставили с Богом.
Алексий, притихший и сосредоточенный после недавнего происшествия, тяжело вздыхал и ворочался на жестком ложе. Я тоже долго не мог заснуть. Кусали клопы, бока мялись о неструганое дерево, и вообще, все произошедшее было глупо и грустно.
Утром, простившись с хозяевами ночлежной избы, мы, как говорится, по холодку продолжили путь. Дороги по-прежнему были мокры и грязны. Мои сапоги совсем раскисли, грубая крестьянская пища бродила в желудке, и я теперь мечтал исключительно о тепле, отдыхе и горячей воде.
О Москве пока можно было забыть. В течение дня нам несколько раз попадались казачьи и земские разъезды, ищущие неведомо кого, возможно, нас. Они останавливали и допрашивали путников, идущих в сторону столицы. Мы вели себя скромно, шли, не поднимая на встречных глаз, и нас пока не тревожили. Оружие, спрятанное под рясами, было незаметно и не привлекало внимания.
Пока все шло вполне успешно, и мы медленно продвигались вдоль устья Оки на восток в расчете добраться до следующей радиальной дороги на столицу.
Алексий более стоически, чем я, переносил дискомфортное пешее путешествие. Казалось, что его тревожат ни стертые, мокрые ноги, а только уязвленная совесть. Я попытался с ним обсудить случившееся, его ратные подвиги, но он разговор не поддержал и окончательно замкнулся в себе.
Идти рядом с упорно молчащим спутником, вчера еще весельчаком, а сегодня угрюмым меланхоликом, было утомительно, и я начал подумывать о том, что нам лучше разойтись. В конце концов, мы только случайные попутчики, и нас ничто не связывает.
- Ты, собственно, зачем шел в Москву? - спросил я Алексия, когда, чтобы обсушить обувь и немного передохнуть, мы устроили привал.
- По нужде, - кратко ответил он.
- По какой?
- По своей.
- Жить там собирался? - не отставал я.
- Жить буду в пустыне, - ответил священник, мрачно глядя в сторону.
Похоже, у него возникли по-настоящему большие проблемы с верой и совестью. Только было непонятно, что послужило тому причиной, прошлые грехи или вчерашние события. Мне также претило насилие, особенно кончающееся кровью. Слишком небрежно относились и относятся в России к жизни людей. Я знал, к чему это приведет в будущем, но в том, что касалось вчерашних событий, особой своей вины не чувствовал. В конце концов, мы только защищались.
- Может, тебе лучше в монастырь пойти? - поинтересовался я, подбрасывая веток в чадящий костер. - Там станешь ближе к Богу.
Ответить Алексий не успел. Невдалеке от нас заржала лошадь, и мы разом насторожились. Я начал спешно натягивать на ноги непросохшие сапоги. Место, в котором мы расположились, было глухое, а время смутное. Прятаться смысла не было, костер дымил, и вычислить, что рядом с ним люди, было элементарно.
- Кого это нелегкая несет, - проворчал спутник, как и я, спешно обуваясь.
Узнать нам это удалось минуты через три. На поляну выехало несколько странно одетых людей восточного обличья с луками за спинами. Они остановились на почтительном расстоянии. Возглавлял всадников человек средних лет со скуластым лицом, узкими глазами и редкой растительностью на лице. Он отделился от группы, подъехал к нам, остановил лошадь вплотную к костру и разглядывал нас в упор, не произнося ни слова. Мы тоже молчали, ожидая, что за этим последует.
Рассмотрев нас, татарин или ногаец, я не смог точно определить по его обличию национальность, повернулся к спутникам и что-то закричал на своем языке. К костру подъехала остальная компания. Один из прибывших, полный человек со славянскими чертами лица, спросил по-русски:
- Вы кто такие?
- Сам, что ли, не видишь, - ответили. - Монахи.
- Злато-серебро есть? - проигнорировав мой ответ, спросил славянин.
- Откуда у монахов злато-серебро.
- А что есть?
- Хлеб есть, - ответил за меня Алексий и показал на свой мешок.
- Давай! - приказал толмач, не сходя с коня.
Алексий, не пререкаясь, передал ему свой мешок.
Славянин, брезгливо оттопырив губу, что-то сказал предводителю, тот буркнул приказание, и содержимое мешка полетело на землю.
Отец Алексий на чужбине больших богатств не нажил, и его скромный скарб хищников не заинтересовал. Один из азиатов соскочил с коня, раскидал ногой вещи священника и ничего не взял.
Старший, переговорив с толмачом-славянином, отдал спешившемуся азиату приказ, и тот, отвязав от седла аркан, ловко связал им мне руки, после чего приторочил конец к своему седлу. Я покорно стоял, не оказывая никакого сопротивления. Пытаться устроить рубку с двумя десятками конных кочевников была равноценно самоубийству.
Отец Алексий так же покорно дал себя связать, побормотав под нос, что де, «все по грехам нашим».
Должен сказать, что наше пленение происходил так обыденно и скоро, что я с трудом поверил в происходящее. Это было оскорбительно еще и тем, что кочевники не обращали на нас ровно никакого внимания. Так небрежно обращаются не с людьми, а с баранами.
- Не знаешь, кто они такие? - тихо спросил я Алексия, как только представилась возможность.
- Ногайцы из Малой Орды, - кратко ответил священник. - Видать, нас в рабство погонят.
Чем отличается Малая Орда ото всех других орд, я не ведал ни сном, ни духом, но то, как выделил интонацией это словосочетание поп, предполагало, что попались не самым симпатичным противникам.
Дальнейшего разговора у нас не получилось. Привязав арканы к седлам, ногайцы тут же тронулись в путь, соответственно, потащив нас за собой. Ехали они не очень быстро, и сначала я без труда успевал бежать легкой трусцой. Правда, руки резало от сильно затянутого на запястьях грубого волосяного аркана, и вскоре начало сбиваться дыхание. Постепенно в ногах накапливалась усталость, и теперь я мог думать только о том, как бы не упасть.
Отец Алексий был в более тяжелом положении. Он уже со свистом и хрипом дышал и несколько раз падал. Парень, который тащил его за собой, останавливал лошадь и хлестал священника нагайкой.
- Вдыхай носом и медленно выдыхай ртом, - скороговоркой сказал я товарищу, - восстанови дыхание.
Алексий послушался и вскоре перестал задыхаться. Говорить нам не удавалось. Я только успел спросить, понимает ли священник язык наших захватчиков. Алексий утвердительно кивнул головой.
Сколько времени мы так бежали по грязи за кочевниками, пока они, наконец, остановились, я точно определить не мог, но, думаю, не меньше двух часов. Ноги у меня гудели, икры готовы были разорваться, и чувствовал я себя прескверно. Ногайцы, между тем, посовещались и, оставив нас на попечение трех конников, ускакали. Наши конвоиры повернули в противоположную сторону и стали углубляться в лес. Теперь мы продвигались пешком, и я начал придумывать, как бы нам освободиться.
Наши охранники были молодыми ребятами, довольно мелкими, и, если бы удалось освободить руки, разделаться с ними был бы не вопрос. Однако связаны мы были профессионально надежно, вымотаны принудительной пробежкой и, перекинувшись взглядами, решили пока не рисковать.
Между тем ногайцы все сильнее углублялись в лес. Спотыкаться по кочкам и лавировать между деревьями было тяжело, и пришлось опять отключить сознание. Так было легче.
- Не знаешь, куда они нас тащат? - спросил я Алексия, как только выдалась возможность.

Предыдущая страница 2 Следующая страница


3 Сергей Шхиян

- Думаю, в стан, где они держат всех пленных, - тихо ответил он, почти не разжимая губ.
- Ты развязаться не можешь?
Напарник не успел ответить. Заметив, что я с ним разговариваю, конвоир наехал на меня конем и хлестнул нагайкой. Я не успел отклониться, и удар пришелся посредине головы. Обожгла резкая боль. Показалось, что ударил он меня тяжелой дубиной и разом выдрал здоровый клок волос.
Не глянув на меня, ногаец что-то сердито прокричал и двинулся дальше. Мне начало заливать кровью глаза. Вплетенные в кнут свинцовые шарики, несмотря на шапку, разодрали кожу на голове. Я едва не упал, но сумел преодолеть тотчас же возникшую тошноту и, спотыкаясь, пошел дальше. Парень повернулся в седле, довольно рассмеялся и подхлестнул коня. Лошадь дернула, меня рвануло за руки, я упал.
Встать на ноги, когда тебя тащат по земле, и тело колотится по корням и кочкам, практически невозможно. Затрещал и начал рваться старенький стихарь. Я понял, что еще десяток метров волоком, он расползется, а я останусь без спрятанного оружия и надежды на спасение. Пришлось рисковать. Я наметил впереди деревцо и, когда до него было около метра, бросился в сторону, так, чтобы аркан захлестнуло за ствол. Почувствовав препятствие, лошадь рванулась й встала, а я как мог быстро вскочил на ноги.
Конвоир удивленно обернулся. На мое счастье, в остановке он не усмотрел злого умысла, но на всякий случай опять собрался хлестнуть меня нагайкой. Я, не давая ему приблизится, выскочил из-за деревца, освободил веревку, со смирением демонстрируя свою лояльность.
Дальше мы продвигались без инцидентов. Руки, между тем, совсем затекли, тело саднило, и душевное состояние приближалось к тупому равнодушию. Главная задача стала не упасть и не подвергнуться наказанию. Я отстранено подумал, как легко физическим действием довести человека до скотски покорного состояния.
Проездив по лесу около часа, наши конвойные, если у них была такая задача, совсем запутали следы. Я уже давно перестал ориентироваться, куда и в какую сторону мы движемся. Направление постоянно менялось, на беду еще солнце пряталось за густой облачностью, так что разобраться даже в сторонах света было невозможно.
Наконец конвоиры остановились перед спуском в глубокий овраг. Мы с отцом Алексием переглянулись. Бежать вниз по крутому склону за лошадьми было очень рискованно. Однако дело решилось по-иному. Нам неожиданно развязали руки. Дело конечно было не в гуманизме, просто наши конвоиры берегли свои арканы.
Теперь мы оказались вдвоем против троих тщедушных кочевников, и могла начаться совсем иная забава. Оставалось подождать, когда отойдут распухшие руки и разобраться с ногайцами по-христиански. Впрочем, я подозревал, что все не так-то просто, и технология похищения людей у степняков достаточно четко отработана. Так оно и оказалось. Парень, разбивший мне голову свинцовыми шариками, вплетенными в плетку, три раза крякнул по-утиному, и тут же ему ответили откуда-то снизу оврага. Похоже, что Алексий был прав, мы попали на сборный пункт, где степные хищники держали пленных.
- Урус, кетым! - закричал на нас старший из ногайцев, показал рукой вниз оврага и замахнулся нагайкой.
Пришлось подчиниться. Я начал медленно спускаться по крутому, скользкому склону. Сзади пыхтел священнослужитель. Сделав несколько осторожных шагов, я не удержался и, тормозя ногами, съехал на дно. Мгновение спустя там же оказался и отец Алексий.
Степняки очень неплохо подобрали место держать пленников в естественной тюрьме. Подняться наверх по скользкому глинистому склону без веревок было почти невозможно.
Внизу нас встретил очередной воин в волчьем треухе с кривей саблей на боку и луком за спиной. Мой порванный, грязный стихарь и залитое кровью лицо вызвало у него здоровый приступ смеха:
- Попа яман! - заливаясь, восклицал он, призывая товарищей насладиться интересным зрелищем.
Я, не разделив его веселье, быстро встал на ноги и попытался очистить грязь с церковного одеяния, больше заботясь не о чистоте платья, а о том, как лучше замаскировать ятаган.
- Попа яман! - повторил степняк и, толкнув меня в плечо своей легкой рукой, указал куда идти.
Я безвольно и подчеркнуто послушно последовал его приказу. Руки у меня начали отходить, но я решил не спешить ввязываться в драку и сначала осмотреться. Мы гуськом двинулись по дну оврага. Я шел первым, за мной священник, последним двигался ногаец. Идти было неудобно, приходилось все время перескакивать через ручей талой воды.
Через сотню метров мы уже наткнулись на первых русских полонян. Человек пятьдесят обоего пола и самых разных возрастов мостились, кто как мог, в сыром полумраке глубокой расщелины. Люди неприкаянно стояли или сидели на корточках, образовывая серую безликую толпу. Немного дальше на удобной площадке у костра сидело пятеро ногайцев. Они что-то варили в котле, судя по соблазнительному запаху, мясо. На наше прибытие они почти не обратили внимания. Лишь один, видимо, старший в команде, лениво встал и издалека осмотрел нас.
Я встал в сторонке и осмотрел товарищей по несчастью. В основном это были крестьяне и крестьянки. Только несколько человек были одеты в городское платье. Они стояли отдельной группой и у двоих из них на шеях были надеты примитивные колодки.
Наш проводник тотчас направился к костру, присел к огню и слился с похожими на него товарищами. Мы оказались предоставлены сами себе. Это было большой удачей. Мне нужно было отдохнуть, но присесть я не мог, мешал ятаган. Отец Алексий так же и по той же причине остался стоять. Наше появление интереса у пленников не вызвало. Видно было, что люди крайне утомлены и измучены. Я медленно прошел вдоль «обжитых» косогоров оврага. Присмотреть в толпе помощников для освобождения у меня не получилось, Взгляды у мужчин и женщин были потухшие, а глаза ввалившиеся. Скорее всего, степняки их просто не кормили, заранее ослабляя возможное сопротивление. Удивило меня количество пленных. В центре государства, рядом со столицей, ногайцы чувствовали себя, как дома, и могли собрать и готовиться угнать в плен такую большую группу людей.
Руки у меня постепенно отошли и можно было начинать что-нибудь предпринимать. Обойдя пленных, я начал медленно приближаться к священнику. В это время меня остановила женщина, держащая на руках закутанного в тряпки ребенка.
- Батюшка, - безжизненным голосом сказала она, - помолись, дите помирает...
Я подошел к матери и открыл личико младенца. Это была девочка двух лет с горящим в жару лицом. Она явно сгорала от высокой температуры.
- Дай я подержу, - предложил я, и взял легкое тельце в руки.
Ребенок хрипло дышал, и я решил, что у нее пневмония. Момент для лечения был самый неподходящий. Я сам был не в лучшей форме, а для борьбы с такой тяжелой болезнью мне требовались очень большие усилия. В этом заключалась особенность моего лечения. Мне каким-то образом удавалось передавать свою энергию больному и стимулировать его иммунитет. Потому, когда я сам был нездоров, лечение забирало все силы.
Как только девочка оказалась на руках, мое биополе начало работать само по себе, без стимуляции и волевого усилия. Руки напряглись, и вскоре, несмотря на то, что здесь, на дне оврага было сыро и холодно, все тело покрылось испариной. Чувствуя, что вот-вот уроню ребенка, я передал девочку матери и оперся на возникшего рядом Алексия.
- Что с тобой? - тревожно спросил священник.
- Сейчас пройдет, - ответил я, превозмогая противную липкую слабость.
Действительно, минут через двадцать силы ко мне вернулись.
Поп все время находился рядом, поддерживая меня если не физически, то морально.
- Справимся с этими? - тихо спросил я напарника, когда вновь почувствовал силу в руках и ногах.
- Как Бог даст, - ответил он, - а если даже передюжим, как из оврага будем выбираться?
- Как ногайцы наверх вылезают? - тихо спросил я молодого парня с изможденным лицом и ввалившимися глазами, сгорбившись, стоящего в двух шагах о нас.
- По веревке, - ответил он. - Им веревку сверху спускают.
- Ваши охранники все здесь?
- Еще один есть, он надысь туда ушел, - ответил он и кивнул в глубь оврага, вверх по течению ручья.
- Ты давно здесь?
- Давненько.
Краем глаза я увидел, что наше общение насторожило ногайцев, и двое из них встали, чтобы посмотреть, что здесь делается. Пришлось понуро свесить голову и стоять в позе убитого горем страдальца. Часовые, не заметив ничего подозрительного, успокоились и вновь сели к костру.
- Ну, что, пошли, - предложил я Алексию, - начнем, а там видно будет.
Однако, несмотря на свои недавние ратные подвиги, священник почему-то оробел.
- Чего торопиться, - вяло произнес он; - давай подождем, присмотримся, что здесь и как.
В принципе, я его понимал. Я и сам был физически разбит, и ввязываться в таком состоянии в неравный бой, а потом лазать по глинистым склонам и бегать по непролазным лесам мне ужасно не хотелось. Но оставаться в неопределенном, подвешенном состоянии, на ногах на всю ночь, было совсем неразумно. Мы только потеряем остаток сил.
- Как хочешь, - сказал я, - тогда придется идти одному.
- Я же только этой ночью дал новый зарок крови не лить, - плачущим от обиды голосом произнес Алексий.
- Так ты на христианскую кровь клялся, а ногайцы язычники, - попробовал я обмануть его совесть.
- Все одно, люди. Все божьи твари, - не повелся на мою казуистику священник. - Может быть, они еще прозреют и припадут к лику Господнему!
Несмотря на усталость и нервозное состояние, я чуть не рассмеялся. Затевать в таком отчаянном положении религиозный диспут может только русский человек.
- Давай-ка, отче, сначала с ними побранимся, а мириться и просвещать будем потом, - предложил я. - Как бы не мы им, а они нам обрезание голов не сделали.
- Это вряд ли, - с сомнением произнес миротворец, без должного почтения поглядывая на грозных противников и притеснителей русского народа.
Охрана к этому времени приступила к трапезе, и то, что мы подошли, никого не удивило. Ногайцы решили, что мы набрались наглости клянчить у них еду.
- Кет, кет! - закричал на меня командир и красноречиво потянулся к торчащей из бурого сапога нагайке. - Кет, яман! - после чего присовокупил грубое тюркское ругательство. Я слышал его, когда служил в армии, но забыл, что оно означает, и потому не стал обижаться.
Несмотря на угрозу, мы с Алексием подошли к самому костру. Только теперь наши охранники поняли, что мы ничего просить не собираемся. Однако особого беспокойства два попа у ногайцев не вызвали. Слишком привыкли они к собственной безнаказанности и ужасу мирных людей перед их кривыми саблями. Мало того, веселый парень в волчьем треухе, тот, который первым встретил нас внизу, решил покуражиться над двумя «урус поп» и посмешить товарищей. Он бросил на землю обглоданную кость и знаками велел нам встать на четвереньки и по-собачьи ее подобрать.
Меня это не обидело, но отец Алексий, ответственный не только за себя, но и за авторитет Господа Бога, разозлился и заскрипел зубами. Только в этот момент ногайцы поняли, что мы не собираемся просить у них объедки. Ребята, надо отдать им должное, были профессиональными воинами. Действовали они быстро и решительно. Только на их беду, мой «мамлюк» был круче и опытнее.
Шутник в треухе, как на пружинах, вскочил на ноги, одновременно выхватывая из ножен саблю. Однако сделать ничего не успел, тут же рухнул от удара кулаком по голове прямо в костер. Дальше все развивалось как при драке в салуне в американском вестерне. Лихие кавалеристы, страшные в конной атаке, в пешем бою оказались совершенно беспомощными. Расправа над ними заняла у нас едва ли пятнадцать секунд. Степняки, не успев до конца вытащить сабли из ножен, оказались посеченными, как говорится, в капусту.
К своему стыду должен признаться, что никаких душевных мук и угрызений совести при этом я не испытал. На войне, как на войне! Другое дело мой религиозный попутчик:
- Господи! Прости раба своего! Согрешил, окаянный! - загудел у меня над ухом тоскливым голосом отец Алексий.
Я не рискнул вмешиваться в его переговоры с Всевышним и повернулся к пленникам. Наша молниеносная атака была так неожиданна, что, похоже, никто из них еще не понял, что произошло. Не все даже смотрели в нашу сторону. Люди по-прежнему уныло сидели и стояли на своих местах, никак не выражая эмоцией по поводу своего «чудесного» освобождения.
Загорелась овчинная шуба упавшего в костер ногайца. Запахло паленой шерстью. Только этот омерзительный запах начал пробуждать пленников, они зашевелились и начали нерешительно подходить к месту сечи. Люди были так измучены усталостью и голодом, что на эмоции у них не хватало сил. Лица у них были не радостными, а какими-то напряженно-озабоченными. Мне стало не по себе, показалось, толпа собирается наброситься на нас с Алексием. Сначала я не понял, в чем дело, потом, проследив за взглядами, догадался, что их волновала не гибель врагов, а недоеденное степняками мясо.
- Батюшка, можно мяска поесть? - приниженно спросила женщина с изможденным лицом и лихорадочно блестящими глазами, бочком продвигаясь к костру. По толпе пробежала нервная судорога. Я оценил ситуацию. Еды на всех хватить не могло. Чтобы избежать жестокой драки между голодными, нужно было утихомирить инстинкты, а пищу справедливо разделить.
- А ну, пошли отсюда, всех зарублю! - закричал я на неумолимо надвигающихся пленников и начал размахивать ятаганом. Они инстинктивно шарахнулись назад. Однако никто не побежал, люди остановились в нескольких шагах и угрюмо, с ненавистью жгли меня голодными глазами.
Я выбрал в толпе двух мужиков со смышлеными лицами, подозвал:
- Вы, двое, идите сюда!
Они отделились от товарищей и нерешительно приблизились.
- Поищите в мешках, - сказал я и указал на пожитки ногайцев, кучей лежащие возле костра, - может быть, там есть хлеб.
Они поняли и бросились торопливо перетряхивать вещи убитых.
- Все стойте на месте, мясо мы честно поделим на всех! - громко сказал я остальным. Это была ошибка. Как только до толпы дошло, что никого не собираются убивать, она не стала ждать дележки, а сама бросилась добывать пищу. Меня чуть не сбили с ног, и пришлось отскочить, чтобы не угодить в костер. Между тем началась драка за ошметки мяса. Чему я уже не мог, да и не пытался противостоять. В тот момент это было совершенно бесполезно. Люди разом потеряли человеческий облик и готовы были разорвать друг друга. На землю полетел опрокинутый котел с бульоном, и надсадно закричала сбитая с ног женщина.
Я попытался вытащить ее из-под кучи тел, но как только она освободилась, тотчас вырвалась, и бросилась в самую гущу схватки. Мне осталось только плюнуть и отойти в сторонку, ждать, пока не утихнут животные страсти.
Вся эта вакханалия продолжалась минут десять, потом постепенно утихла сама собой, и пленники стали расползаться по оврагу. За это время я успел освободить от колодок двух не участвовавших в свалке горожан.
«Колодки» были простым, но эффективным изобретением: четыре палки, связанные, как линии в детской игре «крестики нолики», сыромятными веревками. При этом шея оказывалась как бы заключенной в центральный квадрат. С такой штукой на шее не только убежать, невозможно было лечь.
Колодники были совсем измучены и плохи. Когда я перерезал ремни и освободил их, они почти на это не отреагировали.
- За что вас так? - спросил я крепкого мужчину лет тридцати пяти в дорогой, но порванной и запачканной одежде.
- Бежали, - кратко ответил он, тускло глядя на меня красными воспаленными глазами и растирая занемевшую, стертую шею.
Меня этот человек заинтересовал, изо всех, кого я здесь видел, он выглядел наиболее адекватным.
- Выход отсюда есть? - спросил я его.
- Не знаю, нас сюда сверху сталкивали. Уходить нужно скорее, если вернутся ногайцы, всех перережут, - добавил он.
То, что нас с Алексием не похвалят, сомнений не вызывало. Однако, как вывести отсюда полуживых людей, я не представлял. Несмотря на то, что и нам со священником тоже порядком досталось, только мы с ним были способны на какие-то активные действия. Пленение, голод и бесчеловечное обращение уже подавили у людей волю. Большинство из пленников, как мне казалось, способно было только выполнять приказы, да и то из-под палки. Попытка вытащить их каким-нибудь способом из глубокого оврага была обречена на провал. Для этого нужны были веревки и сильные помощники. Ни того, ни другого у нас не было. Оставалось одно: идти по низу и искать пологие склоны.
- Всем идти в ту сторону! - закричал я, указывая направление, куда ушел, по словам одного пленника, один из охранников.
Сначала никто не подчинился, люди продолжали тупо топтаться на месте. Потом человек пять послушались, и они не спеша побрели в указанном направлении.
Меня удивило, что никто из освобожденных не спешит завладеть оружием убитых. Вообще все здесь происходило как-то замедленно и нелепо. Я поискал глазами отца Алексия. Он совсем не вовремя собрался каяться за пролитую кровь и, стоя на коленях, кланялся косогору. Чему было не самое время. Я подошел и рванул его за плечо:
- Отче, кончай молиться, если мы сейчас же отсюда не выберемся, то у тебя на совести будут не только басурманел но и невинно убиенные христиане.
- Отче наш, еже еси на небеси, изыди, сатана! - откликнулся на мое вмешательство в свою духовную жизнь священник.
Я оставил его на время в покое и, подавляя тошноту и душевное смятение, начал забирать оружие у окровавленных противников. Вблизи результат наших ратных трудов выглядел ужасно. Одного из степняков могучий священник умудрился рассечь почти надвое, так, что тело бедолаги распалось. Как я ни крепился, меня все-таки вырвало, что было совсем не вовремя и не к месту. Хватая ртом воздух, я с трудом довершил начатое и забрал у ногайцев не только сабли, но луки и колчаны стрел.
Между тем те несколько человек, которые пошли первыми, уже скрылись за поворотом оврага, а остальные и не думали уходить. Я выделил из толпы несколько мужиков покрепче и велел им разобрать трофейное оружие. После чего опять закричал на пленных соотечественников. Те по-прежнему никак на меня не реагировали. Тогда я начал размахивать нагайкой и материться.
Картинка получилась еще та: оборванный, простоволосый поп с обнаженным ятаганом в левой руке куда-то гонит кнутом измученных людей. Однако мера оказалась действенной и своевременной. Народ сначала от меня пятился, а потом послушно двинулся в нужном направлении.
С коленопреклоненным священником я разобрался таким же способом, вытянул его по спине нагайкой. Алексий подскочил, как ужаленный, и разом потерял христианское смирение:
- Ты, варнак, чего дерешься! - свирепо заорал он на меня, выпучив гневные глаза.
- Прости, это я нечаянно, - покаянно ответил я, пятясь от него. - Ты из лука стрелять умеешь?
- Умею, - остывая, ответил, батюшка. - Однако ты, брат, того...
- Давай, отче, проснись, людей нужно спасать, не дай бог, степняки наедут...
- Во имя Отца, Сына и святого духа, - ответил он, перекрестился и впервые огляделся вокруг, - пошли, коли так!
Мы быстро двинулись вслед за медленно бредущей толпой, обогнали ее и возглавили шествие. Вскоре догнали и передовую группу. Овраг, между тем, начал подниматься вверх, и склоны стали более пологими. Здесь уже можно было без особого труда вылезти на поверхность.
- Будем подниматься? - спросил я священника.
- Бабы не осилят, - с сомнением произнес Алексий, оглядываясь на бредущих поодаль людей, - пошли дальше, сюда всегда успеем вернуться.
Батюшка оказался прав. Метров через четыреста овраг сам собой кончился котловиной, и мы без проблем вышли в лес. Никаких признаков присутствия кочевников видно не было.
- Куда пойдем, - спросил я товарища, наблюдая, как недавние пленники медленно бредут по склону, - в Серпухов или Каширу?
- До Серпухова верст десять будет, а до Каширы все тридцать, - вмешался в разговор горожанин, которого я освободил от шейной колодки, Он уже немного пришел в себя и даже вооружился саблей, которую, вероятно, взял у ослабевшего товарища.
Масштаб расстояний немного удивил, мне казалось, что Серпухов от Каширы находится подальше, но я вспомнил, что межевая верста в отличие от поздней простой, заключала не пятьсот, а тысячу сажен, что чуть больше двух километров. Пройдут ли без потерь ослабленные голодом и бессонницей люди двадцать километров, даже до Серпухова, вызывало у меня сомнения.
- Вам нужно поесть и отдохнуть, - сказал я колоднику. - Может быть, среди вас есть местные, которые знают здешние деревни?
- Пойду, спрошу, может, местные и есть. Мы же здесь были каждый сам по себе, друг друга не знаем, - сказал он и направился к добравшимся до леса пленникам.
- В Серпухов нам с тобой идти не с руки, - раздумчиво сказал отец Алексий. - Там нас могут узнать, да и татары в той стороне искать будут. С этой ордой, - он кивнул в сторону пленников, - много не навоюешь...
Возразить мне было нечего. За несколько дней в XVII веке я успел поссориться, с кем только мог. Оставалось тихо, огородами уходить к Котовскому.
- А с людьми что будем делать?
- Что с ними делать, выведем на большую дорогу, пусть дальше сами разбираются.
На это я не мог не возразить:
- Опять в плен попадут. Давай хоть до села их доведем. Представляешь, что ногайцы с ними сделают, если поймают!
- Это понятно, - легко согласился священник, - только и мы им не защита - двое против орды.
- Это еще как сказать, - не согласился я, вспомнив, как лихо бывший мамелюк разобрался с противниками. - Семь сабель - это уже кое-что.
- Ладно, чего на месте стоять, пошли дальше.

* * *

Ногайцы нас не нашли. Это было самое главное. В остальном положение складывалось не так удачно. Наступила ночь, и порыв бегства замедлился. Наш унылый караван медленно брел на восток по сырому, топкому лесу. Уже случились первые потери, отстало или потерялось одно крестьянское семейство, состоящее, из пяти человек, родителей и трех детей-подростков. Впрочем, возможно, они решили спасаться самостоятельно и просто ушли, никого не предупредив. Девочка, которую я пытался вылечить, была еще жива, но состояние у нее было тяжелое. Мать, спотыкаясь, несла ее, прижимая к груди. Заниматься лечением больных у меня не доставало сил. Я сам шел с трудом, засыпая на ходу. Примерно каждый час мы останавливались и поджидали отставших. Таких постепенно делалось все больше. Люди с трудом двигались, спотыкались и все время спрашивали, когда мы, наконец, дойдем до села.
Про это мифическое село рассказал один из пленников. По его словам, там даже есть небольшой гарнизон самообороны для защиты местных жителей от казаков и степняков. Однако пока никаких признаков жилья не было, напротив, лес делался все гуще и непроходимей, что радовало только безопасностью. То, что мы заблудимся, я не очень беспокоился. Здесь в центре Руси, где плотность населения много больше, чем на окраинах, на какое-нибудь жилье мы, в конце концов, непременно наткнемся.
К утру все окончательно выбились из сил и никакие понукания на людей больше не действовали. Пришлось объявить привал. Наши страдальцы начали выбирать места посуше и устраиваться на отдых. Я сам присел на взгорок у комля сосны, привалился к рыжему стволу и уснул как убитый.
Солнце уже давно выкрасило нежным светом не только стены Московского Кремля, но и все Подмосковье, когда я с трудом продрал глаза и долго не мог понять, где нахожусь. Шея и ноги занемели, тело ломило, и душа, надо честно сказать, не пела от восторга и упования.
Было уже довольно поздно, но никакого движения вокруг не наблюдалось. Бывшие пленники, измученные бессонницей и голодом, спали в самых немыслимых позах. О часовых мы, понятное дело, не позаботились, и ногайцам, набреди они на нас в чащобе, ничего бы не стоило перебить всю нашу обессиленную компанию.
Первым делом я размялся. Сладкая мышечная радость вернула ощущение прекрасного весеннего утра и полноты жизни. Изо всех неприятных ощущений осталось одно: очень хотелось есть. Однако впереди был долгий солнечный день, а с ним и надежда на пищу.
Приведя себя в порядок, я пошел разыскивать своего сотоварища. Отец Алексий тоже не спал. От его недавней разудалой веселости не осталось и следа. Священник опять стоял на коленях и молился. Я присел в сторонке, Судя по его скорбной спине, процесс общения с Всевышним обещал быть долгим. Я не стал в него вмешиваться и двинулся в обход нашего бивуака. В нескольких шагах от попа увидел давешнюю женщину с больной девочкой. Измученная мать спала, прижимая к себе ребенка. Я только сейчас толком ее разглядел. У женщины было тонкое, обострившееся лицо с белой кожей, нежно украшенное веснушками, и рыжие волосы. Они золотыми прядями выбивались из-под темного платка.
Я осторожно, чтобы не разбудить мать, вынул дочку из ее рук и откинул с лица малютки прикрывавшую его холщовую пеленку. Лицо ребенка было болезненно прозрачно, глазки плотно сжаты. Девочка крепко спала. Я положил ее на сухую хвою и, встав над ней на колени, приступил к лечению. Судя по моим ощущениям, состояние ребенка значительно улучшилось. Жара уже не было и пока можно было не опасаться за ее жизнь. Я без особого усилия над-собой водил руками над тельцем, ощущая исходящее от него тепло.
- Батюшка, как дочка-то? - раздался за спиной взволнованный, просительный голос.
Я обернулся. Встревоженная мать смотрела на меня круглыми, лихорадочно блестящими зелеными глазами. Сна в них не было ни капли, как будто не она несколько минут назад пребывала в усталом забытьи.
- С девочкой все будет хорошо, - успокаивающе ответил я. - А вот вам нужна помощь...
Удивительное дело, но это усталое измученное существо пробудило во мне не только сочувствие. Я даже невольно с былого сердечного «ты» перешел на холодное, по мнению Пушкина, «вы».
В этот момент девочка проснулась и заплакала. Я поднял ребенка и передал матери.
- Она есть хочет, - сказал я, исподтишка любуясь рыжей красавицей.
- У меня ничего нет, - виновато произнесла женщина.
- Скоро придем в село, там и найдем еду, - успокоительно пообещал я.
- Правда, батюшка, придем? - доверчиво обрадовалась рыжая мадонна.
- Конечно, придем, - уверенно подтвердил я. - Вас как зовут?
- Натальей, - наткнувшись на мой прямой взгляд, от этого смутившись и порозовев, ответила почти успокоенная женщина. - А скоро придем?
- Скоро.
- Вот кобелина! - самокритично подумал я, отходя от рыжей красотки. - Нашел время и место женщинам глазки строить!
Наш негромкий разговор разбудил спящих рядом пленников, и бивак постепенно начал пробуждаться. Люди вставали и сообразно полу разбредались по кустам. Один мой Алексий продолжал свою бесконечную молитву и ни на что не реагировал.
- Отче, кончай молиться, нужно выступать, - сердито сказал я коленопреклоненному приятелю. - Не ровен час, ногайцы по следам нагонят.
Священник недовольно пошевелил плечами, но внял гласу разума и, наскоро перекрестившись, встал на ноги.
- Куда пойдем? - спросил он, оглядываясь по сторонам.
- Туда, - кивнул я на юг, - так скоро выйдем к Оке.
Вокруг нас начали собираться пленники. Сон освежил людей, и выглядели они значительно бодрее, чем вчера вечером и сегодня ночью.
Как-то само собой получилось, что я взял на себя роль командира и начал распоряжаться сборами. Вооруженные трофейным оружием мужчины рассредоточились по флангам, и мы без дальнейших проволочек двинулись в путь.
Днем идти по лесу оказалось значительно легче, чем ночью, никто не отставал, и наша гурьба без шума и гама направилась на юг. Через час-полтора идущий в авангарде парень, вооруженный трофейным луком, наткнулся на проселочную дорогу со следами тележных колес. Все окончательно приободрились.
Дорога уже просохла. Люди вытянулись цепочкой и прибавили в шаге. Как-то так получалось, что я большей частью шел в середине колоны вблизи рыжей Натальи. Вскоре стало заметно, что она устала, и я велел крепкому пожилому крестьянину помочь ей нести девочку. Я бы и сам с удовольствием ей помог, но ребенок мог помешать в случае опасности. Пришлось доверить благородное дело помощи уставшей матери безоружному мужику.
- Никак, собаки! - вдруг радостно воскликнула губастая баба, смешно ворочая головой на короткой шее. - Дымом пахнет!
Я прислушался и тоже различил дальний собачий лай.
- Село! - радостно крикнули впереди.
Я пошел вперед и догнал авангардного парня с луком. Кричал он. Парень торопился, убыстрял шаг, требовательно оглядываясь на отстающих товарищей.
- Где ты видишь село? - спросил я.
Он без слов указал пальцем между деревьями. Я присмотрелся и различил за голыми еще ветвями абрис колокольни. До нее было далеко, но это уже не имело значения. Главное, что жилье, а с ним кров и пища были в реальной досягаемости.
Я собрался подбодрить рыжую Наталью, но в этот момент сзади в лесу раздался дикий вопль, и грянуло дружное русское «ура», правда, с нерусским выговором. Я бросился назад, на ходу вытаскивая из-под стихаря ятаган.
Наши спутники с криками убегали с дороги в лес. Через мгновение там остались только вооруженные мужчины. Теперь я понял, в чем дело, на нас на низкорослых лошадках неслись конники в лисьих и волчьих шапках. Они визжали и крутили над головами саблями. Ногайцев было не меньше двадцати человек. Они лавой летели на недрогнувших русских, продолжая пугать нас диким криком. Столкновение произошло буднично и страшно. Двое наших упало, видимо, зарубленных кривыми персидскими саблями, но и несколько лошадей, я не успел разглядел сколько, оказались без всадников. Лава проскакала сквозь наши основные силы и теперь по инерции летела на меня. Каким-то чудом я успел отскочить с их пути на обочину дороги и оказался между двух берез. Повернув лошадей, три конника, продолжая визжать и полосуя воздух саблями, бросились на меня.
Разглядывать их и оценивать диспозицию у меня не было времени. Достать меня они могли только с фронта или тыла. Первый из нападавших исхитрился и по пытался полоснуть саблей сверху, через голову лошади, гоня ее на меня между берез.

Предыдущая страница 3 Следующая страница


Гиблое место 4

Ошибка его была в одном, он чуть опередил товарищей. Я, пользуясь своим ростом, принял удар и, дав клинку соскользнуть по касательной, уколол ногайца в грудь. Инерция его движения была столь велика, что острый конец ятагана без труда пропорол ватный нагрудник кочевника и глубоко погрузился в тело. Его лошадь почти ударила меня в грудь головой, испугалась, встала на дыбы, подняв копыта выше моей головы, и шарахнулась в сторону, помешав второму степняку достать меня саблей сбоку. Я выскочил на свободное пространство и, прикрываясь высоко поднятым ятаганом, заколол и второго ногайца, для надежности повернув в его боку клинок.
Однако этим дело не кончилось. Третий противник сумел справиться со своим конем и, подняв его на дыбы, теснил меня лошадиными копытами, стараясь ударить саблей сбоку. Я отбил две атаки, попытался отступить к березам, но не успел. На меня наехало еще два кочевника, вклиниваясь между мной и деревьями.
Ногайцы взяли меня в хоровод, пытаясь с безопасного для себя расстояния посечь короткими кривыми саблями. Я крутился как юла, отмахиваясь от свистящих ударов, пользуясь преимуществом роста и длины руки, но чувствовал, что через полминуты начну терять скорость и быстроту реакции. Мышцы начали уставать и наливаться тяжестью.
Умереть так нелепо и внезапно, когда спасение казалось совсем близко, было до ужаса обидно. Мысли стремительно мельтешили в мозгу, ища выход из безысходного положения, а усталая рука, между тем, делалась неловкой и тяжелой.
Не помню, представлял ли я в эти долгие секунды, как острые клинки разваливают на куски мое единственное и невозместимое тело, но точно знаю, что никакого предсмертного холодка в груди не было. На это просто не хватило времени. Ногайцы визжали, все быстрее гоня коней по кругу, а я, как медведь в псовой облаве, огрызался контратаками, выбрасывая в их стороны ятаган.
В конце концов мне осталось только одно - достать одного из степняков в надежде, что меня не успеют посечь сзади. Шанс отбиться был почти нулевой, но нужно было на что-то решиться, чтобы не потерять последнюю возможность если и не спастись, то дороже продать свою жизнь.
Впрочем, и противники, ввиду двух убитых товарищей, не спешили рисковать и круг не сжимали, пытаясь воздействовать на психику и дожать меня без опасности для себя.
Занятый обороной, я не видел, как протекает основной бой на дороге. Оборона требовала полной самоотдачи и концентрации внимания. Потому, когда один из трех степняков изменив тональность крика, закрутился в седле и внезапно ускакал в сторону, я не понял, что произошло, однако на рефлексе воспользовался ситуацией, сделал стремительный выпад и полоснул по животу одного из всадников. Удар у меня вышел не сильный и, главное, не режущий, я только успел выбросить вперед ятаган и ударить им навстречу движению, почти как дубиной.
Прорубить из такой позиции толстую, ватную одежду, к тому же прошитую металлическими бляшками, было невозможно, а в ответ я почти неминуемо должен был получить удар саблей по незащищенной голове. Однако опять вмешался его величество случай. Ногаец, видимо, слишком низко опустил руку с саблей и, как на косу, налетел ей на вогнутый клинок ятагана. Завизжав, он откинулся назад почти до крупа лошади и так, будто лежа на спине, ускакал в сторону.
Теперь против меня остался только один противник, плосколицый человек с редкой бородкой и неподвижным гипнотическим взглядом. Он ногами горячил коня, и тот чертом вертелся на месте, в полном контрасте со своим совершенно спокойным хозяином. Я же неподвижно стоял, выставив перед собой ятаган, и ждал, что предпримет противник.
Мы в упор разглядывали друг друга. На плоском, кирпичного загара лице не было ни страха, ни растерянности. Может быть, немного удивления от такого нестандартного развития событий. Он созерцал меня, вероятно, так же равнодушно, как свою бескрайнюю степь, смотрел, как на скучную докуку, и профессионально оценивал шансы на победу. Я продолжал стоять все в той же позиции, как вдруг он бросил коня в сторону и ускакал.
Я устало опустил клинок к земле и только тогда смог осмотреться по сторонам.
Судя по всему, победа осталась за нами. На дорогу возвращались женщины и безоружные мужики. Несколько человек бежало к месту основного сражения.
Я выбрался на дорогу и медленно пошел к сгрудившейся над телами толпе.
Увидев меня, люди расступились, и я смог оценить наши потери. Двое мужиков, тех, что упали при первой атаке, были мертвы. Их прямо-таки раскромсали на куски, и смотреть на иссеченные человеческие тела было жутко.
Отец Алексий в темной от крови сутане стоял на коленях и молился. Четвертой жертвой был горожанин, которого я вчера освободил от колодок. Он был пока жив, но тяжело ранен.
Кроме наших, на дороге лежало шестеро убитых ногайцев. Остальные раненые и здоровые сумели ускакать, так же, как и два моих подранка.
- Как ты, отче? - устало спросил я Алексия.
- Ох, грехи мои тяжкие! - ответил он, подняв на меня измазанное кровью лицо. - За что насылаешь испытание на раба своего, Господи?
Вопрос был явно не ко мне, и я на него не ответил. Однако, убедившись, что на попе нет ни царапинки, а кровь на нем чужая, оставил его в покое и наклонился над раненым горожанином. Посекли его жестоко, и будь у нас в близкой досягаемости клиническая больница скорой помощи имени Склифосовского, то шансы выжить, у него, возможно, кое-какие и были бы, но не здесь, на пустой дороге. Раненый человек элементарно истекал кровью.
- Отпусти грехи, батюшка, - попросил он, со свистом выталкивая воздух из легких.
- Отец Алексий! - позвал я кающегося священника. - Отпусти грехи человеку!
- Недостоин! - живо отозвался поп и продолжил кланяться земле и креститься.
- Отпусти, грехи, батюшка! Господом Богом молю! - так же с трудом вымолвил раненый.
Брать на себя таинство посредничества человека с Богом и тайну исповеди, несмотря на надетый стихарь, мне было никак нельзя, по всем мыслимым моральным причинам, но отказать умирающему я не мог. Пришлось взять грех на душу и пойти на прямое святотатство. Самое грустное, что я ко всему прочему очень отдаленно представлял, как в таких случаях отпускаются грехи.
- Во имя отца, сына и святого духа, - скороговоркой проговорил я, закрывая лицо умирающего полой своего изодранного священнического одеяния и знаками отгоняя сгрудившихся вокруг нас любопытных. - Кайся, раб божий!
- Грешен, батюшка, - с трудом произнося слова, заговорил раненый, - во многих грехах и проступках: блудил, кощунствовал, заповедей не соблюдал...
- Не согрешишь, не покаешься. Во имя отца, сына и святого духа, прощается. Аминь, - не мудрствуя лукаво и не вникая в подробности чужих проступков, отпустил я ему все грехи чохом.
Однако раненого это не успокоило, и он продолжил непослушным языком выталкивать тяжелые слова:
- Перед лицом Всевышнего открою тебе свою тайну. Я младший сын несчастного сокольничего Михаила Яковлевича Морозова, по имени Иван Михайлович...
Мне это имя ничего не говорило. Кроме героя-пионера Павлика Морозова и боярыни Морозовой, которую на санях отправляли в ссылку на полотне Сурикова, да еще, пожалуй, промышленника Саввы Морозова, помогавшего деньгами большевикам, ни о каких исторических персонажах с такой фамилией я слыхом не слыхивал.
- ...Господом Богом молю, не оставь призрением супругу мою Наталью Георгиевну... Сними постриг и будь ей мужем и отцом моим малым детям, - неожиданно договорил он.
- Погоди! Каким мужем! Каким отцом! - испугался я. - Да я слыхом не слыхивал...
Однако умирающий уже ничего не ответил и медленно шептал на последним дыхании:
- Дочь Алену спас, спаси и жену с сыном от поругания и нищеты. На груди возьми...
Это были последние слова несчастного Морозова. Глаза его закатились и помертвели. Я растерялся и просто не нашелся, что сказать, когда за моей спиной раздалось протяжный женский крик, и рядом с телом (умершего бухнулась давешняя рыжая красавица с больной девочкой. - Государь ты мой батюшка, на кого ты нас оставил, сокол ты мой ясный!.. - отчаянно закричала женщина. Она опустила прямо на землю заплакавшего ребенка и припала к окровавленной груди Морозова. Я поднялся на ноги и растерянно огляделся. Рядом с нами никого не было. Бывшие пленники толпились кучкой вокруг убитых и не смотрели в нашу сторону, чтобы не мешать покаянию умирающего товарища.
Я начал постепенно понимать, что сейчас происходит...

* * *

Отец Алексий отпел убиенных христиан, и мы, как смогли, похоронили их в братской могиле, выкопанной саблями и голыми руками в сырой земле. Рыжая Наталья Георгиевна, как я теперь узнал, была женой' убитого Морозова. Он намеренно с ней разделился и скрывал родство, что бы не подвергать ее и детей лишней опасности. Гибель мужа совсем подорвала силы несчастной женщины, и она, после первого взрыва скорби, находилась в полной прострации.
Процедура погребения прошла быстро и буднично. Все боялись возвращения кочевников. Нести же неведомо куда тела убитых товарищей пленники были просто не в силах. Нам нужно было срочно уходить в лес, в который вряд ли осмелятся сунуться конники.
Страх подгонял нас, и уже через час мы вновь продирались через густое мелколесье в восточном направлении. О близком селе можно было забыть, там нас непременно найдут обозленные степняки, и мы только подведем мирных крестьян.
...Измученные люди прерывистой цепочкой шли глухим лесом, не ожидая ничьей помощи и вообще ничего хорошего. Засилье бандитов и хищников всех мастей даже вблизи столицы делало жизнь смертельно опасной. Впрочем, народ привык к опасностям, научился приспосабливаться и безропотно терпел невзгоды. Когда я очередной раз обходил «колонну», оказалось, что несколько человек скрытно отделились от общей группы, видимо, пытаясь спастись самостоятельно. Мне нечего было им предложить и нечем успокоить, а потому я безо всяких эмоций воспринял их уход. Сам, измученный передрягами последних дней, я шел вблизи завещанной мне Натальи Морозовой не проявляя никакой активности и инициативы. Состояние было какое-то подвешенное, мучил голод, гудели ноги, но больше всего хотелось просто посидеть в тишине и покое.
- Скоро будет деревня, - сказал отец Алексий, догоняя меня, - там передохнем.
- Откуда ты знаешь? - не поверил я.
- Печной дым чую.
Я принюхался, но ничего похожего не почувствовал. Пахло свежестью, чем-то необъяснимо приятным, тем, чем обычно пахнет в весеннем лесу, но никак не дымом. Однако священник, видимо, был прав, запах дыма ощутили и впереди идущие. Наш авангард приостановился, поджидая отставших, и вскоре все бывшие пленники сбились в общую кучку. Теперь признаки недалекого жилья заметил и я. Тем более, что нам опять попалась проселочная дорога. Все этому обрадовались. Хотя от места столкновения с ногайцами мы отошли совсем недалеко, по моим подсчетам, не больше, чем на три-четыре километра, но голод и усталость притупляли инстинкт самосохранения, и было заметно, как все рады возможному окончанию блужданиям.
Однако выходить из леса никто не спешил. Люди ждали, что скажет «руководство». Оно же, в моем лице, молчало. Я думал, что неплохо было бы сначала послать туда разведку, но выбрать кандидатуры для такого ответственного задания не мог. Все, включая молодых людей, выглядели совсем не по-боевому.
- Пошли, что ли, с Божьей помощью, - громко сказал отец Алексий, беря решения на себя.
- Погодите, - остановил я начавшееся было движение народных масс, - впереди пойдут те, у кого есть оружие. - И помните, идти нужно скрытно.
Предложение было разумное, и мне никто не возразил. Вперед выдвинулись несколько мужчин, мы с попом и наша разношерстная компания, стараясь не шуметь и не трещать сухими ветвями, двинулась по малоезженой колесной дороге.
Метров через пятьсот лес кончился, и наш авангард вышел на опушку. Дальше была черная, еще не ожившая пахота, за ней небольшое, в несколько гектар, поле озимых, а дальше были видны соломенные крыши изб.
По-хорошему, вначале надо было бы отправить разведку, но общее нетерпение было слишком велико и, забыв об осторожности, мы гурьбой двинулись к жилью. Раскисшее после таянья снега поле было не перейти, пришлось обходить посуху, по дороге, а это заняло минут тридцать.
Деревня была дворов в пятьдесят, с близко стоящими друг к другу избами. Вокруг нее был тын из вертикальных бревен. Мы подошли к запертым воротам. Фортификационные свойства забора были не очень качественны, он был невысок, и бревна отрухлявели от времени, но выглядела ограда на первый взгляд весьма солидно. Кто-то из нашей компании начал колотить в ворота ногами, и минут через пять в щелях показались сначала любопытные ребячьи глазки, а затем пришли и взрослые. Начались долгие бестолковые переговоры, с выяснением, кто мы такие и как сюда попали. Селяне уже никому не верили и пускать за ограду толпу незнакомых людей не спешили. Пришлось за дело браться Алексию. Ему удалось убедить крестьян, что мы православные и мирные люди. Наконец ворота со скрипом распахнулись, и мы попали за ограду.
Человек двадцать взрослых жителей обоего пола, вооруженные подсобным воинским инвентарем, настороженно встретили нашу компанию, и только разглядев наше с отцом Алексием священническое одеяние, успокоились.
- Кто здесь старший? - спросил я, не зная, как точно назвать главу местной администрации: старостой или старшиной.
- Я, староста, - откликнулся крепкий мужик с бельмом на левом глазу и ржавым двуручным мечем, на который он опирался, как на дубину.
- Накормить нас сможете? - задал я самый злободневный сейчас вопрос.
- Ну, - начал, поскучнев лицом, говорить мужик, он даже, чтобы не смотреть на меня, отвел зрячий глаз в сторону, - нынче у нас и зерна-то, почитай, не осталось. Весна - весь припас вышел. Конечно, если только Христа ради...
- Нам милостыня не нужна, мы серебром заплатим, - подавил я в зародыше его сомнения.
- Ну, если так, тогда конечно. Тогда почему не помочь, - сразу повеселел староста. - Кислыми щами с пирогами, да кашей накормим. Почему ж добрых людей не накормить.
Между тем все деревенские жители от мала до велика собрались у ворот и с великим интересом рассматривали гостей. Мои же сотоварищи, оказавшись в относительной безопасности, совсем потеряли силы и начали один за другим садиться, где кто стоял, прямо на землю. Нужно было что-то делать. Селяне не спешили нести свои пироги, потому опять пришлось подтолкнуть развитие событий.
- Тебя как звать? - спросил я старосту.
- Антоном кличут.
- Разведи людей по избам, пусть отдохнут, - велел я непререкаемым тоном, предполагая, что иначе нас так и будут держать у ворот. - Поторопи баб, люди несколько дней не ели.
- Это можно, - легко согласился староста и прикрикнул на односельчан.
Крестьяне засуетились и начали разводить по дворам непрошеных гостей, выбирая, кто кому приглянется. Мы с отцом Алексием и Натальей Морозовой с детьми последовали за старостой. Наталья Георгиевна немного отошла после недавнего потрясения и сосредоточилась на детях. Теперь, кроме дочери, которую она по-прежнему несла на руках, к ней жался мальчик по имени Бориска лет восьми с бледным заострившимся личиком.
Староста Антон жил в крепкой, новой избе покрытой берестой. Деревенские жилища, сколько я не видел их в разные эпохи, почти ничем не отличались друг от друга. Прогресс и нововведения явно обходили жилища наших предков стороной.
Внутреннее устройство изб до двадцатого века осталось без изменений в большей части великорусских деревень. Обыкновенно крыша избы была деревянная, тесовая, гонтовая или из драни. В XVI и XVII веках были в обычае кровли из березовой коры. Форма их была скатная на две стороны, с фронтонами на других двух сторонах. Окна в простых избах были волоковые для пропуска дыма; по надобности на них натягивали кожу; вообще они у бедных были малы (для сохранения теплоты); когда их закрывали, в избе среди дня становилось совершенно темно. В зажиточных избах окна делались большие и малые; первые назывались красными, а последние, по своей фигуре, были продолговатые и узкие. До второй половины XVII века вместо стекол обыкновенно употреблялась слюда. Такие окна и назывались красными, а от них и сама изба - красною.
Мы поднялись на «предместье», примитивное подобие крыльца, и через низкую дверь прошли внутрь. Свежие бревенчатые стены еще не окончательно почернели от дыма и были темно-коричневыми. Вслед за нами в помещение прошло все семейство старосты, и там сразу стало негде повернуться. Нас усадили за стол и подали кислые щи, странный напиток из ржаного и ячменного солода и пшеничной муки, а к щам пироги. Вторым блюдом была пшенная каша на воде. На Руси был Великий пост, и пироги оказались с капустной начинкой. С голодухи мы жадно набросились на еду.
Наевшись, я позволил себе расслабиться, однако велел старосте выставить охрану на тыне и будить себя в случае чего. После этого лег на жесткую лавку у стены и мгновенно заснул. Сколько времени я проспал, не знаю, наверное, недолго, потому что принудительное пробуждение было тяжелым и мучительным.
- Что случилось? - с трудом приходя в себя, спросил я жену старосты, которая упорно трясла меня за плечо.
- Казаки, батюшка, - скороговоркой произнесла она, - мой мужик велел тебе сказать.
Какие казаки, и где я нахожусь, до меня дошло не сразу, еще какое-то время я недоуменно таращился на стены чужой, незнакомой избы. Потом вспомнил, где нахожусь, и вскочил с лавки.
- Где твой Антон?
- У ворот. Казаки велят их впустить, грозятся деревню пожечь, а он сомневается.
- Отца Алексия разбуди, - велел я женщине, спешно обуваясь, - пусть немедля идет к воротам.
- Только казаков нам не хватает, - думал я, стремглав выскакивая наружу.
Дом старосты находился в середине деревни, и ты-новые ворота от него были не видны. Я сориентировался по шуму и побежал в нужную сторону. Все наличные в деревне крестьяне уже собрались около запертых ворот.
Я пробрался к тыну и выглянул в щель. Не меньше сотни казаков, кто, спешившись, кто верхами, толпились по ту сторону забора.
- Отворяй ворота, смерд поганый! - надсадно кричал здоровенный, усатый мужик, скорее всего, атаман ватаги. - Отворяй, кому говорю, иначе всю деревню спалим!
- Никак невозможно, государь-батюшка, - надрывался в ответ староста, стоя на приставной лестнице и возвышаясь головой над воротами, - не велено никого пускать!
Его несложно было понять: пускать в деревню разудалую вольницу, пьяную и бесшабашную, было действительно крайне рискованно. Так же рискованно было им противодействовать, вольные люди вполне могли сжечь поселение дотла.
- Отворяй ворота, смерд поганый! - вновь закричал казак. - Иначе всех порешим!
Разнообразием лексики и вариантами деловых предложений он селян не баловал. Крестьяне выглядели явно испуганными. Затевать войну с казаками им не было никакого резона, как и впускать их в деревню. Я приставил вторую лестницу к воротам и поднялся наверх, к старосте.
- Поп, открывай ворота, хуже будет! - закричал тот же голосистый казак, как только увидел меня в стихаре. - А то и тебя порешим!
Я пока не придумал, как общаться с наглой вольницей и молча рассматривал нежданную напасть. Казаки были так уверены, что сумеют запугать крестьян, что выстроились перед воротами, как на плацу, совсем не боясь контратаки.
- Слышь, поп, я кому сказал! - опять заревел казак, раздувая щеки и устрашающе тараща глаза.
Был он толстый, мордастый, с длинными, как у Тараса Бульбы, вислыми усами.
- Ты кто такой, чтобы тут шуметь и царский приказ нарушать? - спокойно спросил я.
- Кто я такой? А кто ты, поп, такой, чтобы меня спрашивать! Ты знаешь, кто я?! Да я тебя враз порешу!
- Смотрите, казаки, если сюда сунетесь, то мы вас из пищалей досыта свинцом накормим! - пообещал я, обращаясь к вольнице, удивленно таращащей глаза на воинственного священника.
- Да не поп это, а Глухарь, что Свиста зарубил! - вдруг закричал истеричным голосом какой-то казак из толпы. - Бей его, ребята!
Мы со старостой шустро соскочили с лестниц вниз, а над воротами просвистели брошенные казаками пики. Стало, похоже, что дело по моей милости мирно разрешить не удастся.
Снаружи начался гвалт, и в ворота забухали тяжелые удары. Кроме меня, никто не понимал, с чего это так внезапно озверели станичники.
Ворота, сделанные из толстых досок, выломать было не так-то просто. Тем более, что у казаков под руками не оказалось ничего тяжелого, чтобы сделать таран. Когда им надоело отбивать руки и ноги, тот же громогласный голос потребовал, чтобы деревенские меня им выдали.
- Отдайте нам ирода, и мы вас пальцем не тронем! - надрывался он, а его товарищи свистели и ругались в поддержку.
- Мне нужно отсюда уходить, - сказал я старосте, - а то они не уймутся.
- Чего это они? - удивленно спросил он. - Никак, вы давно знакомы?
- У меня с казаками старые счеты, есть у вас ход к лесу?
- Лаз есть тайный. Да, может быть, здесь останешься, куда ж ты один против всех?
- Лучше мне уйти, - окончательно решил я. - Зачем подвергать вашу деревню опасности. Скажешь им, что я сбежал, они погонятся за мной, а вас оставят в покое.
- Ну, как знаешь, - как мне показалось, с облегчением согласился Антон. - Пойдем, провожу до лаза.
Оставив за себя помощника, староста спешно повел меня в противоположную часть деревни.
По пути нам встретились заспанный отец Алексий и Наталья Георгиевна с детьми.
- Что случилось? - издалека крикнул священник. - Ногаи?
- Казаки, - ответил я, - мне нужно уходить, а ты попробуй с ними договориться.
- Я с тобой, государь-батюшка, - вдруг подала голос Морозова.
- Со мной никак нельзя. Лучше оставайся со всеми.
- Муж приказал, - покачала головой молодая женщина. - Это его последняя воля.
- Взял бы вас с собой, да не могу. Скоро на меня устроят охоту, пропадете вместе с детьми, - сказал я.
- На все воля Божья, - упрямо ответила боярыня и, подхватив сына за руку, заспешила вслед за нами.
- Здесь, - когда мы дошли до противоположной воротам стены тына, указал староста на тайное место.
Он оттащил за оглобли стоявшую у забора телегу и аккуратно убрал закрывавшие тайный лаз ветки.
- С Богом, - сказал Антон и перекрестил меня, - иди на восход, так безопасней. За нашим лесом будет деревня, спросишь там Порфирия Кузьмича, это мой кум. Передашь от меня привет, он поможет.
- Возьми, - сказал я, выуживая из своей мошны несколько ефимок, - это плата за постой, как я обещал.
Антон, поклонившись, принял деньги. Я спрыгнул в узкую, сырую, метра два глубины яму.
- Прими, батюшка, - раздался сверху голос Натальи Георгиевны, и она спустила вниз за руки сына Бориску.
Мне ничего другого не оставалось, как подхватить мальчика. А за ним и девочку. Спорить было некогда, да и опасность остаться в деревне без защиты молодой красивой женщине была не меньшая, чем прятаться со мной в лесу.
- Погоди, помогу, - сказал я ей наверх и, передав сестру Бориске, велел: - Прыгай.
Наталья Георгиевна доверчиво бросилась вниз, прямо в мои объятья. Я опустил ее на ноги. Разобравшись с детьми, мы спешно пошли по траншее, прикрытой сверху жердями и ветками. Лаз был длинный, с закрепленными плетнем стенами. Ноги скользили по осклизлой глине. Кое-где пришлось идти по колено в воде. Ноги у нас промокли, в сапогах хлюпала холодная вода, зато выбрались мы из траншеи в самом лесу. - Сначала отойдем отсюда подальше, - сказал я. Дети, видимо, инстинктивно чувствуя опасность, не капризничали и не хныкали.
Похоже, что тяжелые времена приучили не только взрослых стоически сносить жизненные перипетии.
Я забрал у Натальи Георгиевны девочку, она взяла за руку сына, и мы, как могли быстро, пошли на восток. Лес уже начал просыхать, но все равно идти было трудно, тем более, что я выбирал места посырее, чтобы помешать возможной конской погоне.
То, что казаки не станут гнаться за нами пешим ходом, я был почти уверен.
Вряд ли покойный Свист был им так дорог, что они захотят промочить ноги, бегая по лесам из-за удовольствия отомстить за товарища, к тому же павшего в честной, на мой взгляд, дуэли.
После часа скорой ходьбы Наталья Георгиевна начала отставать, да и я сам, так толком не отдохнув, почувствовал, что притомился. Мы практически не разговаривали, шли молча, каждый занятый собственными мыслями.
- Скоро должна быть деревня. Купим там лошадей и повозку, - обнадежил я, чтобы подбодрить измученную женщину.
- А дальше куда?
- В Москву.
- Мне бы нужно в нашу вотчину попасть, в Семеновское, - помолчав, как бы между делом сказала Морозова.
- Это где?
- Недалеко, на реке Лопасне.
О такой реке я слышал, как об одной из рек Подмосковья.
- Это где?
- Здесь, недалеко, мы туда и ехали, когда попались ногайцам.
- Дорогу знаешь?
- Люди, поди, укажут.
Против такого знания географии возразить было нечего, и мы опять замолчали. Наталья Георгиевна шла уже из последних сил, но не жаловалась и старалась не показывать свою слабость. Когда она отставала, я шел тише, давая ей возможность отдохнуть. Одета Морозова была в запачканное, рваное теплое платье, летник - самую распространенную в эту эпоху женскую одежду. Когда-то дорогое шерстяное сукно истрепалось в последние дни, что помогло ей не привлекать интереса к своей особе. Голова была замотана черным шерстяным платком из-под которого, не по обычаю, выбивались золотые кудри. Это было неприлично, но женщина так устала, что ей было не до условностей. Оставаться привлекательной в таком платье было сложно.
Однако у Морозовой был какой-то свой шарм, трудно объяснимый в таком замызганном облике к тревожной обстановке.
О смерти мужа и его странном завещании мы с ней не говорили. Наталья Георгиевна, как мне казалось, старается мелкой обыденностью заглушить свое горе. В таком поведении был резон. Потому, наверное, похороны всегда так суетны и утомительны, чтобы малыми неудобствами легче перемогалось большое несчастье.
О казаках я больше не думал. Найти нас в таком лесу было просто нереально.
Другое дело, когда мы выйдем к людям. По указанию старосты Антона, я по возможности старался придерживаться восточного направления, ориентируясь по солнцу.
Уже заметно вечерело, в лесу стало почти темно, хотя небо еще было сине. Нужно было спешить, чтобы успеть найти селение до темноты, в противном случае нам с детьми придется ночевать в лесу. Я попросил спутницу принюхиваться к печному дыму. Теперь она каждые четверть часа нюхала воздух, смешно запрокидывая лицо.
- Кажется, пахнет гарью, - сказала Наталья Георгиевна, когда я уже начал думать, где нам лучше устроиться на ночь.
- Откуда?
- Там, - вмешался в разговор Бориска и указал рукой направление.
- Точно, оттуда запах, - подтвердила и мать. Мы пошли, куда указал мальчик, и оказались на опушке леса перед деревней. В отличие от той, откуда мы бежали, эта не была укреплена тыном, ее окружала обычная околица из жердей, годная только для защиты от домашних животных. Зато она была значительно больше предыдущей.
Мы дошли до единственной улицы и постучались в крайнюю избу, одиноко стоящую на краю деревни. Вокруг нее не было даже плетня. Быстро, как будто нас ожидали, распахнулась дверь. Пахнуло кислым тестом и запахом свежеиспеченного хлеба. Однако никто к нам не вышел.
- Люди добрые, в вашей деревне живет Порфирий Кузьмич, - спросил я невидимых хозяев.
- Порфирий в Пешково живет, а мы коровинские, - ответил ломкий девичий голос. - Да вы заходите, гостями будете, - добавила невидимая с улицы девушка, видимо, успев нас рассмотреть и оценить.
Мы не стали ломаться и вошли в избу. Там уже горела лучина, но рассмотреть что-либо было невозможно.

Предыдущая страница 4 Следующая страница


5 Сергей Шхиян

- А до Пешкова далеко? - поинтересовался я, хотя особой разницы между деревнями для меня не было.
- Недалече, - ответила та же девушка, - почитай рядом.
- Долго идти?
- Недолго, батюшка.
- За час дойдем? - уточнил я, понимая, что расстояние - понятие для каждого свое.
- Не поняла, батюшка, за что дойти хочешь?
- Это я так. От заутренней службы до обедни дойдем?
- Не знаю, у нас же тут церкви нет, почем мне знать.
Других мер времени я придумать не смог и оставил девушку в покое.
- Ты что, одна в доме? - переменил я тему разговора.
- Одна.
- Не боязно?
- Чего бояться, - спокойным голосом ответила она, - мы люди лесные, охотные, к нам чужой человек без добра редко заходит.
- А татары и казаки здесь бывают?
- О таких я и слыхом не слыхивала. Это меня обнадежило.
- Ты нас не покормишь, красавица, я заплачу.
- И так покормлю. Садитесь под образа.
Сориентировавшись по лучине, где могут находиться в избе образа, я помог своим спутникам добраться до красного угла, и мы уселись на скамью у стола. Глаза начали привыкать к полутьме, и я, наконец, смог рассмотреть хозяйку. Она была даже не девушкой, а отроковицей, подростком лет двенадцати-тринадцати.
Чувствуя себя хозяйкой и главной в доме, девочка по-женски сноровисто двигалась по избе, накрывая на стол. Еда была типично деревенская, без изысков: те же, что и давеча, щи со свежеиспеченным хлебом и полба, пшеничная каша. Невкусно, но от голода не умрешь. Насытившись, мы тут же отпросились спать. Впервые за несколько последних дней я по-человечески выспался.

Глава 4

- Как тебя звать-величать, красавица? - спросил я гостеприимную девочку, когда, неспешно позавтракав, сидел у затянутого бычьим пузырем оконца.
- Ульянкой кличут, - охотно ответила отроковица.
- А не истопишь ты нам баньку, Ульянушка? - попросил я.
- У нас бани нет, я соседей Гривовых поспрошу, - пообещала девочка, - они вчера топили, может, еще не простыла.
- Поспроси, поспроси милая, а если простыла, то пусть опять натопят, я заплачу.
Девочка убежала к соседям, а я попытался разговорить Наталью Георгиевну, которая занималась дочкой. Девочка, несмотря на недавнюю тяжелую болезнь и наши злоключения, выглядела вполне здоровенькой, что-то лепетала и забавлялась с матушкой, теребя ее за нос и волосы.
- Как вы нынче спали? - спросил я рыжую красавицу, перейдя почему-то с вчерашнего «сердечного ты» на почтительное «вы».
- Спасибо, батюшка, хорошо, - односложно ответила Морозова, не отвлекаясь от игры с ребенком.
Обращение ко мне «батюшка» было мне непривычно и не очень приятно, но, пока я не снял рваный стихарь, закономерно. Батюшка, так батюшка.
- Мыться в бане будете? - поинтересовался я, как бы между прочим, пытаясь представить, что скрывается под затрепанными одеждами Натальи Георгиевны.
- Уж как буду, как буду, батюшка, все тело от грязи свербит.
Ответ был настолько неромантичный, да и произнесла это молодая женщина так безыскусно просто, что особый интерес к ее не обозначенным под одеждой прелестям у меня временно пропал.
- Гривовы спрашивают, вам жарко топить? - скороговоркой спросила Ульянка, влетая в избу.
- Жарко не нужно! - откликнулся я за всех, реально представляя, что такое жарко натопленная маленькая крестьянская банька. Да и не время нам было тешить плоть долгими водными процедурами.
Наталья Георгиевна, судя по выражению лица, была противоположного мнения, но не возразила, просто нейтрально и отстранено взглянула на меня зелеными глазами.
Девочка кивнула, выскочила вон, через минуту вернулась и принялась собирать нам банные принадлежности. Вопрос, пойдем ли мы мыться вместе или по раздельности, как-то не стоял. Не знаю, как велось у бояр, но крестьяне мылись все скопом, без полового разделения.
Вообще, совместные «помывки» в последние времена мне удавались. Стоило вспомнить об этом, и тут же нахлынули ностальгические воспоминания. Въяве представилась Аля, которая, очень может быть, так же, как я мыкается сейчас по беспредельной Руси, Алена в Москве.
- ...Ты где был, батюшка? - пробился в сознание голос Морозовой.
- Простите, не расслышал?
- Я спрашиваю, где был-то? Так задумался, что ничего не слышишь.
- Вспомнил старое, - неопределенно ответил я.
- Поди, зазнобу? - со скрытой насмешкой поинтересовалась Наталья Георгиевна. - Небось, пока сан не принял, многих девок жалел?
Мне ее странный тон не понравился, и я кратко подтвердил:
- Зазнобу.
- Поди люба, зазноба-то, была, - продолжала любопытствовать Морозова.
Я посмотрел на молодую женщину. Она продолжала играть с дочерью, на меня не глядела, но было понятно, то, что в ее присутствии я вспоминаю другую, ее задевает. Нравлюсь ли я ей, и почему она так ревностно выполнила волю покойного мужа - рискнула бежать со мной в неизвестность, я не знал и не понимал. Однако, то, что она ревнует, было заметно, как говорится, невооруженным глазом.
Наталья Георгиевна смотрела на меня ждущими, требовательными глазами. Врать мне не хотелось, как и говорить ей о своих чувствах к другой женщине. Такое всегда если не бестактно, то глупо, потому я только неопределенно пожал плечами и задал вымученный вопрос:
- Вы сыты?
Морозова, не сразу поняла, что я спросил, рассеяно кивнула:
- Не хлебом единым жив человек.
Библейская фраза в таком контексте выглядела немного двусмысленно, но я сделал вид, что не обратил на скрытый намек внимания. В это время около избы послышался шум и чьи-то громкие голоса. Я отогнул полупрозрачную кожу, закрывавшую крохотное окошечко, и выглянул в щель. Невиданные, если верить Ульяне, здесь казаки спешивались со своих низкорослых лошадок прямо перед нашими окном. На виду их было четверо, но по тому, как они перекликались с товарищами, их было гораздо больше. Вот уж действительно - картина Репина «Не ждали»!
Я совершенно растерялся. Спрятаться в избе, в которой не было даже нормальной печи, а только лавки вдоль стен и очаг посередине комнаты, было негде. Бежать, соответственно, некуда. Оставалось принять бой. Хотя в лучшем случае, мне удастся заколоть только первого, кто войдет в комнату, а потом нас просто отсюда выкурят или того проще - спалят заживо.
- Казаки! Прячьтесь под лавки! - крикнул я Морозовой и бросился за своим ятаганом, который вчера оставил у входа.
Между тем голоса во дворе стали слышны отчетливей, и я разобрал, о чем идет речь. Казаки прочесывали деревню в поисках чужака. В ином я не сомневался, как и в том, кого они ищут.
- Садитесь по лавкам, - торопливо сказал я Наталье Георгиевне, которая стояла у стены, ничего не предпринимая. - Скажете, что вы местные.
В избе было полутемно. Маленькие оконца, затянутые кожей, почти не пропускали свет, и разглядеть здесь что-нибудь после яркого дня будет невозможно. Может быть, и обойдется...
В этот момент дверь широко распахнулась, я отвел руку с эфесом ятагана к плечу, готовясь заколоть первого же нападающего, но в помещение влетела одна Ульяна.
- Гривовы баню подтопили, можно мыться! - с порога закричала она.
- Какая баня! - прошептал я. - Там казаки!
- Да, Бог с ними, - легкомысленно, в полный голос ответила девчонка. - Они вас не увидят.
- Как это не увидят, они же у тебя во дворе!
- Так я им глаза отвела! - с удовольствием похвасталась отроковица. - Они сейчас как слепые котята!
- Ты это серьезно? - только и успел задать я риторический вопрос, как в избу ввалились двое казаков с шашками наголо.
Я попятился от двери, не зная, что делать. Один из вошедших подошел к оконцу и бесцеремонно сорвал с него кожу. Сразу сделалось светло.
- Поп высокий, без клобука, в рваном стихире?.. - продолжил он начатую, видимо, еще снаружи фразу.
- Никого здесь не было, дяденька, - ответила Ульяна. - У нас и церкви своей нет, откуда батюшке взяться!
Казаки мельком осмотрели пустую избу и, заглянув под лавки, вышли наружу. Нас они как будто не видели.
- Я вам чистое исподнее батюшки и матушки дам, а деткам и так хорошо.
Ульяна достала из неказистого сундучка домотканое холщовое белье и передала его Наталье Георгиевне.
- Веники и щелок я уже в баню отнесла, - сообщила она. - Можете идти мыться.
- Там же казаки! - возразил я, выглядывая в оконца.
Человек двадцать конных казаков шныряли по деревне, проверяя все избы. Теперь они отошли к центру, но были достаточно близко, чтобы нас увидеть.
- Они ничего, они не заметят, - обнадежила нас отроковица. - Идите спокойно.
Мы так и сделали, вышли из избы и задами отправились вслед за Ульянкой в соседнее подворье. Земля еще не просохла, травка только начала пробиваться на прогретых кочках, и деревня выглядела голой и неприютной. С соседского огорода казаков видно не было, только что изредка долетали до нас женские крики. Вероятно, станичники совмещали приятное с полезным - искали меня и заодно помаленьку грабили местное население.
Баня у Гривовых была заглублена в землю, наружу выходило всего четыре венца, крыша покрыта землей. Срублена она была, вероятно, недавно, как и все окрестные дома, желтела свежими бревнами и казалась совсем маленькой. Навстречу нам открылась низкая дверца, и по ступеням вверх поднялся бородатый мужик, как я предположил, сам Гривов.
- Здравствуйте, вам, гости дорогие. Спасибо, что нами не побрезговали, милости просим, - сказал он, церемонно кланяясь. - Легкого вам пара.
Мы поздоровались, поблагодарили и гуськом спустились вниз. Предбанник был очень тесен, всего с двумя узкими скамейками и освещался через отворенную дверь. Наталья Георгиевна усадила на скамьи детей и начала их раздевать. Я вышел наружу, чтобы не мешать: вчетвером там было не повернуться.
Время, судя по теням, приближалось к полудню. Солнце стояло высоко и хорошо грело. Несмотря на прохладный ветерок, было тепло. Предстоящий визуальный контакт с молодой женщиной приятно волновал воображение. К бане я относился без священного, языческого трепета, потому свои половые пристрастия за ее порогом не оставлял.
В начале XVII века Свода Законов Российской империи еще не существовало, так что никаких правовых ограничений на совместные посещения бань не было. Только много позже нравственность восторжествовала, и появился такой закон: «Полиция наблюдает, чтобы в публичные бани никто не входил в отделение не своего пола (XIVтом Свода Законов, ст. 250)».
Погревшись минут пятнадцать на солнышке в нетерпеливом ожидании, я спустился в предбанник. Там уже никого не было, только снятые одежды женские и детские аккуратно лежали на лавках. Я скинул свое монашеское одеяние, снял собственное «исподнее» платье и нырнул в душную жару бани.
Парная, она же моечная, была чуть больше предбанника, так же с двумя лавками и высокими, под потолок полатями. Привыкая к жару и темноте, я присел на одну из лавок.
Остальная компания была уже наверху и со смехом и шутками хлесталась вениками. Разглядеть толком что-либо было невозможно, потому, отогнав грешные мысли, я взялся отмывать щелоком свои свалявшиеся в колтун кудри.
Щелок - это жидкое самодельное мыло, отстоявшийся, прозрачный раствор золы, который содержит в себе соду, растворяющую жир. Замена, прямо скажем, фиговая, но лучше щелок, чем ничего. И, вообще, добраться, наконец, до горячей воды было таким наслаждением, что никакие пленительные женские прелести в ту минуту меня не волновали.
- Батюшка, - позвала меня с полатей Наталья Георгиевна, полезай к нам погреться!
Я на ощупь влез наверх в умеренный жар и предался празднику плоти.
Увы, только банному.
Дети и Наталья Георгиевна в тепле ожили, развеселились, баловались, и казалось, позабыли о гибели отца и всех своих передрягах. Я как-то незаметно втянулся в их игры.
- Ты, батюшка, мойся, а мы пошли одеваться, - сказала Морозова, когда малышка пожаловалась, что ей жарко.
В открывшейся двери в предбанник мелькнул изогнутый силуэт обнаженного женского тела, и я остался один.
Одному сидеть в темной жаре было скучно, я лениво похлестал себя веником, обмылся из бочки холодной водой и выглянул в предбанник. Наталья Георгиевна была уже в крестьянской холщовой рубашке и одевала детей. Я прикрыл дверь в парную, посидел на лавке, остывая и ожидая, когда они уйдут. Потом вышел в предбанник, оделся в хозяйское белье, прихватил свои вещи и, как был, в исподнем, отправился в дом Ульянки.
Казаков видно не было, деревня опять замерла в тишине и недвижности. Пахать было еще рано, так что крестьяне не переутомлялись и занимались обычными повседневными делами. Даже недавний налет не вывел земледельцев из сонного равновесия.
Как только я вошел в избу, Ульяна собрала наши грязные вещи и отправилась стирать на речку, а мы остались одни в избе, ожидать, пока нас приведут в божеский вид. Наталья Георгиевна, простоволосая, в одной посконной рубахе выглядела очень ничего, так что я невольно начал за ней ухаживать. Дети, утомленные купанием, легли спать, а мы чинно беседовали, сидя у окна. Упоминать о гибели мужа я избегал, потому наш разговор больше касался «светской жизни», которую вела молодая женщина. Увы, никаких дискотек и светских раутов она не припомнила, сплошные богомолья и хождения к святыням. Впрочем, судя по ее оживленному рассказу, развлечения такого рода ей нравились.
Часа через два вернулась Ульяна с нашим стираным платьем. Проснулись дети, начали возиться на лавке, занимаясь сами с собой. Одним словом, жизнь налаживалась. Я наслаждался бездельем, безопасностью и впервые за последние дни никуда не спешил. Шустрая отроковица, развесив во дворе мокрую одежду, присоединилась к нам, и я сумел задать с утра интересовавший меня вопрос, каким образом она отвела глаза казакам, и они нас не увидели. Одно дело, когда всякой чертовщиной владеет старушка-ведьма, и совсем другое - девчонка.
- У нас в деревне многие умеют глаза отводить, - пояснила Ульяна. - Дело нехитрое. Делаю, как матушка учила.
- И как делаешь? - попытался я поймать ее на слове.
- С Божьего благословения, батюшка.
- Ну, насчет Божьего благословения, такого быть не может. Церковь за колдовство не хвалит, - нравоучительно объяснил, было, я, но, наткнувшись на непонимающий взгляд, замолчал. Решил, пусть с язычеством и ведовством борется сама церковь. Спросил: - А меня можешь научить?
- Не могу. Ты же батюшка! Да и не получится у тебя, этому сызмальства нужно учиться.
- А где, кстати, твои родители?
- Батюшку в Москве в голодный бунт убили, а матушку в избе крестьяне сожгли, - просто сказала девочка.
- Как это сожгли! - невольно воскликнул я.
- Как ведьму.
- Господи, когда?
- На нынешнее крещенье.
- Здесь? - машинально задал я глупый вопрос.
- Нет, в Покровке, сюда я к дяде Гривову прибегла, как начали со мной покровские парни баловать.
- Как баловать?
- Как с бабами, как стала я сирота, так они начали меня тереть, - просто ответила девочка.
- Тереть... - я понял, что она этим хотела сказать. И только покачал головой, глядя на хрупкую, почти детскую фигурку девочки. Христианская община, твою мать!
- А я за то на них порчу навела, - неожиданно добавила Ульяна, - а в деревню красного петуха пустила.
Про такого известного на Руси петуха я слышал.
- Деревню сожгла! - поразилась Морозова. - Как же можно?
- А матушку жечь можно, а со мной силком баловать?
Что делать, у каждого своя правда и своя ненависть. Попробуй, разберись в соразмерности действия и противодействия. Мы надолго замолчали, каждый думал о своем.
- А откуда у тебя эта изба? - спросил я, чтобы отвлечь собеседниц от грустных мыслей.
- Она не моя, а дядьки Гривова, - ответила Ульяна. - Он матушкин братец, а я живу у него по родственности. А хочешь, я тебе, батюшка, погадаю, или побоишься, - вдруг неожиданно предложила девочка, круто меняя тему разговора.
- Погадай, - согласился я, - только я гаданиям не верю.
- А я верю, - заинтересовалась Наталья Георгиевна. - Мне погадать сможешь?
- Смогу, чего не смочь, вот батюшке погадаю, а потом, тетенька, тебе. Тебе, батюшка, на чем гадать? - спросила меня Ульяна.
- На чем хочешь, на том и гадай, я в этом не разбираюсь. А на чем вообще гадают?
- Можно на гадальной книге пророка и царя Давида, - серьезно сказала девочка, - можно на бобах, на решете, на воде...
- А ты, что, умеешь читать? - удивленно спросил я, потом поправился. - Гадай, на чем тебе удобно, мне все равно.
- Тогда буду на воде, - подумав, решила Ульяна, - вода никогда не обманет.
Девочка тут же пошла в сени, принесла небольшую деревянную бадейку, почти до верха наполненную водой, и поставила ее на лавку у окна. Мы с Морозовой потеснились, освободив ей место. Вокруг бадейки девочка разложила самые разные, несовместимые друг с другом предметы: уголья из печки в глиняной миске, венок из сухих цветов, медное колечко, деревянный гребень. Мы молча следили за приготовлениями, даже Бориска, оставив игру с сестрой, подошел и внимательно глядел на чистую гладь воды в низком, широком ведре.
Ульяна первым делом, подхватив голой рукой несколько подернутых пеплом угольков, опустила их на воду, Они зашипели, потухли и начали беспорядочно двигаться по поверхности. Наверное, при желании, можно было найти в этом какой-то смысл или систему. Я не нашел и смотрел не на воду, а на сосредоточенное, с мучительной гримасой личико девочки. Что она видела в расходящейся кругами воде и плавающих угольках, догадаться было невозможно.
- А мы с тобой, батюшка, уже встречались, - вдруг сказала Ульяна, поднимая личико и всматриваясь в меня.
Я только пожал плечами. Если девочка жила безвыездно в деревне, то встретиться нам было невозможно.
- Только ты почему-то тогда был молодой, а я уже старая, а не по правде, как сейчас, я молодая, а ты старик, - добавила она, обескуражено качая головой.
Оценка как «старика» меня почему-то задела. Я, конечно, не мальчик, но так сразу попадать в старики, даже в оценке подростка!
- Может быть, и встречались, - подумав, ответил я, вспомнив единственную женщину с редким именем Ульяна, старую ворожею, с которой пересекались наши пути в благословенном восемнадцатом веке. Тогда таинственная старушка одарила мою Алю сомнительным даром читать чужие мысли.
- И не батюшка ты вовсе, - сказала вдруг девочка, пристально вглядываясь в воду, а кто, не знаю...
- Как это не батюшка? - заинтересовалась Морозова. - Так ты, государь, не священник?
- Нет, - односложно ответил я. - Не священник!
- А как же... - начала говорить Наталья Георгиевна и замолчала.
Я понял, то, что она не досказала. Как же это я соборовал ее умирающего мужа, не будучи священником.
- Не перед человеком кайся, а пред Господом, - сочинил я фразу, которую условно можно было принять за цитату из Священного Писания. - Тайна исповеди священна, - добавил я для пущего эффекта.
Наталья Георгиевна промолчала, но все-таки спросила:
- А кто же ты, государь?
Вопрос был, что называется, на засыпку. Как ни ответь - все солжешь. Выручила меня Ульяна, она продолжала гадание, не обращая на нас внимания:
- Дорога у тебя дальняя и неясная. Впереди темно, позади темно. Явился ты к нам ниоткуда и уйдешь никуда.
С этим спорить было невозможно.
- То-то, я смотрю, говоришь ты как-то не по-нашему, - опять задумчиво прокомментировала Наталья Георгиевна.
Я опять промолчал. Было похоже на то, что слова гадалки Морозова воспринимает как истину в последней инстанции.
- И зла нет у тебя на сердце, прост ты и незлобив. Хочешь добро нести, да не всегда можешь.
В принципе, все сходилось.
Я даже наклонился над бадьей, пытаясь разглядеть то, что видит в воде девочка. Однако угольки уже прекратили свое движение, и вода была гладкая и спокойная.
- Не знаю, о чем ты толкуешь, - только и нашелся сказать я. - Откуда пришел, куда ушел! Ты вот лучше Наталье Георгиевне погадай, ей, поди, интересно про себя узнать.
- А и погадаю, - задумчиво сказала Ульяна, пристально вглядываясь в мое лицо.
- Только на тебя, боярин, я после еще погадаю.
- Гадай, - согласился я, только я во все это не очень верю.

Предыдущая страница 5 Следующая страница


Гиблое место 6

- Вода никогда не обманет, - упрямо сказала Ульяна, - на что гадать-то, добавила она, взглянув на Морозову, на угли али на кольцо?
- Погадай на кольцо, - зардевшись, попросила вдова.
Ульяна выдернула из юбки нитку, привязала к ней медное колечко и начала раскачивать его над водой в бадейке так, что оно слегка задевало гладь.
- Быть тебе, боярыня, любимой, - заговорила девочка каким-то сомнамбулическим голосом, - да не долго счастливой. Бури ты любишь, а гладь и мир не по тебе. На самый верх взойдешь, на самом верху умрешь. Сына твоего близ двух венцов вижу. Все ему кланяются, а он никому.
Наталья Георгиевна напряженно ловила слова простой деревенской девчонки.
- А про дочку скажи, как дочка-то, - заворожено спросила она.
- Про дочку много не вижу, - сказало усталым голосом Ульяна и положила руки на колени. - Жива будет, а как жизнь повернется, не знаю, на нее особо гадать нужно.
Однако погадать на девочку Ульяна не успела, дверь избы широко распахнулась, и в нее ввалилось несколько человек стрелецкого обличия, но незнакомого цвета кафтанах. О желто-зеленом стрелецком полке я не слышал. Были они при бердышах и саблях.
- Попались, ясны соколы! - сказал, выходя из-за спин солдат и довольно потирая руки, толстый мужчина с румяным, сытым лицом. - Давно мы вас поджидаем!
Я, было, дернулся инстинктивно к своему ятагану, но стрельцы оказались быстрее и двумя копья приперли меня к стене. Острия проткнули нательную рубаху неглубоко вошли в тело. Грудь окрасилась кровью.
- Ишь, какой шустрый! - довольно сказал толстяк.
Все произошло так неожиданно, что я ничего толком не понял. Мелькнула мысль, что меня все-таки выследили за инцидент с разгромленными стражниками.
По животу поползли струйки крови. На груди рубаха быстро краснела, а стрельцы, будто играя, шевелили в ранах концами бердышей. Пока было не очень больно, но сделалось страшно.
- Как деньги брал, слезы лил, и я тебе хорош был, - продолжил толстяк, - а отрабатывать, в бега наладился! Шалишь, холоп, кабалу отслужить надо.
Я сначала ничего не понял: какие я брал деньги, при чем здесь кабала! Потом понял, что меня, вероятно, просто с кем-то перепутали. Однако, взглянув в наглые, хитрые глазки толстяка, догадался, что здесь происходит обычный беспредел, и промолчал.
- Побегал и будет, - не дождавшись моего протеста, вновь заговорил наглец, - да ладно, будешь хорошо работать, может быть, и прощу! Ишь, какая баба лепая! - добавил он, переключив внимание на Наталью Георгиевну. - И тебя возьму за его долг, будешь мне пятки чесать!
Толстяк подошел к Морозовой и приподнял ее лицо за подбородок.
- Лепая, баба, лепая! И детки растут хорошие, А в побег ударитесь, запорю до смерти! - жестко добавил он.
Ситуация складывалась самая дурацкая. Что дальше делать, по-моему, никто толком не знал. Начни я выступать, возмущаться, меня бы или закололи, или забили. Поэтому я молчал и не дергался, ждал, чем все это кончится. Молчала и Морозова. Не дождавшись наших протестов, толстяк обратился к своим опричникам:
- Гулящему дать пару дюжин батогов, чтобы неповадно было бегать, да смотрите, не забейте до смерти. Знаю я вас! А бабу вечером ко мне приведете. Да глаз с них, холопов, не спускать!
Отдав распоряжения, он похотливо ухмыльнулся и, прихватив мой ятаган, вышел из избы. Холщовый мешок с деньгами, лежащий на полу, его не заинтересовал. Как только начальник исчез за дверями, два стрельца подхватили меня под руки и выволокли из избы. Сопротивляться не имело смысла, и я покорно подчинился их воле. Остальные стрельцы вышли вслед за нами. Один из нападавших, высокий парень с чистыми голубыми глазами, оставшийся здесь, скорее всего, за старшего, горделиво оглядел меня и своих товарищей.
- Ты, что ли, Ермола, гулящего холопа учить будешь? - спросил он здоровенного мужика, из тех двоих, что прокололи мне грудь.
- Можно и поучить! - с деланной неохотой ответил Ермола, довольно склабясь.
- Учи. Только помни, что боярин сказал, не забей до смерти!
Меня грубо швырнули на землю лицом вниз. Я попытался встать, но меня тут же придавили сверху за плечи и ноги. Я оказался лицом в грязи и едва смог повернуть голову, чтобы не захлебнуться. Было похоже на то, что методика истязаний была у них отработана до тонкостей, Ермола встал рядом со мной, и я краем глаза увидел конец толстой палки-батога, которым он оперся о землю.
Мне задрали рубаху. Первый удар по спине был хлесткий, с оттяжкой. От острой, нестерпимой боли я невольно вскрикнул.
- Не нравится! - радостно сообщил товарищам Ермола. - Гулять нравится, а учиться не нравится!
Снова свистнула в воздухе палка, и опять мне словно кипятком обожгло спину. Я буквально взвыл от боли... После десятого батога удары уже не ощущались. Я потерял сознание.

* * *

Очнулся я от нежных, но болезненных прикосновений к спине. Казалось, на ее месте теперь была сплошная горящая рана. Из горла невольно вырвался стон.
- Очнулся, - сказал надо мной женский голос.
Я открыл глаза. Перед лицом была бревенчатая стена.
- Не трогайте, - попросил я, разом возвращаясь к реальности.
- Мы водичкой помочим, легче будет, - наклонившись ко мне, произнесла Наталья Георгиевна дрогнувшим голосом.
- Не нужно водичкой. Лучше помогите мне повернуть голову.
Меня осторожно приподняли за плечи, я смог повернуться, чтобы видеть, что делается в комнате. Посторонних в ней не было. Дети, сжавшись, сидели на противоположной лавке. Надо мной, склонившись, стояли Морозова и Ульяна. Лицо у Натальи Георгиевны было совершенно потерянное, в глазах стояли слезы. Я вспомнил, что, кроме всего прочего, ее поволокут вечером в опочивальню толстяка, и это не прибавило мне бодрости.
- Где стрельцы? - спросил я, проглатывая ком, застрявший в горле.
- Двое на улице, стерегут, - откликнулась Ульяна, - остальные ушли. Только не стрельцы они вовсе, а нашего помещика холопы.
- Ничего не бойтесь и мне не мешайте, - попросил я, - все будет хорошо.
Отделал меня Ермола со знанием дела и с такой душой, так что я был не уверен, что моих экстрасенсорных талантов хватит справиться с такими травмами. Однако выхода не было. Я попытался отвлечься от боли и сосредоточиться. Напряг спину,.
- Ой, - воскликнула Ульяна, - кровь пошла!
- Не мешайте, - попросил я и опять сосредоточился на спине.
Постепенно боль стала уходить. Теперь мне было легче удерживать внимание и думать о лечении. Резервов организма, скорее всего, хватало, потому делалось все легче, состояние чем-то напоминало слабое опьянение.
- Ой, батюшки! - опять не сдержалась девочка. - Смотри, боярыня!
Я услышал это уже как бы со стороны, голова закружилась, и я то ли уснул, то ли потерял сознание.
- Как спина? - спросил я, приходя в себя.
- 3-з-заживает... - прошептала над ухом девочка.
- Сколько сейчас времени?
- Чего сколько?
- Вечер скоро? - поправился я.
- Скоро.
- Если я опять усну, разбудите, - попросил я и вновь занялся самолечением. Теперь появилось ощущение, что в голове у меня пусто, так что даже зазвенело в ушах.
Минут через пятнадцать я осторожно пошевелил плечами.
Боли почти не чувствовалось.
- Помогите мне сесть, - попросил я.
- Ты, батюшка, лучше лежи, - откликнулась Морозова. - Тебе покойно лежать надобно. Зачем раны бередить!
- Уходить нам отсюда надобно, - сердито ответил я. - Знаешь, что тебя ждет вечером?
- Я лучше себя порешу, - твердо сказала Наталья Георгиевна.
- Не нужно себя «решать», лучше помогите мне подняться.
Меня подхватили подмышки и не очень ловко помогли сесть на лавке. Я опять пошевелил плечами. Боль в спине была нудно тупой, но терпимой. Я уперся локтями в колени и опять сосредоточился на спине. Взгляд упал на проколы от бердышей. Раны на груди уже затянулись и покрылись лиловой кожицей.
- Господи, воля твоя, прости меня, великую грешницу... - начала речитативом молиться Морозова.
- Не мешай, Наташа, - попросил я, впервые назвав ее просто по имени.
Наталья Георгиевна испугано замолчала, прикрыв рот ладошкой, За последние часы между нами как будто что-то произошло, неожиданно возникла внутренняя связь.
Я опять ушел в себя, Боль уходила все дальше, пока не стала почти неощутимой. Я отдохнул минут десять с закрытыми глазами и попытался встать на ноги. Со второй попытки это удалось. Разминаясь, я, не спеша, прошелся по комнате. Ноги слушались хорошо, но при резких движениях возникала слабость и тошнота.
Я прилег на лавку, закрыл глаза и попросил разбудить, если усну. Меня пожалели, не стали беспокоить, и проснулся я сам, когда во дворе почти стемнело. От испуга, что проспал Морозову, я как ужаленный подскочил на месте. Однако все были на местах - все мои соратники, включая детей, сидели на противоположной лавке и во все глаза смотрели на меня.
- Батюшка, ты кто? - спросила Ульяна почему-то фальшивым голосом, глядя круглыми от счастливого ужаса глазами.
Я догадался, о чем она думает, и поспешил ее разочаровать:
- Я не Христос, а простой лекарь. Стрельцы во дворе?
Женщины синхронно кивнули.
После сна я чувствовал себя вполне прилично. Покрутил в разные стороны плечами и сделал несколько гимнастических движений. Члены слушались вполне удовлетворительно. Скоро должны были прийти за Натальей Георгиевной, и следовало спешить. Я порыскал глазами по пустой избе. Ничего металлического, кроме примитивной кочерги, у очага в ней не оказалось. Я взял в руку это грубое изделие какого-то местного кузнеца, кое-как откованное из низкосортного железа. Сделать из кочерги какое-либо подобие сабли было невозможно.
По моим расчетам, за Морозовой придут двое, в лучшем случае один стрелец. С теми, что стерегут нас во дворе, их будет трое-четверо. Без оружия справиться с ним будет весьма сложно.
- Ульянушка, - спросил я девочку, - а ты сможешь отвести стрельцам глаза, чтобы нас не было видно.
- Могу, - ответила девочка, - только тогда мне нельзя будет в деревне остаться, сожгут в избе, как матушку.
- А с нами пойдешь?
- Пойду.
- Вот и хорошо.
Я, поразмыслив, согнул кочергу вдвое, сделав из нее короткий, тяжелый прут. Таким если с маха огреть по голове, мало не покажется.
Ульяна начала что-то неразборчиво бормотать, наверное, заговоры. Я встал к стене у двери. На улице уже смеркалось, и в избе, несмотря на открытые настежь оконца, было совсем темно, так что нас было не разглядеть даже и без «отвода глаз». Потекли томительные минуты ожидания. От нечего делать я «долечивался», но не очень рьяно, чтобы не потерять силы.
Наконец снаружи послышались громкие голоса. Как и в прошлый раз, дверь от грубого удара ноги распахнулась настежь, и в комнату начали вваливаться стрельцы. Было их, как я и предвидел, четверо. После улицы они ничего не видели, а захватить с собой факел не позаботились. У меня же глаза привыкли к полутьме, и я различил даже их лица. Персонажи были все те же, включая моего экзекутора Ермолу.
Он-то и получил первый удар. Никаких угрызений совести относительно этого садиста-любителя у меня не было. Ударил я его насмерть, точно в висок, так, что было слышно, как хрустнула височная кость. Второго стрельца, у которого на голове была надета железная, вроде суповой миски, шапка, я ударил по шее, он ничком рухнул на пол. Оставшиеся двое встрепенулись, пытаясь понять, что происходит, но ничего сделать не успели. Их я бил сверху и сбоку по головам. Делать большой замах из-за низкого потолка не получилось, но и того, что им досталось, хватило, чтобы парни снопами повалились на земляной пол.
Дело оказалось сделанным безо всякого колдовства и чертовщины.
- Раздуй огонь, - попросил я Ульяну. - Нам пора собираться, одежда, наверное, уже высохла? - спросил я Морозову нарочито будничным голосом.
- Да, да, я сейчас принесу, - торопливо сказала она, с опаской обходя лежащие на полу недвижные тела, и выскользнула в сени.
Девочка раздула в очаге последние не прогоревшие угольки и сунула в них пук сухих лучин. Они долго не загорались, а она все осторожно дула, пока не появился первый язычок пламени. Изба постепенно наполнялась неверным, колеблющимся светом.
Я собрал у стрельцов оружие и начал выбирать себе ратные доспехи. Сабли и бердыши были дрянные, плохой ковки, так что пришлось брать, что было. Пока я возился с оружием, вернулась Наталья Георгиевна и начала спешно одевать детей. Малышка Олюшка капризничала и трепала мать по волосам. Бориска был сосредоточен, доволен «нашей победой» и, как мог, помогал матери. Снарядив детей, Наталья Георгиевна без стеснения стащила через голову сменную посконную рубаху и, стоя ко мне боком, начала надевать собственное платье. Несмотря на спешку и все произошедшее, я не мог отвести взгляда от ее сияющей в теплом свете лучин наготы.
У этой женщины было на что посмотреть! Округлые, уже чуть тяжеловатые груди, полные ноги с идеальным переходом в ягодицы. А когда она, повернувшись ко мне спиной, наклонилась... Мужчины меня поймут... Мне стало не до наглого боярина и его отвязанной челяди.
- Что же ты, государь мой, не одеваешься, - удивленно спросила Морозова, тщательно пряча под черный платок свои рыжие кудри.
- Да, да, я сейчас, - независимо ответил я пересохшим горлом.
Теперь уже мне пришлось, не стесняясь, сбросить с себя крестьянское исподнее и переодеваться посреди избы. И наблюдали уже за мной. Правда, не как я, остолбенело, в упор, а быстрыми вороватыми женскими взглядами. Причем, подглядывали обе: и маленькая, и взрослая женщины. Наверно, боялись, что у меня окажется если не нимб, то хвост и копыта...
Когда мы уже были готовы выйти, в дверь осторожно постучали. Я сделал предостерегающий знак, чтобы женщины сразу не отвечали и соблюдали спокойствие. Потом опять встал сбоку от дверей. Однако оказалось, что пришел на огонек дядька Гривов. Войдя, он оторопело уставился на пол, заваленный телами, и только хмыкнул.
- Как же вы это их ?!
- У боярина много еще стрельцов? - задал я более всего интересующий меня сейчас вопрос.
- Да почитай, все тут, - ответил он. Гривов рассмотрел и пересчитал павших воинов и поправился. - Нет, трех не хватает. А этих жечь будешь, батюшка, или так порешишь?
- Сжег бы, да твоей избы жалко. Просто запрем.
- Зря, - осуждающе сказал он, - избу срубить недолго...
- Я лучше к боярину наведаюсь, - многозначительно сказал я, хотя до этого не собирался затевать войну с толстой сволочью. - Может, и лошадками у него разживусь.
- Я бы тоже пошел с тобой, - сожалея, произнес добрый самаритянин. - Эх, кабы не детки малые! А Ульку с собой возьмете? А то ей здесь не жить.
- Возьмем, - ответила за меня Наталья Георгиевна. - Ко мне в вотчину возьмем.
- Это хорошо, боярыня-матушка, а то, что одной девчонке горе мыкать.
- Послушай, - обратился я к мужику, - пускай женщины у тебя переждут, а то мало ли что... А если со мной что случится, отведешь их в вотчину Морозовых в Семеновское.
- Это можно, да лучше мы тебя в лесу подождем, у дуба. Как освободишься, да выйдешь за околицу на закат, то его и увидишь. Он здесь один такой на весь лес.
- Ладно, - согласился я, - ждите у дуба, так и вправду будет безопасней.
Мы вышли наружу. Было уже темно, только на западе розовели дальние облака, да полная луна показалась краем на горизонте.
- Я как освобожусь, свистну, и вы мне голос подайте, а то я ваш дуб не найду в потемках.
- Может, Бог с ним, с боярином этим, - подала голос Наталья Георгиевна. - Лучше худой мир, чем хорошая брань.
Было заметно, что идти в лес с малознакомым мужиком ей боязно, но она понимает, что, не разобравшись с боярином, нам отсюда с детьми далеко не уйти. - Посмотрю, может покончу с ним миром, - пообещал я, щадя ее женскую гуманность.
Мы вышли на деревенскую улицу. Там не было видно ни души. Не брехали даже собаки. Часть пути мы прошли вместе, потом Гривов указав мне господский дом, вместе с женщинами и детьми свернул к лесу. Собак в деревне не было, как сказал Гривов, их перестреляли бариновы воины. Потому шел я открыто. Дом у толстого помещика оказался небольшим и был немногим краше крестьянской избы. Зато со всех сторон защищался крепким, высоким тыном. Я обошел его кругом, ища подходящее для перелаза место. От ходьбы и движений опять начало саднить спину, что явно не способствовало проявлениям гуманизма.
На мое счастье успела взойти луна, и стало совсем светло, иначе мне бы пришлось искать дорогу ощупью. Как всегда в родном отечестве, даже в самом крепком заборе обязательно не обойдется без прорехи. Место с раздвинутыми жердями оказалось в дальней от ворот стене. Я без труда их развел и, не коснувшись мозжащей спиной дерева, пролез внутрь. Потом осторожно двинулся к дому. Похоже, что меня здесь не ждали. Хозяин был так уверен в своей силе, что не держал возле дома даже обычных сторожей.
Я подошел к крыльцу, воткнул стрелецкий бердыш в землю, обнажил саблю и неслышно вошел в дом. Смазанные жиром петли не скрипели, и я, не останавливаясь, двинулся вглубь дома. За просторными сенями сразу же оказалась темная каморка, за ней дверь, из-за которой пробивался свет. Я осторожно ее приоткрыл. В комнате, освещенной сальными свечами, стоял большой стол, за которым сидело несколько человек: четверо мужчин и две женщины. Компания мирно ужинала, услаждаясь хмельным медом. Голоса были пьяные, неестественно громкие, у женщин визгливые.
Я прислушался к разговору. Громче всех говорил хозяин, обрывая и прерывая не в меру расходившихся гостей. О чем шла речь, я не сразу понял, бражники обсуждали какие-то свои дела. Потом я уловил знакомые мотивы и насторожился. Речь зашла о нас:
- ...Долго не протянет, - говорил толстяк, - завтра погоню навоз возить, она не сможет, тогда еще батогов получит...
- Кнутом его надо, чего его жалеть, чтоб мясо летело... - перебила одна из женщин.
- ... бабу сейчас приведут, все и погуляем, мы ее, лахудру рыжую... а потом батогами, батогами!..
- Кнутом ее, суку... - опять взвизгнула та же женщина. - И зенки выдрать...
- Ох, боярин, мы ж и потешимся! - заревел головастый мужик с непомерно широкими плечами и складчатым, мясистым лицом.
- Надо, чтобы они не сразу сдохли, а помучились! - продолжил с подъемом хозяин. - Чтоб с нас спроса не было, что, мол, порешили. Да и им наука, не зарься на чужое!
Последние слова меня заинтересовали.
Никаких счетов с незнакомым толстяком у меня не было, я сегодня увидел его впервые в жизни.
- Умен ты, Гаврила Васильич, ох, умен, - льстиво проблеял высокий, худой человек с узкой головой, которого видно было только со спины. - Тебя б на Борискино место-то! Ты б поцарствовал!
- Ты крамолу не сей! Воровские речи не веди! - довольным голосом оборвал худого хозяин. - Бориска, он хоть и из татар, да царь венчанный!
- Да ты знатней его семикратно! - загудели гости. - Тебе бы царствовать, а не ему, идолу!
- Будет, будет! - шутливо рассердился Гаврила Васильевич. - Полно вздор нести, нам бы морозовскую вотчину получить, и то ладно, а там, глядишь, одно к одному...
Последние слова толстяка разом поставили все на свои места. Теперь стало понятно, откуда у осла растут уши.
- А поп не помешает? - спросил доселе молчавший сотрапезник, лица которого я в дверную щель не видел.
- У Ермолки не побалуешь! - засмеялся хозяин. - После его батогов долго не живут. Он завтра ему еще подсыплет, и Господь батюшку к себе приберет!
- Может быть, нужно было сразу его на небеса отправить? - опять спросил тот же голос.
- Не хотел я торопиться, боярин, попик-то и так квелый, слышал бы ты, как он визжал под батогами! Хуже бабы. Совсем в их сословии нет мужества. Вот мы одного боярского сына пытали, этот да! Брюхо ему вспороли, он ничего, кишку вынули да к столбу прибили - терпит! Смех, да и только. Потом кнутом заставили кругами бегать, пока все кишки на столб не намотались! Это - да! А он ничего, не просил пощады, только ругался матерно!
«Ах, ты, тварь, - подумал я, - мужества ты хочешь! Удовольствие тебе нужно было еще доставить! Погоди, доставлю я тебе удовольствие!»
Между тем толстяк продолжал сладостно вспоминать:
- Уж брюхо у него пусто, ан, все не подыхает. Тут один мой клеврет удумал бросить его на муравьиную кучу! Там, шалишь, там он прочувствовал!
- А откуда вообще этот поп взялся? - перебил интересный рассказ невидимый гость.
Говорил он уверенно, без лести в голосе, скорее, в ответах Гаврилы Васильевича слышалось вежливое почтение.
- Ногаи его в полон взяли. К тому часу, люди говорят, они боярина Иван Михалыча уже порешили, а боярыню с детками не успели. А тут чертов поп-то возьми и убеги от них, да и ведьму рыжую с собой прихвати...
- Ловок, видать, батюшка, коли от ногаев сбежать смог! Им же за Морозовых было сполна уплачено. Ты, Васильич, с ним ухо востро! Не ровен час! И с ногаев пеню взыщи, нечего их баловать. И князька их припугни, чтоб не повадно...
- Это уж как водится. Да, куда же мои удальцы запропали, давно должны быть! Неужто сами с боярыней забаловали, поперек батьки! Шкуру спущу с подлецов! Мишутка! - неожиданно закричал в сторону двери хозяин.
Я едва успел отпрыгнуть в угол, как из сеней выскочил рослый парень и бросился в комнату. Пока он в комнате выслушивал распоряжения, я выскользнул наружу и затаился за утлом.
Луна светила на полнеба, кусты были голы и прозрачны, прятаться было негде. Вступать в бой со столь превосходящими силами противника было бы полным безумием. Я с больной спиной даже убежать не смогу, не то, что попытаться со всеми ними рубиться на саблях.
Дождавшись когда «Мишутка» выскочит из дома и побежит разыскивать пропавших стрельцов, я спешно вернулся к лазу и благополучно покинул опасное место.
Идти по тропинке к лесу мне было легко, но не весело. Положение, в которое мы попали, было если и не безнадежное, то крайне тяжелое. То, что по «горячим следам» за нами погонятся люди Гаврилы Васильевича, а с ними, если он додумается, вся крестьянская округа, я ни минуты не сомневался. Бегать же по здешним лесам с детьми от вполне реального и организованного противника, хорошо знающего местность, - последнее дело Я даже пожалел, что не послушался Гривова и не сжег в хате стрельцов. Теперь, после того, как я их отделал, они как никто будут заинтересованы нас поймать и отомстить.
Нужно было придумать что-нибудь необычное, но ничего оригинальнее того, чтобы спрятаться под фонарем, в самом доме толстяка, мне в голову не приходило. Будь дом больше, такой, какие обычно бывают у нормальных помещиков, схорониться там было бы реально. Я шел и надеялся, что в голове у меня непременно что-нибудь «сварится», но пока никаких конструктивных идей в ней не было.
Выйдя за околицу на западную оконечность деревни, я свистнул. В ответ раздалось неестественно басовитое кряканье утки.
Я пошел в нужном направлении и вскоре различил на фоне темного низкорослого леса здоровенный дуб.
Под его лунной сенью группа товарищей с надеждой и тревогой ждала моего возвращения.
- Ну, что? - спросили одновременно и Морозова, и Гривов.
- Ничего хорошего, - честно сказал я, - они охотятся за Натальей Георгиевной с детьми. Подкупили ногайцев, чтобы вас всех убить. Дело, как я понял, в наследстве на морозовские вотчины. Ты того толстячка, который приходил со стрельцами, случайно, не знаешь? Его зовут Гаврила Васильевич? - спросил я Наталью.
Женщина задумалась, потом отрицательно покачала головой.
- Там еще был один человек, главный, но я его в лицо не видел и по имени его никто не называл, он и есть зачинщик... Кто, кроме твоего покойного мужа и вас с детьми, может наследовать земли и имущества Морозовых?
- Не ведаю, Иван Михайлович ничего мне про наследство не сказывал.
- Когда узнаем, кому выгодна ваша гибель, тогда и найдем заказчика. Пока же нужно думать, как отсюда выбраться. С утра за нами устроят охоту...
В подтверждение моих слов со стороны деревни послышались отчаянные крики.

Предыдущая страница 6 Следующая страница


7 Сергей Шхиян

- Слышите, нашли стрельцов. Тебе лучше вернуться домой, - сказал я Гривову, - не дай бог, хватятся.
- Верно, говоришь, батюшка, да только и вас не бросишь, без меня-то, думаю, вас сразу поймают.
- А я глаза им отведу, - пообещала Ульяна.
Несмотря на то, что фокус с казаками у нее получился, и они нас действительно не увидели в темной избе, экспериментировать на детях и себе я опасался.
- Есть в лесу одно место, куда никакие стрельцы не доберутся, знают про него всего два человека, мои кумовья... - задумчиво начал дядька Гривов. - Только больно глухо там и нехорошо ...
- Чем нехорошо?
- Нечисто. Много чего про то место болтают. Известно, у страха глаза велики. А вот что правда из того, что нет, не знаю... Туда потому никто и не ходит, все боятся... Мы с кумовьями случаем попали, да так напутались, еле ноги унесли.
- Чего напугались-то? - спросила Наталья Георгиевна.
- А Бог его знает чего. Так словом не скажешь. Одно дело, нечистое место.
В деревне ударили в набат. Все невольно оглянулись.
- Уходить надо, - нервно сказала Наталья Георгиевна, прижимая к себе спящую дочь.
- Ладно, пошли в нечистое место, - решил я. Лесной нечисти я не боялся, а вот людской стоило поберечься.
- Как знаешь, батюшка, ты священный сан, тебе виднее.
Несмотря на то, что рваный стихарь я оставил в избе и был одет в свое обычное платье, меня, видимо, по привычке, продолжали называть «батюшкой».
Крики в деревне делались все громче, какой-то идиот, несмотря на светлую лунную ночь, даже бегал с факелом.
- Пошли, что ли, - поторопил Гривов, а то не ровен час, заявятся...
Идти, особенно первую часть пути, было легко. Сквозь голые ветви во всю свою силу светила луна, и оттого лесная тропинка казалась серебряной. Потом под ногами захлюпало, начиналось болото. Идти стало труднее. Гривов взял на руки маленькую Олюшку, Ульяна помогала Бориске, а я подал руку Наталье Георгиевне.
Несмотря на то, что нам приходилось вглядываться в дорогу, вытягивать ноги из липкой грязи, скользить и спотыкаться, я ощущал не неудобства пути, а тепло женской руки. После порки батогами и помощи, которую оказывала мне Морозова, наши отношения начали стремительно меняться в лучшую сторону. Пока это внешне никак не проявлялось, но я чувствовал, что Наталья Георгиевна стал внимательней смотреть на меня, и между нами возникло нечто, что трудно объяснить словами, некая форма душевной близости, когда люди вдруг начинают как бы видеть друг друга.
- Дядь Мить, скоро уже? - спросила Ульяна Гривова, когда женщины, совсем выбившись из сил, попросили нас сделать остановку для отдыха.
- Да, кто ж его знает, племяшка, в лесу концы не меряны. Как путь кончится, так и ладно будет.
- А почему все-таки то место плохое? - дрогнувшим голосом поинтересовалась Наталья Георгиевна. - Убили там кого или как?
- Не могу сказать, чего не знаю, того не знаю, - охотно откликнулся Гривов. - Вроде бы ничего такого не было, я за свой век ни о чем таком не слышал. Однако слава идет плохая, народ и опасается.
- Черти здесь, что ли, водятся? - прямо спросил я.
Вопрос в лоб Гривова смутил, если не сказать напугал, - он несколько раз быстро перекрестился и три раза плюнул через левое плечо.
- Ты, батюшка, говори да не заговаривайся. Чего в таком месте, да еще ночью, да в полнолуние нечистого поминать! Свят, свят, свят! Говорю же, никто здесь не водится, только зря болтаешь...
- Извини, это я так...
- То-то же, ну, что, пошли, что ли, а то я и к заре в деревню не вернусь!
Мы опять начали скользить и спотыкаться по жидкой весенней грязи, а потом и вовсе скакать с кочки на кочку, когда кончилась хоженая тропинка. К довершению всего луна, отсветив свое положенное время, удалилась по своим космическим делам, и мы оказались в полной темноте на небольшом островке, посредине натуральной болотной топи.
- Ну, здесь и будьте, - сказал Гривов. - Это самое место и есть. Сюда, поди, никто не сунется. А я, как смогу, за вами приду.
- Тихо-то как, - задумчиво произнесла Наталья Георгиевна, - действительно, странное место.
- Пошел я, что ли, - виновато сказал Гривов.
- Действительно иди, а то не ровен час, хватятся, - бодро сказал я. - Счастливого пути.
- Прощайте, - Гривов поклонился и прыгнул на невидимую болотную кочку. В мертвой, ночной тишине было только слышно, как удаляются его чавкающие шаги.
- Давайте устраиваться, - стараясь, чтобы голос звучал уверенно, произнес я, хотя как можно устроиться на неверной болотной тверди в три квадратных метра, и сам не знал.
- Матушка, я водицы хочу, - попросил до селе молчавший Бориска.
Надо сказать, что мальчик все это время вел себя прекрасно, не ныл, не жаловался и даже не задавал вопросов.
- Потерпи, сынок, - ответила Морозова, - скоро рассвет будет, тогда водицы и поищем, а болотную пить негоже, от нее лихорадка бывает.
- Хорошо, матушка, - без капризов согласился мальчик.
- Ишь ты, водицы ему подавай, - вдруг всего в нескольких шагах от нас раздался, чей-то ломкий, насмешливый голос. - Ты еще «Фанты» спроси!
Наталья Георгиевна ойкнула и начала медленно опускаться на мох. Я еле успел выхватить из ее рук спящую девочку.
- Свят, свят, свят, свят, - затараторила Ульяна, осеняя себя крестным знаменем.
Намек на «Фанту» я оценил и, как только прошла первая оторопь, ответил:
- Ты бы, дед, зря женщин не пугал, а лучше бы помог боярыне встать.
- Пиво в банке принес? - деловито спросил невидимый оппонент. - А водки твоей мне и даром не надо, она у тебя паленая, и вообще, жулик ты, Григорьич...
...Услышать в 1605 году вопрос о баночном пиве и «паленой» водке от невидимого лесного гостя, такое выбьет из колеи кого угодно. И скажи это незнакомый голос, я быть, может, тоже лежал в обмороке рядышком с Натальей Георгиевной, но голос был такой характерный, индивидуально отличный, что узнал я его сразу и, честно говоря, очень ему обрадовался. Против такой «нечисти», как мой старинный приятель Леший, я ничего не имел против.
Первый раз мы с ним встретились, когда я впервые попал в «коридор времени», и этот колоритный, наглый и оборванный лесной дед принимал от меня скромные дары на границе веков. Тогда он служил кем-то вроде таможенного инспектора, требующего за переход границы времени определенную материальную мзду. Как почти любой его коллега, он с детской простотой конфисковал и в жаркий летний полдень на моих глазах выдул последнюю банку пива.
Второй раз мы встретились спустя несколько месяцев, и тогда я освободил его из плена. Черт его знает, кем на самом деле был этот забавный, нарочито мелочный старикан, но то, что он «не от мира сего», сомнений не вызывало.
- Сама встанет, не барыня! - пренебрежительно сказал дед, которого я прозвал «Лешим».
- Как раз она-то и есть барыня, - подколол я Лешего, - да не простая, а боярыня!
- Подержи Олю, - попросил я Ульяну и склонился над Морозовой. Она была в обмороке. Похоже, что дедовский прикол окончательно доконал бедную женщину. Я на ощупь нащупал ее грудь и несколько раз надавил с левой стороны грудной клетки, чтобы восстановить сердцебиение.
- Кто это был? - шепотом спросила Морозова, приходя в себя.
- Не бойся, это мой приятель, он нам поможет, - ответил я.
- Ага, помогу! - вмешался дед. - Ты мне вместо серебра дряни какой-то насовал, за которую и банки пива не купить, а я тебе помогать буду! Ишь, размечтался!
Действительно, такой случай был в наших взаимоотношениях. У меня не поднялась рука отдать сквалыге антикварные, старинные русские монеты, и я рассчитался с ним за переход границы времени российской мелочью.
- Успокойся, я тебе новую ефимку дам, - пообещал я.
- Пять.
- Две, и это последнее слово, - начал торговаться я, памятуя поразительную алчность старика.
- Тогда счастливо оставаться, - обиженно произнес Леший и неизвестно как (кругом было болото) громко затопал ногами, имитируя уход.
- Будь здоров и скатертью дорога, - в тон ему ответил я.
- Дедушка, миленький, не уходи! - вдруг плаксиво вмешалась в разговор Ульяна. - Дядя Алеша хороший, добрый, он даст тебе ефимок!
- Жулик он, твой дядя! - сердито оборвал ее Леший. - Четыре ефимки, иначе точно уйду!
Леший опять затопал на месте ногами.
- Грабь, живоглот! Три, и ни полушки больше!
Мне стало необыкновенно легко и весело. Присутствие старого скопидома гарантировало решение многих нерешаемых проблем, и торговался я с большим удовольствием, глупо улыбаясь в темноте.
- Видала внучка, каков вор! Ему двух денег к трем ефимкам добавить жалко! - апеллировал теперь к Ульянке Леший.
- Одну добавлю, и это мое последнее слово!
- Ладно, тать, грабь бедного старика! - наконец сошелся он в цене. - А теперь все идите за мной.
- Эй, дед, что значит пошли, мы же ничего не видим! - запротестовал я.
- По гнилушкам идите, они дорогу укажут, - распорядился старик и, по своей привычке, внезапно исчез.
Мы вновь одни остались в пустом, сыром лесу. Наталья Георгиевна, как поднялась, так и стояла, прижавшись ко мне. А я, видимо, по рассеянности, так и не убрал руку с ее груди. Однако действительно нужно было отсюда уходить.
- Ульянка, помоги Борису, - распорядился я. Потом одной рукой прижал к себе дочку, другой взял под руку маму и сделал первый шаг с нашего сухого «плато». Светящиеся призрачным светом гнилушки образовали что-то вроде тропинки. Идти было по-прежнему нелегко, но ноги скоро перестали тонуть в хлюпающей жиже, и продвигались мы довольно быстро.
Впрочем, идти далеко и не пришлось. Вскоре впереди мелькнул свет и мы вышли ко вполне приличному дому, стоявшему прямо между деревьев. Начинался ранний весенний рассвет, и дом уже можно было разглядеть вполне отчетливо. Был он высокий, рубленный и значительно больше обычной крестьянской избы. Стоял, как это делается на севере, на высокой подклети, и потому казался больше, чем был на самом Деле.
Светящаяся дорожка довела нас прямо до высокого крыльца.
Женщины были испуганы и заинтригованы. Мои не очень связные объяснения, откуда я знаю «лесного старичка», не удовлетворили. Хорошо хоть вера в чудо, да еще в это дремучее время, была у них сильнее страха.
- А он нам ничего не сделает? - всю дорогу приставала ко мне Ульяна. - Он хороший?
Даже молчаливый Бориска подал голос:
- Батюшка, а дедушка не черт?
- Никакой он не черт, и вообще ничего не бойтесь, все будет хорошо. Никто вас не обидит, - однотипно отвечал я, сам, не очень понимая, что, собственно, представляет собой таинственный дедушка. Одно я знал твердо, вреда от лешака моим спутникам никакого не будет.
- Долго ходите, - раздался сердитый голос с крыльца, на котором за секунду до того никого не было.
Кудлатый, комедийный дедок во всей своей рваной красе стоял над нами, выпятив вперед нечесаную, кудлатую бороденку.
- Мог бы и сам довести нас до дома, - нарочито недовольным голосом, пародируя хозяина, сказал я. - Не видишь, мы с детьми.
- А кто бы кашу вам сварил? - парировал упрек старик.
- Сами бы сварили.
Впечатление, произведенное колоритной одеждой старика, оказалось обратно пропорционально его затрапезности. Женщины и Бориска совсем оробели, глядя на залатанного, посконного старика, и мне пришлось чуть ли не силой вталкивать их на крыльцо.
Наконец мы вошли в просторную горницу, тепло натопленную, с настоянным запахом лесных трав. Дед в очередной раз удивил меня. Определить по интерьеру, кому и какому времени принадлежит его жилье, было совершенно невозможно. В таком доме можно было жить в любом времени. Какая-то утилитарная обстановка вне моды. Даже печь у Лешего была какая-то смешанная, не то русская, не то голландская.
На женщин все окружающее произвело сильное впечатление. Они ошарашено крутили головами, разглядывая диваны, шкафы и комоды, находящиеся в горнице. Понятно, что в их скудное время, когда даже очень богатые люди обходились самой минимальной обстановкой, дедовские «мебеля» казались предметами невиданной роскоши.
- Ну, что встали столбами, проходите, - довольный произведенным эффектом, велел старик.
- Ох, дедушка, как у тебя тут лепо! - с восхищением сказала Ульяна. - А потолок-то высок, как в царских палатах.
Действительно, потолок в горнице был необычно высокий, метра два с половиной.
- Сколько ж дров нужно такие хоромы натопить! - опять вырвалось у Ульяны.
- Садитесь, отдыхайте, - милостиво разрешил Леший. - А ты, малый, давай три ефимки и две деньги, только не обмани, новыми! Знаю я, как ты подрезаешь деньги!
Открывать при старике свою богатую мошну я не стал, помня его завидущие глаза и, поковырявшись за пазухой, вытянул на свет божий четыре серебряных талера. Дед попытался выхватить их из руки, но я зажал монеты в кулаке.
- На тебе три ефимки, - сказал я, отсчитывая монеты, - а две деньги получишь, когда сыщешь сдачу. А пока подавай свою кашу.
- Ульянушка, внучка, вынай из печи кашу, - елейным голосом назвав девочку по имени, попросил Леший, хотя никто ему ее не представлял.
Ульянка, нисколько не удивившись осведомленности старика, подошла к печи и убрала заслонку. Из недр печи пахнуло упоительным запахом свежеиспеченного хлеба. Все невольно сделали по шагу в направлении тепла и пищи. Мой желудок свел спазм, и я почувствовал, как голоден.
Ульяна взяла прислоненный к печи ухват и перенесла на стол большой глиняный горшок с кашей...

Глава 5

Вторая спокойно прошедшая ночь восстановила мои силы, битая спина почти чудесным образом зажила, и жизнь перестала казаться беспросветной... Разместил нас дед Денис, так представился дамам Леший, в двух каморках. Мы с Борискои спали в маленькой, а женщинам досталась комнатушка чуть побольше. Все утро шел дождь и уютно колотил по полупрозрачной пергаментной коже, которой вместо стекол были затянуто окно. Я проснулся, но не вставал, предаваясь блаженной лени. На соседней лавке крепко спал Бориска.
Измученный мальчик заснул, как только опустил голову на подушку, и теперь лежал, разметав руки, посапывая и причмокивая во сне. Бориска мне нравился, он не капризничал, мужественно снося все трудности пути и лишения, которые свалились на всех нас в последние дни. Для боярского сынка он вообще был идеальным ребенком, неизбалованным и рассудительным.
Спать легли мы часа в четыре утра, когда совсем рассвело, и я проспал не меньше восьми часов. Время было близко к обеденному, но никто пока не вставал. Не слышно было и деда Дениса. Я, используя передышку, попытался систематизировать впечатления от моего пребывания в 1605 году, но мысли все время нечаянно переключались на боярыню Морозову, которая интересовала мне все больше, и не только как представитель человечества.
Разобраться в ней у меня пока не получалось. Да, собственно, было и не до того. Я начал вспоминать все наши столкновения, с того момента, когда увидел ее впервые и помог маленькой Олюшке. Будучи женщиной красивой и яркой, она умела как-то ненароком тушеваться, не лезть в глаза и не привлекать к себе внимания.
Конечно, ни о каком ее особом воспитании и аристократизме речи идти не могло. В эти неблагословенные времена знать отличалась от крестьян только сытной пищей, праздностью и спесью, на мой взгляд, большей частью, ничем не оправданной.
Морозовский дворянский род происходил от новгородца Михаила Прушанина, потомок которого в VI колене, Иван Семенович, прозванный Мороз, был родоначальником Морозовых. Один из его сыновей, Лев Иванович, был боярином; в день Куликовской битвы начальствовал передовым полком и погиб в бою. В XV веке отделились от этого рода Салтыковы, Шеины, Тучковы, Брюхово-Морозовы и Козловы. С XIV века до конца XVII четырнадцать Морозовых были боярами, двое - окольничими, и один - постельничим. Так что род получался знатнейший, и роднился с первыми фамилиями.
Все это я помнил из лекций профессора Ключевского, натаскивавшего меня по русской истории. Происхождения Натальи Георгиевны я не знал, но то, что она была женой знатного боярина, предполагало, что и ее род не последний в Московском государстве. Как воспитывает своих детей русская знать, я реально не представлял. Мог только предположить, что иностранных гувернеров им не приглашали. Если и учили детей читать, то только священные книги. Грамотеи, конечно, были, но их не очень поощряли, недаром же закостеневшее боярство, не желая образовываться и приспосабливаться к новым временам, потеряло динамику в развитии, а затем и власть в стране.
Сама Наталья Георгиевна как личность себя пока никак не проявляла. Обычная мать, готовая на все ради спасения своих детей. Так я ее вначале и рассматривал. Теперь же, если у нас случится несколько свободных дней, и мы проведем их вместе, можно будет к ней присмотреться более внимательно. Пока я думал о матери, проснулся сын:
- Батюшка, а матушка где? - спросил меня мальчишечий голос.
Бориска проснулся и смотрел на меня не по-детски тревожными глазами.
- Спит твоя матушка, - успокоил я мальчика, - они с Ульянкой в соседней комнате. Сам-то выспался?
- Выспался, батюшка, а каши нам еще дадут?
- Дадут, конечно.
Мы встали, оделись и отправились разыскивать своих товарок. Оказалось, что женщины уже успели встать, растопить печь и теперь готовили завтрак. Дед Денис в своем обычном рваном платье восседал за конторкой начала девятнадцатого века и что-то писал гусиным пером. Выглядело это, учитывая его дремучую крестьянскую внешность, очень забавно.
Мы с боярским сыном пожелали присутствующим доброго утра и уселись перед окном, застеленным слюдой, на лавке в ожидании еды. День был ясный, солнечный, и в горнице было довольно светло. Леший, между тем, кончил свои записи и подсел к нам, наблюдать, как трудится «народ».
Как всегда, когда в помещении собирается несколько человек, да еще разного пола, разговор принимает игриво-легкомысленный характер. Так и теперь, все беззлобно подкалывали друг дута, вспоминая ночную встречу и ночные же страхи.
Наталья Георгиевна, помогая Ульяне, захватившей кухонные бразды в свои ловкие руки, раскраснелась и выглядела милой и домашней. Я украдкой любовался ее гибким сильным телом, стараясь отгонять грешные мысли.
Наконец завтрак был готов, и нас пригласили за стол. Несмотря на великопостные дни, Ульянка исхитрилась, почти не обходя строгие правила, приготовить очень вкусную еду.
- Ишь, внучка, как ты ловка да сметлива! - похвалил девочку дед Денис, уписывая за обе щеки. - Осталась бы у меня, старика, подкормила бы сироту.
- И то правда, - вполне серьезно поддержал я шутливое предложение Лешака. - Оставайся, Ульяна, что тебе скитаться по чужим людям.
Шутливое, комплиментарное предложение старика вдруг приобрело совсем иной смысл.
- Ну, вот еще, - смутившись, ответила девочка, - зачем мне быть в тягость...
- Какая же тягость... - задумчиво произнес дед Денис, по-моему, впервые с того времени, как мы познакомились, не придуриваясь и не ерничая. - Оставайся, коли захочешь, утешь старика!
- Не знаю, - продолжала смущенно отказываться Ульяна, - я завсегда, да только не буду ли в тягость?
- Правда, оставайся, а я тебя за это колдовать научу, - опять начал шутить дед. - Гадать ты, я слышал, умеешь, заодно научишься колдовать!
Мне было бы очень любопытно узнать, откуда он узнал об Ульянином гадании, но спрашивать я, понятное дело, не стал. Просто навострил уши, ожидая, что все разъяснится в общем разговоре.
- Правда, Ульянушка, оставайся, - поддержала Наталья Георгиевна. -З десь, у дедушки, тебе будет спокойно, и никто не обидит.
- Да и, право, не знаю, не помешаю ли, - отдавая дань крестьянской церемонной вежливости, начала сдаваться девочка.
- Вы тут еще спорьте, а я пойду, пройдусь, - сказал я, поблагодарил за вкусный завтрак и вышел из-за стола.
Я вышел на высокое крыльцо, с которого видны были все недалекие лесные окрестности. Солнце сияло на безоблачном небе. Ветви деревьев приобрели весенний сизо-лиловый цвет, готовясь вот-вот зазеленеть. Северная весна, как обычно бывает в зту пору, шла к лету семиверстными шагами. Усадьба у деда Дениса была исправная, не в пример его ветхому, оборванному платью. Хозяйственные строения, небольшие, без расчета на многолюдную крестьянскую семью, однако достаточные для комфортной жизни, располагались очень продуманно и вписывались в расчищенный лес так, что тот напоминал скорее английский парк.
Ограды вокруг усадьбы не было, и она оказывалась как бы органической частью леса. Я прошелся по кривым, грунтовым дорожкам и наткнулся на небольшую ветряную мельницу.
Зачем одинокому деду нужна мельница, мне было непонятно, но, приглядевшись к ее лопастям и конструкции, я догадался об истинном назначении сооружения.
На первый взгляд, это был обычный деревенский ветряк, но у крыльев автоматически менялся «угол атаки», и таких оригинальных подшипников я никогда раньше не встречал. Стилизованная под старину, техника была явно не уровня начала XXI века, а значительно совершеннее.
- Интересно, - подумал я, - есть ли у старика компьютер?
- Нравится мельничка? - раздался за спиной насмешливый голос.
Я обернулся. Дед, как всегда, появился вроде бы ниоткуда.
- Какая у нее мощность, сколько киловатт вырабатывает? - спросил я.
- Ишь, слова-то какие говоришь нерусские, - ухмыльнулся старик. - По мне, мучицу мелет и ладно.
- А откуда зерно берешь? В лесу растишь? Кстати, таких ветряных мельниц, как эта, пока нет даже у голландцев.
- Что нам какая-то Голландия, у нас на Руси все самое лучшее!
- Это точно, особенно слоны, - согласился я.
- При чем здесь слоны-то?
- Это я к вопросу о качестве, - туманно ответил я, не собираясь вступать с ним в двусмысленный, бесперспективный спор. Нравится ему темнить и придуриваться - его дело.
- Делать дальше что собираешься? - оставил скользкую тему хозяин.
- Как в округе успокоится, в Москву пойду.
- А с боярыней и детками как распорядишься? Слыхал я, муж ее тебе завещал...
Да, слышал дед действительно многое, даже был в курсе разговора наедине, на исповеди.
- Не знаю, - честно ответил я, - нужно бы помочь Наталье Георгиевне вступить в наследство, да и Бориске ее предстоит стать историческим персонажем, а то одни они пропадут. Однако и в Москву мне нужно, не ровен час, Борис Годунов без меня помрет.
- Помер уже. Позавчера, тринадцатого числа отдал Богу душу.
- Так сегодня уже пятнадцатое апреля?! - воскликнул я. Со здешней некалендарной жизнью я совершенно потерял счет дням. - Тем более, мне нужно срочно попасть Москву!
- Без тебя там не разберутся! - насмешливо сказал Леший. - Морозовой лучше помоги. А детишек пока здесь оставьте, пусть на вольном воздухе воспитаются. Не дело сейчас по Руси с малыми детьми скитаться.
- Думаю, что Наталья Георгиевна не согласится.
- Никакая матерь не враг своим чадам, - нравоучительно произнес дед. - Поплачет, да смирится. Им сейчас никак нельзя конкурентам в руки попасться...

Предыдущая страница 7 Следующая страница


Гиблое место 8

Слово «конкуренты» так не подходило к облику деда Дениса, что я невольно улыбнулся.
- Лыбься, лыбься! - рассердился он. - Сам такое говоришь, что добрые люди тебя нехристем считают. Мог бы и лучше русский язык выучить, а то простые слова выговариваешь, как чудь болотная.
- Как могу, так и выговариваю, - огрызнулся я, - сам бы кончал ерничать, все под придурка косишь.
- А вот этого я не могу, - засмеялся Леший, - слишком привык...
- Ладно, - согласился я, остывая, - дело твое. Скажи лучше, что вы конкретно от меня ждете?
- Никто ничего от тебя не ждет, - непривычно серьезно заговорил Леший. - Живи, ищи жену, если, конечно, еще охота осталась, - дед лукаво ухмыльнулся. - Польза от тебя уже есть, давеча казака Свиста зарубил, очень вредное насекомое, от него много несчастий могло на Руси быть... Опять же, с ногайцами разобрался, Морозову с детьми от гибели спас...
Дед Денис замолчал, как будто подсчитывая в уме мои деяния.
- Вы что, вместо Господа Бога здесь управляете? - в упор спросил я.
- Какой там управляем, - задумчиво сказал старик, - пытаемся хоть как-то противостоять людской глупости, жестокости и легкомыслию, чтобы не перебили вы друг друга и оставили немного стоящих людишек на развод. А Господь, он что, он высокая, гениальная идея... - произнес старик и надолго замолчал.
- Так идея или сущность? - осмелился я прервать его раздумья.
- Свет он, а не тьма, - глядя мимо меня, продолжил Денис. - Добро, а не зло, а люди только играют в религию, приспосабливая под него свои языческие представления о божестве. Одни делают это из страха, другие, ища утешения, которые и от нечего делать. Пройдет еще много веков, а то и тысячелетий, пока люди познают настоящего Бога, а не свои примитивные представления о нем.
- Но, все-таки... - начал я.
- Я все сказал, - перебил старик, - заболтались мы с тобой, пора возвращаться.
Мы молча пошли к дому. Я пытался вникнуть в простые, какие-то всеобъемлющие слова старика, но были они слишком общи, да и время для познания истины и Бога у меня впереди было достаточно, по мнению самого Лешего, несколько тысячелетий...
Короче говоря, подумать о великом и вечном как всегда не хватило малого: желания и времени.
В горнице, между тем, царил мир и веселье. Дети отдохнули, выспались и весело играли с мамой и «няней». Так Олюшка, оказавшаяся совершенно очаровательной девочкой, теперь называла Ульяну. Дед Денис, как только мы вошли в дом, исчез, а я устроился на лавке и с удовольствием наблюдал за шумной компанией.
- Батюшка, - обратилась ко мне Морозова, -. когда мы дальше пойдем или пока здесь останемся?
- Во-первых, я не «батюшка», и зовут меня Алексеем Григорьевичем, - поправил я Морозову. Достали они меня с этим «батюшкой». - Что же делать дальше, вот это давай обсудим...
Разговор предстоял долгий и неприятный. Я представлял, как воспримет Наталья Георгиевна предложение даже на время расстаться с детьми, и заранее предвидел слезы и материнское отчаянье. Меньше всего мне хотелось быть причиной ее горя. Чтобы оттянуть объяснение, я начал издалека:
- Здесь у деда Дениса безопасно. Местные жители это место боятся, и никто чужой сюда не явится. Ты можешь, конечно, здесь остаться, да вот как быть с вашей вотчиной...
- А что вотчина, она по праву Борискина! Он после отца наследник!
- Это верно, да время сейчас смутное, и было бы имение, а незаконные наследники всегда сыщутся. Мне кажется, человек, о котором я тебе давеча говорил, ни перед чем не остановится. Один раз ему убить вас не удалось, кто знает, может, в другой раз удастся. Кто он, мы не знаем. Вот ты даже не знаешь вчерашнего Гаврилу Васильевича, которого он нанял...
- Неужели на детей малых у извергов рука поднимется!
- Поднимется, очень даже поднимется. Когда касается денег и имущества...
- Но это же грех смертный! Они же в геенну огненную попадут!
- Очень может быть, - согласился я, - только боюсь, теперь их и геенна не остановит...
- Так что же делать? - в отчаяньи воскликнула Наталья Георгиевна. - Может, детей спрятать?!
Я вспомнил, что многие птицы уводят хищников от гнезда с птенцами...
- Эти люди пока вас не найдут, не успокоятся. Все округу обыщут... Вот если бы до них дошел слух, что вы направляетесь в Семеновское, то здесь вас искать у них бы резона не было...
- А как сделать, что бы они подумали, что мы ушли в Семеновское?
- Не знаю, наверное, у них в округе есть лазутчики, когда увидят, донесут.
- А если мы понарошку пойдем, а потом вернемся? Только как детей по топям водить...
- Думаю, далеко мы с детьми не уйдем. Нас уже через день поймают, и тогда...
- Что же делать? - в отчаяньи воскликнула женщина. - И так плохо, и этак! Не пойдешь, вотчину украдут, пойдешь - убьют!
- Не знаю. Думать надо...
Мы начали думать и, похоже, в нужном направлении. Вариантов было немного, и все они оказывались неудачными.
- А если смириться? - спрашивала она. - Глядишь, не убьют, да еще дадут кусок хлебушка!
- Можно и смириться, - соглашался я, - найдем хорошего барина, скажемся крестьянами, пойдем к нему холопами, глядишь, и возьмет вас под защиту. Будем землю пахать, может быть, нас никто и не тронет.
Такой способ спастись Морозовой не понравился. Она предложила другой:
- А если в монастыре укрыться?..
- Можно, только все имущество придется отдать церкви. Хрен редьки не слаще.
- А коли детей укрыть, а меня пусть ловят? - наконец набрела на здравую мысль самоотверженная мать.
- Ну, возможно, это ты хорошо придумала! - похвалил я. - Только где их укрыть, у твоей родни?
- Мы новгородские, как туда попадешь... А если дедушку попросить? Здесь ведь деткам безопасно?
- Здесь-то лучше всего. А Ульяна возьмется за ними ходить? Она сама еще ребенок...
Действительно, пока мы разговаривали и оставили детей без присмотра, троица совсем расшалилась, и Ульянка баловалась с не меньшим самозабвением, чем морозовская ребятня.
- Ульянка-то что, она хорошая девочка, а вот как дедушка?
- Дедушку я уговорю, - пообещал я.
- Ну, если взаправду, то было бы славно, слава Богу! Уж я тебя, батюшка, извини, Алексей Григорьевич, отблагодарю...
Наталья бледно улыбнулась и глянула на меня в упор теплыми, зелеными глазами. У меня слегка екнуло сердце, и я тут же отвел взгляд. Впрочем, возможно, она имела в виду что-то другое...
- Мне бы только из леса выйти, - сказала Морозова, совершенно не в связи с предыдущим разговором.
- Куда выйти? - не понял я.
- Отсюда подальше, чтобы враги следа к детям не нашли.
- Ты что, одна идти собираешься, - удивился я, - без меня?
- Зачем же тебе за меня и моих детей пропадать...
- Мне вас Иван Михайлович завещал, и хотя я не священник, но воля покойного...
- Что ж, так и завещал? - потупив глаза, спросила вдова.
- Завещал, - подтвердил я, - да ты сама все знаешь, для того со мной от казаков бежала, так что ты за мной.
- Против последней мужниной воли не пойду, - опустив голову, решительно сказала Наталья Георгиевна. - И, коли так, из твоей воли тоже не выйду.
У меня сразу сделалось тепло в груди, но я отогнал грешные мысли и невинно посмотрел женщине в глаза.
- Вот и хорошо, собирайся в дорогу, а я пойду с Дедом договорюсь.

Глава 6

К ночи Наталья Георгиевна совсем сникла. Сначала, когда мы только ушли из теплого дома Дениса, она еще держалась, рассказывала о своем детстве, родителях, но к вечеру могла говорить только о детях: как там они без нее, не болеют, не плачут ли. Я как мог, отвлекал ее от грустных мыслей, но слушала она меня вполуха, забывала даже вежливо улыбаться.
Идти было тяжело. На дороги мы выходить не решались, шли чащей, стараясь не оставлять лишних следов. С едой и питьем пока все было нормально, я нес за спиной внушительный мешок со всем необходимым. Припасов нам должно было хватить по меньшей мере, на неделю. До Семеновского, куда мы направлялись, было не очень далеко, километров тридцать по прямой, но двигаться нам приходилось не прямо, а с обходом встречающихся естественных препятствий, которых было, увы, без счета. Леса здесь, несмотря на относительную близость к столице, были совсем дикие, нехоженые, изобиловавшие дичью, следы которой в виде помета, ободранной медведями , эры деревьев постоянно попадались по пути.
Признаки такой экологической чистоты меня в данный момент совсем не радовали - того и гляди, наткнешься на голодного медведя, стаю волков или стадо кабанов.
С оружием была явная напряженка - у меня были только трофеи из Ульяниной деревни: бердыш из низкосортного железа и такая же сабля, даже не сабля, а заточенная и заостренная железная полоса с примитивным эфесом.
Все это подсознательно беспокоило, однако я старался не подавать вида, что трушу и, как мог, развлекал Морозову. Наталья Георгиевна слушала, иногда улыбалась, но потом опять возвращалась к мысли и разговорам об оставленных детях.
Когда стемнело настолько, что идти стало опасно, не ровен час, попадешь в волчью яму, я предложил остановиться на ночевку. К ночи стало холодно, выпала роса, и даже стал виден пар изо рта. Я выбрал густой ельник с толстым слоем опавшей хвои. Здесь под деревьями я даже рискнул развести небольшой костерок. Поужинав, мы недолго посидели у живого огня и начали укладываться.
Момент был несколько щекотливый. Спать порознь было холодно, а вместе, укрываясь одной накидкой, одолженной нам дедом Денисом, двусмысленно. Однако Наталья Георгиевна отнеслась к этому вопросу вполне либерально, только улеглась ко мне не лицом, а спиной. Я последовал ее примеру, и спустя несколько минут мы уже спали.
Проснулись мы очень рано от пения птиц. Заботу о завтраке Морозова взяла на себя. Пока она собирала на стол, я упаковал ноши вещи. Вышли мы сразу, как только поели. Наталья Георгиевна немного успокоилась и не так часто, как вчера, поминала оставленных детей. Только что искала у меня подтверждения, что им сейчас хорошо, и ничего не грозит. Шли мы довольно споро, и, когда начало пригревать солнце, отмерили не меньше шести-семи километров.
Лес по-прежнему был дик и пуст. Обходя дороги, мы ни разу не наткнулись ни на одну деревню. Это начало беспокоить Морозову, потому что расходилось с моим планом отвлечь преследователей от детей. Пришлось выпутываться из собственных сетей, хотя без нужды дразнить преследователей было просто глупо. Однако Наталья уперлась в своем материнском жертвенном порыве, и мне пришлось выполнять обещание.
Мы уже ушли достаточно далеко от мест, где на нас устроили широкомасштабную облаву. Я подумал и решил, что теперь вполне можно подразнить преследователей и оставить им свой след. Потому, когда мы наткнулись на очередную проселочную дорогу, не миновали ее, а пошли по ней и вскоре оказались невдалеке от какого-то села, о чем нас известил жидкий колокольный звон тамошнего храма.
Оставив Морозову дожидаться в лесу, я зашел в село. Оно оказалось довольно большим и многолюдным. Не скрываясь, я пошел по улице и обратился в несколько изб с просьбой подать Христа ради немного молока для малолетних детей. Мой городской костюм и стрелецкое оружие вызвали у крестьян интерес, который усугублялся нестандартной просьбой о милостыне. Молоко мне в одной избе дали, но заодно из праздного любопытства учинили допрос. Это оказалось нам на руку, и я рассказал красивую историю о больной жене и голодных детях, с которыми мы спасаемся от неправды и притеснений, которые терпим от кабального хозяина.
Любознательный мужик принялся выспрашивать, куда мы держим путь. Я рассказал ему весь наш предполагаемый маршрут, после чего вернулся в лес к Наталье. Все это я делал демонстративно, в расчете на дурака, для максимального привлечения к себе внимания. Теперь жаждущие нас найти, если у них была возможность контролировать ситуацию, могли просчитать, куда мы идем, и устроить на пути засаду.
Оставив памятку нашим преследователям, мы с Натальей круто изменили направление и пошли не на восток, а на юг. Мы же наметили себе маршрут, как пробираться к Семеновскому: собрались сделать крюк и выйти к имению Морозовых с западной стороны, где нас вряд ли станут ждать. Конечно, план был не ахти какой изощренный, но и противники не казались мне большими доками в сыске. Потому я просчитал, что чем проще вранье, тем реальнее результат.
Мы продолжили путь, и опять потянулся бесконечный глухой лес, полный зверья, птиц и оврагов. Наталья Георгиевна втянулась в ритм движения и шла лучше, чем вчера. Шли мы, не спеша, и начали понемногу общаться. Морозова нравилась мне все больше, несомненно, что у нее был своеобразный шарм, не сродный нашему времени, но, тем не менее, привлекательный.
Говорила боярыня кратко, неспешно, как бы тщательно обдумывая свои слова. Мне нравилась ее манера интонационно заканчивать мысли и скрытое чувство юмора. На забитую средневековую женщину она никак не походила. Во всяком случае, с лету понимала то, что я говорил, и делала толковые замечания. Несомненно, испытания, выпавшие на ее долю за последнее время, мешали ей полностью раскрепоститься, но она умудрялась не демонстрировать эмоции и не нагружать меня своими переживаниями.
Как я ни старался быть «адекватным» реалиям этого времени, все-таки несколько раз допустил «необычные» с точки зрения человека живущего в семнадцатом веке высказывания, и она это сразу же отметила.
- Странно ты, однако, рассуждаешь, Алексей Георгиевич, - недоуменно сказала Морозова, когда я сказал что-то сочувственно о подневольной, беспросветной судьбе женщин. - Господь создал жену в помощь мужу, и не нашего ума дело менять его помыслы.
- Оно конечно так, но чем женщина хуже мужчины?
- Не хуже, а просто мы другие, а потому и судьба у нас разная. Ведь тяжелый мешок несу не я, а ты, и оружие не у меня, а у тебя. Мужчина должен семью кормить и защищать, а женщина рожать и растить детей.
Спорить было не о чем, тем более, что я никак не претендовал на роль средневековой феминистки.
К полудню, уже порядком устав, мы подошли к вводному препятствию». Речка, преградившая нам путь, была неширока, метров тридцати, но из-за холодной воды и отсутствия лодки оказалась непреодолима. Оставаться на этом берегу после того, как я засветился в селе, было опасно. Нужно было срочно придумать, как попасть на противоположный берег.
- Что будем делать? - спросил я Наталью Георгиевну. - Поищем переправу или сделаем плот?
- На переправах люди, нас трудно не запомнить, - резонно заметила Морозова, - лучше попытаться переплыть здесь. Только как плот делать, я не знаю.
Я хотел сказать, что тоже не мастер по зтой части, но решил, что, если подумать хорошенько, то задачу решить можно. Поэтому предложил:
- Попробуем найти несколько сухих деревьев, может быть, и сможем на них переплыть.
Сухие деревья в лесу, конечно, нашлись, и даже прямо около берега. Потому, будь у меня под руками подходящий топор, то срубить и сплотить несколько стволов было бы не проблемой. Однако, кроме халтурного бердыша с плохо заточенной полукруглой секирой, других приспособлений для работы у меня не было, и деревья мне пришлось не рубить, а перебивать. Времени на то, чтобы свалить три сухие осины и спустить их на воду, ушло уйма. Следующая неразрешимая задача состояла в том, чем связать между собой стволы. Пришлось пожертвовать единственной нижней рубахой и нарвать из нее тряпичные ленты. Проклиная свою непредусмотрительность - не припас на такой случай веревку, - я кое-как связал получившимися бинтами разнокалиберные деревья. Плот вышел узкий и корявый, однако, как я посчитал, достаточной грузоподъемности, чтобы можно было переправиться на нем через реку без особых осложнений. Вязать «плавсредство» мы кончили только к вечеру. Оттягивая переправу на хлипком сооружении, я предложил сначала поужинать. Мы наскоро поели, и я начал загружать наш «Кон-Тики». На носу я уложил мешок с припасами, за ним, посередине, подобрав юбки и ноги, по-турецки села спутница, мне, соответственно, досталась корма. Самое неприятное состояло в том, что мне пришлось опустить ноги в ледяную воду. Во-первых, чтобы удерживать расползающиеся стволы, во-вторых, сделать сооружение более устойчивым. Наконец приготовления были кончены, и я оттолкнулся шестом от берега.
Плот медленно повернулся и двинулся вперед. Я уперся шестом в дно, оттолкнулся, и «плавсредство» неспешно заскользило к близкой цели. Однако снова оттолкнуться мне не удалось. Речка оказалась такой глубокой, что шест без остатка ушел под воду, не достав дна. Оставив бесполезную жердь, я начал грести руками. К сожалению, видимого эффекта это не дало, стволы развернулись, и нас начало сносить вниз по течению.
Делать было нечего, и я продолжал лихорадочно грести, стараясь приблизиться к противоположному берегу.
Проклятые бревна на все мои усилия почти не реагировали. Сгоряча я даже позабыл о стынущих в воде ногах.
Удивляясь, почему мы не приближаемся к противоположному берегу, Наталья Георгиевна слишком резко повернулась ко мне. Увы, даже такого незначительного движения оказалось достаточно, чтобы ленты, которыми были связаны стволы, начали расползаться. Какое-то время я еще пытался удержать бревна ногами, но впереди они начали расходиться веером, и Морозова, вскрикнув, упала в воду.
- Держись за мешок! - крикнули, бросаясь ей на выручку.
Однако Наталья Георгиевна только всплеснула руками и скрылась под водой. Окажись я дальше от нее на полметра, наше знакомство на этом бы и кончилось. Буквально кончиками пальцев я смог ухватить ее за одежду и толчком направить к берегу.
Как часто бывает в чрезвычайных обстоятельствах, мозг заработал сразу в нескольких направлениях. Проплывая мимо остатков плота, я думал не только о Морозовой, но и о тонущем мешке, в котором были все наши припасы, его сносило течением вниз, и толкнул его в сторону берега. Наталья между тем опять попыталась утонуть, хотя до суши нам оставалось всего несколько метров.
Я нырнул, поймал ее за летник и отбросил к самому берегу. Она, наконец, нащупала дно и встала на ноги. Я же еще зацепил рукой мешок и тем спас его от потопления.
Наталья Георгиевна наглоталась воды, но сознание не потеряла и смогла сама устоять на ногах. Таща за собой мешок, я помог ей справиться с течением и зацепиться руками за кусты на берегу.
- Вылезай сама! - закричал я и, утвердившись на ногах, выбросил продукты на берег, после чего вылез сам и вытащил из воды Морозову.
Обессиленные, мы лежали на земле, приходя в себя.
- Как ты? - спросил я Наталью Георгиевну.
- Холодно, - ответила она, стуча зубами.
Мне пока было даже жарко, только онемевшие ноги почти перестали слушаться. Однако я заставил себя встать и сделал несколько шагов. После чего и мне сделалось невыносимо холодно.
Нужно было что-то делать, хотя бы разжечь костер и погреться. Я вынул из кармана кремень и трут. Увы, трут был мокр, так что ни о каком костре не могло быть и речи.
- Вставай, а то заболеешь! - сказал я женщине, которая продолжала сидеть, сжавшись под мокрой одеждой.
Наталья Георгиевна медлила, видимо, еще не оправилась после шока. Я поднял ее на ноги, забросил за плечо мешок и заставил идти за собой.
Начинало смеркаться. Температура воздуха упала, и подул пронизывающий ветер. Мокрая одежда липла к телу, и меня, как и Морозову, начала бить дрожь. Нужно было придумать, как согреться, но как это можно сделать в холодном весеннем лесу без огня и крова?
- Придется бежать, иначе замерзнем, - сказал я Морозовой.
- Я не могу, - тихо ответила она, облизывая мокрые губы.
- Нужно, - решительно потребовал я, взял ее за мокрую, холодную руку и потащил за собой.
Наталья Георгиевна, спотыкаясь, побрела за мной. На бег ни у нее, ни у меня не хватило сил. В движении мне стало немного теплее, однако, скоро я начал задыхаться и почувствовал, что меня надолго не хватит. На наше счастье, этот берег реки был безлесный и скоро перешел в широкий луг. На его краю темнела крестьянская изба.
- Скорей! - взмолился я и потащил за собой измученную женщину.
Изба была из самых бедных, что я видел, на одну маленькую каморку. Я постучался и кликнул хозяев. Никто не отозвался. Дверь была не заперта, и я без приглашения вошел внутрь.
В нос ударило чудовищное зловоние от разлагающейся человеческой плоти. Там было совсем темно и что-либо разглядеть было невозможно. Я выскочил наружу и жадно глотнул свежий воздух.
- Пошли в сарай, - сказал я Морозовой, - в избе нечем дышать.
Щелястый, сложенный из плохо подогнанных бревен сарай был почти доверху набит сеном. Лестницы на сеновал не было, а высота была приличная.
- Лезь наверх, - стуча зубами, сказал я и начал помогать Наталье Георгиевне взобраться на верхотуру. Получалось это у нее, вернее у нас, не очень ловко. Держаться было не за что, приходилось цепляться за слежавшееся сено. Промучившись несколько минут, я все-таки впихнул женщину наверх. Вслед за ней, со второй попытки, забросил наш многострадальный мешок и вскарабкался сам.
Недавно разворошенное кем-то сено умопомрачительно пахло. Я лег ничком и отдышался. Наталья Георгиевна лежала, сжавшись в комочек, и стучала зубами.
- Раздевайся, - велел я ей и начал руками рыть яму, выбрасывая наверх слежавшуюся траву целыми пластами. Получалась яма длинной в мой рост. Холод заставил торопиться и не жалеть сил. Яма становилась все глубже. Внутри сено казалось даже теплым. Я быстро разделся.
- Быстрей! - прикрикнул я на женщину, видя, что она медлит. - Раздевайся совсем, а то замерзнешь!
Наталья Георгиевна мутно глянула на меня отчаянными глазами, распутала платок и начала неловко расстегивать летник, а за ним душегрейку...
Я был уже голым, а она все возилась с летником и длинной рубахой, застегнутой до горла.
- Быстрей, милая, быстрей, замерзнем! - взмолился я, выбираясь из нашей норы наверх. Разложив одежду сушиться, я соскочил в вырытую яму и разровнял ее дно. Внутри сенника было значительно теплее, чем наверху. Наконец Морозова избавилась от мокрого платья и соскользнула вниз.
- Ложись! - велел я ей и указал, куда лечь.
Женщина безропотно легла на бок, и я тут же начал забрасывать ее сеном. Потом я влез к ней под импровизированное одеяло и прижался к ее холодному мокрому телу.
- Обними меня и прижмись, будем греться.
Насчет того, что таким образом можно быстро согреться, я перемудрил. Мы оба были холодными и мокрыми. Однако другого выхода согреться не было. Сена над нами было сантиметров сорок, оно было легко, не стесняло дыхание и движения, только кололо со всех сторон.
Пролежав, прижимаясь, друг к другу несколько минут, мы так и не согрелись. Тогда я принялся растирать ладонями плечи и спину Морозовой. От активных движений мне вскоре стало тепло, женщина тоже начала оживать и принялась в свою очередь растирать мое тело.
- Вот и хорошо, - сказал я, чувствуя, что с теплом к нам начинает возвращаться жизнь, - сейчас согреемся, поспим, а там, глядишь, к утру и одежда просохнет.
- А я подумала, что все, помирать пора, - впервые со времени потопления подала голос Наталья Георгиевна.
- Ничего, мы еще побегаем, - оптимистично высказался я. - Переночуем, а там...
Что «там», я не досказал. Вариантов развития событий могло быть несколько, утром могли приехать за сеном крестьяне, и наш план мороченья преследователей полетит к черту. На нас мог напасть всяк, кому это придет в голову. Во время «кораблекрушения» утонуло все оружие, и у меня остался только маленький, чуть больше перочинного, ножик. Так что защититься нам теперь было нечем. Кроме того, от переохлаждения мы вполне могли схватить воспаление легких, и кто знает, поможет ли в этом случае мое медицинское искусство. Однако в запасе у нас оставалась главная сказочная надежда: «утро вечера мудренее».
- Согрелась? - спросил я Наталью Георгиевну, чувствуя, как потеплело ее тело.
- Нет, не могу, - ответила она, стуча зубами, - зябко.
- Тогда прижмись крепче ко мне, - предложил я и с удвоенными усилиями продолжил растирать ее тело.
Мне тоже пока было холодно. Такое бывает, когда вернешься в тепло сильно продрогшим, вроде бы согрелся, а внутри еще долго сидит стылая дрожь.
- Тебе не больно? Может быть, слабее? - поинтересовался я, сильно сжимая в ладонях ее спину, ягодицы, бедра.
- Нет, так хорошо, - просто сказала Наталья Георгиевна и сама начала так же как я, гладить и мять мое тело.
Минут пять мы активно терзали друг другу бренную плоть, пока я не почувствовал, что рядом со мной лежит не только товарищ по несчастью, но и привлекательная женщина.
- Спина уже не болит? - вдруг спросила Морозова.
- Нет, почти прошла, - ответил я.
- А я тебя так пожалела, ох, как пожалела...
Сказанное было настолько двусмысленно, что я не сразу нашелся, что сказать в ответ. Жалеть и любить в женских устах - почти полные синонимы. Вместо меня неожиданно и бесконтрольно ответила грешная плоть, что, кажется, не осталось незамеченным, во всяком случае, Наталья Георгиевна попыталась от меня отодвинуться. Я ее не отпустил.
- Жарко делается, - виновато прошептала она.
- Это хорошо, - ничего не значащим тоном, произнес я, - нам нужно хорошо согреться, а то, не ровен час, простудимся и заболеем. А нам еще далеко идти.
Разговор казался самым невинным, однако все было много сложнее. Наши тела сплелись, но мы оба лицемерно делали вид, что между нами ничего не происходит. Теперь мне было уже не только тепло, а жарко, и можно было бы без ущерба для здоровья ослабить объятия, чего я, понятное дело, не сделал. Сладкая истома забирала все сильнее.
- Сено колется, - пожаловалась Наталья Георгиевна и пошевелилась, устраиваясь удобнее. - Грех это, - грустно добавила она, - да видно, ничего не поделаешь...
Я не дал ей досказать и завладел губами. Морозова испуганно убрала лицо.
- Ты, чего это, батюшка, делаешь?
- Целуюсь, - честно сознался я.
- А для чего?

Предыдущая страница 8 Следующая страница


9 Сергей Шхиян

- Для чего люди целуются? Не знаю, наверное, для удовольствия.
- Это ты как бы христосуешься? - опять удивила меня странным вопросом Наталья Георгиевна.
Я начал постепенно врубаться, что с поцелуем я немного поспешил. Поцелуи между мужчинами и женщинами в этом веке еще не вошли в моду.
- Тебя муж никогда не целовал? - на всякий случай спрос ил я.
- Я что, крест или икона? - удивленно ответила женщина.
- А можно, я тебя поцелую, ну, как икону?
- Поцелуй, батюшка, коли охота есть, ты все-таки лицо почти духовное.
Я приник к невидимому, прохладному лицу и начал нежно, едва касаясь губами, целовать щеки, шею, плечи молодой женщины. Наталья Георгиевна сначала никак не воспринимала прикосновения, боясь то ли подвоха, то ли неведомой опасности.
- Батюшка, что-то мне щекотно, - пожаловалась она, когда поцелуи стали настойчивее. - Ты, коли тебе такая охота, так делай сразу, моей воли нет против мужчины.
- Не мешай, - попросил я, с трудом отрываясь от теплой, шелковистой кожи. - Я сам знаю, что делать.
- Ну, воля твоя, - покорно ответила женщина, замирая в моих объятиях.
- Что-то, батюшка, меня в жар бросает, - вдруг пожаловалась Наталья Георгиевна. - Губы у тебя больно горячи.
- Потерпи, любовь всегда горяча.
- Я жена честная и всегда себя блюла, - уже прерывисто дыша, сообщила Морозова. - Ты не демон ли? У меня все нутро горит!
- Не демон, - успокоил я. - Дай свои губы, сама поймешь!
Я завладел ее мягкими, неловкими губами, и у нас начался долгий, бесконечный поцелуй.
- Батюшка, да когда ты, наконец, начнешь, никаких сил нет терпеть...
Потом были стоны и неясные слова, дурманящая сладость горячего, женского тела и обжигающая нежность...
- Нешто так бывает? - спросила Наташа, когда мы, усталые, лежали под пахучим сеном, вытянувшись во весь рост и едва касаясь друг друга. - Я замужем уж десятый год, а сладости-то, выходит, и не знала.
В ответ я только поцеловал ее в губы и снова обнял. Меня била нервная дрожь, и одна за другой накатывались волны желания.
- Устала, я, - не отодвигаясь, сказала Наталья. - Давай чуток отдохнем.
- Конечно, милая, - ответил я. - Тебе тепло?
- Тепло, ох, как тепло! Жарко!
Действительно, ее тело было очень горячи. Я забеспокоился, не жар ли у нее и, взяв за руку, проверил пульс. Он был ровный и не частил. Кажется, со здоровьем пока у Морозовой все было в порядке.
- Поспи немного, - предложил я, - ты устала.
- И то, пожалуй, - сонно откликнулась Наталья Георгиевна. - Ты тоже поспи.

* * *

Утром я проснулся от естественного нестерпимого желания ненадолго уединиться. Пришлось срочно разгребать сено и выползать из теплой, ароматной норы. Солнце уже было высоко и вовсю пронизывало щелястые стены. За ночь ветер переменился, и потеплело.
- Помоги мне вылезти, - попросила из ямы Наташа.
Я протянул руку и вытащил ее наверх. Мы оказались рядышком, голые, как Адам и Ева. Для полного сходства с прародителями нам не хватало только яблони и змея.
- Мне нужно вниз.
Я спрыгнул вниз и подставил ей руки. Наташа скользнула по сену, я поймал ее и слегка прижал к себе. Потом мы разбежались в разные стороны.
- Как ты себя чувствуешь? - спросил я, когда мы снова оказались вместе.
- Хорошо, только опять замерзла.
- Придется ждать, пока все просохнет. Полезай наверх.
Теперь, когда мы отдохнули и согрелись, взобраться наверх оказалось совсем просто. Я только слегка подталкивал Наташу. Она нисколько не смущалась тем, что я был снизу и мог видеть ее в самых интимных подробностях. Что, признаюсь, украдкой и делал. Причем с большим удовольствием.
Когда я поднялся вслед за ней, результат моей нескромности был уже весьма нагляден.
- Полежать, что ли, еще, - сказала боярыня, сладко потягиваясь и кося в мою сторону озорным глазом.
- Давай сначала позавтракаем. Очень кушать хочется... Не нужно одеваться, пускай досохнет, - добавил я, заметив, что Наталья, обижено поведя плечом, собирается надеть влажный опашень, длинную, до пола рубаху-платье.
- Срамно нагой хлеб вкушать, - нравоучительно сказала она.
- Един хлеб от Господа, - произнес я наставительно и вновь разложил опашень на сене.
Таинственное заклинание ее, кажется, убедило, и мы начали, как библейские праотцы, вкушать хлеб насущный в полном своем неприкрытом естестве.
А и хороша же была боярыня! Причем безо всяких шейпингов и диет. Нежное тело с прозрачной кожей и едва заметными веснушками, бледные девичьи соски и светлое золото волос, чуть светлее на голове.
- Ишь, хоть ты не из наших, а пригляден, - вдруг неожиданно произнесла Морозова, щурясь на солнце и мазнув по мне взглядом.
- Почему же не из «наших», а из каких же я?
- Этого уразуметь не могу, только знаю, точно не из наших. Все делаешь по другому, - уточнила она.
- А у тебя что, есть с кем сравнивать? - начал, было, ревниво я, потом поправился и спросил понятнее: - У тебя что, кто-то был помимо мужа?
- Негоже у доброй жены про такое спрашивать.
- Ну, если жена добрая... Ты ешь скорей, а то у нас времени мало.
Мы на какое-то время замолчали, утоляя накопившийся голод.
- Одежа-то, поди, просохла, теперь и одеться можно... - сказала Наталья, собирая остатки еды в берестяную упаковку.
- Рано еще, - лукаво сказал я, хотя было отнюдь не рано, а, пожалуй, даже и поздно; того и гляди, кто-нибудь сюда заявится, - давай еще отдохнем.
- Ты мужчина, тебе и решать, - легко согласилась Наталья Георгиевна и сладко потянулась с неотразимой женской грацией, показывая себя всю в самом выигрышном ракурсе.
Я тут же спрыгнул в нашу сенную яму и притянул к ней руки:
- Иди ко мне...
...Если бы не нужда уходить и прятаться, то из этого сеновала меня не выгнала бы никакая сила. Теперь поцелуи Морозову не пугали, а были даже желанны. Наталья вытягивалась всем телом и устало прикрывала глаза, когда я был слишком настойчив и нескромен. Мои ласкающие руки нежили ее светящееся тело и были везде желанны. Все было совершенно потрясающе. Солнышко сияло, птички пели, и прекрасная женщина дарила мне всю свою ранее невостребованную сексуальность.
- Искололась вся, - пожаловалась Наташа, когда мы, наконец, оставили друг друга в покое и лежали рядышком, держась за руки.
- Собираться надо, скоро полдень, - грустно сказал я. - А я бердыш и саблю вчера утопил.
- Я думала, сама утону. Я ведь плавать совсем не умею. Как упала в воду, чую, будто меня какая-то сила вглубь тянет.
- Тебя в Семеновском-то признают? - невежливо перебил я Наташу. - И вспомни, кто из родственников мужа может претендовать на ваше наследство.
- Не знаю, родни у нас мало, - задумавшись ответила Наталья Георгиевна. - Царь Иван Васильевич тестя и детей его лютой смертью казнил, один мой Иван Михалыч по малолетству в живых остался. Вся вотчина ему-то и отошла, а коли у кого ближнего в роду нет, та вотчина отойдет государю... Может, кто из дальней родни зарится. У Морозовых родни много: и Салтыковы, и Шеины, и Брюхово-Морозовы... - Наталья Георгиевна задумалась и продолжила, как по писаному. - Коли у покойного нет жены и детей, та вотчина отдается родным братьям, их детям и внучатам, а далее внучат вотчины велят не отдавать никому; та вотчина, тот жеребей взять на государя.
- Ты что, грамотная? - удивленно спросил я. - Откуда так законы знаешь?
- Так получилось, что немного грамоту понимаю, - смутившись, сказала она.
- Разве девочек учат читать и писать?
- Упаси боже. Мой батюшка был большой книгочей и толмач, а я была его любимая дочка, вот он меня и научил. Только ты о том никому не говори, а то, не ровен час, люди узнают, позора не оберешься. Не мирское дело, а тем паче не женское, писать и читать.
- Что, грамоту знать запрещено?
- Не то, чтобы запрещено, но лучше, чтобы люди не знали. Всякие лишние разговоры пойдут... Однако ж, и собираться пора.
Она была права, но на сеновале было так уютно и спокойно, что я невольно тянул время.
- Интересно, где здешние хозяева? - спросила Наталья. - Сено есть, а людей и скотины нет.
- Кто их знает, - ответил я, вспомнив трупный запах в избе. - Сейчас такое время, что все может статься.
- Смутно, смутно ныне на Руси, - согласно кивнула Морозова, - слышно, царевич Дмитрий Иоанович объявился. Говорят, в Угличе-то зарезали не его, а другого отрока. Он же чудом спасся у короля Сигизмунда и теперь требует отцовский престол.
- Знаю, - сказал я, - только ничего хорошего от этого Дмитрия Руси не будет. Вот отведу тебя в Семеновское, решим вопрос с вотчиной, и подамся в Москву, сам посмотрю на этого царевича.
- И я с тобой, - твердо произнесла женщина.
- Тебе в Москву нельзя, там смута большая будет, а у тебя дети малые, не ровен час, что-нибудь с тобой случится.
- Детям у деда Дениса лучше будет. Я им, без тебя и пока в силу не войду, не защитница. Неровен час, душегубы смертью изведут.
- Ладно, там посмотрим. Нам бы живыми до твоей вотчины добраться...
Договорить мне не удалось, невдалеке заржала лошадь. Я как ужаленный выскочил из сенной ямы и выдернул из нее Наталью.
- Люди! - прошипел я, хотя никого поблизости пока не было. - Давай быстро вниз!
Мы подхватили свое влажное платье и скатились с сеновала. Опять, уже ближе, заржала лошадь. Нужно было выбираться из сарая, где мы оказывались в ловушке. Наталья попыталась начать одеваться, но я ей не дал и потащил за собой к земляной бане, стоящей вдалеке от избы. Она давала хоть какое-то укрытие. Морозова сопротивлялась, стыдясь выйти наружу голой.
Банька была маленькая, низенькая, в три венца над землей, и мы еле уместились за ее задней стеной.
- Теперь одевайся, - велел я, спешно натягивая на себя платье. - Только не высовывайся!
Голоса конников раздавались уже около самой избы. Я лег на землю и выглянул. Пять человек верховых с саблями и луками за спиной совещались возле открытых настежь дверей. Наконец, один из них спешился и вошел в избу. Однако тотчас выскочил назад с криком: «Чума!».
Конники попятились. Один из них, нагнувшись, подхватил поводья лошади спешенного товарища, и они с места в карьер поскакали прочь.
- Куда! - закричал тот и побежал вслед за кавалькадой. - Стойте!
- Не замай, Кузьма! - издалека ответили ему. - Ты теперь чумной!
Однако Кузьма не унимался и продолжал бежать вслед за товарищами. Тогда один из них ловко вытащил из-за спины лук и, развернувшись в седле назад, в него выстрелил.
Кузьма, как будто наткнувшись на препятствие, остановился и начал кружиться на месте.
- Прости, Кузьма, не поминай лихом! - крикнул кто-то из всадников, и группа ускакала.
- Чего это они? - ошарашено спросил я.
- Чума, батюшка, - дрожащим голосом произнесла Наталья и заплакала. - Зараза. Видно, помирать скоро будем.
- Что за глупости, - прикрикнул я на женщину, - пойдем, посмотрим, что там с этим Кузьмой.
- Он же в заразном доме был! - с ужасом сказала она.
- Я тоже вчера там был и, как видишь, не умер.
Наталья незаметно отстранилась от меня.
- Не бойся, - спокойным голосом сказал я, - обещаю, что все будет хорошо. Пойдем к Кузьме, может быть, ему нужна помощь.
Однако Наталья идти на верную, по ее мнению, гибель не собиралась, и я пошел один. Раненый сидел на дороге, держась за торчащую в верхней части груди, ближе к плечу, стрелу.
Увидев меня, он поднял гневные, голубые глаза и сказал грудным голосом:
- Вишь, варяги проклятые, что сделали!
- Встать можешь? - спросил я, со страхом глядя на древко толстой стрелы, которую мужчина бережно придерживал здоровой рукой.
- Могу, - ответил он, кривясь от боли. - Попал-таки, паскудник. И стрелять-то толком не умеет, а вишь, попал. Теперь точно помирать придется.
- Чего это они убежали, - спросил я, - так чумы испугались?
- Они сами московские, у них в белокаменной в позапрошлом году половина народа от чумы померла. Потому такие пугливые.
- А почему ты решил, что в избе чума?
- Так там вся семья мертвая, уже смердеть начали.
- Я тоже вчера туда заходил, да темно было, ничего не разглядел. Пошли к избе, я посмотрю, как стрелу вынуть.
- Как ее вынешь, когда она на два вершка в теле! - обреченно сказал он.
- Попробую, - не очень уверенно пообещал я. - Я немного в лекарстве понимаю.
Кузьма с надеждой глянул на меня, попытался встать, но, вскрикнув от боли, не смог.
- Держи стрелу, чтобы она не шевелилась, - велел я и поднял его на ноги.
Мы медленно пошли назад к избе.
- Что же это у тебя за товарищи такие? - чтобы отвлечь раненого, спросил я.
- Чумы как чумы боятся, - попытался пошутить он, криво ухмыляясь. - Может, они и правы, нешто можно заразу разносить! Что делать, коли не повезло.
- Наталья! - Позвал я, подводя раненого к дому. - Иди сюда, помоги.
Морозова вышла из-за нашего укрытия, но на помощь не спешила. Оно и понятно, два года назад в Москве от чумы умерло больше ста тысяч жителей.
- Иди, тебе говорю, не бойся! - сердито закричал я.
Наталья Георгиевна вздохнула, покорилась и медленно приблизилась.
- Постели на пол сено, нужно уложить человека, - велел я, указав на сарай.
Наталья повиновалась и быстро соорудила довольно удобное ложе. Я подвел к нему Кузьму и осторожно уложил на спину.
- Ишь, сердешный, как тебя ироды поранили! - запричитала женщина, увидев торчащую из тела стрелу.
Что делать дальше, было не очень понятно. Никаких приспособлений для операции, кроме небольшого ножа, у меня не была. Не говоря уже об антисептиках. Нужно было срочно найти что-нибудь подходящее, чтобы вскипятить воду.
- Я сейчас, - сказал я и, закрыв нос и рот шапкой, отправился в чумную избу.
Теперь, при дневном свете, передо мной открылось страшное зрелище. Комната была завалена трупами людей. Сдерживая дыхание, я спешно осмотрелся и, прихватив свободной рукой стоящий у очага глиняный горшок, выскочил наружу.
- Мне кажется, что они умерли не от болезни, а их убили, - сообщил я тревожно ждущим моего возвращения Наталье с Кузьмой. - Сейчас отдышусь и посмотрю. А ты, - велел я Морозовой, - вымой горшок и нагрей в нем воды.
Наталья безропотно взяла горшок и растерянно огляделась.
- Колодец за баней, - сказал я, предвосхищая ее вопрос. -Я пошел...
Я несколько раз глубоко вдохнул и опять ринулся в избу. Теперь я прошел вглубь, где в самых немыслимых позах лежали тела убиенных. Вблизи стало ясно, что я не ошибся. Люди, трое взрослых и четверо детей, были жесточайшим образом убиты. У крупного мужчины в крестьянском платье горло было перерезано, как говорится, от уха до уха. У старика размозжена голова, а женщину и детей закололи то ли пиками, то ли просто зарезали. Не сдержав тошноту, я выскочил наружу, и меня вырвало.
- Всех убили, - сказал я, когда мне немного полегчало.
У моих товарищей сразу прояснились лица. Насильственная смерть крестьян не грозила им неминуемой гибелью от страшной болезни.
- Я за водой, - ожила Наталья и бросилась на зады усадьбы к колодцу.
Не дожидаясь ее возвращения, я насовал сена в дворовую печурку и принялся добывать огонь. Трут, к счастью, уже высох и после нескольких попыток задымился от искры, выбитой специальной железкой из кремня. Я раздул огонь и запалил бересту, от нее занялось сено, а когда оно разгорелось, подбросил в печурку кольев из плетня.
Кузьма, сжав зубы, неподвижно лежал на своем лежаке в дверях сарая, внимательно наблюдая за моими действиями.
- А на что тебе вода? - спросил он осевшим голосом.
- Рану промыть, - ответил я, ставя на веселый костерок принесенный Морозовой горшок с водой. - Чтобы зараза в тело не попала.
Оставив Наталью наблюдать за печкой, я принялся за раненого. Сначала разрезал кафтан и нательную рубаху, уже пропитанную кровью. Стрела вошла так глубоко в тело, что наконечника видно не было. К тому же все было так залито кровью, что рассмотреть что-либо, кроме грубо струганного древка, было невозможно.
Кузьма мужественно терпел мои прикосновения, но по его побелевшему лицу и сжатым зубам было понятно, как ему больно. Чтобы отвлечь его от боли, я применил свою экстрасенсорику - начал концентрировать биополе над раной. Ладонями чувствовались ответные болевые импульсы, исходящие от раненого места. Я представил, что чувствует человек, в которого воткнута палка с железным наконечником, и меня прошиб пот.
- Зря ты, добрый человек, мучаешься, - сказал осипшим голосом раненый. - Мне уже не поможешь... Жаль, попа нет, придется помирать без покаяния.
- Помереть всегда успеешь. Ты лучше скажи, сейчас болит больше или меньше?
- Вроде немного полегчало. У тебя от рук тепло идет, от боли отвлекает.
- Вот и хорошо, сейчас вскипит вода, промоем рану и что-нибудь придумаем. Мне придется стрелу вытащить, сначала будет больно, а потом сразу станет легче, - успокаивал я Кузьму.
Вода, однако, все не вскипала, несмотря на все усилия Натальи, подсовывающей в костер сено и сухие щепки. Я уже присмотрелся к ране, и она перестала казаться такой ужасной, как на первый взгляд. В конце концов, вытащить стрелу не самое главное, самым сложным будет продезинфицировать рану. У меня для этого под рукой было единственное народное средство, которое я только один раз применил на практике, но в действенности которого сомневался. Пришлось идти на неизбежный риск. Я отрезал от остатков своей нижней рубашки лоскут и зашел за угол дома смочить его собственным стерилизатором.
Кузьме было не до того, откуда я взял для этого воду, и я не стал его посвящать в тайну своих экспериментов. Отерев кровь вокруг раны, я, наконец, рассмотрел, как сидит в теле стрела. Острие было полностью скрыто в груди, снаружи осталось только привязанное тонкой жилой к хвостовику наконечника древко. Я немного покачал стрелу, вытягивая ее наружу. Раненый дернулся и замычал от боли, а орудие убийства даже не пошевелилось. Из раны опять показалась кровь.
- Потерпи, - машинально сказал я, занимаясь остановкой кровотечения.
- Терплю, - ответил Кузьма, скрипя зубами.
- Вода закипает, - оповестила Наталья Георгиевна, подходя к сараю и опасливо косясь на обнаженную грудь Кузьмы.
Я вышел наружу и, зачерпнув в берестяной туесок горячую воду, попросил Наталью слить мне на руки. Условно вымыв руки, я опустил в кипяток нож и лоскуты своей нижней рубахи.
- Ты что, нож варить собрался? - удивленно спросила Морозова, наблюдая за моими странными действиями.
- Грязь с ножа смываю, как в бане, - пояснил я, не вдаваясь в подробности открытия Луи Пастера.
- А тряпки зачем варишь? - не унималась любознательная женщина.
- Тоже грязь с них смываю.
- Так у тебя же рубаха недавно стиранная.

Предыдущая страница 9 Следующая страница


Гиблое место 10

- Нужно, чтобы в рану вообще ничего не попало.
- А что в нее может попасть?
Я не ответил и вынул из горшка слегка прокипяченные нож и материю.
- Пойдем, поможешь, - попросил я боярыню, остужая на воздухе свой хилый медицинский инвентарь.
- Так я ничего не умею, - опасливо сказала Наталья Георгиевна, неохотно следуя за мной.
- А ничего и не нужно уметь, - успокоил я. - Садись Кузьме на грудь.
- Зачем?
- Чтобы он не дергался.
- А зачем ему дергаться?
- Садись, как тебе сказано, - свирепо сказал я, начиная терять терпение.
Наталья Георгиевна не решилась ослушаться и села, как я ей показал, боком на здоровую часть груди Кузьма также ничего не понял, но ему было не до выяснения мотивов моих распоряжений. Наталья, сидя на груди раненого, загораживала ему обзор и не давала ему возможности видеть, что я с ним делаю.
Устроив себе полевой госпиталь, я приступил к самому тяжелому - операции на живом теле. Как это делать, я, естественно, не знал. Начал я с того, что слегка раздвинул рану, но в залитой кровью дырке разглядеть наконечник стрелы было невозможно. Я вновь удалил кровь и увидел два торчащие в глубине плоти шипа. Стрела, на наше с Кузьмой горе, оказалась с двумя зазубринами по краям и, как рыболовный крючок, надежно сидела в теле.
Я набрался храбрости и попытался надрезать рану. Однако руки мелко дрожали, и глаза заливал пот. Я отерся рукавом и попытался успокоиться. Ножу меня был очень острый, что плохо для последующего заживления хирургического разреза, но при такой операции это было лучше, чем тупой скальпель, рвущий мышцы.
Я закрыл глаза, сосредоточился и, когда мне показалось, что вошел в норму, надрезал рану. Опять сильно пошла кровь, но теперь шипы были на виду.
- Терпи казак, атаманом будешь, - сквозь зубы сказал я раненому и сильным, резким движением выдал наконечник из тела. Боль, видимо, была такой острой, что Кузьма взвыл и так рванулся, что сбросил с себя Наталью. Я не дал ему вскочить и, что есть силы, прижал к земле.
- Все, все... - бормотал я, стараясь удержать его бьющееся тело.
- Убил! - только и смог сказать он в ответ, и потерял сознание.
Кровь начала хлестать из розовой дыры, и я зажал рану приготовленной прокипяченной тряпкой.
- Вынул? - первым делом спросила Морозова, поднимаясь с земли и отряхивая платье от налипшего сена.
- Вынул, - ответил я, показывая на лежащую на земле стрелу. - Помоги мне, держи здесь!
Наталья Георгиевна перехватила прижатую к ране тряпицу, а я начал готовить материал для перевязки. Потом мы приподняли бесчувственное тело. Морозова поддерживала раненого, а я забинтовал полосами от его нательной рубашки грудь Кузьмы. Теперь пришло время использовать свою экстрасенсорную терапию. Я встал на колени и начал водить руками над раной. Наталья Георгиевна со скрытой тревогой наблюдала за моими шаманскими упражнениями.
Судя по тому, как я быстро утомился, передавая свою энергетику, рана была серьезная и потребовала от меня большой мобилизации сил. Минут через пять у меня закостенели мышцы рук, и в глазах появились черные точки.
- Пусть лежит, не трогай его, - попросил я и повалился рядом с Кузьмой.
- Тебе плохо? - с тревогой спросила Наталья Георгиевна.
- Нет, мне нужно отдохнуть, - ответил я и провалился в забытье.
- Алексей Григорьевич! Откликнись, что с тобой? - послышался над ухом знакомый голос.
Я открыл глаза. Надо мной склонилась Морозова и близко смотрела зелеными глазами. Я не сдержался, обнял ее, притянул к себе и поцеловал в губы.
- Какие глупости, - сказал молодая женщина, отстраняясь. - Чай, мы не одни...
Я отпустил ее, сел и сразу увидел, что Кузьма уже очнулся и удивленно на нас смотрит.
- Оклемался? - задал я риторический вопрос. - Вот и хорошо, значит скоро поправишься.
- Добрый человек, что со мной было?
- Стрелу я из тебя вынимал, - ответил я вставая.
- А стрела-то откуда ?
- Ты, что все забыл? - удивился я. - Тебя твой же товарищ ранил, решил, что ты чумой заразился.
- Здесь что, чума?
Было похоже, что у мужика от болевого шока пропала память.
- Нет здесь никакой чумы. Ты зашел в избу, там лежат убитые, ты испугался и закричал: «Чума», а один из твоих товарищей выстрелил в тебя из лука, - попытался я напомнить раненому недавние события. - Вспомнил?
- Это ты из меня стрелу вынул? - наконец окончательно пришел в себя Кузьма. - А вы кто, люди добрые?
- Просто прохожие, шли неподалеку, увидели, как тебя ранили, - ответил я, не собираясь посвящать случайного встречного в наши обстоятельства.
- А где стрела, что меня ранила?
Я поднял с земли и передал Кузьме стрелу с почерневшим от крови наконечником.
- Прокопия стрела, - сразу определил он. - Точно его, я теперь вспомнил, это он в меня стрелял. Вот грешная душа, - раненый задумался. - Я так думаю, уходить нам отсюда нужно, а то придут стрельцы, нас убьют, и все вокруг спалят, чтобы заразы не было.
- Нужно-то нужно, да ты слаб совсем, идти не сможешь Да и похоронить убитых нужно...
- Что с ними?
- Кто-то всю семью вырезал. Там, - я кивнул в сторону избы, - и взрослые, и дети...
- Должно, казаки. Если бы татары, те бы в полон увели. А этим бы только пограбить да побаловаться. Давно меня ранили?
Вопрос был, что называется, некорректный. Я до сих пор никак не мог разобраться в здешних единицах времени. Понятие «часа» в зависимости от времени года и долготы дня было плавающее. Вообще-то в дне было двенадцать часов, но как их делить, я никак не мог научиться.
- Не знаю точно. Совсем недавно.
- Даты, добрый человек, по-вашему время скажи, по-немецки. Я, чай, грамоту знаю, да и нюренбергские яйца видел.
- Что за нюренбергские яйца? - удивился я внезапной смене темы разговора.
- А те, что у вас на неметчине время показывают.
- А... - протянул я, догадавшись, что речь идет о часах. - Думаю, часа три прошло.
- Ну, тогда можно не спешить. Пока купцы до села доедут, стрельцов найдут, местных людей соберут да сюда вернутся, день пройдет. Долго мне еще так лежать?
- Сейчас я тебя еще полечу, может быть, тогда ты сможешь встать, - пообещал я.
Ждать прибытия противочумной экспедиции у меня не было никакого желания. Я удобно уселся возле раненого и опять начала свои пассы над его грудью. Такого напряжения, как в первый раз, больше не потребовалось, и теперь я даже не очень устал.
- Ишь, ты, как у тебя ловко получается, - удивленно сказал Кузьма, слегка пошевелив рукой. - Чувствую, как боль уходит...
- Попробуй сесть, - попросил я.
Мужчина скривился от ожидаемой боли, однако сумел взять себя в руки и медленно сел, упираясь рукой в землю. Я подумал, что если его поддерживать, то вполне сможет идти.
- Нужно собираться, - сказал я Наталье Георгиевне, - скоро выходим.
Морозова согласно кивнула и начала складывать вещи и провиант в мешок. Кажется, мои медицинские подвиги произвели и на нее впечатление, во всяком случае, она поглядывала на меня пристально и пытливо.
- А что с ними делать? - женщина посмотрела на избу с убитыми. - Ты же хотел их похоронить.
- Уходить отсюда нужно, - ответил за меня Кузьма, - если нас здесь застанут, то разбираться не будут. У страха глаза велики. Перебьют ни за что и с теми в избе сожгут.
- Может быть, тогда сначала перекусим? - спросила Наталья, пряча в мешок остатки пирога, состряпанного нам в дорогу Ульянкой.
- Нет, пойдем, лучше потом пообедаем в лесу, - решил я.
Меня почему-то мучило предчувствие надвигающейся опасности. Такое со мной случалось нечасто, но пока еще интуиция не подвела ни разу.
- Твоя воля, в лесу, так в лесу, - без раздумий согласилась Наталья Георгиевна, взваливая себе на спину все наши вещи.
Теперь нести суму предстояло ей. Я же прицепил к поясу саблю раненого, на спину повесил его «саадак», совмещенную сумку для лука и стрел, и помог ему Подняться. Мы вышли из сарая. Пока мы занимались лечением, ветер нагнал облака, и начал накрапывать дождь. Наш путь лежал в сторону леса, почти противоположную той, куда ускакали всадники. Кузьма шел плохо, ноги у него подгибались, и мне приходилось принимать на себя значительную часть его веса.
- В лес зайдем и передохнем, - пообещал я, заметив, что он побледнел и вот-вот потеряет сознание, - потерпи еще немного.
Кузьма не ответил, на это у него, как мне показалось, недостало сил.
- Ладно, давайте, посидим здесь, - сказал я, когда мы достигли небольшой березовой рощицы, невдалеке от опушки.
Раненый тотчас обмяк, и сел там, где остановился. Наталья Георгиевна выбрала себе место под кривой березой, защищавшей от мелкого противного дождя.
Мучить Кузьму и переводить его в сухое место не имело смысла, передышка должна была быть короткой. Мне очень хотелось уйти подальше от проклятого места, предчувствие беды меня так и не покинуло.
- Лесом пойдем? - спросил Кузьма, как только перевел дыхание.
- Да, - ответил я, - сейчас неспокойно на дорогах. А ты, собственно, сам кто таков?
- Говядарь из Нижнего Новгорода.
Что такое «говядарь», я не знал, но уточнять не стал. Скорее, какая-то специальность, связанная с коровами.
- А твои товарищи тоже говядари ?
- Нет, они московские посадские люди, а Прокопий, тот, который меня ранил, гость. Мы сошлись на постоялом дворе по пути в Калугу.
Я знал, что «посадские люди» - это средний торгово-промышленный класс Московии, а «гости» - богатые купцы.
- Людей-то убитых все-таки надо было похоронить, а то выходит как-то не по христиански, - вмешалась в разговор Наталья Георгиевна, задумчиво сидящая возле своей кривой березы.
- Надо было, - согласился я, - только времени у нас на это не было.
Словно в подтверждении моих слов со стороны оставленной избы послышался свист. Я осторожно выглянул из-за дерева. Десяток казаков въезжало в подворье. «Вовремя убрались», - подумал я, прячась, чтобы меня не заметили.
- Кто там? - спросил говядарь.
- Казаки.
- Нелегкая их принесла!
- Вот они крестьян и похоронят, - сказал я Наталье.
Однако, судя по их поведению, казаки никого хоронить не собирались. И вообще вели они себя так уверенно, как будто попали в знакомое место. Спешившись, четверо вбежали в избу и начали вытаскивать убитых и волоком потащили тела к колодцу. Пока один из них сбрасывал тела в колодец, остальные вернулись в избу за новой партией убитых. Все происходило быстро и вполне профессионально. Пока четверо «работали», остальные остались в седлах.
Такое поведение было, по меньшей мере, странно. Я не находил логики в том, что они сделали. Испортив колодец, они сами не смогут здесь остаться. Тогда для чего было очищать избу от трупов?
Мы коротко посовещались, что нам делать. Добраться до леса незамеченными можно было, только ползя по-пластунски, что никак не мог сделать Кузьма. Поэтому нам оставалось только ждать, как будут дальше развиваться события.
Дождавшись, когда «похоронная команда» кончит свое неблагодарное дело, остальные казаки спешились, разнуздали коней, вынесли им из сарая сено и общей группой направились вглубь подворья. От нас до них было метров двести, и рассмотреть детали, тем более, понять, что они намериваются делать, было невозможно. Я пристроился на сухом месте у комля березы и только по временам высовывал голову, следя за действиями странной компании.
Бурно посовещавшись (до нас доносились возбужденные голоса), казаки до чего-то договорились, и двое из тех, что вытаскивали убитых, побежали к избе. Еще двое пошли к отдыхающим лошадям и принесли на выбранное место небольшой но, судя по тому, как его несли, тяжелый сундучок. Теперь становилось понятно, что они собираются делать.
- Ну, что там? - спросил говядарь.
- Сокровища прячут, - сказал я своим менее информированным товарищам.
Как всегда, упоминание о сокровищах вызвало повышенный интерес. Кузьма даже попытался привстать, чтобы не пропустить интересное зрелище.
- Осторожнее, - предупредил я, - если нас заметят - убьют.
- Зачем они крестьян-то убили? - спросила Наталья Георгиевна, тоже не сдержавшаяся полюбопытствовать, как прячут клады.
Я уже смог разобраться в ситуации, потому уверено объяснил:
- Чтобы свидетелей не было. Для того и колодец испортили. Место будет считаться чумным, и никто сюда носа не сунет.
Пока мы переговаривались, из сарая принесли лопаты, и трудовая четверка начала копать яму. Остальная живописная ватага праздно наблюдала, как трудятся их товарищи. Сырая земля легко поддавалась, .и вскоре работяги врылись в нее по плечи.
Когда не стало видно даже их голов, стоящий с начальственным видом над ямой дородный казак приказал им остановиться. По его приказу землекопы приняли и опустили вниз таинственный сундучок. Потом они вылезли наружу и начали забрасывать яму. Когда она была почти зарыта, атаман что-то крикнул. Слов мы не разобрали, но там мгновенно началась круговерть, послышались крики, и обступившие яму казаки, выхватив шашки, начали рубить землекопов. Я не успел ничего сообразить, как дело было сделано, и убитых начали скидывать в вырытую ими же для себя могилу.
«Двенадцать человек на сундук мертвеца, йо-хо-хо, и бутылка рома», припомнил я слова старинной пиратской песни из романа Стивенсона «Остров сокровищ».
- Свят, свят, свят, - шептала рядом видевшая все происходящее Морозова.
- Что там? - опять спросил Кузьма.
- Своих убили, - ответил я, - чтобы не оставлять свидетелей, теперь закапывают вместе с сундуком.
Казаки, кончив свое черное дело, быстро закопали и попытались утрамбовать яму. Однако сравнять холм с землей им не удалось. Тогда они посовещались и начали разбрасывать глину по всему двору. Глина была мокрой, липла к лопатам, и дело у них продвигалось медленно. Мы с Натальей наблюдали за их работой, прижавшись к стволам своих берез.
- Ну, что там еще? - с нетерпением спросил го-вядарь, встревоженный нашим молчанием.
- Заметают следы. Ты уже идти можешь? Нужно отсюда убираться по добру-поздорову, пока нас не заметили.
- Дай еще чуток отдохнуть.
- Ладно, отдыхай, - согласился я. Все равно ничего иного нам не оставалось.
Работа у казаков медленно, но продвигалась. Теперь желтым от глины был большой участок двора. Зато могильный холм почти исчез. Однако завершить работу казакам не удалось. Призывно заржала одна из лошадей, оставленных возле сарая, и они тут же, бросив работу, кинулись к коновязи.
Мне пришлось встать в полный рост, чтобы увидеть, что еще случилось. Казаки спрятались за избой, а со стороны леса туда приближалась новая компания. Одного из всадников я сразу же узнал.
- Твой Прокопий, или как там его, прибыл, - сообщил я Кузьме, - со стрельцами и крестьянами.
- Быстро он, вражий сын, обернулся! - похвалил говядарь.
В этот момент обе группы столкнулись. Казаки выскочили из-за избы и сразу же в пешем строю атаковали крестьян. Заржали напуганные лошади, закричали люди. Разобраться, что происходит, я не мог, большую часть поля сражения от меня заслоняла изба. Минут через пять стало ясно, что шестерым оставшимся казакам одержать легкую победу не удалось. Бой продолжался, и только по разбегающимся без всадников лошадям было понятно, что прибывшие несут потери.
Наконец крики и звон клинков начали стихать. Вдруг из-за избы выскочил Прокопий и удивительно быстро для своей дородности бросился в нашу сторону. Вслед за ним с шашкой наголо гнался сам атаман.
- Стой, - кричал он, - стой, а то убью!
Прокопия такой призыв, понятное дело, не убедил остановиться, и, словно чуя путь к спасению, он бежал точно на нас.
- За Прокопием гонится казак, - сказал я Кузьме, - сейчас догонит.
Кузьма уперся рукой о дерево и медленно встал. Московский гость был уже почти рядом с нами. Я видел его выпученные в ужасе глаза и широко раскрытый рот, жадно хватающий воздух. У преследующего его атамана была совершенно зверская рожа, летящие по ветру усы и высокая бархатная шапка с меховой опушкой. Это все, что я успел разглядеть. Ждать было нечего, и я, натянув, сколько смог, лук, выстрелил в приближающегося казака. Расстояние между нами было никакое, метров десять, и я не мог промахнуться. Не зря же меня учили боевым искусствам.
Моя стрела попала ему точно в левую сторону груди, и атаман, словно наткнувшись на непреодолимое препятствие, дернулся, широко раскрыл глаза, выругался и бросился на меня с поднятым клинком. Я решил, что под камзолом у него кольчуга, и стрела ее не пробила. Выстрелить второй раз я не мог, не было времени даже вытащить из саадака стрелу. Отшвырнув лук, я выхватил из ножен саблю Кузьмы и ждал столкновения. Однако атаман, не добежав до меня буквально трех шагов, начал хватать ртом воздух и грохнулся наземь в последнем порыве дотянуться до меня острием сабли.
Прокопий, пробегая мимо нас, оглянулся как раз в тот момент, когда казак начал падать. Осознав, что спасен, он по инерции сделал еще несколько шагов и тоже снопом повалился на землю. Уже лежа, он обернулся и увидел, как к нему медленно приближается Кузьма. Полное, красное лицо гостя исказила гримаса, он закричал что-то непонятное и задергался на земле, как будто в попытке отползти. Потом выгнулся спиной и затих.
Я оценил то, что произошло, спокойно опустил саблю, поднял с земли и сунул лук в саадак. Дело было кончено. Судя по тому, что никто никуда не бежал и затихли крики, способных к бою противников больше не было.
Атаман был еще жив, он лежал ничком и царапал ногтями землю, пытаясь доползти до меня. Я сам подошел к нему, разглядывая мощную спину, бычий загривок и вытянутую руку с неимоверной красоты саблей. Такому совершенному оружию позавидовал бы любой воин.
Клинок был длинной около метра, темный, почти черный, изящно изогнутый, сделанный из коленчатого булата с выпуклым рисунком по всему лезвию, хорошо видимым даже сквозь кровяную дымку. Эфес с ручкой из слоновой кости, крестообразный, перевитый растительным орнаментом из золотой и серебряной проволоки, с кованной золотой цепью вместо гарды. Такая сабля по сравнению с приличным, татарской ковки клинком Кузьмы смотрелась, как «Мерседес» рядом с «Жигулями».
Я представил, сколько жизней положил атаман, чтобы добыть такое бесценное оружие, и жалость, шевельнувшаяся было в душе - он лично мне не сделал ничего плохого - бесследно исчезла. Я ударил ногой по его руке, все еще сжимавшей рукоять сабли, и выбил ее из его ослабевших пальцев. Атаман замычал от неутоленной ненависти и поднял на меня налитые кровью и мукой глаза.
- Тебе не жить! - прошептал он, смешно, как в крике, разевая рот, и упал лицом в землю.
Я ничего не ответил, пожал плечами, потом поднял трофейное оружие и пошел посмотреть, что случилось с московским гостем Прокопием.
Дородный купчина лежал без сознания, а над ним, скорбно ссутулившись, стоял говядарь Кузьма.
- Что с ним? - спросил я, подходя к ним.
- Бог его знает, похоже, что отходит.
Я перевернул Прокопия с живота на спину. Он тихо застонал и потянулся рукой к груди. Я присел перед ним на корточки и пощупал на шее пульс. Сердце билось совсем плохо, вразброс с выпадами на третьем ударе. Было похоже, что после всех треволнений гостя хватил инфаркт.
- Лечить будем, или пускай еще поживет? - спросил я у говядаря.
Он не понял юмора и удивленно на меня посмотрел.
- А если лечить не будем, не помрет?
- Шутка, - сказал я, - у твоего Прокопия сердечный удар. Можно попытаться помочь, а можно и не пытаться. Мне он не очень нравится, так что тебе решать, лечить его или нет.
В ответе Кузьмы я почти не сомневался. Век был жестокий, человеческая жизнь была не в цене, что сам московский гость недавно практически продемонстрировал, пытаясь застрелить попутчика.
Однако говядарь рассудил по-другому. Он спросил:
- А ты сможешь ему помочь?
- Могу попробовать, хуже не будет, как говорится, попытка не пытка.
- Если ты сомневаешься, что он в меня стрелял, так это не со зла. Я сам виноват, про чуму закричал.
Меня такой альтруизм приятно удивил.
- Ладно, коли так, давай будем лечить, - сказал я и начал удобнее укладывать больного.
Кузьма опустился рядом на травяную кочку. Я начал расстегивать камзол на груди Прокопия, но в этот момент он замычал, забился в судорогах, и на губах его появилась пена. Гость захрипел и начал «обирать» пальцами, потом конвульсивно вздрогнул и затих.
- Отошел, - сказала из-за спины Наталья Георгиевна, - прими, Господи, душу грешную.
- Аминь, - добавил я, вставая. - Пойду посмотрю, что делается у избы, по-моему, они там все друг друга перебили.
- Я с тобой, - испугано воскликнула Морозова, кончая креститься.
- Не стоит, там, наверное, море крови.
- Может, помощь кому нужна, да и тебе пригожусь.
- Коли так, пойдем, - согласился я.
Мы, не скрываясь, направились к подворью.

Предыдущая страница 10 Следующая страница


11 Сергей Шхиян

Там действительно было совершенно жуткое побоище. Люди лежали в самых нелепых позах, так, как их застала смерть. Селян вместе с двумя стрельцами было двенадцать человек, тринадцатым (чертова дюжина) был Прокопий. Все они оказались порубанными саблями. Двое казаков, судя по характеру ранений, пали от их рук, а троих, рассеченных почти до пояса, видимо, порешил сам атаман.
Помогать здесь было уже некому. Наталья Георгиевна не выдержала страшного зрелища и завыла, перемежая погребальные причитания с настоящей истерикой. Я обнял ее и увел назад к Кузьме.
- Там, там... всех убили! -лихорадочно говорила она Кузьме, размазывая по лицу слезы.
Кузьма тоже выглядел совсем плохо. Видимо, пережитое волнение напластовалось на общую слабость. Лицо его стало землисто-серым, глаза ввалились и лихорадочно блестели. Он ничего не говорил и, похоже, собирался потерять сознание.
- Вот что, клевреты, - обратился я к ним, - оставайтесь здесь, а я пойду похороню убитых. Когда сюда придут люди, неизвестно, не оставлять же их так...
Заниматься погребальным ремеслом мне ужасно не хотелось. Мертвых я не боюсь и в мединституте, бывая в анатомичке, относился к трупам довольно спокойно, но здесь было совсем другое: кровь, грязь, распадающиеся, расчлененные тела... Однако бросать людей без погребения на растерзание хищников мне не позволяла совесть.
К вечеру, когда я, наконец, кончил свой скорбный труд, был уже совсем никакой. Тяжелей всего мне достались атаман и Прокопий, которых пришлось волоком тащить к братской могиле. Дальше идти в таком состоянии, да еще и на ночь глядя, было невозможно, и нам пришлось устраиваться на ночлег все в том же сарае.
Лошади убитых селян разбежались и, скорее всего, вернулись домой, что сулило возможное прибытие поисковой группы.
Однако я надеялся, что до утра вряд ли кто-нибудь осмелится отправиться в лес, так что какой-то запас времени у нас был.
Целый день моросил мелкий, противный дождь, мы промокли насквозь, и, чтобы как-то переночевать и просушиться, пришлось устраиваться в избе. Трупный запах за день немного выветрился, но все равно пахло в ней тошнотворно.
Наталья Георгиевна от усталости отупела и, видимо, притерпелась к недавней кровавой трагедии, так что почти перестала реагировать на следы побоища. Она взяла на себя разведение огня и прочие домашние обязанности. Заниматься Кузьмой у меня недостало сил, и он пребывал в «стабильно тяжелом состоянии». Вести его к избе нам пришлось вдвоем, он мог только переступать ногами.
Пока Наталья топила печь, я загнал в сарай казацких лошадей и нашел для них в закромах немного спрятанного от посторонних глаз овса. Лошади у разбойников были хорошие и ко всему привыкшие, так что близкая человеческая смерть их не испугала, и бежать к себе на Кубань они не собирались.
Нам десять коней были без надобности, но бросать на произвол судьбы животных я не хотел, тем более что ночью, видимо, привлеченная кровью, к самой избе пришла волчья стая, и серые друзья, окружив подворье, жутко выли.
Кони волновались, ржали, стучали копытами в стены сарая, еще больше раззадоривая волков. С такой напастью я встретился впервые, соорудил из сена костер и попытался отогнать хищников огнем. Вой на какое-то время стал тише, но, как только сено догорело, волки подступили к самой избе.
Когда сталкиваешься с дикими зверями не в зоопарке, а на вольной природе, делается очень не по себе. Собравшись в стаю, волки стали наглыми и смелыми.
К утру мне показалось, что, не добравшись до лошадей, звери собираются разрыть братскую могилу. Однако вступать против стаи в несколько десятков здоровенных особей с «белым оружием» и пугать их саблей я, понятно, не рискнул. Попытался применить «трофейную» пищаль.
Эту тяжеленную железяку привезли с собой стрельцы, но так и не успели применить против внезапно напавших на них казаков. Устроено это первобытное оружие было донельзя просто. Почти двухметровая железная труба крепилась к некоему подобию приклада. Внизу ствола была дырка для упорного кола, потому что удержать в руках, да еще и прицелиться из такого полуторапудового монстра мог разве что богатырь. В казенной части была пробита дырка, к которой при нажатии на рычаг прислонялся зажженный фитиль и воспламенял порох в стволе.
Пищаль была заряжена. Я взял из очага горящую щепку, запалил фитиль, подсыпал порох на полочку и выставил ствол в открытую дверь. Оставалось ждать, когда какой-нибудь волк окажется в поле моего зрения.
Трупный запах из раскрытой двери привлек хищников. Два любопытных волка тут же явились и уселись метрах в двадцати от меня. Небо было пасмурно, луна пряталась за облаками, потому рассмотреть их в подробностях я не мог. Однако прицелиться с такого близкого расстояния мне ничто не мешало. Я, предупредил спутников, навел на зверей ствол и запалил заряд. Пищаль зашипела, а потом так ахнула, что мне чуть не выбило плечо отдачей. Тут же раздался отчаянный визг.
Я вышел во двор. Волков как ветром сдуло. Что я куда-то попал, сомнений не было, правда, непонятно, с какой эффективностью. Однако стаю мой громкий аргумент, похоже, убедил. Вой прекратился, а скоро успокоились и кони. Осталось лечь спать, что я и сделал.
Зарю мы проспали. Когда я сумел проснуться, встал и вышел наружу, было уже позднее утро. Погода была отличная, на небе ни облачка, и никаких следов волчьей стаи. Еды у нас почти не осталось, и следовало поторапливаться.
- Собирайся, нужно выезжать, - сказал я вышедшей вслед за мной Наталье Георгиевне и пошел готовить коней.
Вчера за всеми делами я их даже не расседлал, так что теперь не нужно было тратить драгоценное время на прилаживание сбруи. Кони за ночь отдохнули, похоже, что признали меня, и беспрекословно слушались. Наталья вынесла нашу оскудевшую суму, и я накинул ее на калмыцкого жеребца, которого выбрал для себя. Сколько я знал, эти лошади с- грубой головой, с сильно развитой нижней челюстью, прямой спиной и крепкими конечностями очень крепки, быстры и способны бежать без отдыха и корма до ста километров.
Потом мы вместе с Натальей вывели Кузьму, который после отдыха выглядел почти молодцом, и помогли ему взобраться на невысокую спокойную кобылу. Наталья Георгиевна облюбовала себе донского жеребца с горбатой, сухой головой, длинной шеей и спиной. У него была глубокая подпруга, длинные и замечательно сухие ноги. Однако эта лошадь, несмотря на приятную шоколадную масть и белые чулки на ногах, смотрелась некрасивой. Морозову эстетический момент не остановил. Я тоже знал, что донцы очень хорошие, проворные и выносливые лошади, и удивился ее выбору и осведомленности в породах.
Собрать оружие (не бросать же такое добро), связать и навьючить его на одну из лошадей было делом пятнадцать минут, после чего мы сразу же тронулись в путь.
Удивительно, но о таинственном сундучке никто не обмолвился ни словом. Да и то правда, в тот момент нам было не до спрятанных сокровищ. Того и гляди, наедут если не казаки, то поисковая группа стрельцов и ничем хорошим для нас это не кончится.
Теперь, когда я был вооружен и, что называется, «на коне», пробираться лесами резона не было. До Семеновского, по моим подсчетам, оставалось километров пятнадцать-двадцать, и на резвых, отдохнувших лошадях по дороге добраться туда можно было за полтора часа.
Впрочем, проблемы не кончились. Кузьму скоро растрясло, он начал заваливаться в седле, и пришлось на полпути пересаживать его на киргизского иноходца, который на счастье оказался в нашем табуне.

Глава 7

Не знаю, только ли дуракам счастье, но до Семеновского мы добрались безо всяких неприятностей. Пришлось, правда, два раза уточнять у встречных крестьян дорогу и сделать с пяток лишних верст. Перед концом пути начался крутой спуск с небольшой возвышенности. Мы приближались к селу с запада, а не востока, где наверняка нас ждала засада. Место, выбранное для села, было необычайно красиво. Оно располагалось в излучине реки Лопасни, огибающей его с трех сторон. Кругом росли вековые еловые леса.
Наталью Георгиевну встречные крестьяне узнавали и низко кланялись. Наконец мы добрались до господских хором. Стояли они посреди обширного, огороженного со всех сторон мощным частоколом участка; переднее крыльцо было выдвинуто на середину Переднего двора, занимая место между входом и воротами. Видно было, что при постройке не соблюдалось никакого плана, никакой симметрии; по-видимому, в своеобразности частей, в их разновидности и самостоятельности заключалась, по понятиям русских зодчих, архитектурная красота.
Для внешнего украшения была возведена кровля в четыре ската, соединявшаяся в вершине в острую верхушку пирамиды. Покрыта она была тесом (лемехом). Окна в хоромах были разной величины, но «с резьбой», что делало сооруженное из кругляка и бруса строение празднично украшенным.
Наш приезд вызвал небывалый ажиотаж. Со всех сторон набежали холопские люди. Поднялся гвалт и вой. Дворовые буквально сняли боярыню с лошади и на руках понесли в дом. На нас с Кузьмой пока никто не обращал внимания. Я помог говядарю спуститься с иноходца, и мы отправились вслед за ликующей толпой.
Пока до нас никому не было дела, я оглядывал здешние интерьеры. В больших сенях стенные и потолочные брусья были тщательно, до матовой поверхности выскоблены, как будто отшлифованы. Насколько я знал, этот «наряд» назывался простой или плотничий. Во внутренних покоях оказался «наряд шатерный», состоявший из отделки комнат сукнами и шелковыми тканями. В этот же «наряд» входила столярная резьба потолков, наличников и стенное письмо. Для своего времени дом был стильный и очень богатый.
Наталья Георгиевна скрылась вместе со своей челядью где-то в недрах, а мы с Кузьмой, в ожидании, когда о нас позаботятся, присели на резные сундуки-лавки. Дух в хоромах был сухой и легкий, и я впервые за последнее время по-настоящему расслабился. Кузьма откинулся спиной на стену и сидел с закрытыми глазами. Путешествие далось ему нелегко, и он пытался собраться с силами.
- Как ты себя чувствуешь? - спросил я.
- Лучше, чем если бы умер, - отшутился он.
- Если шутишь, значит не все потеряно, - машинально произнес я, услышав подозрительный звук.
В этот момент из глубины дома послышался общий вопль. Я подумал, что это Наталья Георгиевна сказала домашним о гибели боярина. Крики не прекращались, и говядарь тревожно повел головой.
- У Морозовой ногайцы убили мужа, - объяснил я.
- А я думал, она твоя жена, - удивленно сказал Кузьма.
- Нет, мы недавно познакомились.
- Да... - протянул он и внимательно посмотрел на меня. - А я подумал...
Что он подумал, я узнать не успел, по горнице, истошно вопя, бестолково забегали дворовые. Может быть, боярин Иван Михайлович Морозов действительно был так популярен у слуг, а может, они таким громким способом демонстрировали вдове свою преданность. Кутерьма продолжалась довольно долго, и на нас по-прежнему никто не обращал внимания. Мне это, в конце концов, надоело. Ждать, когда при таком ажиотаже о нас вспомнят, было бессмысленно.
- А ну-ка, стой! - крикнул я, силой останавливая одного из самых ретивых плакальщиков. - Отведи нас в светлицу.
- Горе-то какое, - закричал он, глядя на меня начальными глазами. - Что же нам, сиротам, теперь делать? Потеряли мы кормильца нашего и благодетеля!
Артист из слуги был плохой, и кричал он фальшиво.
- Веди нас в горницу или в сенник! - решительно приказал я.
- Пошли, государь-батюшка, - прекратив кривляться, согласился слуга. - Это ты спас нашу государыню-матушку и ее деток малых?
Я не стал с ним объясняться, помог встать Кузьме, и мы отправились вслед за преданным холопом. Дом у Морозовых, как я уже говорил, для своего времени был большой и богатый. Западная изысканная (растленная) роскошь еще не дошла до Московии и, говоря объективно, хоромы были довольно скромно обставлены ларями, сундуками и прочей утилитарной рухлядью. Окна были малы, остеклены большей частью слюдой, тускло пропускавшей свет.
В светелке на втором этаже, куда нас привел слуга, обстановку составляли лавки, стол и пара скамей. Как говорится, ничего личного.
Я тотчас уложил Кузьму на одну из лавок и, пока нас никто не тревожил, велел ему раздеться по пояс. Он снял с себя верхнее платье, и я занялся его осмотром и лечением. Говядарь вполне сносно выдержал путешествие, температуры у него не было, да и рана начала затягиваться.
- Через пару дней встанешь на ноги, - пообещал я, кончив свои «шаманские» пассы.
- Где ты, батюшка, так научился лекарствовать, - спросил меня пациент, надевая рубаху и камзол.
- От бога талант даден, - всеобъемлюще ответил я.
- Бог богом, он всем равно дает, по своей благодати, - резонно заметил пациент, - только что-то я раньше не встречал таких искусных лекарей.
Такой оценки я, признаться, пока ни от кого не слышал. Обычно одно упоминание о Господней милости удовлетворяло всех любопытных. Я с удивлением посмотрел на говядаря.
- А ты не прост, Кузьма!
- Простота - порой хуже воровства, - скромно ответил нижегородец.
- Может быть, ты и прав, - согласился я. - Только разговор разговором, а и поесть бы не мешало. Пойду, посмотрю, не забыла ли о нас хозяйка.
Оставив Кузьму отдыхать, я пошел искать Наталью Георгиевну. Внутреннее убранство дома, когда я его внимательно осмотрел, на мой взгляд, оставляло желать лучшего. Говоря объективно, все здесь было предельно просто и функционально. Из обстановки только то, на чем спят, едят и работают. Ничего лишнего, просто красивого, из чего, по моим представлениям, складывается уют и индивидуальность жилища. Все ценное, что призвано радовать глаз, если оно и было, то лежало спрятанным по кладовым и сундукам.
Мои блуждания кончились довольно скоро. Я наткнулся на ключницу, женщину с чистым, красивым, каким-то даже благородно утонченным лицом, но маленькую и обезображенную горбом.
- Что тебе, государь-батюшка? - остановила она меня вопросом, когда я заглядывал в одну из камор.
- Боярыню ищу, - ответил я, - я с ней вместе приехал.
- Ее сейчас лучше не тревожить, - скорбно вздохнув, сказала красавица-ключница. - Скажи мне, может я чем помогу?
- Нам бы с товарищем поесть и баньку истопить...
- Я прикажу, - пообещала она.
Поблагодарив, я вернулся в свою светелку. Кузьма, истомленный дорогой и раной, заснул. Я тоже прилег на лавку. Время было уже вечернее, хотя на дворе было еще светло. От нечего делать я вытащил из ножен добытую в бою саблю и стал ее осматривать. Однако полюбоваться желанной, дорогой игрушкой мне не удалось, к нам заглянула горбатая ключница и пригласила в трапезную светлицу. Я разбудил Кузьму, он встал, и мы прошли в комнату с окошками (отсюда происходит и слово «светлица») и большим обеденным столом, и общими лавками вдоль него.
Боярская столовая во всем напоминала княжескую, и разнилась только масштабом, была поменьше. Мы с Кузьмой не стал чиниться местами и сели друг против друга. Последнее время я был на полуголодной диете, усугубленной великим постом, потому готов был съесть что угодно и в любом количестве. Подавала нам степенная женщина с поясными поклонами, каждый раз опуская правую руку до пола. Все было прекрасно, за исключением еды. Из-за отсутствия хозяев господских блюд не готовили и кормили нас «людскими кушаньями». Однако пища была обильна и вполне съедобна, так что я после еды едва выполз из-за стола.
Не успели мы вернуться в свою комнату, как ключница пригласила нас мыться. Кузьма, несмотря на слабость, охотно согласился составить мне компанию. Мы вышли на широкий огороженный двор частоколом, и слуга отвел нас в баню. Стояла она отдельно от остальных хозяйственных строений и была достойна русской знати.
Впервые на моем опыте в парной и моечном отделении было светло. Освещались они верхними слюдяными окнами. Для выхода излишнего пара предусмотрели даже окошечко под потолком, которое управлялось снизу. На лежанки были положены сенники из тонкого полотна с ароматными травами, потому дух был пряно-насыщенный.
Очаг с камнями был искусно выложен, с хорошей инженерной задумкой. Только мы разделись, банщик плеснул на камни настоянную на многих травах воду, и помещение наполнилось необычным, пьянящим ароматом.
Мы с Кузьмой легли на сенники, банщик взмахнул березовыми вениками, и начался праздник плоти...
Возвращаясь после бани, я впервые не пожалел, что променял новые времена на угрюмое, кровавое средневековье.
- Батюшка! Тебя боярыня кличет, - произнес у меня над ухом нежный женский голос, и легкая рука коснулась плеча.
Я открыл глаза и увидел рядом с собой горбатую ключницу. Она, склонив голову, внимательно смотрела прямо мне в лицо.
- Доброе утро, - сказал я, - приподнимая голову с мягчайшей пуховой подушки.
Ключница улыбнулась, приветливо кивнула и засеменила прочь из нашей светелки.
Я встал и сладостно потянулся. Кузьма уже не спал.
- Как ты? - поинтересовался я.
- Твоими молитвами, - ответил он, - заживает, как на собаке.
- Это хорошо. Я же говорил, что ты скоро выздоровеешь.
Моя постиранная и отремонтированная одежда лежала аккуратно сложенной на лавке. Я быстро оделся и пошел искать воду умыться. С этим вышла промашка, утренние умывания еще не вошли в моду, и мне составило немало труда объяснить слугам свою утреннюю прихоть. В конце концов, ни от кого не добившись толку, я умылся непосредственно в бане, где было еще тепло, и хранился запас воды.
- Как спал-то, батюшка Алексей Григорьевич? - спросила меня Наталья Георгиевна, когда я вошел в ее покои.
- Спасибо, хорошо.
- Прости, что велела разбудить, но у меня до тебя нужда.
- Слушаю.
- Я хочу послать дворовых за телом Ивана Михайловича и за детьми, да не знаю пути.
Мне идея не понравилась в принципе.
- У тебя что, есть дружина?
- Почто, я, чай, не царица, - ответила Наталья. - Снаряжу холопов с подводами. Они и поедут.
- Если их не перебьют по пути казаки или твои недруги.
Наталья Георгиевна задумалась, потом признала:
- Пожалуй, твоя правда, только мне-то что же делать?
- Подумаю, посмотрю, что за мужики у тебя, может быть, удастся научить их обращаться с оружием. Сделаем дружину, я с ними и съезжу...
- А и то дело, попробуй, научи, а то без мужа мы совсем остались без защиты.
- Сейчас давай позавтракаем, а потом вели собрать молодых мужиков и парней покрепче.
Так и сделали. Часа через два у боярского крыльца собралось человек тридцать особей мужеского пола из холопов и крестьян вотчинного села. Я вышел посмотреть на будущую дружину. Народ сюда и правду согнали крепкий и молодой. Я спустился в толпу и поклонился рекрутам. Мне чинно, без подобострастья ответили.
- Вы уже слышали, что лютые враги убили вашего боярина Ивана Михайловича? - спросил я у рекрутов.
Мне вразнобой закивали.
- Слышали, - ответил один за всех рослый парень с умными глазами. - Вечная память боярину, добрым был господином.
- Так вот, боярыня повелевает, чтобы мы отправились за ее детками и телом боярина.
Мужики молча слушали, никак не выражая своего отношения к приказанию Морозовой.
- Дело это непростое, - продолжил я, - кругом много врагов: татары, казаки и всякий сброд, нужны самые сильные и смелые.
- Дело нехитрое, - опять за всех ответил давещ. ний сметливый парень. - Исполним в лучшем виде.
- Исполнить-то исполним, только для этого нужно уметь воевать, не ровен час, самих перебьют или в полон угонят, - сказал я и замолчал, ожидая их реакции.
Мужики начали переговариваться, а некоторые и ухмыляться.
- Волков бояться - в лес не ходить, - весело заявил кудрявый красавец в холщовой ферязи с разноцветными завязками на груди и высокой войлочной шапке. - Уж как-нибудь справимся.
- А со мной справишься? - поинтересовался я для затравки.
Кудрявый был ниже меня, но шире в плечах и донельзя самоуверен.
- Это уж как водится, - нахально глядя в глаза, ответил он. -Дело не хитрое!
- Может быть, попробуем? - предложил я.
- На кулаках или как? - тотчас загорелся он, довольно поглядывая на товарищей.
- Зачем же на кулаках. Ты что, и с татарами на кулаках будешь биться? Давай на саблях или на пищалях.
- Это как так на саблях? До смертоубийства?
- Ну, не хочешь на саблях, давай на дубинках.
- Можно и на дубинках, - с насмешкой глядя на меня, согласился он. - Только как поколочу, потом зла на меня не держи!
- А ты на меня!
Вся компания с интересом следила за нашим спором, ожидая нежданного, интересного зрелища.
По моей просьбе один из дворовых холопов принес на этот случай приготовленные толстые палки. Парень, не выбирая, взял одну из них и снял свою ферязь с узкими рукавами. Виду него был очень довольный.
- Ну, держись, приезжий человек, - весело сказал он и попытался шутя ударить меня по голове.
Я нарочито небрежно парировал его удар и, продолжая траекторию своей дубинки, крепко сбоку стукнул по голове. Шапка смягчила удар, и парень отскочил, потирая голову. Все получилось так быстро и неожиданно для публики, что в первое мгновение никто даже не отреагировал.
- Да ты что, драться задумал! - обижено закричал противник и кинулся на меня, пытаясь ударить всерьез.
Я уклонился и специально небрежным ударом выбил у него палку из рук. Публика на этот раз, оценив спектакль, захохотала и заулюлюкала. Парень рассвирепел и кинулся на меня с кулаками. Я увернулся, отклонился в строну и подставил ему ножку. Споткнувшись, он полетел на землю.
- А теперь представь, если бы у меня в руке была не палка, а меч, - строго и серьезно сказал я. - Где бы теперь была твоя голова?
Кудрявый, остывая от азарта и обиды, встал на ноги.
- Ты нечестно бился, - потирая шишку на голове, обиженно сказал он.
- На войне дерутся не для чести, а чтобы победить!
Рекруты задумчиво обдумывали «мудрую мысль». Я решил, что больше желающих потягаться со мной силами не найдется, но ошибся.
- А со мной сможешь? - раздвигая шеренгу товарищей, спросил молодой мужик титанического, я бы сказал, телосложения.
Он вышел вперед и беззлобно глядел на меня прозрачными голубыми глазами. Притом, что все парни были крепкие и рослые, этот белокурый гигант смотрелся на особицу. Такой, не задумываясь, и коня на бегу остановит, и горящую избу разметает.
- На палках будем? - поинтересовался я.
- Ты на чем хочешь, и я на чем хочу, - предложил мужик.
- Давай, - согласился я.
- Петр, - обратился он к одному из слуг, которого я уже встречал в доме, так же присутствующего на смотре, - принеси-ка ты мне, братец, оглоблю, да потяжелее.
Зрители радостно заволновались, предвкушая скорое посрамление чужака. Окликнутый Петр бросился в конюшню за оглоблей. Довольный произведенным впечатлением, гигант начал красоваться перед товарищами, наивно и благодушно, давая полюбоваться на себя.
- А не тяжела тебе будет оглобля-то? - поинтересовался я.
- А вот начнем биться, посмотришь.
- Ну-ну, - только и нашел, что сказать я, - тебе виднее.
Разговор не получился, и мы просто молча стояли друг против друга, ожидая, пока вернется слуга. Через минуту прибежал Петр со здоровенной оглоблей. Это была трехметровая жердь сантиметров восьми в диаметре. Моя дубинка выглядела по сравнению с ней совершенно несерьезно.
Получив «оружие», белокурый гигант внимательно его осмотрел и легко поднял за самый конец.
- Так будем биться, или сразу пощады запросишь? - насмешливо спросил он.
Сказать, что у меня была полная уверенность в своих возможностях, было бы неверно. Силы у нас были явно не равны, но отступать было некуда, за мной, как говорится, была Москва. Я, не отвечая, поднял свою палку и приготовился к бою.
Мне показалось, что здесь меня явно недооценивают. Публика от души веселилась, а мой противник нарочито куражился. Он поигрывал оглоблей, не спеша на меня нападать. Следовало, как минимум, вывести его из равновесия. Дождавшись, когда он отвернется от меня, чтобы победно взглянуть на товарищей, я сделал выпад и ударил палкой его по запястью. Он вскрикнул и выронил оглоблю. Публика ахнула, а противник оторопело взглянул на меня, наливаясь праведным гневом.
- Ты зачем так нечестно дерешься, - только и нашелся сказать он, нагибаясь за своим оружием.
В этот момент я со смаком огрел его по спине.
- Убью! - заревел гигант, кидаясь на меня.
Оглобля просвистела в воздухе и, едва не зацепив меня по плечу, врезалась в землю. Чтобы поднять ее снова, даже такому силачу требовалось время, и я вполне успел сбить с него шапку. Мужик машинально потянулся за ней и снова получил дубиной по спине.
Легкомысленная публика от развития несерьезного боя полностью поменяла свои симпатии. Теперь насмешки сыпались в адрес растерянного здоровяка.
Однако он отнюдь не собирался сдаваться, тем более, что бил я его не сильно, а скорее нравоучительно.

Предыдущая страница 11 Следующая страница


Гиблое место 12

Оставив шапку на земле, он поменял тактику боя: начал вращать оглоблю вокруг головы и одновременно надвигаться на меня. Я медленно отступал, чтобы не попасть под этот самолетный пропеллер.
- Шалишь! - довольно покрикивал он, пугая меня взглядом. - С Ефимкой так просто не справишься!
Я продолжал пятиться, и за нами перемещалась вся группа поддержки и активные зрители. Соваться под удар было бессмысленно, оставалось ждать, когда у Ефима устанет рука. Время шло, а оглобля вся так же крутилась над головой богатыря. Я отступал по кругу, не давая ему возможности нанести удар. Зрителей начало раздражать однообразное зрелище, и они принялись подбадривать бойцов.
- Гость, чего прячешься, слабо тебе против нашего Ефимки! Ефимка, всыпь ему, пусть знает наших! - закричал ранее побитый красавец.
Я никак не реагировал, продолжая отступать по кругу. Тогда мне решили «помочь», и я наткнулся спиной на стену зрителей. Народ явно жаждал крови. Ефим, видя, что мне некуда отойти, начал менять траекторию вращения своей оглобли, пытаясь попасть в голову. Я присел под летящей оглоблей и, проскочив отделявшее нас расстояние, ударил мужика, что есть силы, концом дубины в солнечное сплетение. Гигант охнул, его оглобля вылетела из рук и врезалась в доброхотов, попытавшихся подпереть меня со спины. Раздался истошный крик, и рыжий зритель в крестьянском армяке повалился на землю.
Мстя за пережитый страх, я не совладал с нервами и от души врезал согнувшемуся пополам Ефиму по голове. Он охнул и рухнул на землю.
- Ну, что, - спросил я, оглядывая застывших зрителей, - есть еще желающие подраться?
Желающих, судя по всему, не оказалось. Тогда я занялся поверженным Ефимом. По принципу - сами лупим, сами помощь подаем. Несмотря на силу удара, он хорошо выдержал испытание и, когда я перекатил его на спину, уже начал приходить в себя. Дубинка рассекла ему кожу на голове, льняные волосы окрасились кровью, но, кроме ссадины и шишки на затылке, других повреждений я не обнаружил.
- Чего это ты? - спросил меня мужик, окончательно приходя в себя. - Чего это я? - добавил он, трогая голову.
- Ничего, - ответил я, - за одного битого двух небитых дают, жить будешь.
- Это не по правилам, - сказал Ефим, вставая. - Бить под дых не по правилам.
- Видели теперь, что просто так вам с казаками не справиться? - спросил я почтительно молчащих зрителей. - Если Ефим с оглоблей против простой палки не устоял, то как вы против сабель и мечей устоиге.
- Так мы что, мы ничего... - опять выступил вперед парень с умными глазами.
- Хотите драться научиться?
- Если прикажешь, хотим.
Как учить фехтованию и рукопашному бою, я немного знал по собственному опыту, и мне не пришлось выдумывать велосипед. Правда, «человеческий материал» был совсем сырой. Парни в основном были дородные, сильные, но медлительные. Дрались же по правилам, описанным Лермонтовым в стихотворении о купце Калашникове. Это было благородно, но для боя реального не годилось.
Для начала я устроил воинству хорошую разминку. Увы, все было из рук вон плохо. Через час мои рекруты были мокры, как мыши, и выплевывали свои легкие. Пришлось начинать с самого начала, учить их бегать и правильно дышать...
К обеду сельские здоровяки сделались ручными и тихими. Даже Ефим перестал жаловаться на нечестный бой. С него стекло сто потов, и в сознание вкралась мысль, что он не самый сильный на земле. Отпустив дружину отдохнуть до вечера, я вернулся в свою светелку.
- Видел я, как ты крестьян учишь воевать, - задумчиво сказал Кузьма. - Поди, всякого можно научить ратному делу, не одних только стрельцов и боярских детей?
- Дурное дело нехитрое.
- Разве дурно родину от ворога оборонять?
- Нет, почему же, родину не дурно. Людей убивать дурно.
- А коли они супостаты?
- Все люди братья, - сказал я без большой уверенности в голосе. - Лучше не воевать, а договариваться. Правда, это редко кому удается.
Кузьма согласно кивнули глубоко задумался. Позже, когда мы опять вдвоем обедали в пустой светлице, он все-таки прокомментировал мою пессимистическую фразу:
- По Божьему завету жить надобно, тогда ни воевать, ни договариваться не придется. Тогда будет рай на земле.
Мысль была здравая и всеобъемлющая, только, к сожалению, во веки веков невыполнимая. У каждого из нас есть свой бог, такой, каким мы его представляем. И законы у этих разных богов обычно не небесные, а земные, такие, какие удобны нам для нашего блага и тщеславия.

* * *

Целую неделю продолжались наши ежедневные воинские учения. Часть рекрутов сбежала, но те, что остались, окрепли и получили некоторые понятия по ведению боя и взаимодействию в сечи. Я учил их стрелять из лука и пищали, биться на мечах я на саблях, основам джигитовки. Особо отличался парень с умными глазами, о котором я уже упоминал. Звали его Иваном по прозвищу Крайний. Он так навострился стрелять из лука, что уже побеждал меня (не большого мастера), в меткости. К тому же он очень ловко обращался с палицей. У силача же Ефима обучение продвигалось туго, он во всех случаях пытался добиться успеха одной силой.
Короче говоря, жизнь была заполнена до отказа, я втянулся в спортивные игрища, учился стрелять из пищали пятидесятиграммовыми свинцовыми пулями и вполне обходился без общества Натальи Георгиевны. Хозяйка, вероятно, для соблюдения приличий, практически не выходила из женской половины дома. Мы только несколько раз мельком виделись и едва сумели обменяться дежурными, приветственными фразами. Так что ни о каких совместных помывках в бане, на что я втайне надеялся, и общей светелки с широкой лавкой речи просто не шло.
Уяснив, что сроки подготовки качественного боевого отряда я поставил-себе нереально короткие, и то, что уже сложилось, можно шлифовать до бесконечности, я испросил у боярыни аудиенцию. Наталья Георгиевна спустилась в светлицу в сопровождении ключницы и дворовых девушек, церемонно, по русскому обычаю поклонилась мне в пояс, опустив правую руку до пола. Я ответил ей тем же и попытался заодно облобызать в честь предстоящей пасхи, но боярыня от поцелуев тактично уклонилась.
- Люди у меня почти готовы, - сказал я после ритуала приветствий, - и дня через три можно выступать.
Наталья Георгиевна обрадовалась, и в лице ее мелькнула знакомая нежная милость.
- С богом, батюшка Алексей Григорьевич. Сослужи службу великую, верни деток родной матушке.
Меня такие былинные речения немного удивили, раньше мы с ней в общении обходились простым разговорным языком.
- Как здоровье раненого ворогами нижегородского говядаря? - спросила она.
Я хотел в тон ей завернуть какую-нибудь возвышенную древнерусскую фразу, вроде: «Гой еси, боярыня-матушка, отец боисхождаше; да препитает си жену и чяда», но на ходу раздумал ерничать и ответил просто, без выкрутас:
- Кузьма совсем выздоровел и хочет отправиться со мной.
- Отправляйтесь, а мы за вас будем Бога молить.
На том мы и расстались. Я вернулся к себе, где Кузьма тотчас завел разговор о событиях в Москве, случившихся после внезапной кончины царя Бориса Годунова.
Слухи о появлении на Руси сына царя Ивана Васильевича, якобы выжившего царевича Дмитрия, уже давно циркулировали по Московскому государству. Отношение к претенденту на царский престол было самое различное. Те, кто жаждал перемен и надеялся на лучшее, ругали Годуновых и превозносили Рюриковичей; консерваторы, опасаясь, как бы чего не вышло и не стало хуже, стояли за помазанного законного царя. Наследник Бориса, Федор Борисович, по слухам чудесный юноша, пока еще никак себя не проявил, и отношение к нему в народе было нейтральное.
В русской традиции или характере, не знаю, что первично, что вторично, в отношении к высшей власти всегда присутствуют необоснованные ожидания и идиллические надежды, основанные на собственных взглядах и предпочтениях. «Вот приедет барин!..», уже которое столетие надеемся мы, и сразу все станет замечательно.
Кузьма, как провинциал, знал о Московской высшей власти больше понаслышке, но так же, как любой из нас, имел собственное, оригинальное суждение по самым сложным государственным проблемам. Мне тоже казалось, что со стороны и из будущего мне многое виднее лучше, чем современникам событий, тем более, что я знал из истории, чем кончится для страны начавшаяся смута и частая смена лидеров. Обменявшись мнениями, мы заспорили.
Безусловно, Кузьма был весьма неординарным человеком, хорошо и широко мыслил, но, в отличие от меня, относился ко всему слишком серьезно.
- Неужели ты думаешь, что царь или патриарх смогут навести порядок в стране, где все люди, от первого боярина до последнего холопа, думают только о своей выгоде? - пытался я противостоять его концепции общей справедливости и общего благоденствия под водительством идеального лидера.
- Если каждый русский человек будет радеть о благе государя и своего отечества, будет жить по заповедям господним, то земля наша расцветет в православном благолепии и изобилии, - вполне серьезно заявил Кузьма.
Против этого возразить было нечего, кроме того, что никто не брался научить, каким образом заставить всех мирян быть идеальными гражданами.
- Нет, ты не просто Кузьма, - иронично заметил я - ты гражданин Кузьма Минин!
- А что в том плохого? - удивился собеседник. - Я от своего батюшки не открещиваюсь.
- Что значит «не открещиваешься», ты что, Кузьма Минин?
- Нуда, Кузьма Минич Захарьев по прозвищу Сухорук, а что в том плохого?
- А почему ты сказал, что ты говядарь? - ошарашенно спросил я, во все глаза рассматривая будущего национального героя.
- Потому, что торгую говяжьим мясом.
- Погоди, значит, ты нижегородский земский староста Кузьма Минин?
- Нету нас в Нижнем Новгороде такого земского старосты, а из нижегородских посадских людей я один есть Кузьма Минич.
- Минич или Минин?
- Сие суть одно и тоже есть, Минин означает сын Минича. А откуда ты про меня знаешь? Я тебе про своего батюшку ничего не сказывал.
- Слухом земля полнится, - еще не придя в себя от неожиданного открытия, сказал я. Потом напряг память, пытаясь вспомнить еще что-нибудь про легендарного спасителя отечества. Однако ничего другого, как его памятник на Красной площади в компании с князем Пожарским, в голову не пришло.
- А князя Пожарского ты знаешь? - на всякий случай, спросил я. Кто знает, может быть, народные герои уже познакомились в предвкушении будущего сотрудничества и стояния в одной компании вблизи лобного места.
- Слышал про такого, его у нас в Пурехе под Нижним имением пожаловали.
- А сам ты с Дмитрием Михайловичем Пожарским не знаком?
- Это, который стряпчий с платьем?
- Вряд ли, тот Пожарский, скорее всего, воевода. А что значит стряпчий с платьем? Портной какой-нибудь?
- Нет, стряпчие - это царские слуги. «С платьем» те, что царской рухлядью и сукнами заведуют.
- Первый раз такое слышу, - признался я. - Тот Дмитрий Михайлович, о котором я слышал, военачальник.
- Такого не знаю. Так что, про меня боярыня разумеет, пустит с тобой в поход?
- Она-то пустит, - неуверенно начал, я, - только думаю, тебе лучше домой вернуться.
- Ты же обещал меня взять с собой! Что я, зря вместе с мальцами столько дней саблей махал и из лука стрелял!
- Да, нет, не зря, но ты у нас вроде как национальное достояние...
- Это ты по-каковски говоришь, я что-то таких слов не понимаю?
- По-русски... Если очень хочешь, конечно, пойдем, будешь набираться стратегического опыта.
- Опять темнишь, - обиделся Кузьма, - и что это вы, ливонцы такие люди заковыристые!
- Почему ты решил, что я ливонец?
- Это любому ясно, по-нашему понимаешь хорошо, а говоришь худо. Я в Ливонии коров торговал, и вашу речь не однова слышал.
- Тогда тебе виднее, ливонец так ливонец.
Что делать с Мининым, я не знал. С одной стороны, вроде бы будущий народный герой, и рисковать его жизнью в опасной экспедиции не следовало. С другой стороны, он, чтобы стать героем, должен набраться опыта и знаний.
После размышлений я решил не грузить себя переживаниями об ответственности за судьбу спасителей отечества и пустить все на волю обстоятельств. Фортуне, в конце концов, виднее, что кому делать в этой жизни.
...Оставшиеся до отправления в поход два дня мои «молодые бойцы» тренировались, как черти, с утра до ночи. Конечно, полноценных воинов из них пока не получилось, но и я был не Суворов, так что каков поп, таков и приход. Во всяком случае, несколько человек уже лучше меня стреляли из лука, а Иван Крайний смог отразить две из пяти моих сабельных атак.
Иван получил свое прозвище Крайний из-за положения их избы в селе. Было ему, по моим подсчетам, лет девятнадцать, был он статен, красив, да и других талантов отпустил господь Бог крестьянскому сыну достаточно. Единственно, чем он был обделен, это происхождением. Положение кабального холопа полностью перечеркивали его будущее. Отец Ивана, как и многие русские крестьяне, по своей простоте и от безысходной бедности попал к боярам в полную, едва ли не вечную кабалу.
Увы, такое случалось очень часто. Помещик давал свободному или беглому крестьянину в кредит деньги на обзаведение имуществом. Потом этот долг обрастал непомерными процентами, пока не делался непогашаемым и наследственным.
Кабальное холопство было одним из способов земледельцев прикрепить крестьян к своей земле и сделать их бесплатными рабочими. Власти же весьма снисходительно смотрели на этот помещичий беспредел. Их целью было не определить отношения крепостных людей к владельцам, а обеспечить свои собственные, государственные и финансовые интересы; определение юридических свойств того или другого отношения крепостных людей к владельцу вовсе не входило в расчет правительства.
У тех, кто попадал в долговой капкан, было только два выхода: бежать к другому «доброму» помещику и надевать новое ярмо или подаваться в казаки. Оба выхода были приемлемы для людей одиноких или безответственных. Остальные постепенно смирялись со своей участью и утешали себя пословицами: «Вот тебе, бабушка, и Юрьев день».
Ближе познакомившись со своими «дружинниками», я услышал много подобных историй. Сделать что-либо для всех этих людей я не мог, оставалось только им сочувствовать. Впрочем, не все было так безрадостно. Богатые Морозовы не обирали своих многочисленных крестьян и холопов до последней нитки, как это зачастую делали мелкопоместные дворяне. И люди жили, как везде и всегда на земле, старались выжить, находили свои маленькие радости, плодились и размножались...
Управляющий морозовским имением, бывший подьячий, грамотный и неглупый человек, явно не был душегубом и грабителем. Жил он по своей совести, рачительно управлял вотчиной, казнил и жаловал по своему усмотрению, как и любой начальник его ранга во все обозримые времена.
Этот подьячий принял живое участие в подготовке и экипировке нашего воинства. Кроме оружия казанков, которое мы привезли с собой, у Морозовых нашелся и собственный арсенал белого оружия, так что самых способных селян удалось укомплектовать ничуть не хуже, чем государевых стрельцов. Остальным достались самодельные луки и рогатины, выкованные местным кузнецом. Конечно, луки и рогатины были уже анахронизмом. В регулярной царской армии существовал целый арсенал огнестрельного оружия. Для этого ручного оружия существовало общее название пищаль; так назывались, впрочем, не только ружья, но и пушки.
Ручные пищали или «ручницы», которые носили за спиной ратники, назывгли «завесными» в отличие от «затинных», принадлежавших артиллерии. Ручницы иногда еще называли самопалами. Существовали еще «недомерки» или короткие пищали, винтовальные - нарезные, тройные - о трех стволах, двойные перевертные, т.е., двуствольные. В конце XVI или начале XVII веков в употребление вошли карабины и пистоли или, как их позже стали называть, пистолеты. В это же время на вооружении были «пистоли с топорками», что-то вроде смеси ружья и алебарды. С запада уже завозились мушкеты, отличавшиеся от фитильной ручницы длиной ствола, большим калибром и употреблением при стрельбе «подсошки», на которую опиралось дуло. Вооруженные огнестрельным оружием стрельцы носили через левое плечо ремень, как его тогда называли, «берендейку» с привешенными к ней «зарядцами под кровельцами», выдолбленные из дерева и оклеенными кожей патронташи. К «берендейке» привешивались также сумка фитильная, сумка пулечная и рог для пороха.
Понятно, что такое сложное вооружение требовало большой и длительной подготовки, тем более крестьянам, не имеющим никаких навыков обращения с техникой. Поэтому пришлось ограничиться более простым, примитивным оружием, вроде луков. У Морозовых в хозяйстве нашлась пара франкских мушкетов, но таких тяжелых, что взять их с собой я не решился. Потому пришлось ограничиться одной трофейной пищалью, которая мне досталась после разгрома казаками чумной санитарной экспедиции.
Оружие это имело не боевой, а скорее устрашающий характер. Как я ни тренировался, даже в самых спокойных условиях зарядить пищаль мне удавалось только за две минуты. Зато стреляла она с таким грохотом, извергала столько дыма и пламени, что любо-дорого поглядеть. Поэтому наши ратники относились к пищали с повышенным уважением и наблюдали за моей огневой подготовкой с почтительного расстояния.
Однако пора вернуться к началу нашей экспедиции. Утром назначенного дня отряд собрался во дворе боярского дома. Проводить нашу «рать» высыпало все село. Рыжая боярыня стояла на высоком крыльце, осеняя нас крестными знамениями, священник местной церквушки служил молебен, размахивал кадилом и пел какие-то соответствующие моменту псалмы, крестьяне заворожено смотрели на своих вооруженных до зубов родственников.
Наконец пеше-конный отряд тронулся в путь. Как водится, завыли бабы, ребятишки с криками побежали впереди колоны, и поход начался.
Впереди на боевых конях ехали «отцы-командиры», т.е. мы с Кузьмой Мининым, за нами, колонной по два, восемь конников на трофейных казацких лошадях. Остальное воинство продвигалось с рогатинами на плечах пешим ходом, зато в едином железном строю.
Дело с оснащением отряда лошадьми осложнялось тем, что начиналась пахотная страда, и все наличное «тягло» было занято на «ораторском поприще», т.е. пахоте, и на такое баловство, как спасение боярских детей, не нашлось лишних скакунов. Кстати, их, этих «скакунов», не было и в природе. Неказистые, большей частью колченогие крестьянские савраски под седло не годились, как говорится, по определению. Это удлиняло и усложняло экспедицию, что мне активно не нравилось. Однако ни я, ни сама боярыня Наталья Георгиевна не смогли преодолеть саботаж управляющего и крестьян. Как только мы начинали требовать приличных лошадей, начиналась самая настоящая бодяга, прикидывались такими бестолковыми, что ни от кого невозможно было добиться ничего вразумительного.
Однако, в общем, выглядели мы если и не очень грозно, то вполне организованно - сказался «курс молодого бойца», пройденный деревенскими увальнями. Конечно, никакой единой формы и нормальных доспехов у наших ратников не было. Срочно дворовыми девками были пошиты тигиляи, самый дешевый русский доспех XVI века, заимствованный у татар: длиннополый распашной кафтан с высоким стоячим воротником на толстой, простеганной подбивке, в которую вшивались обрывки кольчуг и всякие бляхи. Минину, как будущему спасителю отечества, и, естественно, себе, я со скандалом вытребовал у прижимистой домоправительницы кольчуги и шлемы, чтобы мы с ним хоть как-нибудь походили на «витязей».
Дождей последние дни было мало, дороги почти просохли, и продвигались мы относительно быстро. Впрочем, скоро начались проблемы. Дело шло к лету, солнце шпарило немилосердно, и наши воины начали потеть в своих ватных тегеляях.
Пришлось останавливаться на привал и позволить им их с себя снять.
Теперь мои ратники, навьюченные свертками одежды, больше походили не на солдат, а на туристическую группу. Зато двигаться мы стали быстрее и до полудня прошли пятнадцать верст. Однако на этом наш поход в этот день кончился. После обеда, сколько я ни требовал идти дальше, волонтеры на призывы никак не реагировали. Вернее будет сказать, волынили и придуривались.
- Полно ругаться, пусть отдохнут, - вступился за крестьян Кузьма. - День жаркий, а мужики к пешему ходу не привыкшие. Случись что, какие из усталых людей будут воины.
- Так мы и за неделю не доберемся до места, - сердито ответил я.
- У нас на Руси просторы великие, не то, что у вас в Ливонии, потому наш народ никогда и не торопится. Все одно, сколько не спеши, до края царства не дойдешь, - популярно объяснил Минин.
Мне осталось махнуть на все рукой и, чтобы успокоиться, отправиться на конную прогулку. Мой «калмык» застоялся в конюшне и с удовольствием взял в галоп.
Дорога, по которой мы ехали, была мне незнакома. С Натальей мы сюда шли не торным путем, а пробирались околицами. Теперь же, с вооруженным отрядом, можно было, по крайней мере, не бояться нападения мелких хищных банд. За себя я не опасался: на хорошем коне, в стальных доспехах, с прекрасным оружием отбиться или, в крайне случае, ускакать не составляло большого труда.
Внезапного нападения я не боялся. По обочинам дороги проходили широкие вырубки, гарантирующие от засад. Гарцуя на «калмыке», я чувствовал себя почти богатырем с картины Васнецова. Высокий шлем, как поварской колпак, торчал у меня на голове, настоящая кольчуга, да еще дорогая, тонкой работы, плотно сидела на плечах.
Короче говоря, не жизнь, а сплошная средневековая романтика, в стиле а-ля-рюс.
Дорога была пустынна. Ни крестьянских подвод, ни возов; не попадались даже пешие прохожие. Как будто вся округа в одночасье вымерла. Я скакал, наслаждаясь весенней погодой, тишиной и живой силой хорошего коня. Когда впереди замаячил крытый фургон, сначала даже не обратил на него внимания. Ничего необычного в нем не было: обычная одноконная крытая повозка. Когда я подскакал ближе, возчик подался к обочине, словно пропуская меня. Впереди, метрах в ста пятидесяти, виднелась еще одна точно такая же повозка. Это меня сначала удивило, потом вызвало подозрение. Странно было, что они не ехали вместе. Я подумал о засаде и машинально резко натянул поводья, останавливая коня. И почти сразу понял причину своего подсознательного порыва: откуда в начале семнадцатого века на российской дороге взялись фургоны из американского вестерна?
Мой калмык, грубо остановленный в беге, заржал и встал на дыбы. Я вытянул ноги, уперся в стремена и прижался грудью к его шее. В этот момент полог фургона, до которого я немного не успел доскакать, раскрылся, из кузова высунулись две головы в квадратных шлемах, показались короткие, сильно согнутые дуги с торчащими в середине стрелами. Я сообразил, что в меня стреляют из арбалетов. Тут же мой калмык пронзительно, как-то не по-лошадиному вскрикнул и начал пятиться на задних ногах.
Я успел выдернуть ноги из стремян, соскользнул по крупу с почти вертикально стоящей спины лошади и жестко стукнулся ногами о землю. После этого, увернувшись от падающего на спину коня, отскочил назад, повернулся и, что было сил, бросился бежать.
Все произошло слишком быстро и неожиданно, чтобы действовать в здравом уме и твердой памяти. Только пробежав десяток метров, я начал скакать из стороны в сторону, чтобы не получить арбалетную стелу, а то и мушкетную пулю в спину.
Бежать в доспехах было тяжело. Длинная кольчуга здорово затрудняла движение. Вдруг в левое плечо что-то сильно ударило. Я оглянулся. Из фургона высунулись те же два типа в странных квадратных шлемах и опять целились в мою сторону из арбалетов. Еще трое в островерхих железных колпаках бежали за мной по дороге.
Стрела, ударившая меня в плечо, только подстегнула прыть. Я на ходу задрал подол кольчуги и прибавил в беге. Теперь я отбежал так далеко от фургона, что стрелы были мне не страшны, только что если бы попали в ноги.
Выбирать было не из чего, оставался один выход - улепетывать, сзади за мной гнались три придурка, размахивая саблями.
Пока что я двигался по дороге, не сворачивая в лес. Преимущество в расстоянии и скорости было таково, что пока за мной не погонятся на лошадях, я мог делать что угодно - догнать спортивно неподготовленным, тяжело вооруженным воинам было нереально.
Постепенно я втянулся в бег, и бежать стало значительно легче, чем сна шла. Последние дни я вел активный образ жизни, так что хорошая разминка была только на пользу. Очень жалко было подло убитую лошадь. Я уже начал привыкать к своему калмыку и потерять его так глупо, в примитивной засаде, было обидно.
Между тем мои преследователи, пытаясь-таки догнать меня пешком, растянулись по дороге метров на пятьдесят и все больше от меня отставали. Теперь мне уже можно было следить за ситуацией, не опасаясь стрелы в ногу.
Первым за мной гнался кряжистый «лыцарь» в бухарском шлеме с забралом в виде стрелы и короткой кольчуге, усиленной металлическими наплечниками. Вооружен он был короткой пикой и саблей в ножнах, бившей его по ногам. По тому, как он бежал, было заметно, что дыхание у него не поставлено, дышал он широко раскрытым ртом и вскоре должен был сойти с дистанции. По виду определить, кто такие эти люди, разбойники, стрельцы или какие-нибудь «приказные» блюстители закона, я не мог. Отставшие от кряжистого товарищи вооружены были примерно так же, как и он, только у последнего вместо пики в руках был бердыш.
Таким «цугом», растянувшись по дороге, мы пробежали чуть ли не полверсты, когда в преследование включился первый из фургонов с лучниками или, вернее сказать, арбалетчиками.
Вообще-то на Руси арбалеты назывались самострелами. Они были известны у нас с X в. Такой самострел представлял собой небольшой сделанный из рога или железа лук, крепившийся к деревянной ложе, на которой в имеющийся желобок закладывали короткие, кованные из железа стрелы. Натянутая тетива цеплялась за рычаг, нажимая на который, стрелок ее спускал.
Стрела, попавшая мне в плечо, была выпущена с большого расстояния и не смогла пробить кольчугу, но удар получился очень сильный. Попади она чуть ниже в лопатку, я не уверен, что смог бы после этого владеть левой рукой. Поэтому, чтобы отделаться от стрелков, мне не оставалось ничего другого, как перепрыгнуть придорожную канаву и, проскочив вырубку, углубиться в лес.
Оказавшись между деревьями, я тут же остановился, спрятался за толстым березовым стволом и начал наблюдать, что предпримут мои преследователи. Они, как и следовало ожидать, не припустились за мной вдогонку, а остановились, дождались своих товарищей и устроили совещание. Всего на дороге собралось ни много, ни мало, девять человек, включая возниц обоих фургонов. Справиться с такой силой в открытом бою я не смог бы ни при каких обстоятельствах. Оставалось надеяться, что совещание окончится в мою пользу, и силы разделятся.
Ждать решения «военсовета» пришлось недолго. Самострельщики, которых оказалось четверо, по два на фургон, зарядили свои арбалеты, копейщики взяли на изготовку пики, потом воинство, развернувшись в цепь, пошло прочесывать лес. У крытых фургонов остался только один возница. Судя по самоуверенности нападающих, они меня не ставили ни в грош - собирались затравить как зайца.
Такой расклад мне вполне подошел. Я отбежал назад, перешел на другую сторону дороги и, таясь, лесом двинулся к фургонам. Доспехи мне мешали и стесняли движения. Я стащил через голову свою пижонскую кольчугу, снял блестящий шлем, спрятал их на время в кусты и налегке подобрался к фургонам с тыла.
Оставшийся на хозяйстве возница, довольно крепкий, коренастый парень, был в кольчуге и шлеме по названию мисюрская шапка.
Такие шлемы, сколько я помнил, встречались двух родов - «прилбицы» и «наплешники»,их названия говорят сами за себя: у прилбицы были венец и бармица, закрывавшие лоб и шею, второй тип мисюрской шапки прикрывал только голову.
У возницы шлем был второго вида и состоял из одного стилизованного под череп колпака с ушами. Вид у него был не столько страшный, сколько смешной. Вооружен он был только саблей.
Ожидая возвращения своих товарищей, возница, не таясь, стоял посередине дороги и выжидающе глядел в лес. Я подкрался к нему сзади и нежно постучал по плечу концом клинка. Он круто повернулся и воззрился на меня удивленными глазами.
- Ты кто такой? Ты это чего? - спросил он, судя по выражению лица, совсем не испугавшись направленного ему в горло острия.
Я не ответил, молча смотрел в его глубоко посаженные карие глаза. Уверенности в себе во взгляде у возницы немного убавилось, но до испуга или смятения было еще далеко. Наконец он понял, кто я такой, и осклабился в презрительной улыбке.
- Ты чего это, малый, бегать наладился, вот сейчас наших кликну, тебе не поздоровится.
- Не нужно никого звать, пусть себе гуляют, а ты меня покуда отвезешь туда, куда мне надобно.
Принять такое предложение кареглазому показалось смешным, и он засмеялся:
- Ты слушай, чего тебе сказано, а то гляди, мой меч, твоя голова с плеч.
- Ишь, какой ты быстрый! - в тон ему насмешливо сказал я и, просунув клинок под перевязь ножен, одним движением перерезал толстый кожаный ремень.
Ратник дернулся, пытаясь подхватить падающее оружие, но, разглядев мою саблю, остался недвижим.
- А нам сказали, попишку ничтожного нужно стреножить, - сказал он совсем иным, чем раньше, тоном.
- Кто сказал? - быстро, не давая ему опомниться и придумать, как соврать, спросил я, для убедительности приставив острие сабли к полоске незащищенного тела между шлемом и воротником кольчуги.
Возница чуть отшатнулся и невольно задрал голову, но, в общем, держал себя вполне мужественно.
- Это у десятника тебе нужно спросить, он договор держал и деньгу за тебя брал.
- А как вы узнали, кто я такой, и что этой дорогой буду ехать?
- Так кто ж не знает, что ты у бояр Морозовых на службе и их холопов ратному делу учишь.
- Ты что-то врешь, служивый, то говоришь, что я попишка ничтожный, то холопов ратничать учу.
Возница ухмыльнулся:
- Над тобой, считай, вся округа потешается. Из дальних мест люди ходили посмотреть, как ты с холопами по полю бегаешь, палками машешь.
- А сейчас ты стал считать по-другому?
- Еще бы! Такую саблю, как у тебя, не у каждого большого воеводы найдешь. Да и поймал ты меня, как дитя малое...
- Ладно, кончай лясы точить. Вы моего коня убили, я возьму ваших, а ты моим пленником будешь. Пойдем, мне поможешь.
- Мне что, я человек маленький, да вот боюсь, наш десятник осерчает, он ужасть как строг! Как бы чего не вышло!
- Пусть серчает, - разрешил я, - мне это не страшно, а вот коли я на тебя рассержусь, то из одного четырех нарублю. Так что, если жить хочешь, каждое мое слово слушай, я повторять не буду.
- Мне-то, что, я человек подневольный, да только десятник!..
Я не стал слушать очередную историю про строгого десятника и погнал пленника в лес за своими доспехами. Он продолжал демонстрировать независимость, повиновался, не торопясь, вероятно, ожидая возвращения и помощи товарищей. Когда мы вернулись на дорогу, я отдал следующее распоряжение:
- Садись на первый воз и езжай вперед, а я поеду следом.
Мужик тяжело вздохнул, укоризненно покачал головой и собрался было начать торг, но дал ему кулаком по зубам, развернул к себе тылом и добавил пинок пониже спины. Только тогда он лениво затрусил к своему фургону. Я сел на облучок второго воза. Наконец его фургон тронулся. Заскрипели колесные оси.

Предыдущая страница 12 Следующая страница


13 Сергей Шхиян

- Быстрей! - крикнул я. - А то еще получишь!
Однако мой «ведущий» явно не торопился. Его лошади шли тихим шагом, и на мои призывы он никак не откликался. Тогда я привязал вожжи к облучку, соскочил со своего воза и забрался в передний фургон. Кучер этого не видел, он сидел, нахохлившись, на своей скамейке, меланхолично шевеля вожжами. Я пробрался вперед и огрел его по спине кулаком.
- Я тебе что велел! - закричал я. - Погоняй!
- Куда нам торопиться, - философски отреагировал он. - Все одно десятник догонит.
- Я тебе покажу, как оговариваться! - рявкнул я и снова огрел его.
- Я чего, - повел он плечами, - мое дело маленькое. Только десятник...
Я собрался было снова его ударить, но передумал. Все равно через кольчугу удара почти не чувствовалось. Похоже было на то, что я опять перемудрил с гуманизмом и отсутствующего десятника кучер боится больше, чем меня.
- Ладно, - примирительно сказал я, - не хочешь быстро ехать, как хочешь. Тогда я без тебя обойдусь. Останавливайся.
- Так бы сразу и надобно, а то десятник сильно рассердится...
- Слезай, дружок, с облучка, - с вкрадчивой глумливостью в голосе продолжил я.
Вознице мой тон не понравился, и он впервые оглянулся.
- Зачем слезать-то, мне и здесь хорошо.
- Не хочу повозку кровью пачкать и лошадей пугать. Давай быстрей, мне некогда!
- Да мне чего, я могу и быстрее. Делов-то. Это десятник...
- Ты перед смертью молиться будешь или так помрешь? - продолжал я, вытаскивая из ножен саблю.
- Но! Родимая! - вместо ответа закричал он на лошадь.

Глава 8

Минут через двадцать мы подъехали к нашему бивуаку. Там царил покой и благостная идиллия. Отряд в полном составе нежился на солнышке, не выставив даже часового. Моего прибытия не ожидали и, честно говоря, не заметили.
- Ишь ты, вот оно, значит, какое у тебя смердячье воинство! - с восхищением сказал пленный, разглядывая поверженную сном рать.
Я проглотил подколку и вежливо потряс за плечо Кузьму Минина. Будущий народный герой осоловело уставился на меня заспанными глазами. На свой будущий скульптурный образ на Красной площади грядущий спаситель отечества сейчас никак не походил.
- Ты чего, Григорьич ? - удивленно спросил он. - Ты кататься ж уехал?
- Почему нет караульного? - неприятным голосом поинтересовался я, чувствуя, что вот-вот сорвусь на непарламентские выражения и этими грубыми, но справедливыми площадными словами выскажу Кузьме все, что думаю и о нем, и об отечественном разгильдяйстве.
- А на кой нам ляд караульный? - вытаращил на меня глаза Минин. - А это что за возы?
- Да, ты... - начал я и произнес очень длинный монолог, в котором не было ни одного ласкового слова.
Моя пламенная, эмоциональная речь пробудила ото сна всю нашу рать, заставила ее вскочить на ноги и, надеюсь, почувствовать свою вину.
- ...Сейчас на нас нападут разбойники, - кончил я, - и тех, кого они не убьют, добью я! Понятно?
- Не сердись, Григорьич, - виновато произнес Минин, - кто же знал, что так получится.
- Ладно, на первый раз прощаю, - сказал я, беря себя в руки. - Всем готовится! Скоро они будут здесь!
Крестьяне начали спешно обряжаться в ватные тягиляи. Я тоже надел на себя кольчугу и шлем. Запаса времени почти не оставалось. Кони на рысях делали километров двенадцать в час. На возвращение у меня ушло двадцать минут. При пешем ходе со скоростью пять километров в час преследователи могли появиться здесь уже через полчаса.
Несмотря на то, что нападавших было почти в четыре раза меньше, чем моих «смердов», опасность того, что профессиональные воины разгонят наш партизанский отряд, была реальная. Тем более, что команда «десятника» была одета в тяжелые доспехи, против которых наши легкие луки были бессильны, а рогатины почти бесполезны. К этому нужно присовокупить их четыре самострела, способные без труда пробить тигиляи крестьян.
Мое воинство, разбуженное, но до конца не проснувшееся, вяло выполняло команды и самоуверенно не боялось предстоящего боя.
Пленный возница насмешливо наблюдал за нашими приготовлениями, отпуская ехидные замечания. В конце концов, он меня так достал, что я велел его связать и положить в придорожную канаву.
С момента моего приезда прошло минут пятнадцать-двадцать и, как мне показалось, картина обороны начала вырисовываться. Первым делом я приказал выпрячь из повозок лошадей. Потом мы развернули задом фургоны и перегородили ими дорогу. «Конницу» я разделил на два отряда и отправил в засаду, велев по моей команде напасть на ратников с флангов. Пехота со своими луками и рогатинами залегла и должна была защищать фронт. Ивана Крайнего с одним смышленым парнишкой мы с Кузьмой отправил в дозор. Сам же я зарядил двойным пороховым зарядом пищаль и устроил на одном фургоне долговременную огневую точку.
Далее оставалось ждать появления преследователей и проверить в деле боевую подготовку морозовских крестьян.
Как всегда, тяжелее всего оказалось пребывать в бездействии. Миновали предполагаемые полчаса, однако никто не появлялся. Адреналин постепенно растворился в крови, и я расслабился. Прошло еще полчаса. Этого времени ратникам должно было с избытком хватить, чтобы найти нас и атаковать. Однако по-прежнему ничего не происходило, и дорога была пуста.
Я уже начал дремать, по возможности, комфортабельно устроившись в темной повозке, когда раздался условный свист Ивана Крайнего. Я приоткрыл пологи подождал, пока нападавшие не приблизились метров на двести, и тогда выстрелил. Раздался страшный грохот. Заряд был холостой - я хотел просто припугнуть ратников и сбить с них спесь. Получилось, как и задумывалось, они, как вкопанные, встали на месте. Группа получилась довольно живописная. Пока они медлили, не зная, на что решиться, я перезарядил пищаль. Теперь обычным зарядом с картечью.
- Эй! - позвал я противников, выскакивая из фургона. - Идите сюда!
Появление было эффектное, этакий Георгий Победоносец в сияющем шлеме, возникший из дыма и грохота. Кроме меня одного, нападавшие пока никого не видели. Мои крестьяне по-прежнему прятались, ожидая приказа начинать атаку.
- Ты зачем наши подводы забрал?! - закричал один из ратников, медленно приближаясь.
- Положите самострелы и сабли на дорогу и идите сюда! - велел я, не отвечая на вопрос.
Однако меня не послушались, напротив, ребята в шлемах-ящиках начали поднимать опущенные к земле арбалеты. Я не хотел ненужной крови, однако, лезть ни под стрелы, ни на рожон не собирался, а потому шустро спрятался в фургон, под защиту его задней стенки и выставил в направлении нападающих ствол пищали.
Этого намека хватило, чтобы они вновь застыли на месте.
- Все стойте, где стоите, а десятник пусть подойдет! - крикнул я.
Ратники посовещались, от них отделился человек, вероятно, он и был тем самым сердитым десятником, которым пугал меня возница, и подошел ко мне. Мужчина, судя по лицу, был серьезный и крутой. По внешнему виду он принадлежал к той категории хамов и горлопанов, которые пытаются подавить окружающих своим нахрапом. Даже нацеленная в грудь пищаль нимало его не смущала.
- Тебе что, жить надоело! - заорал он на меня, свирепо вращая глазами и давя агрессивной энергетикой. - Да я из тебя (тут он вставил несколько очень обидных эпитетов, связанных с моей общностью с известными физиологическими отправлениями) сделаю (то-то и то-то, добавил он образные сравнения, опять-таки физиологического характера)!
Такой психологический тип примитивных наглецов встречается довольно часто, и лучшее, что следует с ними сделать, это прибить на месте. Впрочем, иногда неплохих результатов можно добиться, унизив их и раздавив собственным превосходством.
Мне было не жалко потратить на этого типа стакан пороха и горсть картечи. Однако просто так, из-за обиды губить живую душу, даже такую мерзкую, не хотелось. Тем более, что я, честно говоря, не очень-то на него и обиделся.
- Эй, - негромко спросил я, прерывая гневный монолог, - перед смертью молиться будешь или как?
- Да я тебя!.. - начал, было, десятник, но я прижал фитиль к полку, и гром выстрела заглушил конец фразы.
В последний момент перед выстрелом я чуть отвел ствол в сторону, и смертоносный заряд пролетел мимо не очень симпатичного мне лица собеседника.
Однако дыма, грохота и вони ему досталось с избытком. Десятник дико закричал, закрыл ладонями лицо, скорчился и повалился на колени.
Его товарищи, до которых долетела безопасная на таком расстоянии картечь, бросились врассыпную, но я свистнул, и со всех сторон на них устремились мои скромные герои. В две минуты все было кончено: сопротивление подавлено, и пленные, побитые и скрученные, предстали перед грозными очами полководца.
Один десятник, чуть оправившись от шока и убедившись, что даже не ранен, попытался вернуть потерянные позиции. Он вскочил на ноги и, осыпая меня проклятиями, выдернул из ножен саблю.
На мой взгляд, сделал он это совершенно не продуманно. Реакция к нему еще не вернулась, видел он, ослепленный выстрелом, плохо, да и соображал немногим лучше. Я не стал марать оружие, а, к радости своих солдат, просто сделал подсечку и свалил на землю. Десятник, не поняв, что с ним произошло, попытался встать на корточки, смешно выпятив зад.
- А ну, Ефимка, - обратился я к здоровяку, с которым дрался, когда знакомился с новобранцами, - сними с него доспехи да поучи-ка его вежливости кнутом!
Вдохновленные легкой победой крестьяне заулюлюкали, а Ефим, довольный высоким доверием, как кутенка скрутил десятника, сбил с него шлем и начал сдирать кольчугу.
Развлечение пришлось по душе не только моим крестьянам, но и пленным ратникам. Ефим, куражась, играл с наглецом, как кошка с мышкой: то отпускал, то снова зажимал так, что у того прерывалось дыхание. Однако полный восторг, близкий к экстазу, у зрителей наступил тогда, когда крестьянин содрал со служивого не только кольчугу, но и портки, и оказалось, что наглец элементарно обделался со страха.
Радуясь чужому унижению, зрители буквально валились от смеха на землю. Хохочущий Ефим, поощряемый общим вниманием, вооружился кучерским кнутом и принялся катать обезумевшего от боли десятника по дороге. Зрелище было отвратительное, но сообразное своему суровому времени. Мне сделалось стыдно своей жестокости, и я совсем было собрался прекратить развлечение, но, глянув на ощерившееся от ненависти, испачканное экскрементами лицо десятника, подумал, что если его психологически не дожать, он неправильно меня поймет, и позже у нас с ним будет много проблем. Пришлось отойти в сторонку и не мешать народным забавам. Вскоре ко мне присоединился Минин.
- Откуда они взялись? - спросил он, имея в виду ратников.
- Кто-то их нанял нас перехватить. Кажется, нам хотят помешать вернуть Морозовой детей. Кто, пока не знаю, потом спросим у десятника.
- Кому дети-то не угодили?
- Скорее всего, дело в морозовских вотчинах. Кто-нибудь из родственников метит на наследство.
- Неужто такое душегубство возможно! Нечто мы басурмане какие!
- Всякий народишко есть и среди басурман, и среди православных. Дело не в вере, а в людях.
- Оно, так, - согласился Кузьма, - да только обидно...
- Погоди, ты еще и не такое увидишь. Подлости и низости человеческой на твой век хватит. А сейчас, не в службу, а в дружбу, сходи, присмотри, чтобы Ефимка его до смерти не забил.
- А с другими пленными что делать будем?
- Если захотят, то наймем нам служить.
- И то дело, - одобрил Кузьма и пошел спасать десятника.
Я отошел в лес, куда не долетали восторженные крики и хохот победителей. Захотелось домой, в цивилизацию, где кровь и смерть сразу же стараются спрятать, превратить в шоу, чтобы не шокировать мирных обывателей. Я представил себя сидящим на диване перед телевизором со стаканом холодного пива в руке. Кругом тихо, спокойно. Кто-то из соседей сверлит стены. По всем каналам передают криминальные сводки. В новостях аварии, взрывы и террористические акты. В комнате же покойно и благолепно. Чужие беды только оттеняют собственное благополучие.
- Государь-батюшка, - прервал мои сладостные воспоминания Иван Крайний, - тебя Кузьма Минич кличет.
Мне осталось тяжело вздохнуть и вернуться к суровым реалиям смутного времени.
- Григорьич, - крикнул мне Минин, быстро идя на встречу, - похоже, что Ефим забил десятника до смерти!
Мы вместе подошли к лежащему на земле человеку. Наши крестьяне и пленные молча расступились. Десятник лежал на спине, безжизненно запрокинув голову.
Ефим, растеряно ухмыляясь, стоял в стороне, держа в опущенной руке кнут.
Я проверил пульс. Десятник был жив, но без сознания.
- Помойте его, - приказал я. Однако никто не тронулся с места. - Ты помоешь! - Велел я холопу с простодушным лицом по прозвищу Крот.
Теперь засуетились все и мигом принесли в шапках воду из ближайшей канавы. После «омовения» десятник пришел в себя и открыл бессмысленные, полные муки глаза. Мужики оживленно заговорили, равно радуясь чужой смерти и чужой жизни.
Ко мне подошел освобожденный от пут возчик, тот, которого я взял в плен.
- Говорил я тебе, что десятник строг! - непонятно к чему сказал он. - Васильич никому спуску не даст! Похоронить бы его надо по-христьянски!
- Зачем его хоронить, если он жив? - удивленно спросил я.
- Все одно, Васильич теперь не жилец. Добить бы, да и похоронить по-христьянски.
- Почему это он не жилец?
- Это нам неведомо, - серьезно ответил возчик. - Только одно слово, не жилец. Похоронить бы его надобно. Окажи милость!
- А ну, пошел вон! - закричал я, окончательно выведенный из терпения. - А то я тебя самого сейчас похороню!
- Меня-то не нужно, а вот Васильича!..
Я не дослушал и врезал вознице по зубам.
- Ефим, а ну всыпь ему и гони отсюда, чтобы духу его здесь не было!
- Это можно, - согласился Ефим, но возница не стал дожидаться лупки и резво пустился наутек.
- Батюшка! - вопил он убегая. - Сделай милость! Прикажи...
Я не удержался и плюнул в след сердобольному страстотерпцу, а сам занялся непогребенным Васильичем. Отделал его Ефим сурово. У меня даже шевельнулась жалость. На счастье десятника, ккут, которым его лупили, был обычный, для лошадей, а не «людской», от которого лопалась кожа и отрывались от тела куски мяса, так что никаких серьезных повреждений Ефимка ему не нанес.
- Кто тебя на нас послал? - спросил я Васильича, когда он окончательно пришел в себя.
- Дед Пихто! - нагловато ответил он, правда, без недавнего задора, скорее по привычке.
- Мало получил? - поинтересовался я. - Еще поучить?
- Боярин Константин Иванович, - торопливо ответил Васильич.
- Что за боярин, как его фамилия?
- Вот этого не ведаю. Слышал, что его так называют, а кто он, да и боярин ли вообще, того не знаю, - торопливо проговорил он, проследив направление моего взгляда.
- Что тебе было приказано, это ты хоть знаешь?
- Сказали попика поймать да выпытать у него, у тебя, значит, где прячет детей. За то посулили пять ефимок.
- Что же так дешево, Иуде тридцать серебряников заплатили!
- Так то за Спасителя, а ты, сказали, простой поп-расстрига.
- Дешево меня твой Константин Иванович оценил.
- Знамо дешево, за тебя край нужно было два по десять ефимок просить. Да знал бы, где упадешь, соломку подстелил.
- А мне пойдешь служить? Я тебе за Константина Ивановича, коли его живым предоставишь, двадцать ефимок дам.
- А не обманешь? - враз оживился Васильич. - Побожись!
- Вот тебе святой истинный крест!
- Да я тебе за таки деньги! Да я за тебя буду век Бога молить!
- Молиться за меня не нужно, а надо боярина того к Морозовым в вотчину привези. Что обещано, сполна получишь! А коли обманешь или лукавить начнешь, я тебя из под земли достану!
Последнюю фразу я сказал зря, не сдержал эмоций.
Несмотря на явные физические мучения и пережитое унижение, десятник моему предложению искренно, по-человечески обрадовался. Мне даже стало жаль, что Ефим не забил его до смерти.
- Сам будешь ловить или со своими людьми? - спросил я, прерывая его благодарности.
- Мне они без надобности, если нужно, себе оставь, - заспешил Васильич.
- Ладно, тогда по рукам.
Больше говорить с этим гадом я был просто не в силах, отошел в сторону.
- Может быть, и вправду, похоронить его по-христиански? - полушутя, полусерьезно спросил Кузьма, слышавший весь наш разговор. - Чувствую, будет нам от этого десятника морока!
- Кроме него, никто таинственного боярина не видел, а боярин будет поопаснее Васильича.
- И то правда, - согласился Минин. - Давай-ка лучше отдыхать!
Меня наши постоянные отдохновения уже достали, но спорить было бессмысленно, только нервы вымотаешь, и все равно ничего не добьешься.
От нечего делать, я пошел общаться с наемниками. После боя они стали предметом повышенного интереса победителей и хвастались перед крестьянами своими подвигами.
После десятника, который отлеживался в тенечке, самым авторитетным в отряде был кряжистый мужик, который первым гнался за мной по дороге. Звали его Нестором. По меркам своего времени, был он уже в годах - лет тридцати.
Крестьяне заворожено слушали его мифический рассказ о том, как он один порубил шестерых татар. Сколько я мог судить, в его хвастовстве не было ни слова правды. Оружие и доспехи у него были самые дешевые, лицо глупо-хитрое. То, что полчаса назад простые крестьяне взяли его в плен, Нестора нисколько не смущало.
- Ты побейся с Иваном Крайним, коли ты такой герой, - предложил я.
Нестор удивленно посмотрел на меня:
- Это который Крайний будет? - насмешливо спросил он, свысока оглядывая крестьян.
Иван смутился, покраснел и выдвинулся вперед.
- Ты, что ли? - пренебрежительно спросил Нестор. - Об такого я даже рук марать не буду!
Иван смолчали задвинулся в толпу.
- А об меня будешь? - поинтересовался я. Нестор и тут не смолчал:
- На одну руку положу, другой прихлопну, и мокрое место станет!
Мои мужики засмеялись. Хвастун решил, что смеются не над ним, а надо мной, и совсем раздулся от гордости.
- Иван, хочешь поучить нахала, - предложил Крайнему.
Тот окончательно смутился и, похоже, испугался общего внимания.
- Принеси дубинки, - попросил я Ефима, который лыбился во весь рот, ожидая предложения подраться.
Несмотря на свою обычную степенность, он тут же бегом бросился за дубинками.
- Я на саблях люблю! - гордо заявил Нестор. - Чтобы враз от плеча до пояса!
- Побьешь Ивана на дубинках, побьемся с тобой на саблях, - пообещал я.
Предстоящее развлечение расшевелило воинство. Симпатии, несмотря на землячество, были на стороне былинного героя. Над Крайним откровенно подтрунивали. Иван самолюбиво покраснел, преодолевая обычную крестьянскую робость.
Противникам вручили оружие народного гнева, и они встали друг против друга. Нестор постоял, видимо, поймал кураж и бросился на Крайнего. Иван машинально отступил в сторону. Ратник неловко пролетел мимо него, однако успел повернуться, чтобы отразить удар. Иван же и не думал нападать, стоял и ухмылялся, он уже почувствовал ритм игры и уверенность в себе.
- Ну, держись, щенок! - крикнул богатырь, бросился вперед и опять потерял противника из вида.
- Вдарь, вдарь, дядя, чего же ты! - подначивал Иван.
Нестор снова «вдарил» в пустоту. Он еще ничего не понял и недоумевал, как парню удается уворачиваться от его тяжеловесных ударов. Зрители быстрее, чем он, оценили ситуацию и теперь откровенно потешались над ратником.
- Я здесь, дядя! Ку-ку! - дразнил Иван, постукивая Нестора своей дубинкой сзади по шлему.
- Убью, щенок! - кричал тот, уже начиная задыхаться от злобы и беспомощности.
- Убьешь, коли поймаешь... - издевался Крайний.
Так продолжалось минут десять, пока Нестор, обессилев, не опустил руки. Он был мокр от пота, и живот его бурно вздымался под короткой, широкой кольчугой.
- А со мной на саблях будешь биться ? - спросил я.
- На одну руку положу, другой прихлопну... - начал говорить он, но общий хохот заглушил конец фразы.
Нестор самодовольно огляделся по сторонам и с важным видом отошел в сторону. Похоже было на то, что его самоуважение не могли поколебать никакие поражения.
К вечеру мои люди обустроили бивак так, как будто собирались здесь зимовать: соорудили шалаши, нарубили и натаскали елового лапника. Я ни во что не вмешивался, предпочитая общаться с Мининым. То, что Кузьма был незаурядным человеком, я понял сразу, теперь убеждался в том, что он, к тому же, весьма умело владеет речью. Разговор шел о Нижнем Новгороде, и он делился со мной профессиональным воспоминаниями о своей торговле. Оказалось, что дело у него поставлено на широкую ногу, и доход от мясной торговли он имеет значительный. Потом он начал рассказывать о сложностях бизнеса во взаимоотношениях с государством.
Обособление торгового сословия в России началось с конца XVI века, когда московское правительство, нуждаясь для ведения своих торговых дел и для взимания различного рода сборов в служилых людях и не доверяя приказным, обратилось к обязательной службе «лучших» торговых людей, из которых устраивались в Москве особые сотни: гостиная и суконная.

Предыдущая страница 13 Следующая страница


Гиблое место 14

Это обособление торгового чина начинается с конца XVI века, когда происходит видоизменение во всех слоях населения Московского государства; «гости», т.е. богатые купцы вырастают до привилегированных представителей купеческого чина, имевших право владеть вотчинами наравне с военно-служилыми людьми.
Московская организация торговых людей находилась в прямом противоречии с интересами торговли, для которой нужна свобода, а не обязательная служба. Хорошо известно невыносимое положение этих невольных государевых слуг во время отчетности их перед московскими приказами, которая нередко, благодаря знаменитой московской волоките, тянулась год, а иногда и более, и совершенно расстраивала торговые дела купцов.
Короче говоря, как только наше любимое государство начинает защищать и благодетельствовать своих граждан, дело для них кончается сумой или тюрьмой. От чего призывает не зарекаться народная пословица.
- Ну, и как вам удается выживать? - спросил я Кузьму.
- Приказные тоже люди с понятиями, последнюю нитку оставляют. Вот коли какой очень жадный или того хуже, честный попадется, тогда беда, по миру пустит.
- Ну, это так не только у вас на Руси, но и у нас в Ливонии. А честные приказные попадаются?
- Врать не буду, самолично не встречал, а народ всяко болтает, говорят, случаются.
За разговорами незаметно подошел вечер. Стало прохладно. Мужики разожгли костры. Мы с Мининым устроились спать в фургоне. Каждые два часа мне приходилось вставать и проверять посты.
Под утро я заметил человека, кравшегося в наше расположение. Вместе с караульным мы устроили за ним погоню, но в потемках не смогли его отыскать. Разговоров об этом хватило на все утро, зато бдительность сразу же возросла.
На рассвете началась гроза. Вся наша команда забралась в фургоны. Мокли только лошади, шарахавшиеся по лугу от громовых раскатов. Однако вскоре развиднелось, тучи унесло, и мы без помех продолжили путь.
Десятник Васильич ночью исчез, то ли сбежал, то ли отправился разыскивать таинственного боярина Константина Ивановича. Остальное воинство влилось в наши ряды. Теперь отряд стал внушительным. Я спешил одного из наших «кавалеристов» и теперь ездил на его гнедом донце.
Двигались мы много быстрее, чем вчера, может быть, от того, что теперь снятые крестьянами тегеляи везли в повозках. Соглядатай, которого я заметил Утром, меня не очень беспокоил, но на всякий случай я выслал вперед дозор из двух шустрых парнишек.
В отличие от вчерашнего дня, на дороге было много встречных, местных жителей и мелочных торговцев. По их словам, в округе было спокойно, никто не видел ни татар, ни казаков. Наше неформальное вооруженное формирование никого не пугало. Мы пока шли по местам, где все друг друга знали. Похоже было, что десятник не соврал, о нашем ополчении уже было известно всей округе.
Единственное, что никто, кроме меня, не знал, это куда мы направляемся. Даже Минину я не назвал точного пункта назначения. По легенде отряд шел искать потерявшихся боярских детей. Выбирая направление, я называл Пешково и Городище, деревни в непосредственной близости от селения Коровина, в которой жил толстый барин Гаврила Васильевич.
По моим подсчетам от Семеновского до Коровина по прямой было километров двадцать пять, а дорогами все тридцать пять-сорок. Судя по нашему неспешному продвижению, если ничего не задержит в пути, мы сможем прибыть туда завтра перед обедом. Однако рассчитывать время в пути - самое зряшное дело, обязательно что-нибудь случится. Потому я и не планировал что-то конкретное. Когда дойдем, тогда и дойдем.
На второй день обед опять затянулся до шести вечера. Однако вечерний переход все-таки решили сделать. Дозорные тронулись первыми, после того, как они ушли, начали седлать коней «кавалеристы». Мы с Мининым не стали ждать, пока глупый Нестор, назначенный нами «ефрейтором», построит отряд, и выехали вслед за дозором.
Только мы въехали в лес, как впереди раздались крики. Я узнал голоса своих парней и пришпорил лошадь. Донец дернул сухой головой и пошел в карьер. В ушах засвистел ветер. Я выхватил саблю, ожидая самого худшего. Несколько сот метров конь пролетел буквально за секунды. Потом я увидел, что там произошло. Один из моих дозорных лежал посредине дороги. Около него толпилось четверо конных, а один спешившийся, видимо, собирался его обыскать. Второй дозорный убегал просекой, а за ним гнался всадник, стараясь достать его саблей. Он кричал дурным голосом и метался между пней, вероятно, не очень соображая, что делает. Спасали его только чудо или слепой случай. Конник заваливался в седле из стороны в сторону, но никак не мог дотянуться клинком.
Думать мне было просто некогда. Я поскакал прямо на нападавшего. Тот, увлекшись, не сразу меня увидел, а когда мы столкнулись, что-то предпринимать ему было поздно. Я коротко махнул саблей и поскакал к остальной компании. Там уже оценили ситуацию, и спешившийся всадник навел на меня обрезок толстой, короткой трубы, так называемый «недомерок» - укороченную пищаль. Конники мгновенно рассредоточились в лаву и выставили в мою сторону пики.
Мне осталось только одно. Как только вспыхнул порох на полке «недомерка», я выполнил сложный прием джигитовки - повис вниз головой под брюхом лошади. Грянул выстрел. Стрелок целился мне в грудь, потому пуля ушла верхом, и лошадь осталась невредима. Я наскочил на него и снизу проткнул саблей насквозь. Этот удар едва не стоил мне жизни. Сабля легко вошла в тело, но плохо вышла. Когда я поскакал дальше, она застряла, и меня едва не вырвало из седла, под ноги остальным всадникам, еще не понявшим, в чем дело.
Они, пребывая в полной уверенности, что меня сшибло пулей, вчетвером бросились на Минина. Тот отступал, размахивая саблей и горяча коня, чтобы не дать себя заколоть. Я вернулся в седло. Привычный к сече конь выстрела не испугался и не понес, а послушно повернул назад.
Меня пока не видели, а Минина спасало то, что его хотели взять живым. Однако он очень уверенно и ловко отбивался и не давал себя спешить.
Вопросы рыцарской чести меня в этот момент не волновали. Я подъехал сзади к нападавшим и подло зарубил крайнего. Голову этого человека защищал дорогой бухарский шлем, а тело - толстая кольчуга и медные наплечники. Я понадеялся на саблю и с оттяжкой, изо всех сил ударил его между ключицей и шеей. Сначала мне показалось, что кольчуга устояла. Однако конник буквально взвыл, запрокинул голову и начал валится с бросившегося в сторону коня.
Этим моментом воспользовался Минин и ударил в незащищенный латами бок другого всадника. Его сабля вошла в тело не меньше, чем на ладонь. Теперь реальных противников у нас осталось всего двое.
Наконец я смог рассмотреть, с кем имею дело. Один из оставшихся в седле был азиатом, второй славянином. Оба были одеты в дорогие доспехи с украшениями и чеканными нашлепками.
Оценив ситуацию и бесполезность своих пик, они обнажили сабли, и я едва не поплатился за свою любознательность. Азиат страшно ощерил рот, закричал и, развернувшись в седле на сто восемьдесят градусов, полоснул меня саблей по боку. Удар был мастерский, но слишком резкий. Меня как током ударила резкая боль, однако кольчуга устояла. Я ответил режущим ударом, но противник юлой развернулся на лошади, и я, не достав его клинком, только напрочь срубил высокую заднюю луку седла.
Мы отскочили друг от друга и быстро поворачивали коней, готовясь к новой атаке. Только тут я узнал в противнике своего старого знакомца, ногайца с редкой бородой и равнодушными глазами, с которым мы бились ночью во время атаки степняков на освобожденных пленных.
Похоже было на то, что и он вспомнил меня. В его глазах даже появился интерес.
- Это ты, попа? - спросил он по-русски, играя в воздухе саблей.
- Я, кинязь, - ответил я ему в тон.
Чем занимается Минин со славянином, я не смотрел, слишком хорошим бойцом был ногаец, чтобы можно было ослабить внимание.
- Хорош сабль! - похвалил он мое оружие. - Хорош батыр! Твой кровь за мной.
- За тобой... - машинально согласился я, делая выпад. Однако ногаец увернулся и, неожиданно бросив коня в сторону, ускакал.
- Куда?! - только и успел крикнуть я.
- Твой кровь за мной! - крикнул он уже издалека и, не оглядываясь, отсалютовал мне саблей.
Гнаться я за ним не стал и поспешил на выручку к Минину, которому проходилось туго. У Кузьмы еще не совсем зажила рана, и долгая работа тяжелой саблей, судя по выражению лица, причиняла сильную боль.
- Оставь его мне! - крикнул я, ввязываясь в драку. - У меня к нему счет!
Славянин, тот самый толмач, который участвовал в моем пленении ногайцами, затравлено глянул на меня и невольно подставился под удар Минина. Однако Кузьма не смог дотянуться до его плеча или головы и попал по правой руке. Сабля врезалась в рукав кольчуги, прорезала ее, и из раны хлынула кровь.
Толмач вскрикнул и выронил саблю. Я, не давая ему ускакать, наехал лошадью и ударом гарды в лицо свалил на землю.
К нам в помощь скакала сельская кавалерия, а мы с Мининым растеряно смотрели на груду тел, заваливших дорогу.
Раненый толмач, между тем, встал на ноги и медленно шел к нам с кинжалом в здоровой руке. Разрубленная рука его весела плетью, а на лице застыла гримаса ненависти.
Я не стал его добивать, а просто ударил саблей плашмя по голове.

* * *

Наш вечерний переход сорвался. Убитого мальчика мы отправили на крестьянской телеге домой с двумя сопровождающими; ногайцев похоронили на опушке леса. Что делать с ренегатом-толмачом, я не знал. Заниматься его лечением у меня не было никакого желания. Кровь из разрубленной руки ему наши мужики остановили жгутом, и он теперь лежал вблизи костра на голой земле.
Кузьма Минин, впервые участвовавший в сече, пребывал в шоковом состоянии. Он никак не мог отключиться от недавних переживаний и нервно ходил по биваку.
Я уже притерпелся к необходимости защищая собственную жизнь, проливать чужую кровь, потому больше интересовался своим здоровьем. У меня сильно болели ребра, на которые пришелся удар саблей, и от того трудно было дышать.
Зато наше воинство пребывало в эйфории от одержанной победы. Татары так запугали своими набегами селян, что казались им непобедимыми. Парнишка-дозорный, чудом избежавший гибели, чувствовал себя героем и без устали живописал товарищам свои подвиги.
- Может быть, поможешь раненому? - спросил меня Минин, когда ему надоело метаться по поляне.
- Он помогал ногайцам угонять людей в рабство. Да и что с ним потом делать, вылечить и отпустить?
- Давай поговорим с ним, все-таки русский человек.
Такого гуманизма от Кузьмы я не ожидал - эпоха, в которую он жил, была сурова и скора на жестокую расправу.
- Ладно, давай поговорим, - согласился я.
Мы подошли к раненому. От большой потери крови он совсем ослабел, не ждал для себя ничего хорошего и в полной прострации лежал на земле.
- Ты кто таков будешь, добрый человек? - спросил его Минин, опускаясь перед ним на корточки.
Толмач повел глазами и прошептал:
- Помирать буду, мне бы священника, грехи отпустить.
- Погоди умирать, это всегда ты успеешь. Ты как попал к ногаям?
- Батюшка мальцом в рабы продал, - ответил раненый, облизывая запекшиеся губы. - Мне бы водицы.
Кузьма кивнул и принес воду в берестяной кружке. Толмач жадно, захлебываясь, выпил.
- И долго ты в рабстве был?
- Шестнадцать годов.
- А помогал им зачем?
- Буджак-хан стал мне вместо отца.
- Этот тот, который ускакал? - вмешался я.
- Да. Мне бы попа, не хочу умирать без покаяния.
- Зачем тебе поп, тебя же, поди, уже обасурманили, - спросил Минин.
- Буджак-хан большой батыр, по-нашему витязь, он с детьми и богами не воюет.
- А я слышал, что твоего батыра наняли убить русскую женщину и ее детей, - сказал я.
Толмач посмотрел на меня с легким презрением:
- Буджак-хан детей не убивает, а вот тебя непременно убьет. Ты не о нем, а о другом ногайском князе говоришь.
- Их что, здесь много?
- Есть еще один из ногайцев, ханов племянник, он шайтан. Это, видно, его наняли. Буджак-хан, когда его поймает, как барана зарежет.
Я, честно говоря, не очень верил в высокое понятие чести у кочевников, занимающихся работорговлей, но то, что толмач вел себя мужественно, вызывало уважение. Лечить я его по-прежнему не хотел, однако необходимое, чтобы он не погиб, выполнил: снял с руки жгут, продезинфицировал рану водкой и наложил на нее тугую повязку.
- Ладно, - решился я на половинчатую меру, - живи, мы отвезем тебя в ближайшую деревню, а там как Бог даст.
Мне показалось, что Минин был недоволен моим решением. Думаю, что у него появилось чувство вины перед человеком, которого он ранил. Он просительно на меня посмотрел и спросил:
- Может быть, сейчас отвезем, чего ему, бедолаге, на земле валяться?
Я неопределенно пожал плечами, оставляя решение за ним, и отправился спать. Проблемы абстрактного гуманизма меня последнее время почему-то никак не волновали.
Ночь выдалась теплая, без дождей, и я отлично выспался. Напуганные вечерними событиями караульные без пинков и проверок бдительно несли службу. Утром оказалось, что раненый толмач исчез, а Минин успокоился. Я ничего у него не спросил, он тоже «ичего по этому поводу говорить не стал.
Выступили мы рано и по холодку прошли большую часть оставшегося пути. О том, куда мы конкретно направляемся, отряд узнал только тогда, когда мы оказались на развилке дорог Городища и Коровина. Впрочем, вопросов ни у кого не возникло, повернули туда, куда надо.
Время было страдное, когда, как говорят крестьяне, день год кормит, и весь народ был занят в полях на пахоте. В деревне оставались только старики и малые дети, поэтому наше прибытие обошлось без помпы и народного любопытства.
У околицы я рассредоточил отряд и растолковал младшим командирам их задачи. Стратегическим планом было захватить врасплох толстого барина Гаврилу Васильевича и предотвратить его бегство, чтобы он, хорошо зная местность, не сбежал из деревни. Тактика же заключалась в быстрых, скрытных действиях и засаде на задах имения, в месте возможного отступления неприятеля.
Людей у Гаврилы Васильевича было немного: я встречался с шестерыми стражниками и видел в его доме нескольких подручных, скорее всего, состоящих при нем в прихлебателях. Ермолу, который бил меня батогами, я думал, что убил. Во всяком случае, после моего удара по голове у него хрустнула височная кость. Так что силы наши имели значительное превосходство.
Дождавшись, когда обе группы доберутся да назначенных мест, мы с Кузьмой Мининым открыто въехали в деревню и прямиком направились господскому дому.
Жил толстый барин скромно, в большой избе, правда, защищенной высоким тыном. Эту местность я видел только ночью, но без труда нашел искомые апартаменты.
Ворота в усадьбу были настежь открыты, и мы беспрепятственно въехали во двор. Увы, самонадеянность ( и небрежность подвели меня в очередной раз. Вместо отдыхающего в покоях толстяка нашим очам предстала картина отдыха после боя. Посередине двора стоял здоровенный стол, за которым трапезничало целое воинство.
Наше появление привлекло к себе пристальное внимание. Ратники насторожились, бросили есть и уставились на нас. Первым моим побуждением было развернуть лошадей и ускакать. Однако Минин повел себя совершенно хладнокровно и естественно. Он спрыгнул с коня и подошел к честной компании.
- Хлеб да соль, - вежливо сказал он и поклонился.
Особого восторга его пожелание не вызвало, кто ответил, кто возвратился к прерванной трапезе, а хозяин Гаврила Васильевич вышел из-за стола и направился к нам. Мне не осталось ничего другого, как тоже сойти с лошади и повторить действия Кузьмы.
- Вы кто такие будете? - спросил хозяин, настороженно нас разглядывая.
- Воеводины дьяки, ищем беглых крестьян, - ответил Минин.
- Не побрезгуйте разделить с нами хлеб-соль, - успокоенно сказал Гаврила Васильевич, делая приглашающий жест к столу.
На меня он взглянул мельком и без особого интереса, скорее всего, не узнал в военных доспехах. Главным ему виделся Кузьма, и на него он обращал повышенное внимание.
Мы подошли. Садиться внизу значило снизить свой статус, потому Кузьма решительно направился к голове стола. Места там были заняты, но по знаку хозяина обедающие потеснились, и мы расположились по правую руку от барина. Я старался держать себя как можно более незаметно, тем более, что как раз напротив оказался старый знакомец Ермола, живой и здоровый, только с желтым пятном сходящего кровоподтека на верхней половине лица.
Опознать в шикарно обмундированном ратнике с дорогим оружием и ухоженной бородой оборванного бродягу-попа, которого он чуть не забил до смерти, Ермола не смог, такое ему просто не могло прийти в голову. Потому я немного расслабился и принялся за еду. Остальных участников прошлого конфликта за столом я не увидел.
Люди, собравшиеся во дворе, были типичными военными. Какое они имеют отношение к Гавриле Васильевичу, пока было непонятно. Никаких разговоров на эту тему не велось.
Прислуживала за столом белолицая женщина с приятными чертами лица, но грубо размалеванная, по моде своего времени, примитивной косметикой. Вела она себя по обычаю степенно, двигалась, как говорится, «павой» и опознал я в ней участницу пьяного застолья только по визгливому голосу.
Мы с Кузьмой, не спеша, ели и пили, не вмешиваясь в общий разговор. За столом же говорили о появившемся в уезде волке-оборотне. Судя по всему это был обычный миф, основанный на непроверенных слухах и народных суевериях. Никакого ущерба от волка пока никому не было.
- Как поживает воевода? - нарушая общий разговор, льстиво спросил Минина Гаврила Васильевич. - Здоров ли наш батюшка?
- Ране здрав был, а ныне не ведаю, - кратко ответил Кузьма. - А скажи-ка нам господин, сам-то ты кто таков будешь?
- Московский дворянин Гаврила Захарьин! - гордо ответил толстяк.
- Не слыхал я про таких дворян, - задумчиво сказал Кузьма.
- Как так не слыхал, - возмутился Гаврила Васильевич, - мы вписаны в четвертую родовую книгу дворян Московских.
- А грамота у тебя на дворянство есть?
- Нет у меня никакой грамоты, - растеряно ответил Захарьин. - Какая такая грамота! Меня и так все знают!
- Значит, нет, говоришь, грамоты? - громко сказал Кузьма. - Вот я и вижу, что грамоты нет, а есть тут беглый крестьянин Гаврюшка Захаркин сын!
Разговоры за столом смолкли, и все присутствующие во все глаза уставились на Кузьму.
Гаврила Васильевич от возмущения покрылся испариной и пошел пятнами.
- И по приметам как раз ты и есть тот самый беглый Гаврюшка, - продолжил нижегородец.
От такой виртуозной наглости остолбенели не только гости, но и я.
Противостоять вдвоем двум десяткам вооруженных людей, обвиняя дворянина в том, что он беглый крепостной, это дорогого стоило.
Один из гостей, скорее всего, командир отряда, человек, одетый богаче, чем остальные, крякнул, привстал со своего места и собрался что-то сказать, но Минин сделал ему знак молчать, и тот послушно сел. Сам же будущий народный спаситель продолжил, пугая пронзительным взглядом бражников:
- А кто крамолу будет сеять да воровство учинять, - тут он повысил голос, - и нас ослушается, тому совершить ломание ребер раскаленными железными клещами.
- Но я же, - попробовал перебить его хозяин, но Кузьма, не слушая, продолжил:
- А так же произвести ломанье пяток, вколачивание деревянных гвоздей под пятки, вырезание мяса из-под ногтей, прижигание раскаленным железом или растравление солью ран, причиненных кнутом, выливание капля по капле холодной воды на обритую голову!
Слушая грозную речь Минина, ратники совсем поскучнели.
- Мы не воры какие, а люди служивые, - сказал, оглядывая своих товарищей, сидящий рядом со мной богатый ратник. - Крамолы и татьства на нас нет. Мы государю верные слуги. Здесь мы не по своей охоте, а по случаю, и по воровству не лихие люди.
Гаврила Васильевич, поняв, что заступаться за него ратные гости не намерены, как говорится, «возопил» гласом вопиющего в пустыне:
- Да что же такое деется! Люди добрые, какой же я беглый холоп! Меня языки оговорили! Государь-батюшка, не слушай ты лихих наветов!
- Седлать коней! - приказал старший ратник, открещиваясь от крамольного хозяина.
Гости не заставили себя ждать и дружно покинули хлебосольный стол.
Нас осталось пятеро: мы, хозяин, Ермола и накрашенная женщина. Ермола, ничего не понимая в происходящем, удивленно наблюдал, как ратники спешно седлают коней.
- Чего это они? - спросил он хозяина.
- Ермолушка, ты ж меня знаешь, скажи господам дьякам, кто я!
- Знамо кто, благодетель!
- А еще кто?
Ермола надолго задумался.
- Благодетель! - твердо повторил он.
- Ты скажи дьякам-то, что я дворянин!
- Какому дьяку? Тому, - он указал на Кузьму, - или который поп?
- Какой поп? - удивился Захарьин.
- А тот, что убег, - спокойно ответил Ермола и показал на меня пальцем.
- Поп? - растерянно проговорил Гаврила Васильевич, вглядываясь мне в лицо. - Какой такой поп?
- А который меня по голове саданул, - равнодушно ответил Ермола.
Наступила долгая пауза.
На Захарьина было жалко смотреть. Он явно не знал, что лучше, попасть к вымогателям дьякам или мстительному священнику, переодевшемуся в кольчугу.
- Я сейчас людей кликну, - тихим голосом пообещал он, наблюдая, как его недавние гости выезжают со двора, - посмотрим тогда, какие вы воеводские дьяки!
- Людей сейчас здесь будет много, - пообещал я, - только свистни!
Однако Гаврила Васильевич уже начал оправляться от шока и наглел на глазах.
- Устиньюшка, милая, пойди-ка, позови дворовых! - попросил он подругу.
Крашеная сударушка, забыв о своей недавней лебединой стати, вдруг завизжала пронзительным голосом и с криком «убивают» побежала к дому. Последние ратники пришпорили лошадей, чтобы скорее выехать со двора.
Наступила пауза в отношениях, которую каждая из сторон истолковала по-своему. Мы с Кузьмой незаметно переглянулись и остались спокойно сидеть на своих местах. На пронзительный крик Устиньи из дома и служб набежало до полутора десятка человек обоего пола. Захарьин совсем осмелел и испепелял нас взором.
- И кто тебе, Гаврюшка, велел разбой над боярыней Морозовой и ее детками учинить? - грозно спросил я. - Сам сейчас или под пыткой признаешься?
- Вязать их! - тонким голосом крикнул Захарьин, указывая на нас пальцем.
Дворовые ошарашено мялись, ничего не понимая.
- Ермола, вяжи их, негодяев!
- Это можно, - спокойно согласился верный раб и начал подниматься во весь свой внушительный рост.
- Ты лучше сиди на месте, - посоветовал я ему и для убедительности вытащил из ножен саблю.
Ермолка задумался, потом покладисто согласился:
- Можно и посидеть.
Самоуверенность Захарьина опять пошла на убыль, теперь он совсем не знал, что делать дальше. Подчиняться его приказам никто не спешил, а обнаженная сабля говорила сама за себя.
- Эй, малец, - обратился я к подростку, прибежавшему вместе со всей дворней, - ты свистеть умеешь?

Предыдущая страница 14 Следующая страница


15 Сергей Шхиян

- Ага, - ответил он.
- А ну, свистни.
Парнишка засунул в рот два пальца и пронзительно свистнул. Тут же послышался топот копыт, и во двор въехала наша конница.
- Еще свистни, - попросил я.
Отрок восхищенно покрутил головой и снова свистнул. На задах усадьбы послышался шум, и пехота во всем блеске предстала перед потрясенными зрителями.
- Так говоришь, ты московский дворянин? - спросил я Захарьина. - Сейчас проверим. Ермолушка, - обратился я к верному клеврету Захарьина, - а не поставишь ли ты своего благодетеля на батоги?
- Ага! - заулыбался Ермола.
- А вот и поставь, а мы посмотрим.
- Я счас принесу! - сорвался с места Ермола.
- Вы не посмеете! - забормотал Захарьин, отлично понимая, что очень мы даже посмеем. - Я московский дворянин!
- А вот правку сделаем и увидим, дворянин ты или беглый холоп, - хладнокровно сказал Кузьма.
Народный герой нравился мне все больше и больше. В нем начинала проявляться лихость и раскованность артистичной натуры.
- Хочешь без батогов? - спросил я Захарьина. Он с надеждой посмотрел на меня.
- Скажи, кто такой Константин Иванович?
- Не ведаю, - потухая, ответил толстяк. - У нас таких нет.
- Ну, как знаешь, - не стал настаивать я. - Ребята, кладите его на лавку!
- Не подходите! - беспомощно закричал московский дворянин, но его собственные холопы кинулись помогать нашим людям, сдирать со своего барина одежду.
Раздетого догола помещика прижали к скамье, на которой он недавно сидел, потчуя гостей. Ермола радостно заржал, со свистом рассекая воздух толстым ореховым прутом.
- Сколь батогов ставить, боярин? - спросил он, предвкушая наслаждение чужой болью.
- Сколько мне дал, столько и ему.
- А я уже запамятовал. Ты сам скажи, когда будет довольно. Держи его, ребята! - приказал он добровольным помощникам.
Захарьина припечатали к скамье, а Ермола изо всей силы, с оттяжкой, ударил своего благодетеля. Я отвернулся, чтобы не видеть результатов порки.
Гаврила Васильевич буквально взвыл высоким, почти женским голосом.
- Так кто такой Константин Иванович? - повторил вопрос Кузьма.
- Не ведаю, пощадите!
Опять засвистела палка. Захарьин снова закричал, но на самой высокой ноте оборвал крик.
- Никак помер, - сказал кто-то из зрителей, и все невольно сделали шаг назад. Завыла дурным голосом крашеная Устинья.
Я подошел и послушал на горле пульс. Гаврила Васильевич и вправду был мертв.
- Это Ермолка виноват, - крикнул кто-то в толпе. Он барина погубил. Ему батогов!
Садист растеряно огляделся на сторонам, но встретил только злые, враждебные взгляда. Сообразив, что надвигается самосуд, он собрался схитрить.
- Уйди, порешу! - заревел он и попытался вырваться из кольца зрителей.
В разные стороны полетели отброшенные его могучими руками люди, пока на пути его не встал наш Ефим. Лицо у него горело вожделенным желанием подраться.
- Шалишь, - громко сказал он и сграбастал Ермолу за грудки.
Экзекутор попытался сбить нежданного противника с ног, но тут коса нашла на камень, и камень оказался крепче. Здоровяки сцепились и начали лупцевать друг друга. Про мертвого барина все тут же забыли и принялись подбадривать бойцов.
Униженный мной Ефим всеми силами старался реабилитироваться за прошлое поражение и лупцевал Ермолу насмерть. Тот стоически терпел тяжелые удары, но ответить равными не смог и вскоре был сбит с ног и прижат к земле.
- Вяжи его, ребята, - прохрипел счастливый победитель.
Толпа бросилась на побежденного. С палача сорвали одежду. Весь двор ликовал. Мычащего, еще пытающегося сопротивляться Ермолу подтащили к скамье, на которой лежал умерший барин.
- Барина в дом несите! - закричала осиротевшая Устинья. - Осторожнее!
Однако народу было не до нежностей. Захарьина схватили за руки и за ноги и бегом отволокли в дом, чтобы освободить место следующей жертве.
- Кто править будет? - спросил Ефим, чувствуя себя победителем.
- Можно я, - попросил, выступая вперед, невзрачный мужичонка с клочковатой бородой. - Ермолушка моего сыночка до смерти забил, пусть теперь сам такую же сладость попробует.
- Ну, если так, давай, - вынуждено согласился я. Крестьянин низко поклонился сначала нам с Мининым, потом остальным:
- Простите меня, люди добрые.
За что его прощать, пока было непонятно. Ермолу между тем уже уложили на скамью и крепко держали за голову и ноги.
Крестьянин перекрестился, взял в руку батог и, не очень даже замахиваясь, опустил палку на спину убийце сына. Несколько мгновений было тихо, потом раздался рев, полный звериной тоски и смертной муки.
Я невольно взглянул на спину палача. Его красивое, сильное тело перечеркнула кровавая рана. Крестьянин, словно торопясь, чтобы его не лишили выстраданной мести, вновь взмахнул батогом...
С Ермолой нужно было кончать по любому. Слишком большое удовольствие получал он от человеческих мучений, чтобы его носила земля. Теперь же он находился в надежных руках.
Чтобы не видеть кровавого зрелища, я вскочил в седло и выехал со двора.
Мне еще нужно было встретиться с Ульяниным дядькой Гривовым, отблагодарить его за помощь и попросить проводить во владения старого Лешего.
Деревню Коровино при дневном свете я видел впервые. Она оказалась похожей на тысячи себе подобных нищих русских деревень. Длинная улица, вдоль которой стояли избы, была грязна и пуста. Крестьяне еще не вернулись с полей. Из помещичьей усадьбы продолжали слышаться надрывные крики.
Я остановился около избы, возле которой сидел на завалинке старик.
- Дедушка, - спросил я его, - не знаешь, Гривов в избе или в поле?
- Дома, сынок, - ответил он, пытаясь рассмотреть меня слепыми глазами. - Куда ж он, хворый, денется. Дома должен быть, если только не помер.
Я разом забыл про несчастного Ермолу и пришпорил коня. Изба Гривова была в конце деревни. Донец взял в галоп, и через две минуты я остановил его у знакомого крыльца.
В избе стоял тяжелый дух. Я закрыл глаза, привыкая к полумраку, и услышал знакомый голос:
- Кого Бог несет?
- Здравствуй, дядька Гривов, - шутливо сказали, подумав, что до сих пор даже не удосужился узнать его имени.
- Ты, что ли, батюшка? - откликнулся он. - Прости, плох глазами стал, не признал.
Я подошел к лавке, на которой лежал мужик. Глаза, привыкая к полумраку, постепенно начали различаться предметы, но пока без деталей.
- Болеешь? - задал я никчемный вопрос.
- Не то, что болею, помирать собираюсь, - грустно пошутил мужик. - Как там моя Ульянка?
- Когда уезжал, все было хорошо, - ответил я. - Что с тобой случилось?
- Запороли, ироды, все нутро отбили.
- А хозяйка твоя где? - спросил я, чтобы что-нибудь сказать.
- Знамо где, в поле.
- Ты сам встать и выйти сможешь, а то здесь ничего не видно?
- Прости, не подняться мне. Да ты не меня жалей, я свое пожил. Вот только деток некому будет кормить...
- С прокормом мы разберемся, - пообещал я. - Давай я хоть дверь и окно открою, а то, как тебя лечить в потемках.
- Чего там лечить, когда на спине мяса не осталось. А ты какими судьбами? - через силу спросил он. - Не боишься, что наш барин снова поймает?
- Помер твой барин, некому больше ловить, и палач его скоро помрет.
- То-то я слышал крики. Думал, опять кого калечат. А оно вон, что значит. Спасибо, батюшка, хоть перед смертью утешил.
- Ладно, потом поговорим, а сейчас я тебя поверну, мне нужно посмотреть твою спину.
- Нечего и ворочать, я с тех пор, как мы с тобой расстались, на брюхе лежу.
Я подошел к двери, распахнул ее настежь и подпер колом, чтобы не закрывалась. Потом открыл ставни на волоковом окне. Сразу стало светлее и даже как будто пахнуло теплом и весной.
Спина у Гривова оказалась в самом плачевном состоянии. Удивительно, как он еще не умер от заражения крови. Струпья от ран гноились и выглядели ужасно.
Я полез в печь и нащупал котел с теплой водой. Опять мне пришлось использовать свое многострадальное нижнее белье как обтирочный и перевязочный материал.
Трава только начала пробиваться из земли, и найти среди ростков противовоспалительные растения я не смог.
Пришлось лазать по сусекам и обходиться тем, что имелось в наличии. Я мелко нарубил лука и чеснока и выдавил из них сок в теплую воду. Этим раствором промыл общую гнойную рану. Дальше все зависело от моих способностей и, главное, состояния здоровья - хватит ли у меня нервной и физической энергии перебороть болезнь.
Гривов безропотно сносил мои болезненные для него прикосновения. Только, когда я закончил подготовку, взмолился:
- Батюшка, ты бы лучше грехи мне отпустил, спасу нет терпеть. Растревожил ты мою спину. Я скоро помирать буду.
- Придется еще потерпеть. Теперь уже недолго, - пообещал я. - А о грехах не бойся, я тебе их прощаю. Во имя отца, сына и святого духа. Аминь.
- Ну, коли так...
Я встал над распростертым телом, закрыл глаза, сосредоточился и начал свой сеанс...
Когда вернулись с полевых работ жена и дети Гривова, он был уже хоть куда: выпил кружку молока и съел кусок мякиша. Я же без сил лежал на соседней лавке.
- Гришаня! - крикнула женщина, вбегая в избу. - Барин помер!
- Знаю. Не шуми, батюшка отдыхает, - отозвался Гривов.
- А я как узнала, так домой. Слышь, солдаты пришли и барина за кривду до смерти запороли, - шепотом рассказывала женщина, испуганно косясь на меня. - Ишь ты, есть, значит, на свете правда!
- Есть, - согласился Гриша, - чего зря болтать, подай-ка лучше мне водицы.
- У вас мед есть? - спросил я со своей лавки.
- Мед есть только у кривого Евсеича, - охотно ответила женщина. - Только он просто так не даст.
- Возьми деньгу, сходи купи, - попросил я, шаря под кольчугой в карманах.
- Еще чего! - возмутилась Гривова. - Мед за деньгу! Я у него на просо сменяю.
- Сменяй, - согласился я. - Только возьми больше, Григорию нужно сладкое питье.
- Мало ли, чего ему нужно! - по привычке возразила рачительная женщина, но, не договорив, прикусила язык.
Она погремела горшками и отправилась за медом. Вскоре в избу пришел Минин.
- Ты куда пропал, Григорьич? - спросил он. - Мы тебя совсем потеряли.
- Приятеля лечу. Ну, что там с Ермолой?
- Забил его мужичок, а сам отпросился в монастырь замаливать грехи. Грозил постричься.
- Ладно. Ты распорядись Захарьина похоронить, а я здесь поживу, пока приятель на ноги не встанет.
- Пищу тебе сюда посылать, али с нами столоваться будешь? У покойника закрома полным-полнешеньки.
- Там видно будет. Прости, я совсем без сил, мне нужно поспать.
- Отдыхай я всем распоряжусь.

Глава 9

Кузьма Минич взял на себя все организационные вопросы по захоронению покойников и решил их удивительно оперативно. Кроме того, по моему совету, он организовал боевую учебу наших ратников, чтобы те не спились от приношений благодарных за избавление от тирана крестьян.
Мне не осталось ничего другого, как аккордно лечить Гривова, без помощи которого нам было не найти убежище Лешего. Крестьянин был еще плох, и это само по себе требовало от меня большого расхода энергии. К этому присовокупилась толчея больных, шедших сюда из всех окрестных деревень. Народ, прослышав про «чудодейственного» лекаря, решил взять меня измором.
Простота в нашем Отечестве всегда была в чести, но когда тебя будят среди ночи, чтобы посоветоваться, какими припарками лечить застарелую грыжу, это уже небольшой перебор. Больше всего в таких случаях раздражает полное непонимание права человека на собственное время.
- Ты чего ночью пришел? - спрашиваю я как-то одного такого больного, когда, наконец, спросонья начинаю понимать, чего ему от меня нужно.
- Так днем недосуг было, что, у меня других дел нет, - откровенно отвечает пациент.
- Я ведь спал, - возмущаюсь я, - а ты меня разбудил среди ночи!
- Ну, так полечи меня и спи себе, вот делов-то! - недоуменно разъясняет он бестолковому лекарю.
Посмотришь на такого соотечественника и понимаешь, что объяснять ему что-либо бесполезно, не поймет. Вот коли его бы зазря разбудил, тогда, конечно, это было бы совсем иное дело.
Жена Гривова также вносила лепту в общую копилку раздражения. Баба она оказалась вздорная, жадная и хитрая. Два дня я не мог добиться от нее меда на питье мужу. Вариант обмена проса на мед, она, после обдумывания, отвергла, сославшись на то, что просо у нее кончилось. Тогда я дал ей деньгу и велел мед купить. Деньгу она взяла, но, по ее словам, тут же потеряла. На вторую деньгу она мед купила, но, возвращаясь, разбила крынку. Пришлось мне самому идти к пасечнику. Про Гривову и вторую деньгу он ничего не слышал. Мед же продал охотно и был много доволен хорошей ценой. Далее начались метаморфозы с самим медом. Туес килограмма на три кончился на следующий же день. Причем ни муж, ни дети его попробовать не успели.
Гривова не знала, что и думать, переживала такую незадачу и грешила на мышей. Мне все это надоело, и я пожаловался Григорию. Тот, кряхтя, встал с лавки и сходил в конюшню за вожжами. То, что произошло потом, было, пожалуй, единственным светлым моментом моего пребывания в Коровино...
Физические упражнения, а может быть и мед, который, в конце концов, нашелся в огороде, взбодрили Григория, и он быстро пошел на поправку. Однако сразу продолжить экспедицию нам не удалось: пришло светлое Христово воскресение...
Нетерпеливая Наталья Георгиевна уже несколько раз присылала нарочных справиться о наших делах, а мы все праздновали. Вино в деревнях «курить», то есть перегонять, не научились, пили брагу и медовухи. Пили, как водится, много...
Я отчаялся ждать, когда праздник, наконец, кончится (участвовать в нем и пить сивушную, вонючую брагу я не смог). Однако не все делается так быстро, как бы хотелось, и я решил пойти другим путем: вместо Григория подрядил проводить меня в «нечистое место» его сынишку Ваню. Несмотря на малолетство, было ему не более двенадцати лет, Ванюшка слыл мальцом смышленым и не хуже отца знал здешние леса. Брать с собой охрану я посчитал лишним, потому отправились мы вдвоем. Утром, при нормальном освещении, лес не казался таким, как раньше, угрожающе таинственным. Обычный неухоженный российский лес с поваленными старыми деревьями, густым подлеском и непроходимыми зарослями кустарника. Когда мы попали в «опасную зону», куда не рисковали заходить местные крестьяне, идти стало тяжело. Тропинки исчезли, незаболоченных участков почти не было - все время приходилось обходить топкие места. Однако вперед мы все-таки продвигались.
- Ты точно помнишь, куда идти? - в очередной раз допытывал я Ваню.
- Да я туточки каждый камень знаю, - самоуверенно отвечал отрок, хотя, честно говоря, нам пока не попалось ни одного камня, который мог бы обратить на себя внимание и служить ориентиром. - Меня, шалишь, меня не запутаешь!
Наконец, насколько это возможно в лесу, места стали мне казаться знакомыми. Ваня в этот момент остановился и указал пальцем направление.
- Там, - сказал он и отступил назад, - там нечистое место. Ты сам дальше иди, а я в деревню побежал.
- Как так, ты же обещал вместе со мной идти и дорогу назад указать!
- Никак это невозможно, батюшка-боярин, там нечистая сила!
Мальчик действительно выглядел напуганным. Я попытался его успокоить, но он только отрицательно качал головой, испуганно глядел по сторонам и никак не реагировал на ободряющие слова.
- Пойду я! - тоскливо произнес он и вдруг бросился бежать.
- Стой! - закричал я вслед, внезапно оставаясь без проводника.
Утренний лес разом показался мне неуютным и тревожным. Тут же представилась перспектива одному бродить по болотам, выбирая направление по азимуту. Однако делать было нечего, Ваня исчез в густой зелени и не откликался на мои отчаянные призывы, я плюнул и пошел в сторону «нечистого места».
Теперь, оставшись один, я внимательнее смотрел по сторонам и разом перестал «опознавать» местность. Впереди лес переходил в натуральную чащобу. Ничего подобного возле дома Лешего я не помнил, там было светлее и не так мрачно, как здесь. Никаких темных сил я, понятное дело, не боялся, такого добра хватает и в людном городе.
Продираясь сквозь густой кустарник, я старался не терять направление. На мое счастье небо было чистое, и в редкие просветы между крон можно было определять направление по солнцу. Я уже порядком утомился и теперь искал место, где бы передохнуть. Доспехи, вещь, безусловно необходимую для безопасности, носить в обычных условиях было довольно тяжело. Одна кольчуга весит килограммов пять, чуть меньше шлем, и все это, не считая оружия.
Лес между тем становился совсем непроходимым. Было ощущение, что путь специально завалили деревьями, чтобы посторонние люди не совали сюда любопытные носы.
«Теперь остается только найти избушку на курьих ножках», - подумал я и почти тут же увидел впереди что-то напоминающее упомянутое строение.
Намного струхнув, я укрылся за стволом дерева. Совсем близко от меня находилось какое-то странное, ни на что не похожее сооружение. Кругом по-прежнему было спокойно, но, как известно, у страха глаза велики, и в голову полезли нехорошие мысли. Я на всякий случай вытащил саблю и начал осторожно пробираться вперед, укрываясь за стволами деревьев.
Наконец я подкрался совсем близко и смог рассмотреть то, что попалось мне на пути. Больше всего сооружение напоминало голубятню или игрушечную, узкую сторожевую башню. Кто, когда и для чего построил в дремучем лесу эту каланчу, оставалось только гадать. Стены ее, срубленные из толстых бревен, сплошь заросли мхом. Никаких следов пребывания здесь людей я не заметил. Молодая трава была не примята, а тропинки, если они и были когда-то, давно исчезли.
Я собрался с духом и вышел на открытое место. С шумом вспорхнули птицы, что окончательно меня успокоило. Я вложил саблю в ножны и сквозь пустой дверной проем заглянул внутрь сооружения. Пахнуло древесной гнилью и сыростью. Островерхая крыша местами сгнила и провалилась, так что там было светло. Стены внутри, так же, как и снаружи, заросли мхом. На земляном полу росла густая трава, в которой валялись человеческие черепа и разрозненные кости. Если тут и случилось нечто ужасное, то очень давно. Я вошел внутрь и начал рассматривать следы случившейся здесь когда-то драмы. Эти следы в виде разбросанных костей были здесь повсюду.
Я попытался понять, что здесь произошло. С костями все было более ли менее ясно, после случившейся когда-то гибели людей их тела растерзали лесные звери. То, что это сделали не люди, было ясно по тому, что вперемежку с костями лежало заржавевшее оружие, золотые и серебряные монеты, женские украшения, какие-то кубки, как пишется в милицейских протоколах, из желтого металла с камнями.
От такого богатства у меня разбежались глаза, и на кости я на какое-то время перестал обращать внимание. Видимо, так устроен человек, что ценности привлекают его, даже вне зависимости от того, нужны ли они ему лично. Осмотревшись, я попытался представить, что здесь произошло. Разрубленные черепа и рассеченные кости говорили о том, что здесь была, скорее всего, бандитская разборка, в которой не осталось победителей. Все участники были либо смертельно ранены, либо убиты. В противном случае, победители не оставили бы брошенным такое богатство.
Оставлять непогребенными человеческие останки у меня не хватило совести, и в очередной раз за последнее время пришлось исполнять роль могильщика. Я, воспользовавшись широким двуручным мечем, вырыл общую яму и снес в нее отполированные временем кости.
Этот скорбный труд занял у меня почти часа три. Время клонилось к вечеру, я устал и решил остаться в остроге на ночь. Пообедав своими скромными припасами, от нечего делать взялся за детективное расследование. Никаких остатков одежды я не нашел, все истлело от времени и сырости. Определить, когда было совершено преступление, можно было по монетам и оружию, но и тут у меня не хватило специальных знаний. Оружие было разнородное, в основном европейского производства (двуручные мечи и боевые топоры), сильно изъеденное коррозией и невысокого качества. С монетами я тоже запутался. Опознать удалось только испанские и итальянские золотые дублоны, но их чеканили, сколько я помнил, с 15 века. Остальные монеты, как золотые, так и серебряные, были совершенно непонятного происхождения. Попалось даже несколько фальшивок - обтянутых золотой фольгой медяшек.
Что делать с найденным богатством, я не знал. Золотых монет было относительно немного, килограмма два с половиной, а вот серебряных - не меньше пуда. К этому присовокупилась посуда, золотая и серебряная, и всякие монисты и диадемы. Бросить просто так такую груду драгоценного металла у меня не хватило характера. Пришлось рыть новую яму и закапывать неподъемные сокровища. Взять с собой я решил только женские украшения и посуду, имеющие, на мой взгляд, художественную ценность. Однако и этих предметов набралось около десяти килограммов. Короче говоря, не было у бабы заботы, так купила порося.
Эту ночь я провел как Кощей бессмертный над кучей золота, греясь у чахлого костерка, и с рассветом пустился в обратный путь, проклиная трусливого пацана. Кругом были почти сплошные болота, и приходилось подолгу крутиться на одном месте, чтобы продвинуться немного вперед. Нагружен я был как мул. Кроме тяжелой амуниции и оружия, тащил на себе пищевые припасы и драгоценности. Их за неимением другой тары пришлось сложить в красивый, но ржавый шлем, а его завернуть в свою единственную рубашку, снятую, можно сказать, с голого тела.
В общем, прогулка получилась и нерезультативная, и некомфортная. К вечеру, проблуждав весь день по буреломам и буеракам, я совсем уморился, стер ноги и, к тому же, понял, что заблудился. Первое правило в таких случаях - не суетиться. Еды у меня было достаточно, так что вопрос упирался только в то, когда мне удастся выйти на человеческое жилье. Однако для этого нужно было, как минимум, определиться в пространстве. Что без звезд и солнца сделать я не смог.
Облачное весь день небо к ночи затянуло низкими тучами и запахло дождем. Проводить вторую ночь без сна мне не хотелось, потому место для ночевки выбрал более тщательно, чем вчера. На сухом бугре соорудил нечто вроде шалаша из еловых лап и развел большой костер. От живого огня сразу стало уютно и спокойно на душе. Согревшись и поужинав, я заполз в свой вигвам и заснул сном младенца. Опасаться в такой глуши было некого, а диких зверей должен был отпугивать огонь.
Утро следующего дня было туманное и сырое. Ночью шел дождь и загасил остатки моего костра. Куда идти, я не знал. Все было затянуто густой туманной пеленой, и сориентироваться по солнцу я не смог. Пришлось разбираться по деревьям: где больше мха и гуще ветки, там юг. Приблизительно определившись, я нагрузился своими сокровищами и двинулся по выбранному направлению.
Постепенно характер местности менялся. Кончился заболоченный лес, и теперь можно было идти, не опасаясь провалиться в трясину. Тропинки и иные следы человека по-прежнему не попадались. Зато я наткнулся на медведя. Был он небольшой, видимо, очень молодой, и трусливый. Впрочем, не только он.
Когда мы столкнулись, то сначала замерли друг против друга Ощущение было, надо сказать, не самое приятное.
Медведь с испугом уставился на меня, а я лихорадочно соображал, что мне делать: сразу убегать или сначала покричать и погреметь металлом. Обошлось без демонстрации силы. Мы одновременно решили, что наша встреча была ошибкой, и разошлись. Вернее сказать, разбежались. Причем, судя по треску ломаемых ветвей, он бежал значительно быстрее меня.
К полудню я так и не смог найти выход из леса и устроил себе привал. День так и не распогодится, и в (лесу по-прежнему было сумрачно и сыро.
Разводить костер было хлопотно и сложно. Для добывания огня я, как и все, пользовался огнивом. Это действие требовало больших трудозатрат. Тем, кому надоели газовые зажигалки, могу рассказать, как сделать это универсальное приспособление для добывания огня. Самая сложная его часть - это трут. Делается он из грибных наростов разных деревьев, чаще всего используются те, что растут на дубе и ясене. Срезанный полукруглый нарост очищается от верхней твердой корки, из его внутренней массы берется верхний слой бурого цвета, который вываривается в воде с золой или прямо разминается руками и колотушками. После этого трут пропитывается раствором селитры, что и дает ему возможность легко зажигаться от искры, получаемой при ударе огнива о кремень. Когда трут задымится, его еще нужно раздуть, а потом от него поджигать тоненькие, сухие лучинки. Короче говоря, развлечение это не из приятных. Вот уж когда загрустишь о копеечной спичке.
Пообедав всухомятку и дав отдохнуть ногам, я вновь пустился в странствие по необъятным просторам родной земли. Ветер, наконец, разогнал облака, и я смог ориентироваться по солнцу. К вечеру, когда я уже подумывал о ночлеге, лес, наконец, кончился, и я вышел к распаханному полю. Это событие пробудило энтузиазм. Дело было за малым, выйти, наконец, к людям. Это оказалось несложно, первая же встреченная проселочная дорога привела меня в маленькую, о пяти дворах, деревню.
Выбрав избу получше, я постучался. Из дверей, держась за стенку, вышел тощий мужик с умным лицом и страдальческими запавшими глазами. Вид вооруженного человека его не встревожил. Он с трудом поклонился и, без расспросов, пригласил пройти в дом.
Домашних животных по теплому времени уже перевели во двор, и воздух в избе был чистый. Помещение тускло освещали трещащие лучины.

Предыдущая страница 15 Следующая страница


Гиблое место 16

- Добрый вечер. - сказал я попрятавшимся обитателям, огляделся и опустился на лавку в красном углу.
Из темных углов избы робко вышли дети, за ними показалась хозяйка, лица которой я не смог рассмотреть. Все чинно поклонились и сгрудились у противоположной от меня стены.
- Куда путь держишь, добрый человек? - спросил хозяин, медленно входя в комнату.
- В Коровино, - ответил я.
- Не слыхал, - покачал он головой и натужно закашлялся. - В нашей округе такого села нет.
- А ваша деревня как называется?
- Першино.
- Река Лопасня от вас далеко?
- Не так что бы далеко, но и не рядом.
- Сможешь проводить?
- Отчего не проводить, да только я хворый, боюсь, не дойду. Вот если кого из наших мужиков попросить.
- А что с тобой, чем болен?
- Грудью недужу. Кашель забил...
- Я тебе помогу, а ты меня проводишь, - решил я. У мужика была целая куча детей, а он явно собирался умирать.
- Мне уже никто не поможет, - почти равнодушно сказал хозяин и обратился к жене. - Марья, покорми гостя.
Женщина степенно поклонилась и начала споро собирать на стол. Печь, вероятно, была недавно топлена, и гречневая каша с топленым молоком были теплыми и вкусными. Я с удовольствием ел безыскусную еду с мягким ржаным хлебом, приготовленную умелыми руками. Поев, я с благодарностью отодвинул обливную глиняную миску и спросил хозяина:
- Давно кашляешь?
- С осени, как боярские холопы побили.
- За что побили?
- Хотели землю отобрать и в крепость ввести, только мы вольные смерды и ни в чьей воле не будем!
- У вас, что вся деревня вольная?
- Вся, добрый человек, только мало нас осталось трудно приходится.
- А не лучше найти хорошего боярина, а то ведь забьют!
- Не лучше. Свободными жили, свободными помрем.
Мужик нравился мне все больше. Говорил он уверенно и спокойно.
- Ложись на лавку, я тебя лечить буду, - сказал я.
- Пустое это, - ответил он, - мне все нутро отбили, сам диву даюсь, как до пасхи дожил.
- Ложись. Попытка не пытка, хуже не станет, а выздоровеешь, сможешь за себя посчитаться.
- Эх, добрый человек, на Руси если начать друг с дружкой считаться, то и народу не останется. Пускай Господь за кривду спрашивает, а нам бы свои грехи замолить.
Несмотря на усталость, я активно взялся за лечение, но скоро почувствовал, что проку от меня мало: слишком вымотался за последние два дня.
- Пока все, - сказал я, - утром продолжим. Сейчас мне нужно выспаться.
- Ложись, батюшка, - откликнулась Марья. - Может, дать бараний тулупчик укрыться?
В избе было тепло от протопленной печи, и от тулупа я отказался. Вежливые хозяева отправили детей спать на полати и погасили лучины. Я, как только прилег, тут же провалился в глубокий сон.
Проснулся поздним утром от шума в подворье. В избе был полумрак, и я не сразу понял, где нахожусь. Когда вспомнил, прислушался, пытаясь понять, что там происходит. Во дворе слышались сердитые крики и плач детей. Догадался, что у хозяев очередные неприятности. Я быстро встал, натянул на себя кольчугу, нахлобучил на голову шлем и, низко пригнувшись в крохотных дверях, вышел наужу.
Судя по всему, хозяев опять приехали учить уму-разуму. Посредине двора на лошади сидел, подбоченясь, молодой парень в дорогих доспехах: русском панцире в виде кольчужной рубахи, покрытой красным бархатом, с двусторонней кирасой, закрывающей грудь и спину, с выпуклыми надраенными до блеска наплечниками и командовал несколькими ратниками. Те уже скрутили крестьянина и вязали его веревками по рукам и ногам. Хозяйка лежала на земле, а трое маленьких детей цеплялись за нее и плакали.
Мое появление вызвало интерес, но не тревогу. «Красавец-рыцарь» свысока покосил наглым глазом и продолжил ругать хозяина. Ругал он его безо всякой логической связи с происходящим, для порядка унижал, как говорится, человеческое достоинство.
- Эй, вы, - нарочито миролюбиво обратился я к ратникам, связывающим хозяина, - отпустите его!
Несмотря на мой военизированный вид, никто не обратил мои слова внимания. Тогда я многозначительно взялся за эфес сабли. Однако вытащить ее не успел. Конник небрежно глянул на меня сверху вниз, делано равнодушно отвернулся, тронул своего жеребца шпорой, и тот затанцевал на месте, тесня меня крупом. Я инстинктивно отступил немного в сторону, а парень вдруг полоснул меня уже обнаженным клинком. Поучилось это у него прямо-таки молниеносно: он ловко откинулся на круп лошади с крутым разворотом в седле, и правая рука, в которой была не видимая мной сабля, описав полукруг, опустилась на шлем.
Ощущение было такое, как будто по голове врезали дубиной. Шлем слетел и покатился по земле. Конник и ратники довольно заржали. Вместе с командиром их было шестеро, и они никого не боялись. Я, кстати, тоже. С меня хватило вчерашнего медвежонка.
Хохочущий конник вальяжно сидел в седле, опустив руку с саблей, ожидая, когда я наклонюсь за шлемом и подставлю ему шею. Однако я не оправдал его надежд. Я сделал шаг вперед и схватил обеими руками за подошву его сапога. Он не понял, что я хочу делать, напряг ногу, а я рванул ее вверх и выбросил «рыцаря» из седла. Думаю, что получилось это не менее эффектно, чем несколько секунд назад у него самого. Перелетая через коня, парень не успел вытащить ногу из правого стремени и грохнулся вниз головой на землю, после чего испуганная лошадь потащила его по двору к воротам.
Смех моментально смолк. Он сменился недоуменным молчанием. Теперь против меня стояло пятеро серьезно настроенных мужчин. Я не стал ожидать общего нападения и юркнул в избу. За мной никто не последовал. Противники, кажется, растерялись, не зная, что предпринять. Пока они совещались снаружи, я развязал рукава у рубахи, развернул найденный вчера шлем, вытряхнул из него золото и надел на голову. Пока возился, снаружи пришли к однозначному решению:
- Эй, ты там, выходи! - закричали грозно и требовательно.
Я откликнулся:
- Иду! Подождите!
Оставаться внутри было опасно. Ратники могли догадаться подпереть дверь снаружи и спалить меня вместе с избой. Окна же ее были столь малы, что пролезть в них мог разве что семилетний ребенок.
Выбираясь из вероятной ловушки, я, тем не менее, лезть на рожон не собирался. Вначале было необходимо несколько уравновесить наши силы. Приготовив лук и стрелы, я подошел к дверям, встал на колени и выглянул наружу. Великолепная пятерка стола полукругом возле дверей, ожидая, когда я, наконец, появлюсь. Я их немного разочаровал, не выйдя с повинной головой, а выстрелил с трех шагов в горло самого здорового ратника. Стрелял я по-монгольски, натягивая не тетиву, а выдвигая вперед деревянную часть лука, тут же приставляя следующую стрелу к тетиве. Скорострельность при таком способе стрельбы увеличивается раза в два. Вторая стрела вылетела секунд через пять после первой, так что никто не успел понять, что, собственно, происходит. Однако на третий выстрел времени у меня не хватило: ратники опомнились и прикрылись щитами.
Отложив лук, я выскочил наружу и ударил клинком снизу вверх под щит, которым ближний ко мне солдат защищал грудь и голову. Раненый пронзительно закричал, упал и начал кататься по земле. Теперь, когда противников осталось двое, можно было не спешить. Мне даже захотелось покуражиться над ними, как «плохому парню» из американского боевика.
- Ну, что таращите глаза! Бросайте оружие! - приказал я, играя саблей. - А то убью, как собак!
Ратники приказу не вняли и, вместо того, что бы сдаться, с криком бросились на меня. Сабли и доспехи у них были самые примитивные, да и ловкости явно не хватало. Их слепая ярость ни к чему хорошему не привела. Достать меня им не удалось, а я после нескольких ударов перерубил, в самом прямом смысле, у одного клинок у эфеса, а другому расколол железный котелок, защищавший голову. До черепа моя сабля не достала, но и представленные доводы оказались достаточно убедительными, чтобы умерить их воинский пыл.
Противники растерянно стояли, не зная, что делать. На крики и шум начали сбегаться крестьяне, но в подворье не входили, наблюдали за происходящим из-за плетня. Считая битву выигранной, я помог встать хозяйке. Она, даже не поблагодарив, бросилась к связанному мужу, неподвижно лежащему на земле.
- Иван, Иван! - закричала женщина тоскливым, полным муки голосом.
- Успокойся, - попросил я и, не обращая внимания на ратников, помог Ивану освободиться от пут.
Ему опять сильно досталось, но встать он смог сам. Лицо его приобрело землистый оттенок, но глаза лихорадочно блестели неутолимым гневом.
- Не вышло по-вашему? - спросил он недавних противников и вдруг плюнул в лицо тому, у которого я разрубил железный колпак.
Оплеванный зло покосился на Ивана и молча отерся.
- Встретимся еще... - зловеще пообещал он.
Разговор на этом оборвался. Во двор влетело очередное действующее лицо. Видимо, красавец-предводитель каким-то образом выпутался из стремени, совладал с конем и вернулся верхом. Его бархатный кафтан был весь в грязи, а сам владелец страшно зол. Оценив обстановку, он не испугался моих побед и с ходу бросился в бой...
Малый был, судя по всему, ловок и силен. Если бы он в первый раз ударил меня не по голове, а по плечу, то неизвестно, чем бы кончилось дело. Кольчуга у меня была отменная, но под ней не было ватника. Сабля вряд ли прорубила бы плетение железных колец, но поломать мне ключицу могла свободно.
...Всадник привстал на стременах, выставил вперед саблю и погнал коня прямо на меня. Расстояние, отделявшее нас, было метров двадцать. Между нами на земле лежали убитые и раненые. Я приготовился отразить атаку, но жеребец, чтобы не наступить на людей, сделал резкий скачок в сторону и встал на дыбы. Однако, грязный «рыцарь» легко удержался в седле и, ударив лошадь эфесом сабли по голове, попытался принудить встать на четыре ноги. Конь заржал и, не повинуясь, начал пятиться назад.
Оба сдавшиеся на волю победителя ратника бросились помогать своему предводителю и окончательно смешали картину боя. Один из них, тот, кого я обезоружил, вцепился в поводья и заставил коня опуститься на ноги, после чего «рыцарь» легко соскочил с жеребца и пошел в пешую атаку.
Доспехи у него были значительно тяжелее, чем у меня: плечи защищали наплечники, грудь и спину - кирасы. Даже на бедрах были какие-то металлические пластины. Вся эта амуниция сковывала движения, но, тем не менее, действовал он довольно быстро.
Я, опустив саблю, спокойно стоял на месте и ожидал столкновения. Страха не было и в помине, напротив, адреналин нагонял веселую ярость. Красавец витязь мне активно не нравился. Было в этом человеке что-то удивительно неприятное, при ангельской внешности - наглое высокомерие и небрежная жестокость. Впрочем, времени разбираться в своих эстетических предпочтениях в тот момент у меня не было.
Мы сошлись, и наши сабли со звоном столкнулись над головами. Я легко парировал первую атаку, подняв клинок почти вертикально вверх, и спустил саблю противника к своему эфесу. Потом попытался закрутить клинки и вывернуть оружие из руки.
Однако у меня ничего не получилось. «Рыцарь» сделал правильное, профессионально точное движение кистью и отступил в подготовительную позицию. Это было необычно. В семнадцатом веке такие фехтовальные приемы я еще не встречал.
Теперь нападал я и начал ответную атаку с обманного движения, пытаясь запутать соперника и попасть острием сабли в наименее защищенную часть тела между кирасой и наплечником. Противник разгадал мое намерение, легко уклонился и в свою очередь едва не поразил меня острием в лицо.
О легкой победе можно было забыть. Похоже, что шансы у нас были равные. У меня была лучше сабля и длиннее рука, у него более надежные доспехи и отменная реакция. К сожалению, понял это не только я. «Рыцарь» больше не лез в авантюры, он готовил атаку продуманно и действовал крайне осторожно.
Мы медленно кружили по свободной середине двора, делая вялые выпады. Каждый выжидал свой шанс и ждал ошибки соперника.
- Интересно, кто он такой, и откуда у него такая техника фехтования? - думал я, глядя в прозрачные, бешеные глаза соперника.
Наверное, и у «рыцаря» возникли аналогичные вопросы, во всяком случае, он спросил:
- Ты откуда такой взялся?
- Пописать вышел, - не очень вежливо ответил я, к месту вспомнив старый анекдот с такой физиологической концовкой.
- Сейчас будешь какать! - пообещал рыцарь. Похоже, он был в чем-то прав. Оставшиеся в строю соратники собрались помочь своему командиру. Они отошли от шока, вооружились саблями павших товарищей и шли на помощь своему патрону. Этого он, стоя спиной к дому, не видел. Непрошеная помощь, как ни странно, давала мне небольшой шанс. Когда один из помощников, тот, которому Иван плюнул в лицо, почти поровнялся с командиром, я дернул в его сторону глазами. «Рыцарь» невольно проследил мой взгляд, увидел боковым зрением, что сбоку от него кто-то есть, и на мгновение рассеял внимание.
Именно этого я и ждал. Как мог быстро и точно сделал резкий выпад, целясь в вожделенный плечевой сустав. Острие клинка почти без труда пропороло кольчугу и вошло сантиметров на десять в тело. Машинально я еще и повернул в ране клинок. Красавец громко вскрикнул от боли и попытался поднять саблю, но я пошел ва-банк и, пренебрегая защитой, ударил «рыцаря» по шее, которую защищала только изящно сплетенная медная бармица. Этот металлический, защитный воротник частично погасил удар, но сила его была такова, что полученная рана была заведомо «несовместима с жизнью».
Соратники «рыцаря», пораженные такой развязкой, тут же побросали сабли и отступили к избе. «Рыцарь», как курица сотрубленной головой, еще пытался что-то сделать, шагнул в мою сторону, даже начал поднимать руку, но глаза его уже были туманными, и ничего не видели.
Я устало опустил руки и плечи. По телу запоздало потекли струйки холодного пота. На смену нервному напряжению пришла тупая апатия. Решись оставшиеся в строю рантики в тот момент напасть на меня, я не смог бы оказать им даже минимального сопротивления.
Однако они были не в лучшем состоянии и, так же как и я, не знали, что делать дальше.
Крестьяне, увидев, что кровавое действие завершилось, начали сторожко входить во двор. Иван, устало опустив руки, стоял, прислонившись к стене избы, жена плакала у него на груди. Испуганные дети молча разглядывали лежащих на земле окровавленных людей.
Не глядя по сторонам, я ушел в избу. За мной в дверь протиснулись пленные.
- Боярин, - сказал ратник с разрубленным шлемом, низко кланяясь, - мы в твоей власти. Коли не возьмешь под защиту, крестьяне нас порешат. А мы что, мы люди служивые, подневольные. Нам что скажут, то мы и делаем.
Меня их отношения с крестьянами никак не касались, но решить его следовало по справедливости.
- Я вам не суд и не ангел-хранитель, - сказал я. - Пусть сами крестьяне скажут, какие у них на вас жалобы. Коли вы не разбойничали, не насильничали, то по мне, идите себе с Богом.
- Как же не разбойничали, - раздался из дверей голос Ивана. - Про второго не скажу, его в воровстве не замечал, а вот ты, ирод, сколько народа зря перепорол, скольких ограбил?.. Мою жену не ты ли снасильничал?
- Врешь ты все, смерд поганый! - закричал тот. - Не верь ему, боярин, а баба твоя мне сама дала! Проходу мне от нее не было!
Дело прояснилось, но для торжества справедливости я решил выслушать свидетелей.
- Пошли во двор, спросим у крестьян.
Такой поворот стражника с разрубленным шлемом не устраивал, и он, не ориентируясь в обстановке, закричал:
- Боярин, кого ты слушаешь? Смердов поганых! Их вешать, а не слушать надобно!
- А ты что скажешь? - спросил я второго стражника.
- Мы воровством не замараны. А Федор, он что, он мужик строгий, справедливый, но больно до богатства и до чужих баб охоч. Это, правда, смерд не врет, баловал он с его женой силой.
- Ах ты, Фома проклятый, гад ползучий, - закричал Федор, - сам ты холоп поганый, и семя твое поганое, Господь он все видит! Отольются тебе мои слезки! Меченый боярин давно на тебя сердце держал, да я за тебя слово молвил, а ты мне изменой за мое добро платишь! Батюшка-боярин! - закричал Федор совсем иным, жалостливым голосом. - Помилуй невинную головушку!
- Я тебе не судья, вон кто тебе судья, - указал я на хозяина избы. А возьми-ка ты его, Иван, в кабальные холопы. Пусть грехи горбом отработает!
В избе наступила тишина, все ждали, что скажет Иван. Тот долго молчал. Он, как мне казалось, еще не отошел после нападения стражников и не мог просчитать создавшуюся ситуацию.
- Возьми, Иван, только живота не лишай, - запричитал испуганный донельзя Федор, - я потружусь!
- И то, не отпускать же этого изверга на горе людям, ан и убить грех. Прав ты, добрый человек, пусть потрудится, - согласился хозяин. - Его поучить, так знатный холоп получится.
Федор, забыв гордость, повалился в ноги новому господину.
Между тем во дворе начался митинг. Крестьяне обсуждали, что делать с убитыми и ранеными ратниками. Я вышел узнать, о чем идет спор.
Осмелевшие вольные крестьяне отсортировали убитых от раненых и решали, что делать с живыми.
Один из ратников, тот, в которого я стрелял из лука, был еще жив. Стрела попала ему в грудь и, пробив ватник, застряла в грудной клетке. Раненый лежал на спине, стрела торчала вертикально вверх, он ничего не просил и тихо стонал.
Наконечники стрел у меня были самые простые: двухперые с втулкой для древка. Никаких ершей, вилок, зазубрин на них не было. Потому я просто выдернул его из тела. Ратник вскрикнул, но тут же затих, обводя столпившихся вокруг крестьян умоляющими глазами.
Тот, которого я проткнул саблей, был плох. Одежда на его животе пропиталась кровью, и он молил дать ему воды. Заниматься безотходным производством, сначала калечить, а потом лечить я уже привык и велел занести пострадавших в сарай, где было светлее, чем в избе, раздеть и приготовить кипяченую воду.
Крестьяне, обрадованные неожиданным развлечением, быстро все исполнили. Я, как профессор перед студентами в медицинском институте, провел публичный сеанс хирургического и экстрасенсорного лечения. Не знаю, удалось ли мне как воину произвести впечатление на зрителей, в качестве лекаря успех у меня был полный.
Решив все первостепенные проблемы, я, наконец, позавтракал, и часок полежал в тишине и покое, снимая нервное напряжение. Вольному смерду Ивану после моего вчерашнего сеанса полегчало, и он без устали возился в подворье, приводя в порядок запущенное за время болезни хозяйство. Рядом с ним неотлучно находился его новый холоп.
Что делать с усопшими и ранеными, я решил после отдыха. Вотчина «Меченого боярина», как тут называли убитого красавца, была совсем недалеко от этой деревушки, чем, видимо, и объяснялся его повышенный интерес к дармовой рабочей силе. Сначала я хотел отправить «груз двести» и раненых на крестьянских подводах с единственным оставшимся в строю воином, Фомой. Однако вольные смерды и слышать не захотели о такой поездке, видимо, не без основания полагая, что могут не вернуться назад.
Мне также не хотелось быть сопровождающим скорбного груза, но другого выхода не было, только что похоронить убитых здесь, на месте их гибели. Однако это значило бы натравить на немногочисленных жителей деревни всю родню Меченого.
Чтобы не попасть к волку в пасть, я расспросил Фому обо всем, что касалось его недавнего господина и его вотчины. Глуповатый ратник довольно подробно живописал подвиги своего сюзерена, типа наглого, сластолюбивого и жестокого. Меченый был вроде бы боярским сыном, но сам нигде не служил. Он имел какие-то высокие связи в столице, что позволяло ему жить вольным феодалом. Самозваный вотчинник безнаказанно грабил окрестных крестьян, обкладывал податями купцов и даже собирал таможенные платежи за проезд по своей местности.
Большой дружины у него не было, только наличествующая здесь команда, но боялись его не только крестьяне, купцы, но и соседи-помещики. Меченый искусно владел всеми видами холодного оружия, чему я был свидетель, отличался отчаянной храбростью и не брезговал никакими подлостями. В имении у него остался целый гарем из похищенных девушек. В его дружине служили, говоря современным языком, матерые уголовники. Сам Фома находился в бегах после случайного убийства в драке соседа по стрелецкой слободе, потому и оказался в команде.
Получалось, что мне удалось избавить округу от самого настоящего хищника.
- А почему его прозвали Меченый? - спросил я бывшего стрельца.
- Сказывают, его пометил сам Сатана, - трусливо оглядываясь по сторонам, объяснил Фома.
- Он что, шестипалый, или у него на ногах пальцы сросшиеся? - спросил я, вспомнив подобное народное поверье.
- Нет, пальцев у него, как у всякого, - ответил стражник, - но на плечах у него нарисованы знаки необыкновенной красоты.
Мне стало любопытно, что это за знаки, но идти, раздевать и рассматривать покойного я был не в настроении. Тем более, что перед отъездом еще хотел провести сеанс лечения хозяина.

* * *

Наш траурный обоз состоял из двух сенных крестьянских телег и одного верхового. В первой телеге везли убитых, во второй - раненых. Я реквизировал для своих нужд жеребца убитого барина и ехал верхом.
Отправились в путь мы сразу после обеда. Крестьяне, жалея своих слабосильных лошаденок, в телеги не садились. Потому двигались мы медленно, как и полагается скорбной процессии. Раненный в живот ратник, несмотря на мои скромные усилия его вылечить, умирал. Тряска его доканывала, я это предвидел, но никто в деревне не захотел оставить его на своем попечении. Пришлось везти его в вотчину Меченого, где он тоже, скорее всего, никому не был нужен. Увы, это суровая реалия жизненного пути большинства наемников.
По словам Фомы, до их деревни было совсем близко, но добрались мы до нее часа через четыре. Деревня была довольно велика, домов в сорок. Постройки были только новые, и подворья необычно спланированы. Они не тянулись вдоль реки, как было принято, а составляли как бы каре, в середине которого, видимый издалека, возвышался господский дом. Такая планировка поселения была тем более странна, что местная речка была от нее в стороне, метрах в четырехстах. Обычно избы строили как можно ближе к воде, чтобы не тратить время и силы на ее доставку.
Наш приезд вызвал необычный интерес. Тут же сбежались все местные жители. Вопреки моему опасению, смерть барина никого не потрясла. Крестьяне молча подходили, крестились и отходили в сторонку.
- Не любили здесь Меченого? - спросил я разговорчивого Фому.
- А за что им его любить? - удивился он. - Они, почитай, все беглые, которых мы изловили и посадили на землю. Теперь здесь никого не удержишь, кои до урожая дотянут, а кои враз, сегодняшней же ночью, уйдут. Они только боярской строгостью гут и жили.
- А ты куда подашься? - поинтересовался я.
- Русь велика, места много. Может, в казаки пойду, а то в дружинники к хорошему боярину наймусь. Была бы шея, хомут найдется.
За разговором мы подъехали к барскому имению. Его окружала мощная ограда сплошным частоколом из длинных бревен. По углам возвышались сторожевые вышки, примерно такие же, какие делают в наше время в исправительно-трудовых учреждениях.
За этим высоким забором высился замок с башенками и стрельчатыми окнами, напоминающий подмосковные дворцы государственных служащих. Только выполнен он был не из красного кирпича, а рублен из дерева. Крепостные ворота при нашем приближении раскрылись, и наша скорбная процессия вползла во двор.
Меченый все больше удивлял меня своими пристрастиями. Внутреннее оформление двора и архитектура строений удивительно напоминали странные фантазии современных нуворишей. Как будто проектировал все это Владимир Брынцалов, владелец фармацевтической фирмы «Ферейн» - показная роскошь при полном отсутствии какого либо, даже плохого, вкуса.
Крестьяне остановили свои телеги у крыльца. На это никто не отреагировал. Двор был пуст, плачущие домочадцы не выбегали из дома и не спешили оплакивать хозяина. Тогда я окликнул привратника, открывшего нам ворота. Он подошел и тупо уставился в землю.
- Где люди? - спросил я.
- Тута все, - ответил он, не поднимая глаз.
- Где «тута»?
- Ну, мне-то почем знать.
- В доме кто-нибудь есть? - попробовал я зайти с другого конца.
- Бабы, - кратко ответил привратник.
- Что за бабы, и почему они не выходят?
- Заперты.
- Как это, заперты? - удивился я.
- Мне-то почем знать, - опять повторил он. Похоже, что говорить с этим олухом не имело смысла. Я соскочил с коня и поднялся на крыльцо. Однако оказалось, что привратник говорил чистую правду. Мощные дубовые двери, ведущие в покои, были заперты снаружи на железный засов. Изнутри покоев слышался негромкий вой. Я прислушался, но не понял, что это может быть. Тогда я отодвинул затвор и потянул за кованое кольцо, служившее ручкой. Тяжелые двери нехотя подались. Женский крик ударил по ушам, и мимо меня пронеслась группа представительниц прекрасного пола и устремилась к похоронным дрогам.
Я подался в сторону, чтобы меня не сбили с ног, и, не без удивления, наблюдал, как женщины начали рвать на себе волосы и скорбеть по усопшему барину. Такая неподдельная, я бы даже сказал, страстная скорбь меня удивила. У меня уже сложилось впечатление, что Меченый не пользовался здесь особой популярностью.
Однако, прислушавшись, к причитаниям, я начал сомневаться в искренности плакальщиц. Их стенания быстро стали отдавать духом эпических богатырских сказаний: тот же язык, те же поэтические приемы, те же идеи и представления. Унесла, мол, их милого дружка, «ясного сокола» «злодийская смертушка», «злодийка лиходеица-душегубица». А душа Меченого улетела в виде «малой птиченьки». Ну и, конечно, о лиходее-опричнике, убийце подлом не забыли - наслали проклятья на мою грешную голову.
Пока женщины оплакивали дорогого покойника, из дальних служб подтянулся простой народищко. Я выбрал в толпе мужика посмышленее и спросил его, есть ли здесь кто-нибудь из «местного руководства». Оказалось, что это мужик и есть командир среднего звена, что-то вроде сельского старосты.
- Нужно сколотить гробы и подготовить похороны, - распорядился я.
- Это мы разом, - небрежным тоном пообещал он. - Для боярина незабвенного всегда рады расстараться.
В словах мужика явно чувствовалась двусмысленность, но я не стал обижаться за дорогого покойника.
- Когда боярина будут обмывать и переодевать, позови меня, - велел я.
- Это можно, - легко согласился староста.
Женщины между тем продолжали причитать и постепенно завели остальных зрителей. Мужики начали отирать кулаками скупые мужские слезы, а бабы лениво заголосили. Я не стал ждать окончания скорбных криков и пошел посмотреть, что представляет собой жилище моего недолгого, таинственного знакомца.
Увы, внутри покои на первом этаже оказались совсем неинтересными. Меченый, видимо, не успел привести интерьер в надлежащий вид. Комнаты были полупустыми, обстановка самая примитивная. Планировка же была такой же бестолковой, как и все строение. Побродив по пустым комнатам, я поднялся на второй этаж. Здесь, судя по всему, были «апартаменты» хозяина.
Я заглянул в комнаты и обнаружил в одной из них собранную из клепок по принципу бочки ванну. Мало того, над ней висел бочонок с дырочками в днище! Не иначе, как Меченый пренебрег нормальной русской баней и пользовался ванной и душем!
Интерес к покойному у меня все возрастал, и я продолжил обследование странного жилища. Однако ничего любопытного больше не нашел.
- Никак, боярин, чего ищешь? - спросил меня из-за спины знакомый голос.
- Хоромы осматриваю, - ответил я старосте. - Здесь боярин жил?
- Здесь, - ответил мужик. - А вон там - спал, - добавил он с нажимом на последнем слове и указал на дверь, мимо которой я уже прошел, не заглянув в комнату.

Предыдущая страница 16 Следующая страница


17 Сергей Шхиян

- Покажи, - попросил я.
- Не могу, туда не велено входить.
- Мне все можно, - веско сказал я и вернулся к пропущенной светелке.
Староста, не возражая, двинулся вслед за мной, едва не дыша в спину. Его самого мучило любопытство. Дверь оказалась запертой. Никаких замков не ней не было.
- Может быть, кто-нибудь закрылся изнутри? - спросил я.
- Вроде некому, все во дворе... - почесал затылок староста. - Не иначе, как колдовство.
- Это точно, - подтвердил я и начал искать секретный запор.
Все, конечно, оказалось элементарно просто. Меченый применил дедовский способ запирать сараи. Внизу двери, в массиве, была просверлена дырка, в которую он вставил металлический штырь, точно входящий в отверстие в полу. Поднимать же его нужно было за веревку, конец которой находился на самом верху двери.
Мои «аналитические» способности произвели большое впечатление на старосту. От волнения, наблюдая за моими действиями, он почти не дышал. Разобравшись в запоре, я потянул за шнур и легко отворил дверь. Перед нами предстала большая комната с огромной кроватью и полом, сплошь устеленным коврами.
- Ни фига себе, вот это сексодром! - невольно воскликнул я.
Староста слов не понял, но смысл уловил.
- Лепота! - восхищенно сказал он, осматривая помещение. - Царские чертоги!
Я вошел внутрь. На «царские чертоги» спальня, конечно, не тянула, а вот на комнату эротомана-извращенца смахивала значительно больше. Меченый явно был неординарным бабником. Кровать была не меньше, чем два на три метра, и явно рассчитана на групповой секс.
Кроме того, все стены были завешены кандалами, плетками, веригами, черными рясами вперемежку с яркими тряпками и предметами непонятного назначения. К красном углу, вместо икон, помещалось чучело козлиной головы с выкрашенной в красный цвет бородой, а под ним - перевернутое вверх ногами деревянное распятие.
Повеяло чем-то давно знакомым. Было похоже, что я опять оказался в нужном месте в нужное время...
- А что это за женщины были заперты в доме? - спросил я.
- Эти-то, - пренебрежительно махнул рукой староста, - так, бояриновы соски.
- К-кто? - ошалело переспросил я.
- Девки бояриновы.
- Нет, ты их как-то по-другому назвал.
- Кого?
- Да женщин этих!
- Никак не называл, - удивился староста.
- Сосками ты их называл?
- Называл.
- А что такое соски?
- Бог его знает. Как боярин говорил, так и мы за ним следом.
- Ты велел боярина в дом перенести и раздеть?
- Велел.
- Перенесли его?
- Почем мне знать, может, перенесли, а может и нет.
- Иди, проверь и доложишь! И смотри у меня, начнешь баловать, не пощажу!
Неопределенная угроза подействовала. Староста с озабоченным видом удалился. Я же остался рассматривать «гнездо разврата». Было похоже, что судьба вновь свела меня с современником, забредшим в чужое время. Присмотревшись к аксессуарам и антуражу комнаты, я почувствовал, что попал в средневековый сексшоп. Судя по всему, резвился здесь Меченый по полной программе. Причем не просто так, а с мистически-религиозным уклоном.
Я подошел к козлиной голове. Чучело было сделано из рук вон плохо, мерзко пахло, шерсть на морде начала облезать, зато в глаза были вставлены два отполированных, черных, как ночь, куска агата.
- Боярин! Раздели! - позвал староста. Он вбежал в спальню, тяжело дыша с бледным лицом. - Правду говорили люди, что боярина Сатана пометил!
Я пошел вслед за ним, мы спустились на первый этаж, где в пустом зале но столе лежал убитый мной человек. У стен робко жались давешние плакальщицы. Две старухи обмывали тело. Стараясь не смотреть на глубокую рану на шее, я осмотрел тело Меченого. Вызывающие ужас дьявольские отметины меня нисколько не удивили. Я ожидал чего-то подобного: на плечах у самозваного боярина были самые обыкновенные татуировки.
- А он не Антихрист? - испуганно спросил староста.
- Дебил он закомплексованый, - непонятно для крестьян ответил я. - Как приготовите, можете хоронить.
- На кладбище или так зарыть?
- Можно и на кладбище, мертвые сраму не имут.
- Ну, если только ты велишь, - мало что поняв, уважительно сказал староста, окончательно признавая меня за начальника. - А с бабами что делать?
- Пусть идут наверх, я с ними поговорю.
То, что выделывал с несчастными женщинами извращенец, меня не интересовало, однако нужно было решить, что с ними делать дальше. Наложницы, повинуясь команде старосты, двинулись вслед за мной. Я нашел горенку с несколькими лавками, попросил женщин сесть, а сам остался стоять у окна. Теперь при нормальном освещении и спокойном состоянии мне удалось их рассмотреть. Вкус у Меченого был значительно лучше, чем можно было судить по его изыскам в архитектуре и дизайне. Все девушки были молоды и красивы.
- Ты как сюда попала? - спросил я кареглазую красотку с тонкими чертами лица.
- Тятя продал, - просто ответила она. - Кормиться было нечем, всему семейству погибель.
- А ты? - спросил я следующую красавицу с густыми льняными кудрями, еще всклоченными после недавней ритуальной скорби.
- Меня в холопки силой увезли от родных родителей. Боярин сказывал - за батюшкины долги.
- Понятно. Тебя тоже продали? - обратился я к очередной девушке.
- Нет, меня боярин у татар выменял. Они тятю зарезали, а нас всем семейством, с мамкой и братиками, в рабство гнали.
- Что же мне с вами делать? - задал я риторический вопрос.
- Оставь нас при себе, боярин-батюшка, - подсказала выход кареглазая девушка, - мы всему обучены, что скажешь, то и сделаем. И в цепях можем, и под поркой. Боярин покойный ко всему приучил.
- Не могу, милая, - почти извиняясь, сказал я, - мне держать гарем не по обычаю. Может, вам к родителям вернуться, у кого они есть?
- Куда ж нам возвращаться, коли мы порченые, - вступила в разговор до сих пор молчавшая девушка с полным, круглым лицом и чувственными губами. - Нас родители назад не примут, и никто замуж не возьмет. Нам одно остается, камень на шею и в воду.
- Ваша-то в чем вина? Вы же не сами сюда пришли, а насильно!
- А нас и слушать не станут...
Все пригорюнились, включая меня. Как обычно бывает, крайними всегда почему-то оказываются не палачи, а жертвы. Я действительно не знал, что делать с бедолагами. Решив, что, в крайнем случае, отдам их под надзор и опеку Натальи Георгиевны, я окончательное решение отложил на следующий день.
- Ладно, утро вечера мудренее. Похороним вашего губителя, может быть, что-нибудь и придумаем. Пока идите к себе.
- А выходить нам на вольный воздух можно или в светелках сидеть? - задала вопрос полнолицая.
- Можно, конечно, может, женихов себе приищите, а я за приданым не постою, - пошутил я.
- А новенькую отпереть? - опять спросила та же одалиска.
- Какую новенькую? - не понял я.
- Ту, что в тереме запертая сидит.
- Господи, еще одна на мою голову, - подумал я, а вслух сказал: - Конечно, выпустите.
- Боязно туда идти, да нам самим и дверей не открыть - произнесла девушка, почему-то смутилась и покраснела.
- Пошли, покажете, где ее заперли.
Вся стайка жертв мужской сексуальной агрессии суетливо бросилась показывать темницу очередной мученицы, а я, чувствуя себя товарищем Суховым из фильма «Белое солнце пустыни», пошел следом за своим новоявленным гаремом. «Темница» или, вернее, «светлица» находилась в одной из дурацких башенок на самом верху дома. Дверь оказалась запертой тем же самым способом, что и в спальню. Я потянул веревку, вытянул тайный штырь и, пригнувшись, вошел в тесную коморку с узким стрельчатым окном. Лица женщины, которая встала навстречу, против света было не разглядеть.
- Здравствуй, милая! - как можно доброжелательнее сказал я.
- Здравствуй, Алеша, - тихим голосом ответила женщина и сделала маленький шажок в мою сторону.
В груди у меня похолодело, и разом стали ватными ноги.
- Аля! - только и смог произнести я. - Алечка!
Потом меня словно бросило вперед, и я сжал ее в объятиях. Жена вздрогнула, на какой-то миг у нее напряглись плечи, но тут же расслабились, и она прижалась ко мне.
- Аля, Аля! - бессмысленно повторял я в те моменты, когда отрывал губы от любимого лица. - Неужели это ты!
В дверях толпились взволнованные одалиски, жадно следили за нами, переговаривались, но все это было неважно, воспринималось краем сознания. Главное было то, что я все-таки нашел ее, что, наконец, мы вместе.
- Дай я на тебя посмотрю, - попросил я, когда начало проходить состояние шока, и повернул любимую лицом к свету.
С последней нашей встречи Аля совсем не изменилась. То же тонкое личико и тени под глазами.
- Ты такая же, совсем не изменилась.
- Да, да, - шептала она, - наконец мы встретились.
- Это моя жена, - зачем-то сказал я толпящимся в дверях девушкам. Потом спросил у Али: - Как ты сюда попала?
- Это неважно, - ответила она, - главное, что мы встретились...
Разговаривать и тем более целоваться при таком стечении народа было неловко. Глаза зрительниц горели как фонарики. Я слегка отстранился от жены, спросил:
- Как ты себя чувствуешь?
- Хорошо. У меня все хорошо, как ты?
- Спасибо, нормально.
Разговор явно не ладился. Может быть, оттого, что все произошло так неожиданно. Нужно было о чем-то говорить, чтобы прикрыть неловкость:
- Как сын?
- У него тоже все хорошо, растет помаленьку, - ответила она, улыбаясь и ласково заглядывая мне в глаза. В этот момент я понял, что она все-таки изменилась, если не внешне, то внутренне. Оно и понятно, бедной девочке пришлось столько пережить!
- Где он? - спросил я о сыне, которого никогда не видел. Мы с женой растерялись во времени, еще когда она была только им беременна. С тех пор не могли встретиться. Ей удалось из восемнадцатого века вместе с ребенком попасть в Москву, в мою квартиру, а я в это время строил коммуну в послереволюционной России.
- Гостит у родственников, - неопределенно ответила Аля, продолжая приятно улыбаться.
- Родственников? - удивленно переспросил я. - Каких еще родственников?
- Ты их не знаешь.
Я открыл, было, рот, чтобы уточнить, какие у нее, круглой сироты, родившейся в восемнадцатом веке, нашлись родственники в семнадцатом, но ничего не спросил. Решил, что со временем все и так выяснится.
- Я люблю тебя, - отчетливо подумал я и посмотрел ей в глаза.
Она почему-то никак не отреагировала на это признание, продолжала все так же нежно улыбаться. Это меня удивило еще больше, чем появление таинственных родственников. Дело в том, что моя жена умеет читать чужие мысли. Этот дар она получила от старушки знахарки по имени бабка Ульяна. Именно Ульяны. Этот подарок она получит от девчонки, что сейчас нянчится с детьми Морозовой, через сто девяносто пять лет!
- Ты разучилась понимать? - спросил я, не уточняя, что именно.
- Я все прекрасно понимаю, - не уточняя, уверила Аля, видимо, для того, чтобы не выдавать посторонним свои способности. - Я так ждала нашей встречи!
- Я тоже, - ответил я, начиняя запутываться в своих ощущениях. Что-то здесь было не то и не так. Мы помолчали, глядя друг на друга. Потом она спросила:
- А где боярин ?
- Какой боярин, Меченый, что ли?
- Здешний, хозяин, - уточнила она, видимо, не пожелав называть его неуважительным прозвищем.
- Погиб, - коротко ответил я.
Ее плечи под моими руками напряглись, стали твердыми.
- Как, как погиб! - воскликнула жена с неподдельным волнением.
- Не волнуйся, теперь все будет хорошо, его убили... Он там, внизу...
- Кто? Кто его убил?
- В бою, - неопределенно ответил я, не уточняя свое авторство.
Почему-то я не сказал правду, да и не нужно было Але говорить вслух, она сам могла прочитать мои мысли. Другое дело остальные пленницы, у которых с убитым были свои, может быть, не всегда неприятные отношения.
Почему-то Аля опять не поняла, о чем я подумал, и продолжала бессвязно, взволнованно говорить:
- Как же так, убили! Он сам кого хочешь убьет! Нет, этого не может быть!..
Я удивленно смотрел на ее неподдельно расстроенное лицо и ничего не мог понять. Неужели Меченый так ее запугал, что она поверила в его непобедимость? Или это синдром жертвы и палача?
- Он внизу, его готовят к похоронам. Можешь сама пойти посмотреть. Теперь тебе нечего бояться!
- Да, да, пойду... - бормотала она, потом внимательно посмотрела на меня и внезапно успокоилась. - Ты, Алешенька, за меня не волнуйся, это я так, я просто испугалась.
Тело ее расслабилось, как будто его отпустила внезапная спазма. Она вновь стала похожа на саму себя.
- Так кто же его все-таки убил? - неожиданно спокойно спросила Аля.
- Тебе это непременно нужно знать?
- Да, нужно.
Тихо, чтобы не услышали толпящиеся в дверях женщины, я признался:
- Я.
- Ты? - Аля полоснула меня взглядом и с трудом удержалась, чтобы не отшатнуться. - Опять ты!
- Что значит опять? - растерянно спросил я, не понимая, что происходит. - Ведь Меченый тебя похитил и держал в заточении! Ты что, успела в него влюбиться?!
- Нет! - резко ответила Алевтина и даже с отвращением передернула плечами. - Влюбиться! Скажешь такое! Ты не в своем уме!
Я опять ничего не понял. Радость от встречи начала стремительно линять. Было похоже, что совершается что-то непонятное, необратимое в наших отношениях, однако разобраться, что именно, так, с хода, у меня не получилось. Первым делом засосало ревнивое чувство, что у нее что-то было с Меченым, хотя на женщину, потерявшую любимого, Аля никак не походила.
- Как это произошло? - тусклым голосом спросила меня жена.
- У нас был поединок. Мне просто повезло, в противном случае на его месте был бы я. Это бы тебя больше устроило?
Разговор получался глупый и обидчивый. Главное, что Аля стала совсем другой, не той, которую я любил. Словно это была совершенно чужая женщина, просто похожая на мою жену.
- Что случилось, то случилось, - тем же безразличным тоном произнесла она. - Считай, что тебе повезло...
- Надеюсь, - сказал я, просто чтобы не молчать. - Ты выйдешь отсюда?
- Да, пойду посмотрю на покойного.
Я пожал плечами и, пройдя сквозь спешно расступившихся «одалисок», спустился вниз. Там было шумно. Староста руководил подготовкой к погребению и понукал бестолковых дворовых людей.
- Игорь помер! - закричал он, увидев меня, - Его тоже хоронить?
- Что еще за Игорь? - не понял я.
- Ну, тот, которого вы раненым привезли.
Я понял, о ком идет речь, и машинально пошутил:
- Нет, оставь его себе на память.
- Зачем он мне сдался? - искренне удивился староста.
Я не ответил, махнул рукой и вышел наружу. Першинские крестьяне уже собирались в обратный путь. Я забрал свои вещи из подводы и расплатился с ними мелкими серебряными монетами. Вид серебра произвел на свидетелей, толкущихся во дворе, впечатление, и обращаться ко мне стали исключительно «боярин».
Что делать дальше, я не знал. Оставаться в доме убитого мной человека было не очень комфортно, как и уехать, не оказав помощь жертвам моего беспутного современника.
- Боярин, - спросил меня староста, выйдя во двор, - а правду бабы говорят, что та, что запертая, твоя жена?
- Правду, - подтвердил я.
- Вот не подумал бы.
- Почему не подумал?
- Вроде как она тебе и не подходит.
- Почему?
- Не знаю, - смешался он, - вроде как не подходит, и весь мой сказ.
Я только пожал плечами, не стал вдаваться в подробности и попросил указать мне свободную комнату.
- В тереме хочешь жить или в службах? - уточнил староста.
- Где спокойнее?
- А хоть бы и в гостевой избе, - подумав, посоветовал он. - Там тихо, никто мешать не будет.
- Ладно, пусть будет в гостевой.
Староста сам проводил меня вглубь усадьбы. Дом для гостей был на отшибе у дальнего глухого забора. Как и все в этом странном имении, построили его, сообразуясь с вычурным вкусом хозяина. На мое счастье, он был нов, чист и пуст. Гостей сюда еще не селили, но комнаты уже были обставлены всем необходимым. Я осмотрел помещение и решил здесь остаться. Староста ушел, а я, наконец, избавился от тяжелых доспехов. Потом нашел в сенях кадку с водой, ковш и умылся. Осталось раздобыть пищу и отдохнуть, а уже потом на свежую голову разбираться со всеми странностями последних событий.
Однако проявлять заботу и гостеприимство никто не спешил. От нечего делать я постирал рубаху, в которой носил завернутыми найденные сокровища, и начал их перебирать. Честно говоря, свалившееся на голову богатство меня почти не волновало. Жить в этом веке, тем более заводить дом я не собирался, а тащить их с собой в XXI век было проблематично. Однако и бросать просто так было жалко. Я начал всерьез обдумывать способ переправки их в наше время. Нужно было найти какое-нибудь приметное место и закопать там сокровища, а через 400 лет место отыскать и выкопать клад. Потом я подумал, что за такой срок почвенный слой может подняться на несколько метров, и придется рыть целую шахту, чтобы добраться до клада.

Предыдущая страница 17 Следующая страница


Гиблое место 18

Пока же, чтобы постоянно не таскать с собой такую тяжесть, я наклонил в сенях кадку с водой, подсунул под край чурбачок и разложил украшения на полу под днищем. Края у кадки были высокие, и все легко там уместилось. Туда же я спрятал свой похудевший мешок с серебром.
Пока я все это проделывал, никто из местных слуг в гостевом доме так и не появился. Просидев в одиночестве еще около часа, я нарядился во влажную рубаху и простоволосым (шапки у меня не было, зато было два шлема), отправился в большой дом. Там дела шли вполне успешно. Тела умерших обмыли, обрядили и положили на столы в зале для прощания. Дворовые и местные крестьяне стояли кучками во дворе и о чем-то судачили. Мое появление вызвало повышенный интерес. Тут же подбежал староста спросить приказаний. Я поинтересовался обедом и попросил принести еду в гостевой дом.
Он тут же позвал стряпуху, распорядился меня накормить, а я поинтересовался, когда будут похороны.
- Домовины сколотят только к завтрашнему дню, - сказал мне староста. - Ранее никак невозможно.
- Ладно, - согласился я с неизбежным, - если жена обо мне спросит, скажешь ей, где я.
Пока она почему-то не спешила со мной встретиться. Честно говоря, я тоже не рвался вновь заключить ее в объятия. Это было удивительно. Я приложил столько усилий, чтобы встретиться с ней, а теперь, когда мы рядом, придумываю отговорки, чтобы с ней не встретиться. Пройдясь по двору, я уже было направился к себе в гостевую избу, когда меня остановила кареглазая девушка, та, которую Меченому продал отец.
- Боярин, а ты про приданое правду сказывал или так шутил?
- Какое еще приданое? - не понял я.
- Ты давеча говорил, что коли мы, девки, найдем себе женихов, то ты дашь за нами приданое.
Я вспомнил, что действительно шутил на тему приданого, но меня, кажется, поняли буквально. Идея выдать «одалисок» замуж мне понравилась.
- Дам, - кратко ответил я. - Ищите.
- А я уже нашла, - опять задержала меня кареглазая.
- Когда же ты успела?
Девушка кокетливо повела плечами и сделала жест, долженствующий означать, что для нее женихи не проблема.
- А сколько за нами дашь? - вместо ответа спросила она.
- А сколько нужно?
- А сколько не жалко!
Вопрос поставил меня в тупик и отвлек от мыслей об Але.
- Пять ефимок хватит?
- Премного вам, боярин, благодарны, - низко поклонившись, ответила девушка. Она даже покраснела от удовольствия и победоносно посмотрела на подруг, слушающих наш разговор.
- А мне, боярин? - вышла из толпы очередная жертва сексуального насилия.
- Все получат по пять ефимок. У тебя что, тоже жених есть?
- А то!
Было похоже, что в огороде Меченого, кроме него, паслись и другие козлы.
- Ну, что же, счастья вам и согласия.
На этом активная фаза моей деятельности кончилась, и я вернулся в свои покои. Там уже с едой ждала кухарка, неряшливо одетая баба с заячьей губой. Еда оказалась свежей и отменно приготовленной.
- Спасибо, очень вкусно, - поблагодарил я, расправляясь с ужином.
- А то! - доброжелательно кивнула она. - Ешь на здоровье. Боярин, ты не знаешь, под кого мы теперь пойдем?
- Нет, не знаю.
- А ты сам не желаешь нами володеть? Я слыхала, что баба твоя здесь обретается. Оставайся...
- Я подумаю.
Утром я встал, как только рассвело, и вышел наружу. Аля ко мне так и не пришла. Все это было в высшей степени странно. Бросившись друг к другу, мы тут же почувствовали себя совершенно чужими. С вечера я еще надеялся, что она придет, и все объяснится, но к ночи ждать перестал. Кроме обиды, появилось раздражение, которое я не знал, на ком сорвать.
Когда я пришел в большой дом, там уже все встали. Приготовление к похоронам шло полным ходом. Плотники за ночь сделали-таки гробы, в них положили покойников и теперь ждали попа из соседнего села на панихиду. На кухне готовили еду к поминкам. Я без дела ходил по первому этажу в надежде встретить жену. Но ни ее, ни пассий Меченого здесь не было. Замотанный и задерганный староста торопливо поклонился, когда мы столкнулись в сенях, и, не останавливаясь, побежал по своим делам. У меня появилось чувство, что мне как мавру, сделавшему свое дело, остается удалиться. Что я и сделал.
Заняться было решительно нечем. Тогда я решил найти нарочного, чтобы отправить в Коровино, успокоить Минина, что со мной все в порядке. Увы, никто из тех, к кому я обращался, не пожелал лишить себя удовольствия присутствовать на похоронах помещика и, главное, участвовать в тризне.
Мои посулы хорошо заплатить никого не интересовали. Деньги играли столь незначительную роль в жизни крестьян, что интересовались ими только самые продвинутые. Основным трудовым стимулом, как и при социализме, была выпивка.
Все, кто мог передвигаться на своих двоих, или уже находились на барском дворе, или туда стремились. В избах и дворах оставались только древние старики и грудные дети. Побродив по пустеющей деревне, я вернулся на барский двор в народные гущи. Священник только что приехал на настоящей колымаге.
Я впервые видел этот экипаж, название которого сохранилось в языке, как обозначение чего-то громоздкого, неуклюжего. Действительно, это было весьма странное транспортное средство, домик, стоящий на высоких осях. Внутри колымага была обита красным сукном и малиновым бархатом, у нее по бокам находились двери, в которые были вставлены слюдяные окна с шелковыми занавесами.
Священник спускался из этого сооружение задом, по лесенке и, только оказавшись в безопасности на земле, повернулся к нам ликом и начал благословлять мирян. Это новое красочное зрелище привлекло во двор всех участников похорон и, главное, предстоящей тризны. Я надеялся, что и Аля выйдет под благословение, и мы, наконец, объяснимся, но ее по-прежнему не было.
Вместо нее явились все три невесты из числа раскаявшихся блудниц, чтобы пользуясь оказией, просить священника повенчать их с избранниками. Увидел я и женихов - совсем молодых парней, привлеченных, думаю, не столько приданым, сколько предстоящими плотскими радостями с красивыми и опытными девами.
Чтобы не выделяться из общей массы, я, как и все, подошел под благословение священника. Батюшка, старичок с добрым, простодушным лицом, щедро раздавал крестные знамения и давал целовать свою пухлую, мягкую руку.
- Это ты, сыне, привез убиенных? - спросил он меня.
- Я, отче.
- Как они преставились? - поинтересовался поп.
- Естественным путем, - серьезно ответил я. - Можно сказать, способом усекновения живота своего.
- Бог дал - Бог взял, - горестно вздохнув, сказал на это батюшка.
- Алеша, - позвал меня знакомый голос, и легкая рука прикоснулась к плечу, - нам нужно поговорить.
Забыв о священнике, я быстро обернулся. Аля, улыбаясь своей прежней, чуть смущенной улыбкой, стояла у меня за спиной.
- Не видел, когда ты подошла, я ждал тебя еще вчера, - со скрытым упреком сказал я.
- Прости, но я очень плохо себя чувствовала.
- Да, да, конечно. Я понимаю...
- Пойдем отсюда, здесь слишком много народа.
- Может быть, тогда в гостевую избу, там никого нет?
- Пошли.
Мы вышли из толпы, окружавшей колымагу. Я хотел взять жену за руку, но она незаметно ее убрала. Я сделал вид, что не заметил ее жеста и просто пошел рядом. К сожалению, у меня на совести было много чего, что должно было очень не понравиться любой жене, и это второй день угнетало меня. С ее способностью читать мысли она вполне могла узнать о моих романтических приключениях с другими женщинами и имела полное моральное право относиться ко мне, мягко говоря, сдержанно.
- Я недавно встретил бабку Ульяну, - сказал я, просто чтобы не идти молча.
- Да! Ну и как она живет? - вежливо удивилась Аля. - Здорова?
- Нормально живет, что ей сделается, она еще девчонка.
- Ты же сказал, что она бабка.
- Это в Захаркино она была бабкой, а здесь девчонка.
Аля, как мне показалось, хотела что-то спросить, но передумала, испытующе посмотрела на меня. Хотя так смотреть был повод скорее у меня. Она вела себя явно неадекватно, так, как будто потеряла память, или все, что нас связывало, было совсем неважно и забылось, как несущественные пустяки.
- Ты очень изменилась. Я, между прочим, попал сюда только для того, чтобы разыскать тебя.
- Откуда ты узнал, что я здесь?
- Мне сказали.
- Кто сказал?! - излишне торопливо и резко спросила она.
- Люди, - пожал я плечами. Объяснить кратко и на ходу все мои обстоятельства было просто невозможно.
- Странно, о том, что я нахожусь здесь, знал всего один человек, тот, которого ты называешь Меченым, - словно уличая меня во лжи, сказала Аля, недоверчиво глядя на меня своими необыкновенными глазами.
- Я не в том смысле. Я не знал, что ты находишься в этой деревне. Я сюда попал совершенно случайно. Пришлось везти убитого, ну, этого Меченого. Он разбойник, и его вольные крестьяне не хотели хоронить в своей деревне. Я говорю о другом. Я в это время попал только для того, чтобы встретиться с тобой.
- Этого обо мне тоже никто не мог знать.
- Тем не менее, мне сказали, что ты здесь.
- Вот я и пытаюсь узнать, кто тебе это сказал? Не понимаю, почему ты темнишь? - говорила она, явно начиная сердиться.
За разговором мы подошли к гостевой избе, и я, воспользовавшись поводом, не ответил.
- Проходи, пожалуйста. Здесь никого нет, и нам не помешают.
Мы прошли в горницу, и Аля выбрал себе место у окна, спиной к свету.
- Так кто рассказал тебе обо мне? - повторила она прежний вопрос.
- Я не знаю, кто они, - почти честно ответил я. - Эти люди нашли меня и сказали, что ты здесь. Для тебя что самое важное, кто что кому сказал?
- Не люблю, когда про меня болтают лишнее, - сердито сказала она. - Пожалуйста, в мое отсутствие не обсуждай меня, особенно с посторонними.
- Послушай, милая, тебе не кажется, что мы с тобой говорим на разных языках? - не выдержал я. - Что вообще с тобой происходит?!
- Со мной ничего. А вот ты последнее время ведешь себя очень странно. Куда, например, ты дел саблю?
- В какое «последнее время» и какую саблю? - удивленно спросил я.
- Ту, что у тебя была.
- У меня было много оружия, какую саблю ты имеешь в виду?
- Я имею в виду арабскую саблю в ножнах с самоцветами, которая была у тебя раньше. Та, которую ты украл, извини, взял у... - она замялась, не зная, как поименовать секту сатанистов, у которых я отобрал прекрасный старинный клинок в самом начале моих «подвигов».
- Она не арабская, а индийская, - уточнил я. - И почему она тебя вдруг заинтересовала та сабля?
- Я просто хочу проверить, откровенен ли ты со мной.
- Аля, я тебя не узнаю.
- Значит, ты не скажешь, где сабля?
- Далась она тебе! Что нам, больше не о чем говорить!
- Понятно, ты меня не любишь! - воскликнула она со слезой в голосе и типично истеричными нотками, которыми многие женщины сопровождают такое печальное для себя утверждение.
Честно говоря, у меня самого появилось такое же чувство, только в отношении себя. Моя милая, нежная, замечательная жена превратилась в какую-то куклу. Со вчерашнего дня я ломал себе голову, что с ней произошло, но ничего не мог понять. Вроде бы я общаюсь с совершенно незнакомым, странным человеком, у которого, кроме знакомой внешности, все чужое. Я сделал еще одну попытку разобраться в ситуации. Спросил:
- Что с тобой происходит? И вообще, как ты попала к Меченому?
Аля не ответила, посмотрела манящим взглядом и пошло, облизав кончиком языка губы, прошептала:
- Хочешь сегодня ночью быть со мной?
- Ну, да, конечно, почему нет, - не очень любезно ответил я.
- Тогда будь со мной до конца откровенен.
Она, как слабая провинциальная актриса, играющая обольстительницу, сузила глаза и опять облизала губы. Меня это покоробило, но я еще попытался достучаться до нее прошлой:
- Зачем тебе моя откровенность, когда ты сама знаешь, о чем я думаю.
- Вот именно, я все знаю, но хочу, чтобы ты доказал мне свою искренность.
- Ладно, пусть будет по-твоему, искренность так искренность. Я несколько раз тебе изменил.
- Знаю, - неожиданно жестко сказала жена. - Все вы... я даже знаю, с кем. Но сейчас речь не о том, отвечай, куда ты дел саблю?!
- Да что ты ко мне прицепилась с этой саблей! - вспылил я, окончательно теряя терпение. - Не суй свой нос в мои дела!
- А, ты так! - пронзительно закричала она, наливаясь гневом. - Не хочешь по-хорошему, скажешь по-плохому! Взять его!
Лицо жены исказила гримаса неподдельной ненависти. Она готова была испепелить меня взглядом. Зубы хищно оскалились. Потом она перевела взгляд мне за спину, на двери. Я оглянулся, но ничего не успел рассмотреть. Все произошло мгновенно. Быстрая темная тень обрушилась на голову, и все померкло.

Глава 10

Очнулся я довольно скоро. Во всяком случае, за окном по-прежнему был ясный день. Руки и ноги мне больно стягивали веревки, в рот был засунут кляп, сделанный из каких-то вонючих тряпок, раздиравших губы. Щека лежала на светлом, шершавом дереве недавно постеленного пола. Я попытался пошевелиться, но не смог. Связали меня основательно. Вывернув голову, я осмотрелся. В комнате никого не было.
Теперь, когда ситуация сделалась форс-мажорной, у меня стало легче на душе. Было хотя бы ясно, что Аля по каким-то обстоятельствам переметнулась в стан врага. Предполагать можно было что угодно, но, самое вероятное, ее чем-то шантажируют. Скорее всего, ребенком. Отсюда непонятная сдержанность, почти враждебность и упорный интерес к сабле, за которой охотятся «сатанисты». Бедную девочку так прижали, что она пошла на прямое предательство.
В памяти всплыли ее слова о том, что наш сын находится у мифических «родственников». Теперь я догадался, кто они, и чем можно заставить женщину предать мужа. Мне следовало понять это раньше, а не обижаться на ее мнимую холодность и, тем более, не обижать любимую грубостью.
Лежать было неудобно, и я попытался найти более удобное положение для тела. Извиваясь, я прополз несколько сантиметров по полу, что позволило расширить обзор. Теперь я видел почти всю комнату.
Руки и ноги уже затекли так, что почти не чувствовались. Веревки, которыми меня связали, были из грубой пеньки и довольно толстые. Это, в принципе, было лучше, чем тонкие шнуры, которыми можно совсем прекратить кровоснабжение конечностей. К сожалению, в комнате не было ничего, обо что можно было бы перетереть путы. Пока я был без памяти, отсюда вынесли всю мою амуницию и оружие. Мне оставалось терпеливо ждать развития событий и быть готовым воспользоваться любым подвернувшимся шансом.
Особой тревоги я пока не испытывал. В конце концов, мне удавалось выкручиваться и не из таких ситуаций. Уже то, что рот мне заткнули кляпом, говорило, что мои противники не полностью контролируют ситуацию и кого-то опасаются. Экономя силы и нервы, я расслабился и сделал попытку уснуть. Это, конечно, не удалось, но лежать на голых досках пола стало не так жестко.
В любом случае, проиграв первый раунд и получив чем-то тяжелым по голове, второй я выигрывал: не запаниковал, понял, откуда растут у осла уши, и не проклял жену. Возвращать добытую, можно сказать, в неравном бою, саблю, которая к тому же находилась в нашем времени, в стенном шкафу у моей соседки по лестничной площадке, я не собирался ни под каким видом. В любом случае сабля являлась залогом моей жизни. Пока мои смертельные враги ее не найдут, меня не убьют.
Мои пленители, между тем, все не давали о себе знать и, как это ни парадоксально в такой ситуации, я по-настоящему заснул. Разбудил меня резкий, какой-то металлический мужской голос.
- Вы его случаем не убили?
- Живехонек был. Поди, прикидывается или просто заснул, - ответил другой, тягучий и подобострастный.
- Как так заснул! Ну-ка всыпьте ему, чтобы проснулся.
Я незаметно приоткрыл глаза и увидел около своего лица дорогие сафьяновые сапоги с высокими каблуками, украшенные золотыми и серебряными про-шивками, галунами и узорами. Правда, каблуки были сбитые и поцарапанные.
Подумать, об их владельце я не успел. Кто-то невидимый с размаха ударил меня ногой по ребрам. Хотя я и ждал чего-то подобного, но от боли вскрикнул.
- Живей живехонького, - сказал тягучий голос. - Что ему, разбойнику, сделается!
- Ну, коли жив, - решил владелец сафьяновых сапог, - пускай полежит, подумает до утра, а завтра устроим ему правеж. Нам спешить некуда.
После этого обнадеживающего разговора ноги застучали об пол и удалились. Я опять остался один, с щекой, прижатой к шершавому, плохо обработанному полу.
Больше спать мне не хотелось: болел бок, и настроение окончательно испортилось. Похоже, что Аля подставила меня капитально. Лежать связанным предстояло долго, и я попытался по системе йоги, о которой, впрочем, имел самое общее представление, представить себя где-нибудь на пляже и расслабиться. С пляжем у меня не получилось, но отвлечься от тяжелых мыслей и режущих тело веревок немного удалось.
Время, как всегда в подобных случаях, тянулось невообразимо медленно. Сколько я пролежал подобным образом после ухода незваных гостей, я определить не мог. Сознание временами затуманивалось, и я впадал в легкую прострацию. Йога йогой, но впадать в нирвану мне не стоило. Пока слушаются конечности, нужно было хотя бы попытаться освободиться.
Превозмогая боль в суставах, я рывком перевернулся на спину и, извиваясь, пополз к лавке. Как ни странно, но на спине передвигаться оказалось легче, чем на животе, и довольно скоро я уперся головой в стену. Внизу она была выполнена из плохо обработанного дерева. Это вселило небольшую надежду избавится хотя бы от кляпа, который заполнял весь рот и мешал нормально дышать. Продвигаясь вдоль стены, я оказался под лавкой, где бревна были совсем халтурно отесаны - щелясты и сучковаты.
Я довольно долго елозил лицом по бревнам, пока мне не попался подходящий торчащий сучок. Двигая головой, я попытался зацепить им за кляп. С десятой попытки мне это удалось, тряпка зацепилась, я медленно отвел в сторону лицо и частично освободил рот. После чего неоднократно повторил попытку опять зацепить ее за тот же сук. Однако больше мне так не повезло, и пришлось искать следующий подходящий сучек. Упорство победило, и через полчаса я с наслаждением выплюнул остатки вонючего кляпа.
Теперь у меня освободились зубы, и я принялся жевать веревку у себя на плече. Сделана она была из пеньки. Я перетирал и перекусывал волокна, а их было множество. Сказать, чем мне поможет освобожденное плечо, я бы в тот момент не мог. Разглядеть, как меня связали, было практически невозможно. Оставалась надежда на то, что веревка цельная и, освободив натяг, я ослаблю путы.
Я по-прежнему лежал под лавкой. Занятие делом, даже таким малоперспективным, отвлекало от физических мучений. Правда, у меня очень устала шея, мучила жажда, и болели ребра. Однако отчаянья не было. Была злость. Я думал, что если мне удастся выпутаться, то я заставлю владельца сафьяновых сапог сожрать их вместе со всеми украшениями. Почему-то именно эти разукрашенные сапоги возмущали меня больше всего.
Веревка, между тем, размочалилась, но я не «доел» ее даже до середины. Шея занемела. Пришлось прервать свой тяжкий труд. Я устроился, сколько было возможно удобно, и попытался расслабить мышцы. Однако насладиться заслуженным отдыхом мне не удалось. По полу застучали подошвы, взвизгнули несмазанные петли дверей, и я услышал, что в комнату идут несколько человек. Я рывком перевернулся на живот, в ту позицию, в которой меня оставили.
- Ты смотри, он уползти хотел! - глумливо-восхищенно воскликнул резкий с металлом голос владельца сафьяновых сапог, и меня больно ударили ногой по бедру. Я стерпел и не издал ни звука.
- Нет, смотрите, он опять спит! - возмущаясь, заныл второй, тягучий. - Ничего его не берет!
- Пусть, - сказал кто-то новый, - скоро на том свете вкусит вечного сна до отвала.
- Хватит болтать, делайте, как я вам приказал, - распорядился резкий голос, и высокие каблуки зацокали к выходу.
Меня поволокли за ноги из-под лавки. Я только успел чуть приподнять голову, чтобы не ободрать лицо о плахи пола.
В горнице по прежнему было светло, из чего я заключил, что времени прошло не слишком много. Со мной больше не разговаривали. Сильные руки приподняли голову и натянули на нее плотный мешок. Стало совсем темно.
Сделали это так быстро, что я никого не успел увидеть. Зато и сами пленители не заметили, что я освободился от кляпа. Тут же меня подняли за руки и ноги и понесли к выходу. Мне показалось, что их не двое, а трое, но этот третий пока не произнес ни слова.
- Ишь, бугай какой, - недовольно проворчал новый персонаж. - Может, развязать ему ноги, пусть сам идет?
- Я тебе развяжу! - одернул его тягучий. - Выполняй, что велели, и не забывай, чей хлеб ешь.
- Мне что, мне все едино, я просто хочу, как лучше. Чего ему сделается, коли напоследок ножками походит.
- Ты не болтай лишнего, и ухо держи востро. Этот байстрюк и не таких умных, как ты, на тот свет отправлял.
- Так, может, его сразу успокоить, даже здесь и закопать? Что мы его, как архиерея, на себе таскаем!
- Ванька, ты меня не зли. Тебе сказано отнести его и ухо востро держать, ты и выполняй. Без твоей тупой головы умные люди знают, что делать. Совсем разленился!
- Я что, я выполняю... - опять завел свое невидимый Ванька. - Только...
Разговор скоро зациклился и продолжался все в том же ключе. Большой радости от того, что меня несут на руках, я не испытывал. Тем более, что несли небрежно и два раза уронили. Мои похитители вскоре дошли, как я понял из разговора, до ограды и небрежно бросили меня на землю. Теперь они принялись пререкаться о том, как правильнее сделать лаз в заборе. «Тягучий» и Ванька спорили буднично, без азарта, вероятно, просто для того, чтобы занять себя разговором.
Проделав дыру в ограде, меня куда-то потянули, грубо протащили сквозь тесный лаз и опять опустили на землю.
- Пусть здесь полежит. Ты его сторожи, а я лошадь подгоню. Действительно, что нам его на себе таскать, - сказал тягучий и ушел.
- Ванька, а уел тебя Николаич! - через минуту послышался голос третьего участника.
- Скажешь, тоже! Это я ему врезал-то! Со мной, Серега, не пошалишь! Ты бы знал, как меня бабы уважают!
- Меня, что ли, не уважают?! Про меня так и говорят: Серега, он того! Вот!
Разговор у них пошел вокруг да около уважения. Ребята, по всему, были классные, кто ими только не восхищался! Я слушал весь этот бред и пытался как-то ослабить путы. За время «носки» веревки немого растянулись и ослабели. Я уже начал шевелить пальцами рук и ног, чтобы, сколько можно, восстановить кровообращение.
- Ишь, ты, смотри, наша дохлятина зашевелилась, - заметил мои потуги Ванька. - Серега, всыпь ему, чтобы укоротился.
- Это мы всегда с удовольствием, - радостно ответил Серега и несколько раз ударил меня носком сапога по ребрам.
Я сжал зубы, с трудом удержав крик.

Предыдущая страница 18 Следующая страница


19 Сергей Шхиян

- Ишь, ты, терпит, - добродушно заметил садист-любитель. - Еще, что ли, ему всыпать?
- Не нужно, Николаич, чай, заругается, - рассудительно остановил его Ванька.
- Погодь немного, скоро ужо повеселимся. Вот ты, Серега, за что меня уважаешь?
- Ну, мы с тобой, вроде как товарищи. А ты меня за что?
Боль от удара была адская, тело покрылось холодным потом. Дышать в мешке было нечем. О восстановлении кровообращения пришлось забыть, иначе эти два идиота от нечего делать меня просто изувечат. Они же продолжили свой бесконечный разговор о самоуважении. Минут через пятнадцать послышались шаги лошадиные и человеческие, вернулся Николаевич с лошадью.
- Ну, как он тут? - спросил он, топчась возле моей головы.
- Смирен, - доложил Ванька, - куда ему от нас деваться. С нами, Николаич, не пошалишь!
- Ну, полно хвалиться, грузите его.
Меня подхватили и перебросили через спину неоседланной лошади. После чего мы тронулись в путь. Теперь говорили Николаич с Ванькой, а Серега, как и прежде, молчал, не вмешиваясь в разговор старших.
От тряски мне стало совсем худо, и я на какое-то время потерял сознание. Очнулся уже лежа на земле с открытым лицом. По щеке полз муравей. Я машинально поднял руку, и оказалось, что она свободна. Забыв про муравья, я поднес ладонь к глазам. Она была распухшая и синяя. Я пошевелил пальцами, они двигались, но плохо.
- Очухался, милок? - раздался сверху Серегин голос.
Я с трудом повернул голову и увидел сверху наклонившееся надо мной заросшее клочковатой бородой лицо. Ниже его находилась могучая грудь, ло бокам которой свисали длинные, мощные руки.
- Мы думали, что ты ужо, того, окочурился, - сообщил говорящий примат. - Николаич оченно рассердился. А ты, значиться, не издох. Николаич, - закричал Серега, - он, того, живой!
Послышался треск валежника, и к нам подошли двое. Один, с плоским, сальным лицом и оловянными глазками, и был «Николаич», другой, здоровый, даже тучный, соответственно «Ванька».
- Что же ты, паря, такой квелый? - издевательски поинтересовался Николаевич. - Мы тебя еще и править не начали, а ты уже Богу душу чуть не отдал. Ты потерпи, не помирай до срока.
- Постараюсь, - пообещал я, - сначала тебя схороню.
- Это ты глупо сделаешь, если меня ждать будешь, - засмеялся Николаевич таким же тягучим, как голос, смехом. - Тебе как раз след помереть, а не жить на Голгофе. Мы тебе устроим такие казни Египетские, что будешь о смерти молить.
- Моя смерть не твоя забота, о своей думай.
- Ишь ты, какой стал разговорчивый. Сказывать будешь, куда саблю хозяйскую дел? Скажешь, убью без мучений.
- Не скажу.
- Ну, как знаешь, наше дело предложить. Давай, ребята, готовь раба божьего к преставлению.
- Может, над костерком? - с надеждой попросил, впервые прямо обращаясь к начальнику, Серега. - Али на муравьиную кучу посадить, пусть муравьишки его погложут.
- Тебя не спросил, олуха. Выполняй, что приказано.
Серега, с сожалением пощелкав языком, послушно двинулся к Ваньке, который начал набрасывать веревку на молодую березку. Я вначале не понял, что они затевают, но когда догадался, мне сделалось совсем худо. Эти придурки собрались разорвать меня пополам.
- Понял! - радостно сообщил наблюдавший за мной Николаевич. - Востер! Повисишь ночку вниз головой, пока у тебя ноги из жопы не вырвет, и все вспомнишь! Ноги мне лизать будешь, чтобы прикончил. А ты собрался помирать опосля меня!
Деревцо, вершину которого согнули и притягивали к земле Ванька с Серегой, было толщиной сантиметров в десять-двенадцать. Достав до вершины, они привязали к ней верёвку, конец которой прикрутили к соседнему толстому стволу, чтобы оно не распрямилось, и начали набрасывать другую веревку на соседнее дерево.
Идея была плодотворная. Мои ноги привяжут к разным деревцам и оставят тело в подвешенном состоянии, пока их действительно не вырвет из того места, на которое намекал Николаевич.
Я внимательно посмотрел на своего резонерствующего палача. Он ждал, что я попытаюсь вскочить и наброситься на него. Явно искал повод почесать кулаки и покуражиться над беззащитным человеком. Я равнодушно на него посмотрел и отвернулся.
- Али совсем не боишься? - насмешливо поинтересовался палач.
- А чего мне бояться. У меня, как начнете тянуть, так в сердце жила лопнет. Будет вам тогда сабля! А тебя боярин прикажет на то же место за яйца повесить, вот мы с тобой на том свете и встретимся.
- А коли не лопнет? - с сомнением в голосе предположил Николаевич. - Ты по виду мужик здоровый.
- Лопнет, - уверенно сказал я. - Я лекарь, мне виднее. Пока вы меня сюда везли, я и то чуть не помер.
Николаевич призадумался. Брать на себя ответственность за мою жизнь ему явно не хотелось.
- А, коли, как Серега предлагал, на муравьиную кучу посадим?
- Я щекотки боюсь. Сразу помру, они меня враз до смерти защекочут.
- Вот уж напасть так напасть, - озабочено произнес обескураженный палач. - И так нехорошо, и сяк плохо. Может, скажешь, где сабля? Тебе все одно помирать, а у меня детки малые.
Похоже, что Николаевич был прост не по годам, и у меня мелькнула одна безумная идея. Я вспомнил, как легендарный Ходжа Насреддин обманул стражников, несших его в мешке на казнь.
- Даром не скажу, а вот коли сослужишь службу, то другое дело.
- Это какую еще службу?
- Служба у меня простая. Я мешок серебра в тайном месте зарыл, хочу, чтобы его откопали и отдали в церковь на помин моей души. Сможешь такую службу выполнить?
- Смогу, - не задумываясь, воскликнул Николаевич. - Будь благонадежен, все исполню в точности. Так где сабля-то?
- В тайном месте, далеко отсюда, а вот серебро закопано за гостевой избе под вторым окном.
- Говори, где саблю спрятал, а серебро я потом откопаю и в церкву отдам.
- Боюсь, пока ты соберешься, его там отыщут дворовые. Про мой клад еще пара человек знает, как бы тебя не опередили...
Николаевич занервничал, но тотчас бежать за сокровищем не решался.
- И много серебра-то? - с тоской в голосе спросил он.
- Немного, всего с полпуда. Думаю, на помин души хватит. Дай водицы испить, - добавил я как бы между прочим.
- Пей, - деланно равнодушно сказал потенциальный богач и передал мне в руки тыквенную фляжку с водой. - А кто еще знает-то?
Я непослушными руками принял сосуд, вытащил пробку зубами и, прежде чем ответить, выпил до дна.
- Всякие, тот же Федя, - наобум назвал я первое пришедшее в голову имя.
- Это кто таков, - встревожился Николаевич, - не Федька ли варнак?
- Он, - подтвердил я. - Так исполнишь просьбу-то?
- Исполню. Хоть бы и сейчас побежал, да боярин скоро быть должен, коли меня здесь не найдет, то головы не сносить... А Федька-то, вот кто воистину варнак! Ну, погоди он у меня!
- Может быть, он тебя подождет, вместе в церковь и снесете, - обнадежил я.
- Подождет! - с горькой безнадежностью произнес Николаевич. - Он точно подождет! - Ванька, Серега!
- Чаво? - спросил, подходя Ванька.
- Ничаво! Следите за человеком, глаз с него не спускайте. Если приедет боярин, сказывай, что у меня пузо прихватило, и я скоро буду.
Решившись на смелый поступок, Николаевич не стал медлить, вскочил на неоседланного коня и поскакал по просеке.
- Чего это он? - спросил удивленный Серега.
- Ничаво! - высокомерно ответил Ванька. - Не твоего это ума дело, знай, следи, чтобы варнак не утек.
- У меня не побалуешь! - независимо проговорил Серега. После чего начал во все глаза следить, чтобы я не сбежал.
- Я сказал Николаевичу, где большие деньги закопаны, - сказал я.
- Николаич, он дока, - уважительно проговорил Ванька. - Он своего не упустит.
- А вам деньги не нужны?
- Николаич, нас, поди, не обидит, что положено, то и выдаст.
- А если все себе заберет? - попытался я пробудить у идиотов алчность.
- Это будет не по совести, - нравоучительно объяснил мне Серега.
Я понял, что мне не справиться с такой тупостью, но предпринял еще одну попытку:
- А на деньги-то можно купить красный кафтан, красную шапку и красные сапоги!
- Знамо, на деньги всего можно укупить, - согласился Ванька. - Коли у меня были бы деньги, то шалишь!
- Так пойди и возьми свою часть у Николаевича!
- Николаич нас и так, поди, не обидит, а рассудит по совести.
Я безнадежно махнул рукой и начал растирать руки и ноги, надеясь вернуть им подвижность. По моим подсчетам, Николаевич будет отсутствовать около часа, за это время нужно было привести себя в норму и попытаться разобраться с охранниками. Это был единственный шанс спастись.
Однако у меня ничего не получилось. Не прошло и пяти минут, как в конце просеки показались конники. Мои конвоиры вскочили на ноги.
- Кажись, сам боярин едет! - с тревогой проговорил Ванька.
- Самолично, - подтвердил и Серега. - Со своей боярыней.
- Это не его боярыня, не знаешь, не говори!
Выяснить, что за боярыня едет с боярином, мои стражи не успели. К нам подъехали четверо конных. Одной из них была Аля!
- Где Николаич?! - крикнул, не сходя с коня, знакомым резким голосом тучный человек в дорогой бархатной одежде и сафьяновых сапогах.
- Брюхом, батюшка боярин, замаялся, до кустов побег, - ответил, как ему было приказано, Ванька.
- Кто разрешил развязать пленника?! - еще строже спросил боярин.
- Никак не можно понять, только он помирал, - невнятно ответил тот же придурок.
- Связать!
- Никак не можно, - сказал, кланяясь, Ванька, - веревки нет.
- Как так нет, куда же она делась?
- Мы варнака березами пытать хотели, вон они, те веревки, - вмешался Серега и указал на согнутые деревья.
- Так и пытайте! - сердито закричал боярин.
Я между тем смотрел на Алю. Было непохоже, что она находится в плену. Держала себя моя жена уверенно.
- Ты по-прежнему не хочешь вернуть саблю? - спросила она, встретив мой настойчивый взгляд.
Я отрицательно покачал головой. Говорить что-либо было совершенно бессмысленно, да и незачем. У нее либо съехала крыша, либо она участвует в игре, которую я не понимаю. Одно можно было сказать наверняка: эта ее «интрига» слишком дорого мне обходилась.
- Ну, чего стоите, холопы! - закричал на идиотов боярин.
Слуги, суетясь, бросились на меня и повалили на землю. Увы, я все еще был не в форме, чтобы суметь оказать сопротивление, да и при любом раскладе силы были слишком неравны. К тому же два стражника, сопровождавшие «боярина» и «боярыню», оказывались непобедимым резервом.
Серега прижал меня к земле, а Ванька подхватил за ноги. Я инстинктивно пытался вырваться, но делал это неловко и неэффективно. Не обращая внимания на сопротивление, меня подняли потащили к согнутым березам. Надзор «начальства» усилил рвение палачей, и действовали они быстро и слаженно.
Меня положили на равном расстоянии между согнутыми деревьями. Серега придавил к земле своей тушей, а Ванька отвязывал конец веревки, прикрученный к стволу толстой березы. Я задыхался под весом тела мастодонта, мучительно соображая, что можно предпринять.
- Ну что, Крылов, так договоримся или сначала помучишься? - произнес, подходя, «боярин» на самом натуральном, современном русском языке, от которого я уже порядком отвык.
- Далась вам эта сабля! - стараясь говорить спокойно, ответил я, одновременно пытаясь столкнуть с себя Серегу.
- Это не просто сабля. Это наша святыня!!! Для нас она то же, что для христиан плащаница. Так что, хочешь ты того или нет, но вернуть ее придется! Долго вы еще будете возиться?! - отвернувшись от меня, закричал «боярин» на холопов.
Ванька от испуганного усердия отпустил натянутую веревку, и березка, распрямляясь, рванула меня за ногу. Нас с Серегой потащило по земле.
- Вяжи вторую ногу! - закричал «боярин» и приказал своим охранникам: - Чего расселись, вашу мать, помогайте!
Мужики соскочили с лошадей и кинулись к Ваньке. Дело пошло веселее, и через минуту общими усилиями они привязали ко второму дереву и другую ногу.
- Отпускай! - приказал «боярин». Помощники отпустили веревки. Меня дернуло в разные стороны. Серега отскочил, и упругая сила рванула меня за ноги вверх. Голова со звоном стукнулась о кочку, и я повис вверх ногами. Руки у меня остались свободными, но это ничего не меняло. Я висел в метре от земли, не доставая до нее руками, а сухожилия вытягивала и рвала непреодолимая живая сила распрямляющихся деревьев. Я закричал. Боль была такая острая, что пропал самоконтроль. Все окружающее перестало существовать. Вернее, оно стало как бы отдельно от меня и ничего для меня не значило. Главной сделалась боль.
Кругом стояли мои противники, перед которыми нельзя было унижаться, а я кричал, пугая самого себя, не в силах удержать тоскливый ужас наступающей смерти. Потом кончилось дыхание, и я замолчал. Деревца пружинно раскачивались, и мое лицо то приближалось, то удалялось от земли.
- Помер, что ли? - спросил, глупо хихикая, Серега.
- Живехонек! - радостно сообщил один из охранников. - Терпит!
Я действительно терпел, приноравливаясь к боли. Резко ударив по нервам, она потеряла нестерпимую остроту и сделалась тупой и вяжущей.
- Пускай повисит, нам спешить некуда! - сказала Аля. Она, склонив голову набок, заглядывала мне прямо в глаза. Во взгляде было настоящее садистское наслаждение. - Соберите хворост, мы его еще поджарим, - приказала она Ваньке и Сереге.
Холопы весело засмеялись и бросились, стуча тяжелыми сапогами, вглубь леса исполнять приказание. У меня начало мутиться в голове и темнеть в глазах. Надвигалось спасительное небытие. Однако потерять сознание я не сумел. Один из охранников неожиданно закричал, закружил на месте и упал лицом вниз.
- Татары! - закричал второй, но будто захлебнулся и свалился ничком почти подо мной со стрелой, торчащей в основании черепа.
«Боярин», несмотря на свою дородность, как цирковой акробат, вскочил в седло и, прижавшись к шее лошади, поскакал вдоль просеки. Аля пронзительно закричала и побежала по поляне. Мимо меня за ней серой тенью пролетел всадник. Она взвизгнула, вскинула руки и упала на траву. Я вывернул голову и успел увидеть, как вслед за «боярином» скачет человек в татарской шапке, с опущенной вдоль правой ноги саблей. Потом я полетел лицом в землю, и меня потащило по земле...
- Опят ти? - спросил негромкий знакомый голос.
Я повернулся сначала на бок, потом на спину. Надо мной, широко расставив ноги, стоял мой заклятый враг, ногаец Буджак-хан.
- Здравствуй, князь, - поздоровался я и, опершись руками на землю, с трудом сел, - Как живешь?
- Рахмат, хорош, - ответил он своим обычным равнодушным тоном. - Ти яман, плох живош?
- Теперь тоже хорошо. Драться будем?
- Другой раз. Тебя привет моя улу, сына, - сам себя перевел он на русский язык.
- Он жив, здоров? - вежливо поинтересовался я.
- Здоров. Тебе привет давал.
- Спасибо.
- Коня тебя оставляй, сабля оставляй. Мене скакат надо.
- Спасибо, рахмат, - опять повторил я.
Хан, не слушая, вскочил в седло и, оставив мне самую плохую лошадь, остальных погнал вдоль просеки.
Я встал на четвереньки и пополз к лежащей ничком Але. Ее спину перечеркивала кровавая линия. Я осторожно перевернул жену на бок. Она была еще жива. На губах вскипала кровавая пена, Я потянулся рукой к ее лицуй замер на месте. Это была не моя жена, а другая, непохожая на нее женщина, много старше, с искаженными болью чертами лица.
- Что за наваждение, - пробормотал я. - Кто вы такая?
Умирающая неожиданно в предсмертной муке открыла глаза. Теперь я узнал ее и отшатнулся.
- Лидия Петровна!
Однако ей было не до меня. Она начала скрести ногтями землю и широко открытыми глазами уставилась на темнеющее небо.
Случай несколько раз сводил нас с этой женщиной. Первый раз, еще в наше время, я отклонил ее прямое предложение близости. Во время второй встречи получилось так, что я отбил у Лидии Петровны женщину, которую она любила. Женщина была супругой английского лорда, пропавшего в полярной экспедиции, и я помог ей зачать наследника пэрства. С тех пор мы встречались с Лидией Петровной еще несколько раз при самых странных обстоятельствах, и она каждый раз пыталась убить меня с изощренной жестокостью. Сейчас она умирала сама, и мне предстояло закрыть ей глаза.
Ненависти к этой странной особе я не испытывал никогда, скорее, презрительную брезгливость. Впрочем, это я ей, а не она мне, нанес не проходящую душевную рану.
- Это вы хорошо придумали представиться Алей, - сказал я в ее костенеющее лицо. - Ну, да Бог вам судья. Надеюсь, теперь мы с вами в расчете.
Лидия Петровна уже не слышала меня. Черты ее лица стали мягче, потеряли обычную жесткость, а остановившиеся глаза бездумно смотрели в небо. Я закрыл ей веки и, не вставая с четверенек, пополз к оставленной Буджак-ханом лошади. Кляча мирно пощипывала травку и косила на меня кротким лиловым взглядом.
Мне следовало торопиться. Было совершенно неизвестно, когда вернутся посланные за хворостом идиоты, да и обманутого Николаевича можно было ждать с минуты на минуту. Объяснить им, что ситуация переменилась и теперь им не имеет смысла со мной воевать, было бы весьма затруднительно. Противостоять же кому бы то ни было, стоя на четвереньках, я не мог, как говорится в математике, «по определению».
Проползая мимо убитого охранника, я прихватил его саблю. Толку от нее было мало, но лучше что-нибудь, чем ничего. Тем более, что мне необходим был костыль, чтобы встать на ноги.
Добравшись до коняги, я, превозмогая нечеловеческую боль в паху, дотянулся до подпруги, подтянулся одной рукой и, опершись на саблю другой, смог встать на ноги.
Лошадь удивленно следила за моими странными упражнениями, не делая попыток отойти в сторону, что для меня было бы катастрофично. Утвердившись в вертикальном положении, я мертвой хваткой вцепился в узду. Сабля мне теперь мешала, но я ее не бросил, а засунул во вьючную суму.
Теперь мне предстояло совершить самое сложное, взгромоздиться на седло. От одной мысли о том, что придется поднимать ногу в стремя, лоб покрылся холодной испариной. Однако другого выхода не было. Необходимо было себя пересилить. Ощущение было примерно такое же, как перед моим первым в жизни прыжком в воду с десятиметровой вышки, только в этом случае был не страх разбиться, а предощущение боли.
Несколько минут я набирался решимости и дотянул-таки до времени возвращения моих идиотов: вблизи послышался хруст валежника и до боли знакомые голоса. Я сжал зубы, вцепился в луку и одним рывком забросил тело в седло. Пах пронзила боль, и я буквально взвыл благим матом, но в седле удержался. Испуганная моими воплями лошадь шарахнулась в сторону, потом послушалась поводьев и, не торопясь, затрусила по просеке в сторону, как я предполагал, деревни Першино.

* * *

Это свойство человека - претерпеваться ко всему, боли, неудобству, даже голоду. Все перечисленное было у меня в наличии, и сначала мне хотелось только одного - упасть на землю, устроить удобнее вывернутые ноги и хоть на время забыться. Однако постепенно я притерпелся к боли и втянулся в ритм движения.
Оценить время, когда меня везли в виде тюка, перекинутого через спину лошади, с мешком на голове, я не мог, потому не знал, на каком расстоянии от деревни Першино нахожусь. Теперь, когда каждый шаг моего Росинанта отдавался болью во все теле, тоже. Дорога казалось бесконечной, а каждая минута - часом.
Просека, по которой мы влачились с конягой (иначе о таком передвижении и не скажешь) в неизвестном направлении, все никуда не выходила, а солнце уже уходило за горизонт. Я с надеждой вглядывался вдаль, Блуждать по лесу или ночевать на сырой земле мне никак не хотелось. К тому же начала мучить жажда, а о том, чтобы слезть со своего одра и напиться из канавы, я не мог даже мечтать. Второй раз мне на него было не взобраться.
У меня уже начали мельтешить в глазах черные мухи, когда, наконец, лес поредел, и мы выехали на проселочную дорогу. Как ни странно, ни одного указателя на ней не было, и выбор направления пал на меня. Я же, в свою очередь, взвалил его на лошадь, уповая на ее инстинкт. Однако мой тихоходный одр не проявил никакого интереса к поиску своей конюшни и задумчиво встал на перепутье, давая отдых моим болезненным чреслам.
Когда стояние на месте затянулось настолько, что грозило стать вечным, я преодолел страх предстоящих мучений и сказал свое: «но». Лошадь послушно мотнула головой, тихо заржала, но не тронулась с места. В ответ невдалеке послышалось ответное ржание. Я выпрямился в седле и вперил взор в пустынную дорогу, ожидая новой напасти.
Однако на этот раз чаша сия меня миновала. Из-за поворота показалась обычная крестьянская подвода. Никаких казаков или татар следом за ней не появилось, и я с ликованием в душе ждал приближения источника информации, а, возможно, и помощи.
Правил низкорослой, мохнатой крестьянской лошаденкой мужик в островерхой войлочной крестьянской шапке. Мой вид его не встревожил, и он без опаски подъехал вплотную.
- Доброго здоровьица, добрый человек, - произнес потенциальный спаситель, спрыгивая с телеги и кланяясь.
- Доброго здоровья, - ответил я. - Куда путь держишь?
- Сено возил на продажу, теперь возвращаюсь в деревню, - вежливо улыбаясь, сказал мужик.
- Першино далеко отсюда?
- Далече. Эвон тебя занесло! К ночи доберешься, да и то едва ли.
- А что здесь поблизости?

Предыдущая страница 19 Следующая страница


Гиблое место 20

- Валуево.
О такой деревне я не слышал. В принципе, в вотчину Меченого я и не рвался. Попасть туда в таком беспомощном состоянии было рискованно. Как в любое другое место, когда не в силах себя защитить.
- Еще какие деревни есть поблизости?
- Всякие есть... Беляево, Гордищи...
- Так и Коровино должна быть здесь же рядом! - обрадовано воскликнул я, услышав знакомые названия.
- Коровино тоже. Только там, сказывают, неспокойно, понаехали какие-то стрельцы, а что и как, мне неведомо.
- А сможешь меня туда отвезти?
- Чего тебя везти, когда ты сам конный, - удивился мужик.
- Болею я, еле в седле сижу, - признался я. - Да ты не сомневайся, я заплачу.
От моего былого богатства в кармане оставалось еще несколько мелких монет, так что я еще вполне мог расплатиться.
- Мне это не с руки, - замялся мужик, - Да, опять же, там стрельцы... Как бы чего плохого не вышло.
- Это не стрельцы, а крестьяне из Семеновского, - успокоил я мужика.
- ...Опять же, завтра наказывали лекаря искать, - продолжил он перечислять препятствия.
- Какого лекаря?
- Коровинского. Сказывают, ушел в лес и пропал. То ли медведь задрал, то ли сам заблудился. А знатный, говорят, лекарь был, мужички им премного довольны.
- А когда он пропал?
- Да, видать, вчера.
Я подумал было, что речь идет обо мне, но я «пропал» не вчера.
- А что за лекарь, ты его знаешь?
- Нет, он не местный, пришлый. Недавно объявился, но очень им мужички были довольны, - повторил крестьянин.
Я решил, что мужик перепутал время, и речь идет все-таки обо мне.
- Так это я лекарь.
- Так он же потерялся, а ты вот он! - усомнился он.
- Я и потерялся, а теперь возвращаюсь, да, видишь, занедужил. Ты не сомневайся, я тебе за труды две деньги дам, - посулил я, в подтверждении покопался в карманах и выудил оттуда две мелкие монетки.
- Я б со всей душой, да как от тебя зараза? Сам же говоришь, что недужный...
- Я не так болен, не нутром, а ногами. От ног заразы не бывает.
- Сомнительно мне все-таки, - попытался еще посомневаться нерешительный крестьянин.
- Помоги лучше с лошади слезть, - попросил я и начал сползать с седла.
Крестьянину ничего не оставалось, когда я начал падать с лошади, как помочь. Дальше дело пошло быстрее, мужик разостлал сено в телеге, и я, наконец, смог лечь и вытянуть ноги. Правильно говорят, что все познается в сравнении. Теперь лежа, с надеждой на спасение, даже боль в паху стала казаться не такой мерзкой. Мужик, пока я устраивался, привязал моего одра к задку телеги, и мы безотлагательно тронулись в путь.
Телега скрипела несмазанными осями, крестьянин, видимо, соскучившись по общению, начал неторопливо пересказывать мне всю свою жизнь, а я впал в полудрему.
Когда мы, наконец, доехали до Коровино, был совсем темно. Возница без спроса подъехал к господскому дому. Никакого караула выставлено не было, и крестьянину пришлось долго стучать кнутовищем в двери, пока бдительные ополченцы соизволили проснуться.
- Кого еще несет на ночь глядя? - спросил из-за двери знакомый голос, и здоровяк Ефим вышел на крыльцо.
- Лекаря привез, - смущенно сообщил крестьянин.
- Какого еще лекаря? - начал было переспрашивать Ефим, но я окликнул его по имени, и он, издав радостный возглас, бросился к телеге.
- Ты, что ль, боярин! А мы завтра всю округу поднимаем, тебя по лесам искать. Минич пошел к Гривову, его парнишку пытать, куда он тебя завел.
- Помоги вылезти, - попросил я. - У меня ноги повреждены.
- Это мы завсегда с радостью.
Ефим подхватил меня на руки и легко вынул из телеги.
- Сам пойдешь или отнести? - спросил он, излучая неподдельную радость.
- Сам, - ответил я, чтобы не растерять авторитета. - Возьми, что обещано, - сказал я вознице и расплатился с ним за провоз.
- Премного вами благодарны, - сказал он, кланяясь, и тут же полез на облучок.
Я же, расставляя ноги циркулем, побрел к крыльцу.
- Да чего ж сам-то, - закричал Ефим, видя, как я иду, и без спроса поднял меня на руки и отнес в горницу.
Отбиваться я не стал. Ефим опустил меня на лавку и помог лечь.
- Где это тебя, боярин, ноги так побить угораздило?
- Места нужно знать, - неопределенно ответил я.
- Боярыню-матушку позвать?
- Она что, здесь?
- Утром приехала, по детям тоскует.
- Позови.
Ефим ушел, а я расслабился и занялся самолечением. Натальи Георгиевны долго не было. Наконец она вошла, полностью одетая, с покрытой головой.
- Здравствуйте вам, Алексей Григорьевич, - произнесла Морозова, как говорится, по писаному, и низко поклонилась, коснувшись правой рукой пола - по-ученому. Потом спросила с несдержанной тревогой:
- Где дети?
- Здравствуй, Наташа, - просто поздоровался я. - Извини, но до детей я не смог добраться. Здесь все справляли пасху, а сам я их не нашел, заблудился в лесу - еле выбрался.
- Обманываешь! Сгинули мои детушки! Это все за мои грехи наказание! - произнесла Морозова с отчаяньем в голосе. - Господь все видит и карает!
- Да ничего с детьми не случилось. Ей богу! Вот тебе святой крест!
- Правду говоришь?
- Конечно, правду!
- Коли Господь попустит детей вернуть, замолю! Схиму приму!
- Ты что такое говоришь, какую схиму, как же детей оставишь без матери? Обещаю тебе, все будет хорошо. И у нас все наладится.
- Больше греха не допущу, - тихо произнесла Наталья и посмотрела на меня темными глазами. - Люб ты мне был, только все это блуд да грех смертный. Не видать мне спасения!
Мне было совсем худо, и вести теологические диспуты недостало сил.
- Давай лучше завтра поговорим! - взмолился я. - Какой блуд! Какой грех! Тебе же было хорошо?
- В том-то и есть искушение сладостью! Прости меня, Алексей Григорьевич, добро твое помню, век за тебя буду Бога молить, только не искушай меня больше. Мое дело вдовье - слезы лить да детей растить.
- Давай об этом поговорим завтра, - попросил я.
- Это наш последний разговор с глазу на глаз. Другого не будет. Не дело честной вдове с чужим мужчиной шептаться. Прощай, сокол сизокрылый, не поминай лихом.
- Наташа! - позвал я, но Морозова закрыла платком лицо и быстро вышла из комнаты.
Несколько минут я пролежал, закрыв глаза. Возможно, то, что произошло, было к лучшему. Встретив фальшивую Алю, я ведь ни разу даже не вспомнил о Наталье Георгиевне.
- Нашелся! - радостно произнес Минин, быстро входя в комнату. - А мы тебя совсем потеряли! Я как вчера узнал, что ты из леса не вернулся, места себе не нахожу.
- Здравствуй, Кузьма, как вы здесь?
- Что нам сделается, вот тебя завтра собрались в лесу искать. Мальчишка обещался показать, где ты пропал. Ты, говорят, занедужил?
- Занедужил, да еще и голоден... Прикажи-ка подать водки и закуски. Сутки маковой росинки во рту не было.
- Сейчас распоряжусь. А вот водки, извини, нет. Может, затора выпьешь? Правда, его только вчера поставили, хмеля в нем еще мало.
- Что за «затор»? И куда водка делась, в подвале три бочки было?!
- Затор, это так брага зовется по-здешнему. А водку еще когда выпили!
- Как выпили? Все три бочки! То-то вы меня только вчера хватились!
- Так они неполные были...
- По-моему, только одна была слегка почата. Давай, Кузьма, где хочешь, доставай, но чтобы водка была!
- Так будет. Я Ваньку Крайнего пошлю, он разом добудет. Вот делов-то. А с ногами у тебя что?
- Потом расскажу.
Виноватый Кузьма отправился добывать зелье, совершенно необходимое мне после всех передряг, а я продолжил самолечение.
Состояние покоя и сама энергетика немного помогли, боль отступила. Вернулся Минин и начал подгонять сонную бабу, накрывающую на стол.
- Ты, Григорьевич, не сомневайся, я Ваньку послал. Ванька водку где хочешь найдет!
- Почему нет караульных? - продолжил занудничать я, не в силах преодолеть раздражение на своих соратников. - Хочешь, чтобы вас сонных казаки перерезали?
- Да, какие казаки в пасхальную неделю? Все же гуляют! С тобой-то что стряслось?
Я вкратце рассказал о своих приключениях.
- Подвинь ко мне стол, я вставать не буду, - попросил я.
Минин начал двигать тяжелый стол. В этот момент в комнату влетел Иван Крайний.
- Нашел у бабки Марьи, на березовых почках настояна! - с гордостью сообщил он, показывая две внушительные баклаги. - Еле уговорил продать!
На огонек сальной свечи и запах березовых почек потянулись проснувшиеся волонтеры. Водка помогла мне снять напряжение. Растянутые сухожилия и мышцы утихли. Крестьяне, подвыпив, начали жевать извечные русские вопросы: что делать, и кто виноват. Как всегда у каждого было свое оригинальное мнение на историю и судьбу Руси. Царя Бориса в основном поминали добром. Про указы Годунова, юридически отменившие «Юрьев день», одну неделю в году, когда можно было менять помещика, никто не слышал. Спорили, как водится, на самом примитивном уровне: хороший был царь Борис или плохой. О том, что на самом деле делается в стране, никто ничего толком не знал.
Минин, как и я, больше помалкивал, не вмешивался в общий разговор. Водка на березовых почках была слабой, вонючей и скоро кончилась. Сразу же иссякли и разговоры. Все разошлись по своим углам. Я остался один и постарался заснуть. Нужно было набраться сил для завтрашнего самолечения.
Весь следующий день я только отдыхал. Наталья Георгиевна сдержала слово и не показывалась. Моральное разложение и беспробудное пьянство лишили нас наемников, они, пока меня не было, разбежались. Ополченцев по моему требованию Минин заставил заняться военной подготовкой, чтобы разогнали праздничный, хмельной угар. Я лечился и к утру следующего дня был почти в норме. Во всяком случае, мог нормально передвигаться и сменил циркульную походку на макаронную - ходил, как на строевом плацу, на прямых ногах.
Идти в лес за Натальиными детьми решили на следующий день. Однако в планы вмешался случай. Из Першино пришел знакомый парень, один из тех, кого я тщетно просил сходить в Коровино к Минину. Першинский житель рассказал, что в их деревне бунт. Оказалось, что тамошние мальчишки видели, как меня похищали, и народ встал на защиту доброго барина. Крестьяне собрали сход и всем миром повесили прихвостня Николаевича, а его помощников посадили в темную. И еще, по словам парня, они собираются сжечь «поганый» боярский дом.
Пришлось срочно седлать коней и всей «лошадиной командой» ехать успокаивать народное возмущение. Мне подали донца, и через полчаса мы кавалькадой поехали на место происшествия. Чтобы сократить время в пути и поберечь ноги, я обогнал нашу команду и на рысях поскакал в бунтующую деревню.
Ворота в барскую усадьбу были распахнуты настежь. Я без опаски въехал во двор и попал в пьяную сумятицу. Все население деревни собралось на помещичьем дворе и пило из выставленных около крыльца бочек экспроприированную у покойного Меченого водку. Мой неожиданный приезд вызвал у народных масс повышенный интерес. Поднялся общий гвалт, и со всех сторон посыпались угрозы. Я сначала растерялся. Будучи, по словам гонца, причиной народного волнения, честно говоря, рассчитывал на более теплую встречу.
- Бей его, иуду! - надсадно закричал какой-то оборванный мужик и метнул в меня рогатину.
Я успел уклониться от смертоносного оружия, нырнув под брюхо лошади. Рогатина пролетела над спиной донца и вонзилась в какую-то женщину. Та пронзительно закричала, что еще больше возбудило селян. Даже совсем пьяные мужики повскакали с земли, на которой отдыхали после принятия «боярской горькой». Началась общая свалка. К сожалению, главным объектом ненависти крестьяне выбрали меня. В мою сторону полетело еще несколько рогатин. Пришлось опять уворачиваться, что при боли в ногах и всем теле оказалось делом мучительно сложным.
- Убили, ироды! - завопила раненая женщина.
- Бей его, я его знаю! - надрывался здоровенный расхристанный мужик и, заведя сам себя, бросился на меня с косой.
Я оттолкнул его ногой, чем еще убавил свою популярность. Несколько человек с криком: «Наших бьют», начали стаскивать меня с лошади. На мое счастье, донец был обучен прежним хозяином и опытен в рукопашных баталиях. Не успел я дать ему «шенкеля», то есть ударить пятками по бокам, как он встал на дыбы и начал кружить на месте, пугая нападающих тяжелыми копытами.
Шутки кончились, тем более, что среди толпы я узнал два до боли в паху знакомые лица, которые, теоретически, находились под арестом, Серегу и Ваньку.
- Всех порублю! - закричал я диким голосом и выхватил саблю из обшарпанных ножен.
Для нормального боя она была слаба, сломалась бы после первой стычки, но хорошего оружия у крестьян не было, только самодельные рогатины - палки с привязанными к ним короткими, лесными косами, и топоры.
Мой стихийный порыв заставил нападающих селян отступить. Один недавний «приятель», человек без царя в голове, Серега, кинулся на меня с топором. Мужик он, как я уже говорил, был необыкновенной мощи и отчаянной до дурости храбрости. Серега летел на меня, широко раскрыв кричащий рот, полный широких, желтых зубов. Почему-то зубы мне запомнились больше всего. Топор на длинном топорище для большего замаха Серега завел далеко за голову. Я успел под нужным углом повернуть коня и первым ударил наискось, прямо по середине запрокинутого вверх лица. Клинок наткнулся на что-то непреодолимо твердое. Серега оборвал крик, но успел пустить в движение топор.
Похоже, что он уже ничего не видел, а его рука продолжала выполнять предыдущую команду мозга. Топор, просвистев в воздухе, обрушился на заднюю луку седла. Меня лезвие не задело, но, как выяснилось позже, безнадежно испортило платье, отрубив «заднюю часть» моего туалета. От удара по спине, передавшегося через седло, лошадь присела на задние ноги, шарахнулась в сторону, испугалась и понесла. Толпа с воплями кинулась врассыпную, а я, выронив от неожиданности саблю, обеими руками вцепился в поводья. Двор у Меченого был не очень велик, так что мы скоро доскакали до забора, где донец резко остановился и вскинулся на дыбы, едва не сбросив меня на землю.
Я надеялся, что он успокоится, но конь повернулся на задних ногах, заржал и бросился в обратную сторону. Мне оставалось только одно, усидеть в седле, чтобы не расшибиться при падении. Соображать было некогда. Донец перемахнул двор за несколько секунд, доставив меня назад к жаждавшим крови противникам. Однако за это время, как частенько бывает в любезном отечестве, настроение толпы переменилось. Теперь ловили уже не меня, а мою лошадь, чем окончательно напугали бедное животное.
Короче говоря, все разворачивалась в лучших традициях вестерна. Кричащая толпа, взбесившаяся лошадь, пыль и полная неразбериха. Я, забыв про самооборону и больные ноги, совершал чудеса джигитовки. Со стороны мои упражнения в седле, вероятно, напоминали ковбойское родео. Жаль только, что смотрел я на все это безобразие не со стороны...
В какой-то момент я почувствовал, что вылетаю из седла. Донец очередной раз встал на дыбы и едва не опрокинулся на спину. На мое счастье какой-то мужик вцепился в поводья и заставил лошадь опуститься на все четыре ноги. Удержать донца у него сил не хватило, конь ударил его грудью, сбил с ног и опять понесся в дальний конец двора.
Я воспользовался секундами относительной безопасности и ровно, без истерики потянул поводья, издавая, отчаянный рык: «Тпрууу». Донец неожиданно послушался и перешел со «сбрасывающего галопа» на рысь. Мы доскакали до забора, и там он, наконец, остановился.
Чтобы не повторять эксперимента со смертельным родео, я мешком свалился на землю. Ноги дрожали, а в глазах плясали, как говорят в «Борисе Годунове», «кровавые мальчики». Что теперь сделают со мной взбунтовавшиеся мужики, после того, как я «спешился» и потерял все свои преимущества, знать было не дано, думаю, не только мне, но и им самим. Потому я, как мог быстро, побежал к гостевой избе. Там хотя бы были крепкие двери.
Я влетел в сени и заперся. В избе никого не было. Здесь вполне можно было отсидеться, пока не прибудет моя команда. В горнице, на старых местах лежала моя воинская амуниция. Я заглянул подлавку, куда в свое время спрятал саблю и саадак с луком и стрелами. Они тоже были на месте! Не теряя времени, я натянул на себя кольчугу и нахлобучил на голову шлем. Теперь, наконец, я не был беззащитен!
Было самое время присесть отдохнуть, но адреналин в крови никак не снижался, и я заставил себя продолжить ратные подвиги. Большей глупости, чем лезть сейчас на рожон, трудно было придумать. Вместо того, чтобы спрятаться или, на худой конец; обороняться, я пошел посмотреть, что сталось с моим конем а, при нужде, разогнать пьяный сброд во дворе.
Горя праведным гневом, я настежь распахнул дверь избы и, склоняя «гордую главу» только перед низкой притолокой, этаким «каменным гостем» вышел наружу. Увы, мой пижонский жест оказался напрасным. Рядом не оказалось ни одного зрителя. Только успокоившийся донец пытался щипать молодую травку и недовольно мотал головой - сердился на мешающий ему во рту железный мундштук.
Я подошел к коню и потрепал его по шее. Он приветливо фыркнул, так, как будто ничего между нами не произошло. В этот момент у ворот опять кто-то отчаянно закричал. Похоже, что народные забавы не теряли темп.
- Поехали разбираться, - предложил я лошади.
Донец помотал головой сверху вниз, будто соглашаясь. Я начал проверять подпруги и только теперь увидел, что наделал своим топором Серега. Он буквально прирубил тридцатисантиметровой толщины заднюю луку седла. До спины лошади лезвие топора не дошло сантиметров пять. Я вспомнил, как во время удара меня сзади словно обдало холодным ветерком, и запоздало проверил свою одежду. Рука свободно вошла в здоровенную прореху прямо на заду. В штанах на самом смешном месте оказалась прорублена дыра. Я пошарил под кольчугой, проверяя кафтан. Он тоже оказался испорчен.
Смешно мне не стало. Представилось, что бы случилось, если топор попал не в высокую, отделанную медными бляхами, часть казацкого седла, а зацепил мое «мягкое место»!
- Убью идиота! - в сердцах воскликнул я и поймал себя на том, что говорю вслух. Только после этого вспомнил, что ударил Серегу саблей по лицу...
В это время со стороны большого дома раздались крики уже нескольких человек. Я подумал, не мои ли это волонтеры разбираются с крестьянами, и с третьей попытки взобрался в седло. Донец мирно ждал, пока я вскарабкаюсь, и послушно затрусил к месту нашего недавнего ристалища.
Когда мы подъехали к дому, на нас никто не обратил внимания. Пьяной толпе было не до прежних противников. Перед воротами происходило форменное побоище. Какие-то вооруженные люди рубили крестьян. Уже с десяток человек лежало на земле. Выли женщины. Ничего невозможно было понять. Всадники носились среди разбегающегося народа, взмахивая саблями над головами.
Наконец, они заметили и меня. Два конника поскакали в мою сторону. Намерения у них были самые серьезные. Вытаскивать лук и отстреливаться было поздно. Опять испытанию подвергались мои бедные ноги. Я развернулся, дал шенкеля донцу и бросился наутек в дальний конец усадьбы. Рубиться сразу с двумя нападающими было глупо, нужно было растянуть их и драться с каждым по отдельности.
Ребята купились на уловку и попытались взять меня в клещи. Однако и кони, и оружие у них были хуже, чем у меня. Когда я проскакал метров пятьдесят, стрела на излете больно ударила в спину. Имитируя ранение, я запрокинулся на бок коня, повиснув вниз головой. Донец сразу сбавил скорость. Преследователи, радуясь легкой добыче, начали на ходу свариться, кому принадлежат трофеи.
- Мой он, мой, Птаха! - кричал один из нападавших. - Это я его подстрелил!
- Накось, выкуси! - откликнулся взволнованный голос, еще полный задора погони. - Сперва догони!
Преследователи, ругаясь между собой, зажимали донца с двух сторон, а я висел вниз головой под брюхом лошади и ждал момента вмешаться в спор. В запарке позабыл даже о своих многострадальных ногах.
Второй нападавший оказался шустрее лучника, первым догнал моего коня и, выгнувшись, потянулся к поводьям. Я рывком вернулся в седло. Появление «покойника» из-за крупа лошади так удивило «Птаху», что он не поберегся и, свесившись с седла, продолжал тянуться к моим поводьям. Было жалко упускать такой хороший момент, и я его не упустил. «Стрелок», увидев, как я зарубил его товарища, наскочилна меня и ударил саблей, целясь в голову. Клинок звякнул о шлем и, скользнув по бухарской стали, отскочил в сторону. Я ответил ударом на удар, но наши лошади внезапно разъехались, и я до «стрелка» чуть-чуть не дотянулся.
Мы закрутились по свободному пространству двора, стараясь достать друг друга. «Стрелок» был мельче меня, но полон несвоевременного желания, получить свою ускользнувшую добычу. Он еще считал меня смертельно раненым и не сразу взял в толк, что у меня много больше шансов на победу, чем у него.
- Тебе не жить! - закричал он. - Убью! Слазь с коня!
Я с коня слезать не собирался и подбирался к «стрелку» молча. Однако он был опытным наездником и успевал увертываться от моих не слишком точных ударов.
- Что, взял! - радостно закричал он, когда я концом сабли распорол ему на плече кольчугу. - Теперь держись, вражина!
Он попытался ударить меня сверху, наискось, в районе ключицы. У него ничего не получилось - я легко отбил выпад и концом сабли ткнул под закрывающий середину груди медный щиток. Клинок звякнул о железо и, пропоров металлические кольца, воткнулся в тело. Вошел он совсем неглубоко, на сантиметр-полтора.
- Убивают! - завопил «стрелок», ударил своего коня по голове эфесом сабли и поскакал назад, под защиту товарищей.
Донец сам, без команды, бросился в преследование и несколькими скачками догнал гнедого мерина противника. Мне не осталось ничего другого, как вывести из строя бегущего неприятеля. Зарубил «стрелка» я на виду всех участников кровавой катавасии.
Однако для меня на этом ничего не кончилось. Я оценил ситуацию перед большим домом. Победа была за нападающими, крестьяне разбегались. Мне тоже нужно было отступать, и я погнал коня к воротам. Донец взял в карьер и несколькими прыжками достиг выхода. Какой-то конный герой попытался преградить нам путь. Мой Буцефал ударил грудью его низкорослую конягу, и та упала, придавив всадника. Мы вылетели за ворота, и я почти столкнулся с моими запоздавшими волонтерами. Они были всего в полусотне метров.
Увидев, что у меня в руке сабля, Минин что-то скомандовал, и отряд перешел с рысь на галоп.
- За мной! - прокричал я и начал разворачивать коня. Настало время узнать, что за люди устроили в поместье бессмысленную сечу.
В этот момент из ворот вылетел «рыцарь на белом коне». Он собрался гнаться за трусливым беглецом, а сражаться ему пришлось с осатаневшим «героем». Я не дал возможности «рыцарю» даже поднять саблю, ударил, куда смог дотянуться с седла, по правой руке, где-то выше локтя, и поскакал назад, в усадьбу.
На первый взгляд показалось, что весь двор завален телами убитых, столько людей неподвижно лежало на земле. Моего скорого возвращения здесь не ждали, напротив, нападавшие готовились в погоню. Возникла заминка. Я успел оценить силы противника. Всего их было человек пять-шесть. Теперь нас оказывалось вдвое больше. Но об этом пока знал только я один.
- Вон он! - указывая на меня рукой, закричал осанистый мужчина на хорошем кауром коне. - Держите его!
Однако держать никого не понадобилось. В ворота влетел весь наш отряд, и «ряды врага смешались». Мои парни при виде заваленного телами двора не растерялись и бросились в атаку на малочисленное войско неизвестных разбойников. Однако все оказалось не так просто. Двое наших оказались на земле после первой же атаки. Противник оказался лучше подготовлен. Зато Минин получил свой первый настоящий боевой опыт, зарубил командира, крупного человека на кауром жеребце.
Я выстрелил несколько раз из лука, но промахнулся - не хватило опыта и умения стрелять с седла. Драка, вернее сказать, рубка продолжилась. Еще один наш парнишка упал с лошади. Зато отличился Ефим, столкнул одного из бандитов вместе с конем. Дальше дело пошло веселее, оставшуюся троицу волонтеры взяли в кольцо и не давали ускакать.
Попав в окружение и не рассчитывая на пощаду, наши противники крутились, как черти на сковородке, на небольшом пятачке, пытаясь прорваться к воротам. Я не лез в общую кашу, сторожа выезд из двора.
Уцелевшие крестьяне, увидев подмогу, сбегались со всех сторон. В считанные минуты они забросали оставшихся в живых врагов рогатинами. Потом безжалостно добили раненых. Мне нечего было возразить, они были по-своему правы.
Когда все было кончено, участники события столпились посреди двора.
Хмельная удаль местных жителей прошла. Раненые крестьяне, кто мог, вставали с земли сами, тяжелых по приказу Кузьмы относили в господский дом. «Одалиски» Меченого организовали там лазарет.
- Не знаешь, что это за люди? - спросил я старосту.
Он был напуган, губы его тряслись и ничего путного сказать не смог. Вместо старосты ответил легко раненный крестьянин со смышленым лицом:
- Это ловчего Иван Михалыча Пушкина прикащик, - указал он на убитого командира. - Тот как узнал, что наш боярин преставился, так и решил нас в свое поместье заманить. Уговорщиков присылал. Только мы своего согласия не дали. Тогда, видать, нас решили силком с земли согнать и в свою крепость перевести.
- Зачем же людей нужно было рубить?
- Для послушания, - нравоучительно заметил мужик. - С нами без строгости никак не можно.

Предыдущая страница 20 Следующая страница


21 Сергей Шхиян

- Ихние крестьяне разбежались, - вмешался в разговор другой мужик, - так они нас хотели себе забрать, Николаич нас давно смущал, уговаривал, только мы его по-своему поучили! Крестьянин указал пальцем на дерево у ограды, на котором висел мой недавний знакомец. - Пущай теперь покачается! Мы и тебя за пушкинского человека приняли. Извини, коли обидели.
Лезть со своим уставом в чужой монастырь не было смысла, и я промолчал.
- А с Серегой что, - спросил я смышленого мужика, - живой?
- Такты ж его сам до смерти зарубил! - удивился мужик. - Неужто спьяна на помнишь?!
- А второй, который с ним и Николаевичем был, Ванька?
- Тот, как пушкинские напали, убег, а может, ты его напугал, это нам неведомо.
- Ладно, - прекратили несрочный разговор, - будем лечить раненых.

Глава 11

Из «экспедиции» мы возвращались героями. Наших раненых в стычке парней удалось спасти. Мы оставили их лечиться в деревне под надзором «одалисок», превратившихся в сестер милосердия. Последние, выскользнув «из тенет разврата» и получив от меня обещанное приданое, почти все успели обзавестись женихами. Впрочем, их судьбой мне заниматься было некогда - я оказывал медицинскую помощь выжившим крестьянам.
Погибших, своих и чужих, деревенские похоронили на своем кладбище. Убитых ногайцами моих врагов попросту зарыли в лесу - никто не захотел возиться с трупами незнакомых людей. За хлопотами мои беды отошли на второй план. Ноги почти перестали болеть, и чувствовал я себя уже прилично. Понимая, как Наталья Георгиевна ждет возвращения своих детей, как только мог, спешил встать в строй.
Назад мы выехали ранним утром следующего дня. Крестьяне провожали нас всей деревней. Расставались, мы, можно сказать, как родные. Даже с погодой повезло - стоял погожий солнечный день, пели птички, и было все, что полагается: весенние ароматы, родные просторы, голубое небо. Двигались мы не спеша. Не было смысла гнать коней и растягиваться по дороге. Как говорится, тише едешь, дальше будешь.
Встречные на дорогах попадались редко. На Москву шел Лжедмитрий, и люди боялись выезжать за свою околицу, время наступало лихое, мало ли, на кого можно нарваться. Помещики и крестьяне предпочитали сидеть по домам, а случалась нужда ехать - ждали конвоя или, на худой конец, попутчиков. Таким «конвоем» оказались мы сами, к нам прибилось сначала человек пять крестьян, потом какие-то купцы и, наконец, семейство местного помещика с дворней.
«Волонтеры» после победы над стражниками Пушкина чувствовали себя легендарными героями. Благодаря военным трофеям, они были лучше вооружены и походили на профессиональных стрельцов.
Мы с Мининым в пути разговорились с попутчиком-помещиком. По его словам, о наших подвигах знала уже вся округа. Новый знакомец был человеком маленького роста, пузатый, с круглым, как луна, лицом и очень озабоченный. Везде ему мерещились разбойники, казаки и татары. Говоря о нашем конфликте с людьми Пушкина, бывшего ловчего, ставшего думным дворянином, помещик предупреждал, что так просто нам это с рук не сойдет.
В этом был резон. Должность ловчего соединялась с некоторыми из ближайших высших и низших дворцовых должностей. В сокольничьи и ловчий назначались люди неименитые, но некоторые из них, начав службу с ловчих, возвышались до думных дворян, окольничих и даже бояр. Окольничий была следующая должность в штатном дворцовом расписании. Им поручались те же дела по управлению, что и боярам, с тем только различием, что они занимали лишь второе место в служебной иерархии. Окольничий сидели в приказах, назначались наместниками и воеводами, бывали послами и членами государевой думы. Так что, вступившись за крестьян, мы с Мининым нажили врага в Московском правительстве.
Мне одним недругом больше, одним меньше, честно говоря, было все равно. Кузьма, тот жил в далекой провинции и тоже не очень зависел от государевых чиновников. К тому же, у них на Волге царили свои законы, и рука Москвы до Нижнего Новгорода не всегда дотягивалась, Так что предупреждения толстячка нас с Мининым не испугали. Как вскоре оказалось, зря.
В Коровино Морозовой не оказалось. Крестьяне рассказали, что боярыня уехала с детьми к себе в Семеновское.
Пришлось проводить следствие и выяснять, откуда взялись дети, и почему она не дождалась нас.
Как всегда, никто ничего толком не знал и не видел, но, продравшись через косноязычие и глупость, удалось-таки собрать минимальную информацию и выяснить, что здесь без нас произошло. По словам дворовых, детей сюда привела какая-то девочка-подросток. Как я понял - Ульяна. Наталья Георгиевна после разговора с ней тут же начала собираться домой. Отвезти их взялись Григорий Гривов с сыном.
Что случилось в «заповедном» лесу, и почему Ульяна одна, без Лешего, привела морозовских детей, никто, понятно, не знал.
- Мне тоже пора домой возвращаться, - задумчиво сказал Минин, когда мы окончили «следственные действия». - Поди, родители и супруга считают погибшим.
- Я вот что хочу сделать, - начал я давно намеченный разговор, - мне, Кузьма, в руки случайно попал клад. К тому же мы оба знаем, где казаки сундук закопали - тоже, видно, не с камнями. Тебе нужно все эти ценности домой увезти.
- Почто мне? - удивился Кузьма. - Ты нашел, сам и пользуйся. Нам чужого не нужно.
- Мне эти богатства без пользы, а тебе я хочу отдать их не на совсем, а на хранение. Через несколько лет узнаешь, куда их употребить.
- Темнишь, ты что-то, Григорьич. Как так на хранение? А кому назад отдавать, тебе?
- Нет, Кузьма, отдашь их... Сам узнаешь, кому. Лет через семь будет у тебя большая нужда в деньгах, вот и воспользуешься.
- Ты, Григорьич, прямо как библейский Иосиф, притчами говоришь. Семь коров тощих съело семь коров тучных. К чему ты это?
Я не стал вдаваться в библейские истории, но подтвердил:
- Примерно так оно и есть. Через семь лет... Сейчас я не могу тебе всего рассказать. Придет срок, сам все поймешь.
- А что за клад ты нашел?
- Может, просто проезжие люди? - с надеждой спросил Кузьма.
- Были бы просто проезжие, не таились бы, прямо сюда ехали. Иван, - позвал я Крайнего, - ты разглядел, что за люди?
- По обличью стрельцы, в красных кафтанах с белыми берендейками, а так кто их знает.
Единой формы одежды у царских воинов еще не было, но ее элементы уже появились. Стрельцов набирали из «гулящих» людей, «не тяглых, и не пашенных, и не крепостных», «молодых и резвых, и из самопалов стрелять гораздых». Так что нам с сельской командой устоять против такого войска было затруднительно.
- Ефим, - позвал я здоровяка, который по молодости жаждал новых подвигов и побед, - возьми парней покрепче и разберите тын со стороны леса, чтобы конь мог проехать.
- Почто! - возмутился парень. - Да мы их на одну руку посадим, другой прихлопнем - мокрое место останется.
- Потом будем хлопать. Их слишком много. Давай быстро и без шума. Я на тебя надеюсь! Как управитесь, свистни.
Ефим покривился, но послушался. В этот момент на дороге показались всадники. Похоже, что это действительно были стрельцы. Крайний не ошибся, было их не меньше полусотни. Отряд ехал неспешным шагом, не рискуя нападать с марша. На узкой дороге толпа всадников смотрелась внушительно. Когда до ворот осталось метров сто, кавалькада остановилась.
Вперед выехал офицер в красном кафтане с высоким воротом и островерхой шапке, отороченной каким-то мехом. Он был с длинным посохом в руке и прямиком направился к нам.
Мои волонтеры заметно струхнули. У стрельцов были не только сабли, но и бердыши и пищали, Офицер шагом доехал до закрытых ворот и постучал посохом о створку. Теперь, вблизи, я его разглядел. Было ему лет тридцать. Парень был хоть куда: крепок телом, широк в плечах, с окладистой русой бородой.
- Кто таков, и чего тебе, ратный человек, нужно? - спросил сердитым голосом Минин. Мне с моим странным акцентом решено было не высовываться.
- Московского стрелецкого приказа пятидесятник Петр Сомов! - представился офицер. - Ищем по разбойным и татебным делам лихих людей. Открывай ворота!
Минин немного замялся, потом твердым голосом отказал:
- Не гоже вам к ночи по мирным домам рыскать. Никаких татей и разбойников здесь нет. Езжайте своей дорогой.
- Это мы посмотрим, есть они или нет! - небрежным, начальственным тоном, каким обычно у нас разговаривают начальствующие люди с холопами, проговорил пятидесятник.
- Тяни время, - шепотом попросил я Кузьму.
- Нечего здесь смотреть, ступайте своей дорогой! - сказал тот.
- Эй, ты, не доводи до греха! - начал сердиться Петр Сомов. - Открывай ворота!
- Не просись, не открою.
- Я сейчас кликну своих стрельцов, знаешь, что с тобой будет? За ноги повесим да кишки выпустим.
- Ты, дядя Петя, или как там тебя, меня не стращай! Мне велено никого не пускать, я и не пускаю.
- А ну, тебя, дурня, позови старшего, - прекратил бессмысленный разговор Сомов.
- Старшей меня здесь нет, - заносчиво ответил Минин. - А ты лучше иди своей дорогой.
Из глубины усадьбы раздался условный свист - это Ефим подавал сигнал, что разобрали тын. Я подозвал Крайнего и велел выводить людей.
- Будете ждать нас в лесу, около толстого дуба. Только действуй очень осторожно, а то нас всех перестреляют. Наших с Кузьмой коней тоже выведите и привяжите с той стороны забора. Захватишь мою переметную суму, она лежит под лавкой. Как все сделаешь, свистни.
- Значит, не хочешь слушаться царского указа? Живота своего не жалеешь? - между тем продолжал переговоры пятидесятник.
- Ты, что ли, царь? - натурально удивился Кузьма. - Сперва говорил, что ты рыба Сом, а теперь, нате вам, говоришь, что ты сам царь-батюшка!
- Ты меня, холоп, не зли! - окончательно рассердился офицер. - Я тебя предупреждаю по-хорошему, не откроешь ворота - на себя пеняй!
Пятидесятник повернулся к своему отряду и приподнял витой посох. Стрельцы двинулись в нашу сторону.
- Эй, дядя Петя, - испугано заговорил Минин, - пускай твои люди стоят, где стояли, а то не неровен час, мой брательник, Левонский лыцарь, осерчает и в тебя пальнет.
- Какой еще лыцарь? - опять повернулся к Кузьме стрелец.
- Тот, что тебе в пузо из самопала целит.
Сомов удивленно покрутил головой.
- Не туда смотришь, - сказал я, усиливая «иностранный» акцент, и высунул ствол пищали в стрелковую щель.
Сомову наведенное на него оружие не понравилось, он сделал свирепую мину и открыл, было, рот обругать наглецов, но Минин не дал ему заговорить:
- Не остановишь стрельцов, молись, жить тебе осталось меньше минуты.
Угроза была нешуточная, и пятидесятник дрогнул. Он опять поднял посох, покачал им из стороны в сторону, и отряд остановился.
- Я-то что, мне приказали доставить холопов, что на дворянина напали, я и выполняю, - примирительно сказал он.
- Кто приказал?
- Стрелецкий голова нашего приказа. Сдавайтесь добром, а то вам же хуже будет. Меня застрелите, за мной, вон, целая рать стоит. Все равно не отобьетесь.
- Только тебе от того легче не будет, - философски заметил Кузьма, - коли нас убьют, значит, на том свете встретимся.
- Что делать-то будем? - вернул разговор в реальное русло стрелец.
- Уводи своих людей, - предложил я. - Скажешь, никого не нашел.
- Донесут...
Со стороны усадьбы послышался негромкий свист. Я подмигнул Кузьме, и он продолжил переговоры:
- Дай нам часок подумать, может быть, и сдадимся.
- Час не могу.
- А сколько можешь?
- Половину от того, что просишь.
- Мало, - вмешался в торг я, - нам нужен час.
- Да что вам думать-то! - взмолился пятидесятник. - Мы вас все одно победим. Ну, посидите полчаса да выходите! Вы меня поймите, я человек подневольный. Мне велели, я исполняю.
- Ага, значит, «ничего личного».
- Чего лишнего? - не понял Сомов.
- Ладно, Идите и ждите полчаса, - подвел итог торга Минин. - Тогда и узнаете наше решение.
Стрелецкий офицер, радуясь, что сумел выйти живым из сложной передряги, повернулся и быстро пошел к своему отряду. Мы же, не мешкая, побежали к пролому в стене.
Как мы с Кузьмой предполагали, Сомов нас обманул. Не успели мы с ним добежать с тяжелой пищалью до пролома в ограде и вскочить в седла, как со стороны ворот раздался оглушительный ружейный залп - это стрельцы пошли на приступ ворот. Не теряя времени, мы поскакали в лес. Вся наша команда была в сборе. Волонтеров напугала стрельба, и наше появление было встречено с ликованием.
Мы въехали в лес, но дальше пришлось идти пешком. Лес был густой, тропинка узкая, и верхом было не проехать. Даже я ковылял на своих травмированных ногах.
- Чего это стрельцы на нас взъелись? - спросил Крайний. - Мы вроде ничего плохого не сделали.
Я объяснил, в чем дело.
Как всегда, начались споры о справедливости. Почему-то чем ее меньше, этой самой справедливости в нашем отечестве, тем чаще тема правды становится предметом всеобщего обсуждения. Причем правды и справедливости жаждут все, и низы, и верхи, только понятие о них у каждого свое.
- Что будем делать? - негромко, чтобы разговора не слышали волонтеры, спросил меня Минин. - Крестьянам нельзя возвращаться домой, их тут же всех переловят и перебьют.
Вопрос был сложный. Куда девать конный отряд из семнадцати человек, я не знал. Деньги на их прокорм у меня были, но что с ними делать, куда применить, я не представлял.
- Ладно, что заранее думать, - неопределенно ответил я. - Проводим тебя, а там видно будет.
- Ты что, собрался со мной идти до Нижнего Новгорода?
- Посмотрим. Еще нужно попасть на хутор и откопать казачий клад. Ты сможешь с такими ценностями один добраться до дома?
- Если только на струге по Оке.
- Не опасно? Стенька Разин на Волге не балует?
- Это кто такой? - не понял Кузьма.
- Наш народный герой, разбойник. Вроде, - задумался я, подбирая известный Минину персонаж, - вроде Ивана Болотникова.
- И о таком не слышал, - признался Кузьма.
- Восстание такое было, - нетвердо ответил я, не помня точно даты крестьянской войны, затеянной этим действительно выдающимся человеком.
- Мало ли у нас на Руси бунтовщиков, всех не упомнишь, - извиняясь, сказал Кузьма.
- Это точно, у нас всегда не хватает хлеба, но не желающих захватить власть.
- Опять ты, Григорьич, загадками заговорил. Очень вы, закордонные люди, любите непонятно говорить!
Продвигались мы медленно. Лес был густой и нехоженый. Направление мы взяли на юг, чтобы не попасться на пути стрельцам и в то же время продвигаться в сторону хутора с казацким кладом. Можно было предположить, что, не обнаружив нас в поместье, карательный отряд снарядит за нами погоню, или устроит облаву.
Так что стоило подстраховаться и появиться только там, куда еще не дошли слухи о наших ратных подвигах. Минин лучше меня ориентировался на местности и предлагал направление. За разговорами мы вышли к большой дороге.
- Нужно выслать вперед дозор, - предложил я.
- Зачем? - не согласился Кузьма. - Нам нужно убраться отсюда поскорее и подальше, мы и так потеряли много времени. Коли стрельцы захотят нас искать и перекроют дороги кордонами, нужно будет пробиваться с хода.
В этом мнении был резон. Однако и слабое место, если мы наткнемся на главные силы Сомова, то уйти будет трудно, и потерь не избежать.
- Давай лучше проверим, есть ли кто на дороге, и будем решать. Учти, что у стрельцов пищали, а у нас только белое оружие.
- Я сбегаю, - предложил парнишка по прозвищу Кнут, - я глазастый!
- Давай, беги, - согласились мы. - Только быстро, одна ногатам, другая здесь.
Парнишка исчез в зелени придорожных кустов. Наше усталое от долгого пешего пути воинство село отдыхать. День клонился к вечеру, было тепло и сыро. За спешным отступлением никто не озаботился о провианте. Впрочем, крестьяне, привыкшие к частым вынужденным голодовкам и церковным постам, не роптали.
Прошло около часа, а Кнут все не возвращался. Я начал беспокоиться, не случилось ли с ним чего плохого. Как всегда, результатом спонтанных, непродуманных действий является лишняя головная боль. Мы не оговорили с разведчиком ни времени его дозора, ни места встречи на случай непредвиденных обстоятельств. Потому теперь непонятно было, что делать дальше: сидеть на месте было опасно и невыгодно в тактическом отношении; бросать мальчика на произвол судьбы и идти другим путем не хотелось.
- Подождем-еще немного и тронемся, - предложил Минин, наверное, думавший то же, что и я.
Прошло минут двадцать, Кнут так и не вернулся. Начинало смеркаться.
- Пойдем вдоль дороги, - решил я.
Идея пробираться сквозь густой кустарник соратникам не понравилась. Начался недовольный ропот:
- Чего нам бояться! - по-былинному хвастались волонтеры. - Да мы кого хочешь на одну руку положим, да другой прихлопнем, мокрое место останется!
Однако мы с Кузьмой были непреклонны, и отряд начал медленно двигаться вперед вдоль большака. Сначала все было тихо, но минут через пятнадцать где-то впереди заржала лошадь. Мой донец откликнулся, за что получил от меня кулаком в лоб.
- Стреножить коней, - приказал я, после чего спешился и запалил фитиль у пищали.
Дальше мы пробирались с максимальной осторожностью. То, что впереди нас ждет засада, мне подсказывала не только интуиция. Появилось ощущение приближающейся опасности. Пробираться сквозь густые заросли без шума не получилось. Минин то и дело шепотом ругал неосторожных дружинников. Запахло дымом.
Нужно было как можно тише подобраться к людям у костра и выяснить, кто они такие, и что делают в лесу.
- Я пойду один, - решил я, - а ты возьми пищаль и жди сигнала, в случае чего стреляй.
Минин собрался возразить, но передумал и взял самопал. Я начал красться к дороге, внимательно смотря под ноги, чтобы под ними не затрещала сухая ветка. Метров сто прошел беспрепятственно. Впереди показался просвет в деревьях. Дальше я продвигался где ползком, где на четвереньках. Наконец кустарник кончился. Впереди было открытое место. Я залег и осторожно высунул голову из-за укрытия.
Нас ждали. Пять пищалей было направлено на место у поворота дороги, где стрельцы рассчитывали увидеть нас. Связанный по рукам и ногам парнишка Кнут лежал ничком на земле. Я узнал его по синей рубахе. Нападать в одиночку на пятерых профессиональных солдат мне никак не светило. Пришлось отползать назад со всеми возможными предосторожностями. Мою возню в кустах в засаде не услышали, и я беспрепятственно вернулся к отряду.
- Что будем делать, народный герой? - спросил я Минина.
К имени «народного героя» Кузьма притерпелся, воспринимал, как мое очередное чудачество.
- Нападем сзади, что здесь думать.
- Убивать стрельцов не хочется, - признался я, - ничего они нам плохого не сделали.
- Как поймают, такое сделают, по-другому запоешь. Очень ты, Григорьич, диковинный, не от мира сего... Ну, да дело у нас честное, христианское, может, ты и прав. Незачем зря русскую кровь лить. Давай попробуем их в полон взять. Получится - хорошо. Нет - как Господь рассудит.
Воевать с тройным превосходством в живой силе всегда приятнее, чем наоборот. Тем более, что волонтеры, вдохновленные недавней победой, рвались в бой и были полны воинского энтузиазма. Операцию мы спланировали и провели вполне прилично. Стрельцы ожидали нас на дороге и не успели «переориентироваться». Только один десятник выпалил из своего короткого самопала. К счастью, ни в кого не попал. Произошла короткая рукопашная схватка, в которой верх оказался наш за явным преимуществом в количестве бойцов и энтузиазме.
Наш лазутчик парнишка Кнут оказался живым и почти невредимым. По его молодости лет стрельцы не приняли паренька всерьез и задержали на всякий случай, чтобы он не выдал местоположение засады.
Мы с Кузьмой преступили к допросу пленных. Солдаты, смущенные своим ротозейством и поражением, отвечали охотно. От них мы выяснили, где Сомов поставил свои сторожевые пикеты. Это было большое дело, можно было выскользнуть из кольца без столкновений с противником.
Оставался открытым один вопрос, как, не убивая, задержать на месте стрельцов, чтобы они не успели навести на нас всю свою команду. Кто-то предложил забрать лошадей, а самих солдат связать. Мысль была здравая, и мы ею воспользовались. Правда, она не понравилась самим побежденным, но их мнение не было решающим.
Оставив пленных самостоятельно развязывать путы, мы, пользуясь полученной информацией, поскакали по свободной от дозоров дороге. Стрельцы нас не обманули. Действительно, на ней не оказалось никаких кордонов. Отдохнувшие лошади взяли высокий темп и шли хорошей рысью. Обычной рысью лошади проходят двенадцать верст в час, мы двигались еще быстрее. Это, конечно, не гонка на «Феррари», но скорость вполне достойная, в три раза быстрее, чем у пешехода.
Стемнело. На наше счастье, ночь была лунная, как в таком случае говорят, «хоть копейки собирай», и за два часа мы отмахали почти тридцать километров. Минин хорошо знал дорогу и сумел найти съезд с большака к нужному нам хутору, К полуночи мы оказались на месте.
Здесь ничего не изменилось, только что свежие могилы уже заросли молодой травой. Изба проветрилась, и теперь больше ничто не напоминало о недавней драме.
Для наших дружинников мы придумали легенду об оставленном здесь Мининым «говядарьском» инвентаре. Не стоило дразнить их воображение «несметными богатствами».

* * *

Вдалеке от больших дорог мы чувствовали себя в относительной безопасности и, ложась спать, оставили только одного караульного. Расчет оказался правильным, ночью нас никто не побеспокоил. К утру начался нудный обложной дождь. Иван Крайний занялся поисками пропитания и шустрил по тайным хозяйским сусекам. Мы же с Кузьмой отправились откапывать таинственный сундук.
Точное место, где казацки его закопали, мы с Мининым не запомнили, От того места, где мы прятались, до огорода было довольно далеко. К тому же с тех пор прошло много времени, чтобы помнить все подробности. К тому же, казаки все замаскировали, а двор забросали глиной, так что работа нам предстояла большая и тяжелая.
- Нам нужен длинный штырь, - сказал я, вспомнив старый французский фильм с Жаном Габеном, в котором полиция искала у старика-фермера трупы убитых им бандитов.
- Зачем? - удивился Кузьма.
- Будем протыкать землю, где недавно копали, земля более рыхлая.
- А саблей можно?
- Сабля коротка, помнишь, когда закапывали сундук, яму вырыли глубже человеческого роста.
Мы вернулись в подворье, но в крестьянских службах ничего подходящего не нашлось. Пришлось обойтись длинной саблей. Впрочем, много мы не потеряли, только что выпачкали и промочили колени. В двух местах земля оказалась рыхлой. Мы выбрали то место, которое больше соотносилось с запомнившимися ориентирами. Взялись за лопаты. Я впервые пользовался таким старинным инструментом. Лопата была вся деревянная, только нижняя режущая часть «налопатника» оббита стальной полоской. Работать таким орудием было тяжело, тем более, что суглинок сильно пропитался водой и намертво лип к дереву. Пришлось, как ни хотел этого избежать, прибегнуть к помощи наших ратников.
Крестьянские парни управлялись с привычным орудием труда не в пример ловчее меня и горожанина Минина. Быстро отрыли яму, но оказалось, что она пуста. Во втором намеченном месте нам повезло, на предполагаемой глубине показалась дубовая крышка сундука. Находка очень заинтересовала наших помощников. Повторение легенды о «говядарьском» инструменте, кажется, никого не убедило. Однако привитых навыков дисциплины парням хватило, чтобы не задавать «отцам-командирам» прямых вопросов.
Сундук оказался так тяжел, что везти его на одной лошади, вьюком, было невозможно. Пришлось исхитряться и делать снасть, чтобы подвесить его между двумя лошадьми. Конечно, логичнее было бы сундук вскрыть и переложить содержимое в мешки, но делать это по понятным причинам мы с Мининым не стали.

Предыдущая страница 21 Следующая страница


Гиблое место 22

Все эти заботы заняли много времени. Дождь, между тем, все не прекращался, и решено было остаться здесь еще часа на два. Тем более, что Крайний, обшарив все подворье, нашел-таки припрятанное покойными хозяевами толокно и затеял варить кашу. От нечего делать я вернулся в огород, осмотреть первую, пустую яму. То, что в этом месте недавно копали, было несомненно, только непонятно, зачем?
Прихватив саблю, я спрыгнул вниз и начал протыкать землю. Это не осталось незамеченным, и вскоре все волонтеры собрались вокруг, мешать советами.
- Интересно? - спросил я, когда они мне окончательно надоели.
- Интересно, - ответило хором несколько голосов.
- Тогда лезьте и копайте.
Уговаривать и подгонять энтузиастов не пришлось. Охотники тут же спрыгнули в жидкую грязь и начали остервенело вгрызаться в землю. Любовь к кладам, видимо, заложена в людях генетически. Мне и самому было интересно, какой сюрприз готовит нам липкая, жирная глина. Пропорционально глубине ямы росли азарт и нетерпение.
- Поди, там горшок с золотом, - мечтательно сказал Ефим.
- Ясное дело, не станут же на такую глубину невесть что закапывать, - добавил молчаливый парень, поднимая из ямы вверх перепачканное лицо, - золото не золото, а серебро точно есть.
Жажда богатства начала вползать в безыскусные, чистые сердца.
- А делить-то как будем? - неизвестно к кому обращаясь, но косясь на меня, спросил Ефим.
- Известно, по справедливости, - вмешался в разговор Иван Крайний. - Всем поровну.
- Вы сначала медведя убейте, а потом уже шкуру делите, - посоветовал я.
- Какого медведя? - заинтересовался Кнут.
- Неубитого, - замысловато ответил я.
Вопрос с косолапым заинтересовал не только парнишку Кнута, но тут металл лопатной закраины лязгнул обо что-то твердое, и разговор прервался на полуслове.
- Чего там? - прошептал любознательный Кнут, склоняясь вместе с товарищами над ямой.
Молчаливый копатель отставил неуклюжую лопату к стенке ямы и начал руками отрывать находку. Кажется, волонтеры были правы, в земле был зарыт глиняный горшок.
Азарт кладоискательства зацепил даже меня, и я, как и все, пал перед ямой на колени.
- Ну, чего там?! -торопили нетерпеливые зрители. - Осторожней, не разбей! Подковырни его, тащи за горло!
Молчун, не спеша, разгребал руками глину, освобождая горшок. Напряжение достигло предела. Наконец он вытащил сосуд из земли и взял его в руки.
- Тяжелый? - спросил чей-то взволнованный голос.
- А то! - гордо ответил счастливый землекоп.
- Давай сюда, - попросил Крайний.
Молчун передал ему горшок и собрался вылезти из ямы.
- Посмотри, может быть, еще что-нибудь есть, - попросил я.
Парень пожал плечами и снова взялся за заступ. Однако копать не стал, наблюдал, как Крайний аккуратно очищает горловину.
- Ишь, как хорошо закрыли, чтобы вода, знать, не попала, - бормотал он, примериваясь, как ловчее снять керамическую крышку. - Надолго, видать, прятали.
Иван вытащил из-за голенища нож и начал отколупывать залитую смолой крышку. Все, затаив дыхание, сгрудились вокруг него. Наконец крышка поддалась. Иван засунул пальцы в горловину и выудил из горшка холщовую тряпицу, завязанную в узелок. Иван начал зубами развязывать тугой узел.
- Чего там, никак, деньги? - спросил из ямы молчун, которому ничего не было видно.
Ему не ответили, напряженно ждали, когда Крайний справится с узлом. Наконец он развернул таинственную находку. Там, как можно было предположить, действительно были серебряные монеты.
- Это ж надо, какое богатство! - выдохнул кто-то из зрителей.
Богатство было небольшое, сотня монет, целых и рубленных на части, но для крепостных крестьян это было целое состояние.
- Покажи, - попросил я, но Иван сделал вид, что не услышал просьбу и завязал тряпку.
- Поделить надобно, - подал голос из ямы Молчун, - по справедливости.
- Успеем поделить, - обозначил я свое начальственное присутствие, - копай дальше, может быть, там еще что-нибудь есть.
- Пусти меня, - попросил Молчуна еще один охотник, парень по прозвищу Крот.
- Сам раскопаю, - ответил тот и принялся энергично выбрасывать из ямы чавкающую глину.
- Есть, - радостно закричал он, когда лопата опять на что-то наткнулась.
Опять все сгрудились вокруг ямы. Молчун встал на колени и опять принялся руками разгребать мокрую землю.
- Кажись, доски, - сообщил он, вынимая из земли завернутый в холстину сверток.
- Дай сюда, - попросил я, предположив, что это что-нибудь более ценное, чем серебряные талеры.
Молчун передал мне сверток. По форме и весу это могли быть только иконы. Я тут же забыл про неинтересное серебро и начал рассматривать находку, тщательно упакованную в залитую смолой и обмазанную дегтем холстину.
С иконами на Руси до середины семнадцатого века, когда в Москве появились государевы иконописные мастерские, была напряженка. Во времена татарского владычества иконопись осуществлялась в монастырях, которым поработители русской земли не только не препятствовали, но и оказывали покровительство.
Особенное развитие писание икон получило во второй половине XVII столетия, в Москве, когда, для удовлетворения потребностей государева двора, возник при оружейном приказе целый институт «царских» иконописцев, «жалованных» и «кормовых», которые не только писали образа, но и расписывали церкви, дворцовые покои, знамена, древки к ним.
В «нашем время», в начале семнадцатого века, икон в бытовом пользовании было еще мало. Зато многие церковные люди и миряне не только воздавали иконам такое же поклонение, как честному и животворящему кресту, но и «возлагали на эти иконы полотенца и делали из икон восприемников своих детей при святом крещении. Говоря попросту, делали из ликов святых идолов и кумиров.
Я нигде, включая несколько помещичьих усадеб, икон пока не встречал. То, что простые, хуторяне имели немалые деньги и к тому же иконы, наводило на размышления. Однако спросить было не у кого, все обитатели хутора, включая детей, были убиты, а провести следствие не было возможности. Дай Бог было самим решить собственные проблемы.
Пока я исследовал попавшее в руки духовное сокровище, волонтеры предались поклонению серебряному тельцу и любовались свалившимся на них богатством.
- Как будем делить? - опять задал мне вопрос кто-то из ратников.
- Делите между собой, - легкомысленно ответил я, - мне деньги не нужны.
Мой скудеющий мешок с ефимками и так доставлял слишком много проблем. Приходилось везде носить с собой свою тяжелую мошну, и лишний груз богатства мне совсем не улыбался.
- А Кузьма Минич, - спросил Ефим, - тоже не в доле?
- Не знаю, у него спросите.
- Какая дядьке Кузьме доля! - вдруг возмущенно закричал Крот. - Нет ему доли, коли не было его с нами, когда клад нашли!
Мысль была интересная и тут же нашла сторонников.
- Это по справедливости, - согласился с Кротом Ефим. - Ничего не поделаешь, коли не было его здесь, знать, проспал.
- Он полбу варит, - напомнил я.
Волонтеры задумались, но хитроумный Крайний нашел выход:
- Может и тем, которые раненые были, долю дать? Они тоже с нами раньше были! И вообще, всей деревне? Это, боярин, будет не по чести. Вот тебе бы мы долю давали, ты здесь был, но ты сам отказался - твоя воля. Слово нэ воробей, вылетит, не поймаешь.
Хочешь, бери себе остаток клада, мы не возбраняем, а деньги наши, по святой чести и справедливости.
Мне такой жлобский подход к «справедливости» не понравился, но спорить не хотелось, и я совершил очередную ошибку, оставил крестьян самих делить серебро.
- Что нашли? - спросил Минин, действительно занятый варкой полбенной каши.
- Горшок с серебром и иконы, - ответил я, показывая перепачканный в глине сверток. - Тебе решили долю ефимок не давать.
- А тебе?
- Я отказался, мне деньги пока без надобности.
- Ты что, оставил мужиков самих деньги делить? - встревожился Кузьма. - Он же передерутся!
- Я как-то не подумал. Да там и делить-то особенно нечего.
Минин считал по-другому и торопливо, сняв с огня котел с варевом, пошел наводить порядок. Я оставил свой сверток и поспешил за ним. Однако мы опоздали. Драка уже началась.
- Прекратить! - закричал Кузьма, но на него никто не обратил внимания.
Драка была общая. Хорошо, что пока в ход не пошло оружие. Парни исступленно, молчком лупцевали друг друга. Я попытался разнять тех, кто попался под руку, но сзади меня самого ударили, и пришлось отступить.
Минин, не говоря ни слова, побежал в избу, вернулся с пищалью, пристроил ее на плетень и выпалил над головами. Ахнуло, как из пушки. Над нами с воем пролетела моя самодельная картечь. Волонтеры испугались и остановились, где кто стоял. Кузьма прислонил самопал к стволу дерева и, не торопясь, приблизился к застывшей группе.
- Деньги не поделили? - спросил он шершавым голосом. - Кто первый начал?
Вперед выступил Молчун:
- Мне чужого не нужно, но обрезанную ефимку не возьму, - сказал он и протянул на ладони отрезанную по краям монету.
- А мне самые затертые дали, - пожаловался Кнут.
- Соберите все деньги, я сам разделю, - тоном, не терпящим возражений, сказал Минин. - Кто не все вернет, и долю не получит, и я с него своими руками шкуру спущу.
Таким решительным народного героя мне еще видеть не доводилось. Взгляд его был жесток и непреклонен. Волонтеры, пряча глаза, начали ссыпать монеты на запачканную тряпицу. Кузьма подобрал с земли яблоко раздора и, не оглядываясь, пошел к избе.
Виноватые ратники гуськом двинулись следом.
- Я хотел по справедливости, - ища у меня сочувствия, сказал Крайний, - а он чего-то, того...
Кашу ели молча. Никаких вопросов о дележе Минину не задавали. Бойцы выплеснули эмоции и теперь готовы были подчиниться любому решению арбитра. После обеда Кузьма разложил деньги по равным кучкам и Кнут, стоя спиной к столу, называл, кому какая из них достанется. Против Божьего промысла никто не возражал.
Вскоре дождь, наконец, кончился, и в прогалины начало проглядывать солнце.
- Седлать! - приказал Минин, беря командование в свои руки.
Волонтеры без промедления бросились седлать лошадей. Никто ни с кем не разговаривал. Златой, вернее, будет сказать, серебряный телец расколол наше единство. Парни обменивались такими злыми взглядами, что было ясно - инцидент еще далеко не исчерпан.
- Я назад в Семеновское не согласный, - неожиданно заявил Ефим, когда настало время выезжать, - не пойду больше в крепость. Было видно, что решение далось ему с трудом, а драка явилась лишь катализатором. - Пусть кто хочет, тот и бежит до материной юбки.
- И я, и я не согласный, - поддержало его несколько голосов.
Мне, собственно, было все равно, вернутся ли крестьяне в крепостное состояние, или нет. Исключительно из добросовестности предупредил:
- Время нынче смутное, трудно вам будет, в общине легче будет выжить.
- Хоть день, да мой! - упрямо ответил Ефим. - В казаках не хуже, чем в крестьянах.
Как часто бывает, шальная копейка враз переменила психологию и нестойкие жизненные принципы ее обладателя. Небо вдруг показалось в алмазах, жизнь яркой и праздничной.
- Денег вам на всю жизнь не хватит, кончатся, что будете делать? - спросил Минин.
Ефим скептически хмыкнул и будто невзначай покосился на свое «обмундирование» и оружие.
- Кончатся - добудем, - насмешливо произнес он. - Ну, кто со мной?
Четыре человека, не раздумывая, подошли к нему.
- А вы что будете делать? - спросил я Ивана Крайнего и остальных волонтеров.
- Я в Москву подамся, - пряча глаза, ответил Иван, - в стрельцы пойду.
- А мы по домам, - ответил за оставшихся рассудительный Крот, - нам казачить да разбойничать не по-христиански.
Все уже сидели в седлах и осталось только разъехаться. Однако вбитая с младых ногтей привычка подчиняться была столь сильна, что никто без разрешения не осмеливался начать действовать. Я не знал, что лучше для этих парней, вернуться в зависимое, крепостное состояние или проявить инициативу и пуститься в бурное, как говорится, житейское море без руля и без ветрил.
- Ну, что же, у каждого своя судьба. Бог вам в помощь, - только и сказал я.
Распад команды создавал нам с Мининым определенные трудности по части транспортировки казачьего сундука, но теперь, когда мы оставались вдвоем, можно было разобраться с его содержимым и перегрузить ценности, если таковые там окажутся, в более подходящую тару.
- Прощайте всем, - поклонился честной компании Ефим и со своими сторонниками, не оглядываясь, направился в объезд подворья к лесу.
Крайний, не произнеся ни слова, молча поклонился и ускакал в противоположном направлении. Остались только мы с Мининым и идейные хлебопашцы.
- Ну, и нам пора, - сказал Крот, ставший неожиданно для себя лидером группы, - прощайте и спасибо за все. Не поминайте лихом!
- Прощайте, - ответили мы с Кузьмой.
Перед расставанием я посоветовал волонтерам не выезжать на большие дороги и пробираться проселками.
- И к себе в деревню пока не показывайтесь - переловят стрельцы, - добавил Минин.
Крестьяне уехали, и мы остались вдвоем.
- Вскроем сундук? - предложил я.
Весил этот хранитель казачьих тайн килограммов шестьдесят. Упаковали его капитально и залепили так, чтобы в него не попала вода.
- Неужто здесь столько золота? - нетерпеливо спросил народный герой, - это какие же деньжища! Царская казна!
- Посмотрим. Принеси топор, он в сарае.
Сбить навесной замок было нетрудно, сложнее оказалось поднять приваренную какой-то замазкой крышку. Пока я возился, пытаясь загнать толстое лезвие «топорно» выкованного топора в щель, на хутор неожиданно вернулся Кнут.
- Ты зачем здесь? - спросил его Минин.
- Дяденька боярин, можно, я при тебе останусь? - обратился ко мне подросток.
- Ты же домой уехал.
- Нет у меня дома. Тятя с мамкой померши, а я у чужих людей в приемышах живу. А деньги у меня наши отобрали. Дозволь, батюшка боярин, тебе служить. Парнишка был хороший, услужливый и трогательно наивный. Отсылать его одного в деревню было бесчеловечно, да вряд ли сумеет благополучно туда доехать: либо убьют дорогой, либо заберут в холопы. Мне же помощник мог понадобиться.
- Ладно, пока останься, там видно будет, - решил я.
Наконец крышка сундука поддалась усилиям и открылась. Никаких россыпей золота и драгоценных камней в сундуке не оказалось. Он был доверху набит бумажными свитками.
- Это еще что такое? - удивился я, беря лежащий сверху трактат.
- Немецкая бумага, - уважительно сказал Минин, - ишь, сколько ее тут, поди, больших денег стоит!
- Я не про то, что зто за рукописи?
- Давай, прочту, - предложил Кузьма.
- Сам могу, - ответил я и начал читать вслух начало первого свитка:
«Люди Московские, вы клялися отцу моему не изменять его детям и потомству во веки веков, но взяли Годунова в цари. Не упрекаю вас: вы думали, что Борис умертвил меня в летах младенческих; не знали вы его лукавства и не смели противиться человеку, который уже самовластвовал и в царствование Феодора Иоанновича, - жаловал и казнил, кого хотел...»
- Это что еще такое? - удивленно спросил Минин.
- Подметное письмо Лжедмитрия.
- Кого? - не понял Кузьма.
- Есть такой человек, выдает себя за царевича Дмитрия. Неужели не слышал?
- Были разговоры, что царевич чудесным образом спасся. А вот писанное на бумаге, вижу впервой.
Я отложил исторический документ в сторону и вытащил следующий. Текст был тот же. Остальные бумаги были копиями этого же письма.
- Интересно, зачем казаки спрятали письма, - удивился я, - тоже мне ценность!
- Может быть, от народа хотели скрыть правду?
- Про Лжедмитрия? Тогда куда проще было сжечь. Нет, здесь что-то другое. Тем более, что они поддерживают самозванца.
- А ты что, не веришь в чудесное спасения царевича?
- Нет.
- А я слышал, что Дмитрий истинный царевич.
- Ладно, слышал, так слышал, что будем с письмами делать?
- Давай назад закопаем?
- Зачем? Казаки погибли, место это никто не знает, некому будет раскапывать. Лучше сожжем, и все дела.
- Ты шутишь? Столько бумаги!
- Забирай с собой, будешь в нее говядину заворачивать.
- Ты все шутишь, а я серьезно. Вдруг царевич и вправду сын Ивана Васильевича!
Спорить на эту скользкую тему было бессмысленно.
- Можно, я себе возьму? - неожиданно попросил, вмешавшись в разговор, Кнут.
- Тебе-то зачем? - удивился я.
- Сундук всегда в хозяйстве пригодится.
- Ты же со мной собрался ехать, зачем тебе сундук, добро складывать?
- Красивый! - смутившись, сказал мальчик.
- Давайте собираться, а не то, не ровен час, казаки или стрельцы пожалуют.
- Столько бумаги пропадет, - пожалел хозяйственный Минин, - может быть, хоть немного с собой прихватим?
Я не стал спорить, а просто перевернул сундук и вывалил свитки на землю. Китайское трепетное отношение к любому бумажному лоскутку у меня отсутствовало.
- Если тебя так волнует бумага, то поискал бы лучше библиотеку Ивана Грозного, вот там были настоящие сокровища, а эти письма - сплошная ересь.

Предыдущая страница 22 Следующая страница


23 Сергей Шхиян

- А где ее искать? - заинтересовался Кузьма.
- Скорее всего, в Кремле. Станешь народным героем, займись, найдешь - Россия тебе будет благодарна.
- В Кремль еще попасть надо, - скептически сказал Минин, наблюдая, как я раздуваю трут. - Решил-таки сжечь?
Я подпалил бумажный ворох и, дождавшись, когда загорятся плотные листы немецкой бумаги, сел в седло.
- Ну, с Богом, - промолвил Кузьма, и мы пришпорили коней.
До Серпухова мы добрались к полудню следующего дня.
Я уже бывал в этом подмосковном городе, знаменитом, по словам Чехова, только тем, что там дьячок как-то за раз два фунта икры съел. В XX веке Серпухов был промышленным городом, с иным, чем в Москве, акающим говором, с обветшалыми остатками дореволюционных ткацких фабрик и развалинами церквей на высоком берегу заиленной речки Нары. Еще было в нем, как водится, оборонное предприятие и военное училище, защищать сомнительные завоевания Октября. Теперь, по слухам, соборы и монастыри начали реставрировать.
В 16-17 веках у Серпухова был иной статус: город стоял на главном пути кочевников на Москву, у последней серьезной естественной преграды перед столицей, реки Оки, и был форпостом Московского государства. Там даже по праву гордились собственным белокаменным кремлем. По сравнению с Московским был он невелик, в два раза меньше, но не менее неприступен.
В крепость мы по понятным причинам не сунулись, там был всего один вход и, соответственно, один выход. Проходил он по длинному извилистому коридору между крепостных стен, простреливающийся со сторожевых башен. Случись у нас неприятности с властями, убраться из крепости было бы проблематично. Потому мы сразу же направились на городской посад с торгом, где Минин развил бурную деятельность, подбирая себе надежную оказию до Нижнего Новгорода. Дело, впрочем, оказалось несложным - нижегородских гостей, ведущих торговлю с Москвой и Подмосковьем, тут оказалось сразу несколько человек. Известному в Нижнем Кузьме Миничу были рады, он легко сговорился с хозяином двухмачтовой барки о месте на судне. Без приключений мы погрузили имущество Кузьмы на судно и по-братски с ним распрощались.
Народный герой окропил мою грудь слезами, я тоже чуть не расплакался, но в последний момент сумел взять себя в руки и только троекратно с ним расцеловался. Кузьма прошел по трапу на барку, шкипер отдал команду отчаливать, и матросы оттолкнулись шестами от Серпуховской пристани.

Предыдущая страница 23


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

    • Глава 1 (Страница 1)
    • Глава 2 (Страница 1)
    • Глава 3 (Страница 2)
    • Глава 4 (Страница 5)
    • Глава 5 (Страница 7)
    • Глава 6 (Страница 8)
    • Глава 7 (Страница 11)
    • Глава 8 (Страница 13)
    • Глава 9 (Страница 15)
    • Глава 10 (Страница 18)
    • Глава 11 (Страница 21)


Сергей Шхиян

Гиблое место

Цикл: "Бригадир державы " - 10

 Читать книгу

Аннотация

Он хотел всего лишь съездить на пикник. Но врата времени отворились и забросили его в далекое прошлое. И теперь он не простой российский парень. Он — БРИГАДИР ДЕРЖАВЫ. В его руках — штурвал истории. В его памяти — будущее России...

Содержание

Создание книги: Muha
Программа: ChmBookCreator
Файл взят с http://www.aldebaran.ru/
Над дизайном работали: Spider, Elfin, Angel