Сергей Шхиян - Черный магистр

1 Сергей Шхиян

Тридцатилетний москвич, обычный горожанин Алексей Григорьевич Крылов во время туристической поездки в заброшенной деревне знакомиться с необычной женщиной Марфой Оковной, представительницей побочной ветви человечества, наделенной даром долгожительства. По ее просьбе, он отправляется на розыски жениха, пропавшего во время штурма крепости Измаил. Перейдя «реку времени» он оказывается в 1799 году.
Крылов попадает в имение своего далекого предка. Там он встречает крепостную девушку Алевтину и спасает ее от смерти. Сельская колдунья Ульяна одаряет Алевтину способностью слышать мысли людей, а Алексея, использовать свои врожденные экстрасенсорные способности. Он становится популярным целителем.
У Алексея и Алевтины, начинается бурный роман, оканчивающейся свадьбой. Но в самом начале медового месяца его жену по приказу императора арестовывают и увозят в Петербург. Алексей, едет следом.
Через новых знакомых, таких как московский генерал- губернатор Салтыков, Крылову удается узнать причину ареста жены. По слухам, дошедшим до императора, ее посчитали внучкой несчастного Ивана VI, сына принца Антона Ульриха Брауншвейгского, русского императора, в годовалом возрасте заточенного в Шлисселъбургскую крепость. Опасаясь появления претендентов на престол, император приказал провести расследование и, убедившись в отсутствии у деревенской девушки, воспитанной как крепостная крестьянка, преступных намерений, отправляет ее в монастырь.
Алексея арестовывают, и в Петропавловской крепости он знакомится с сокамерником, человеком явно не земного происхождения. Во время доверительных бесед «инопланетянин» намекает на существовании на земле темных и светлых сил, находящихся в постоянной борьбе друг с другом. В этой борьбе, по его словам, принимает участие и Крылов.
Сокамерники помогают друг другу выжить и вместе бегут из заключения. Новый знакомый, меняет внешность Алексея, превращая его в подростка.
Узнав, что его жену по приказу царя отправили в дальний монастырь, он отправляется ее выручать. Оказывается, что забрать Алевтину из монастыря слишком рискованно. Такая попытка может стоить ей жизни, и Крылов решает переждать полтора года, до известной ему даты смерти Павла I.
Оказавшись в знакомых местах, он ищет чем занять досуг и случайно садится на старинную могильную плиту, оказавшейся «машиной времени».
Не понимая, что с ним происходит, он переносится в середину XIX века и оказывается без документов и средств к существованию в 1856 году...

Глава 1

Холодное осеннее небо, засыпанное знакомыми созвездиями и припорошенное, светящейся пылью несчитанных звезд, опрокинулось над головой от горизонта, до горизонта. По нему неслышно скользила серая вата тяжелых рваных облаков. Низкая ущербная луна то пропадала неизвестно куда, то опять появлялась на прежнем месте, и тогда казалось, что она вот-вот свалится на землю, сразу же за темным, монотонно шумящим лесом.
В воздухе пахло прелой листвой, грибами, сырой травой и бесприютностью. Ветер налетал редкими, напитанными влагой порывами, и оставлял после себя на черных стволах деревьев холодный пот осени.
Над моей головой пронзительно закричала выпь. Я вздрогнул и поежился. Только таких странных напоминающих рев быка криков с небес мне сейчас не хватало для полного счастья. Всего несколько часов назад я спокойно обитал в уютном веке просвещения и не собирался ввязываться ни в какие опасные авантюры. И вот теперь, вместо того, чтобы мирно сидеть за гостеприимным столом портного Фрола Котомкина и ужинать, стою в полной темноте и неизвестности, слушая жуткие крики ночной птицы.
Опять меня куда-то занесло. Вернее сказать, унесло. Потому, что единственное, в чем я твердо был уверен, это в точке пространства, в котором находился. Однако, не знал не менее существенного фактора - в каком времени находится эта самая точка.
За моей спиной на фоне темного неба высился старинный острог или хоромина, как кому удобно называть, памятник старины времен Иоанна Грозного, довольно мрачное строение вблизи небольшого русского города Троицка. У местных жителей это сооружение пользовалось самой дурной славой. Только поэтому, как мне кажется, заброшенная деревянная крепость смогла простоять не разграбленной и не разрушенной несколько столетий.
Впервые я попал сюда около четырех месяцев назад, в начале июня 1799 года. Причем попал не по собственной воле, а был завлечен обманом. Меня заманили и едва не принесли в жертву обыкновенному рогатому козлу с позолоченными рогами. Ребята, которые развлекались подобными кровавыми забавами, принадлежали к какой-то непонятной секте, имеющей, как мне позже удалось выяснить, большое количество последователей и разветвленную сеть филиалов по всей Европе. Они в своих ритуалах применяли мрачную средневековую атрибутику и с излишней серьезностью относились к «отправлению культовых мероприятий». Я условно назвал их сатанистами и несколько раз тщетно пытался добраться до их руководства, чтобы сказать свое негодующее «фе».
Впрочем, жизнь они мне особенно не осложняли. Напротив, получилось, что это я постоянно вставлял им палки в колеса, путался под ногами и делал мелкие пакости Уже в первую встречу, в здешней хоромине, умыкнул их реликтовую саблю и во время самообороны убил несколько активных членов.
Те четыре месяца, что я провел в XVIII веке, оказались так насыщены приключениями и злоключениями, что в нескольких словах рассказать о них просто невозможно. Потому любопытствующих я могу только отослать к предыдущим частям своего рассказа.
[Подробно об этом рассказано в предыдущих романах серии «Бригадир державы» «Прыжок в прошлое», «Волчья сыть», «Кодекс чести», «Царская пленница», С-Пб изд «Северо-Запад Пресс», 2004-05]
То же, что произошло сегодня вечером, было результатом обычного непродуманного поступка. Вместо того, чтобы спокойно ждать приезда в город главы местной епархии епископа Филарета, который, как я надеялся, мог помочь выручить из монастырского плена жену, заточенную туда по приказу императора Павла, я от нечего делать полез обследовать эту проклятую хоромину. Закончилось это тем, чем обычно кончаются глупые действия - большой неприятностью.
Не успел я перебраться через крепостную ограду, как туда явились сатанисты. Чтобы не попасться им в лапы, мне пришлось прятаться в бурьяне. Там-то я и вляпался в новую историю. Причем совершенно случайно. Чтобы не сидеть на голой земле, я примостился на какой-то каменной плите. Однако, оказалось, что это не могильный памятник, как я сначала подумал, а что-то вроде машины времени. Обнаружил я это случайно - вдруг, совершенно неожиданно, у меня разболелись зубы. Когда же мне удалось понять связь между ноющими зубами и мистической плитой, отыгрывать ситуацию назад было уже поздно. Я очутился не в «своем» XVIII столетии, к которому привык и с которым даже сроднился, а вообще неизвестно в каком времени. Причем оказался к этому совершенно не подготовлен.
Когда из начала двадцать первого века я переместился в конец восемнадцатого, мне, пожалуй, было менее кисло, чем сейчас. Тогда я, по крайней мере, не знал, что со мной произошло. Потому дело обошлось без психологического шока. Когда же, в конце концов, понял и оценил ситуацию, все проблемы с пребыванием в чужой эпохе уже как-то решились сами собой. Теперь все обстояло несколько иначе. Сейчас я уже представлял, каково оказаться в чужом времени, без документов, денег и прошлого...
...Кругом было темно. Ущербная луна была не в силах разогнать сумрак ночи, тем более, что ее все время заслоняли низкие облака, черными громадами пробегавшие по холодному осеннему небу. Из-за темноты идти в город коротким путем через огороды я не рискнул. Спешить мне, увы, больше было некуда, и я поплелся по проезжей дороге.
То, что меня занесло не очень далеко в будущее, можно было догадаться по чистому воздуху, лишенному индустриальных ароматов, и тусклым фонарям. Зная о неспешном развитии экономики в дореволюционной России, я не надеялся, что здесь что-то сильно изменилось. Сколько бы ни прошло времени, хоть сто лет, Троицк останется Троицком - заштатным уездным городком без внятной истории и достопримечательностей. Случись обратное, его славное имя, как минимум, было бы мне известно еще в прежней жизни.
Однако, то, что я увидел, попав на его окраину, приятно удивило. Центральная улица, вдоль которой жила основная часть горожан, оказалась вымощена камнем! Мало того, кое-где ее освещали уличные фонари. Город заметно разросся. От главного «прошпекта» теперь расходились боковые улицы. Изменились архитектура и планировки застроек. Если раньше дома стояли в глубине подворий, отгороженные от внешнего мира высокими глухими заборами, то теперь большая их часть выходила фасадами и окнами прямо на улицу или в палисадники.
Разглядеть как следует другие новшества и подробности из-за темноты я не мог, но то, что увидел, никак не связывалось с представлением о прежнем, провинциальном убожестве и сиротстве. Прогресс был налицо. Вскоре я подошел к первому уличному керосиновому фонарю. Масляные, которыми освещался старый Петербург времен матушки Екатерины, давали меньше света, а предположить, что до здешних мест дошел газ, было бы слишком невероятно. Рассмотрев чугунный фонарный столб как некое чудо цивилизации, я двинулся в сторону центра. Несмотря на раннее вечернее время, людей на улице не было, и светились только редкие окна. Меня в этот момент занимала мысль, каким образом выяснить, в какой год я попал. Спрашивать об этом у прохожих мне почему-то не хотелось.
Судя по изменениям, произошедшим в городе, сейчас был конец девятнадцатого века. В крайнем случае, его вторая половина. Я напрягся, пытаясь вспомнить, какие метаморфозы претерпевал в этом веке русский рубль. В мыслях копошились какие-то обрывочные сведения о денежной реформе, приведшей к замене ассигнации на кредитные билеты. Однако, когда это произошло, при каком царе, я так и не вспомнил. Единственное, что я смог нарыть в памяти, это то, что к этой реформе был причастен граф Витте. Оставалось только вспомнить, когда он был министром финансов.
Вопрос о деньгах был крайне актуален. Мне очень хотелось кушать. Начинать свою карьеру в этой эпохе со скандала в трактире за попытку всучить фальшивые, вернее, вышедшие из обращения деньги, явно не стоило. А есть хотелось все сильнее. Мой молодой, растущий организм требовал систематического питания.
С этим самым организмом я еще не вполне сроднился. Чтобы была понятна суть дела, расскажу о секрете своей неожиданной молодости. Как-то в тогдашней столице Российской империи Санкт-Петербурге меня «запечатали в конверт». Для тех, кто не знает, что это такое, объясню: «конверт» - это тюрьма. Тем же гражданам, кому еще не посчастливилось посидеть в российской тюрьме, но кто чтит и Уголовный кодекс, и народную мудрость, напоминаю, что в нашей Отчизне ни от тюрьмы, ни от сумы (дефолта), отрекаться нельзя ни в коем случае. Тогда я этого еще не знал и был неприятно удивлен, когда меня самым банальным образом посадили. Правда, не в привычные, любимые народом Кресты, а в памятник архитекторы XVIII века, построенный архитектором Трезини. Короче говоря, меня упекли в тогдашнюю питерскую тюрягу, в один из бастионов Петропавловской крепости.
Моим соседом по каземату оказался весьма необычный человек, с которым я успел подружиться. Позже у меня возникло подозрение, что все фокусы, которые со мной произошли, не обошлись без участия этого тюремного приятеля. После того, как мы несанкционированно покинули место лишения свободы, у меня сама собой поменялась наружность. Из высокого славянина я превратился в низкорослого азиата. Правда, потерю роста мне компенсировали возвращением отрочества. Однако, на этом метаморфозы не кончились. Не далее, как в предшествующий описываемым событиям вечер, я внезапно подрос и стал похож на самого себя времен прыщавой юности.
И вот, в таком подростковом состоянии, я оказываюсь неведомо в каком году, с пачкой ассигнаций, выпущенных в обращение в предыдущем веке.
Само собой, первым делом я пошел туда, откуда недавно вышел, в дом портного Котомкина. Здесь все коренным образом изменилось. На месте рубленой избы оброчного крестьянина высился очень неплохой двухэтажный каменный особняк. Окна его были освещены. Я остановился у ворот, претенциозно решенных в «замковом» стиле. Две башенки с островерхими крышами стерегли въезд во двор. Сами литые чугунные ворота оказались открытыми настежь. Мне захотелось войти и посмотреть, что еще здесь нового. Я остановился, не зная как поступить: войти или не беспокоить незнакомых людей. В этот момент кто-то взял меня сзади за плечо. Я вздрогнул и чуть было не отскочил в сторону. Круто повернувшись, я увидел незнакомого, ласково улыбающегося мне господина в длинном летнем пальто.
- Как это вы, голубчик, решились так, в таком костюме да еще с палашом гулять по городу? Не ровен час, напугаете околоточного! - весело сказал он.
Я пробормотал что-то нечленораздельное.
- Пойдемте скорее, а то Екатерина Дмитриевна будет сердиться, - продолжил незнакомец. - Она ужасно не любит, когда опаздывают на репетицию.
Ни этого господина, ни Екатерину Дмитриевну я не знал и, понятное дело, ни о какой репетиции до этого момента слыхом не слыхивал. Однако, приглашение давало возможность легально проникнуть в дом, и было грех им не воспользоваться.
Я не стал ломаться и выяснять, за кого меня принял ночной собеседник, кивнул и молча пошел следом за ним. Человек был явно подслеповат, и мне пришлось поддерживать его за локоть, чтобы он не спотыкался на ступенях крыльца.
- Я думал, что у вас уже кончились вакации, и вы вернулись в гимназию, - говорил он, пока мы поднимались на крыльцо. - Екатерина Дмитриевна очень сетовала, что придется отложить постановку пьесы до следующего лета.
Я опять промолчал, догадавшись, что он меня с кем-то перепутал. Теперь стало понятно, что в доме идут репетиции какой-то пьесы, и один из актеров, скорее всего приезжий студент или гимназист, не дотянул до постановки спектакля.
Когда мы поднялись на крыльцо, мой спутник позвонил в дверь, и нам открыла миловидная девушка в белом фартуке, с кокошником на голове.
- Здравствуй, Марьяша, - поздоровался он.
Я тоже поздоровался, не высовываясь из-за его спины.
- Здрасте, Михал Матвеевич, - певучим голосом ответила барышня. - Здрасте, Александр Степанович, - добавила она, пытаясь заглянуть за спину Михаилу Матвеевичу.
Я поздоровался и отвернулся, чтобы девушка не смогла меня рассмотреть. Мы вошли в богато обставленную прихожую. Михаил Матвеевич снял габардиновый пыльник и мягкую широкополую шляпу, я, соответственно, треуголку. Одежда на мне выглядела не лучшим образом, и вид у меня был слегка помятый. Марьяша приняла наши вещи, повесила на вешалки и упорхнула в глубь дома.
Вероятно, мой спутник был здесь за своего, и потому без церемоний прошел в соседнюю комнату, оказавшуюся гостиной. Я вошел следом и мельком оглядел интерьер. Здесь жили вполне обеспеченные люди из верхушки среднего класса. Обстановка в комнате была новая, дорогая, но без выкрутасов и излишеств.
В этот момент, шурша шелковым платьем, в комнату вошла молодая, красивая женщина. У нее были пепельного цвета волосы, уложенные в высокую прическу, округлый подбородок, чувственные губы и большие карие глаза. Она ласково улыбнулась Михаилу Матвеевичу и строго посмотрела на меня.
- А вы какими судьбами, молодой человек? Вы, кажется, сегодня должны были уехать в гимназию? Я и репетицию отменила... - говорила она, внимательно вглядываясь в меня, и постепенно на ее лице появилось недоумевающее выражение.
Я понял, что сейчас буду разоблачен, и потому перехватил инициативу.
- Прошу простить, сударыня, - сказал я почтительно, но, как мне показалось, светски раскованно. - Михаил Матвеевич перепутал меня в темноте с Александром Степановичем, а мне чрезвычайно хотелось взглянуть на ваш милый дом изнутри. Вот я и воспользовался его ошибкой. Позвольте представиться, Алексей Григорьевич Крылов.
Пока я говорил, недоумевающее выражение лица хозяйки перешло в насмешливое. Она разглядывала меня, не скрывая иронию. Назвав себя, я замолчал, давая возможность отреагировать на мое признание. Думаю, что я, скорее всего, выглядел совсем нелепо, и мой виноватый вид развеселил хозяйку.
- Весьма польщена, - после небольшой паузы, сказала хозяйка. - Я Екатерина Дмитриевна Кудряшова, здешняя обывательница. Изволите быть местным жителем?
Она представилась и говорила церемонным тоном, смеясь только глазами.
- Нет, я в Троицке проездом. Попал сюда совершенно случайно, а так как мне раньше доводилось бывать в вашем городе, не мог отказать себе в удовольствии посмотреть, как он изменился за последние годы, - пространно объяснился я.
Возможно, я и зарывался, но мне очень хотелось есть. Остаться здесь на ужин было очень соблазнительно.
- Ну и как вам изменения? - поинтересовалась Екатерина Дмитриевна, с трудом скрывая веселые искорки в глазах.
«Чего это она так развеселилась?» - подумал я. Вслух же сказал:
- Впечатляют. Мощеная дорога, фонари. Ваш дом, наконец. Когда-то на этом месте было подворье портного Фрола Исаевича Котомкина...
Договорив фразу, я прикусил язык, но, кажется, поздно. Смешинки в глазах хозяйки пропали, их выражение стало скорее испуганным.
- А что вы о нем знаете? - поинтересовалась она.
Понимая, что зарапортовался, я попытался уйти от прямого ответа и перевести разговор на другую тему.
- Не то что бы знаю... меня больше интересует городское зодчество, вот в этой связи...
Однако, Екатерина Дмитриевна не дала себя заговорить и вернулась к прерванной теме:
- Мой прадед не был столь известным человеком, чтобы о нем помнили посторонние.
- Ну, а если я краевед и знаю о нем по старым записям в городских книгах?
- Вы же не местный житель! - перебила Екатерина Дмитриевна.
- Да, я действительно приезжий и совершенно случайно, исследуя историю, так сказать Отечества, узнал историю вашего прадеда...
Я начал нести такой странный вздор, что сам себе диву давался.
К тому же меня начало покачивать, как будто подо мной был не пол, а корабельная палуба.
- То, что вы правнучка Фрола Исаевича - это чрезвычайно приятно. Надеюсь, он в добром здравии. О-очень почтенный человек, хотя портной, между нами, так себе. Как, кстати поживает его дочь, Евдокия Фроловна? Увидите, передавайте привет...
В голове у меня звенело, и слова произносились машинально, через силу. Почему-то казалось, что меня сейчас выгонят из дома, а очень хотелось есть и страшно было выходить одному в темноту.
- Никогда бы не подумал, что вы Дунина внучка, совсем на нее не похожи, такая красавица, Семен, он тоже... Дедушку вашего зовут Семеном?
Я хотел еще сказать, что был дружен не только с ее бабушкой, но и с дедушкой, но не смог сформулировать мысль и окончательно запутался в словах. Мысли куда-то разбежались, и я растеряно оглядел присутствующих. Сцена была забавная, как в последнем акте «Ревизора». Мне стало стыдно, что я так напугал этих приятных людей.
- Пожалуй, мне пора, - через силу проговорил я. - Очень приятно было познакомиться.
Я попытался поклониться, но голова потянула вниз, а пол начал почему-то приближаться к лицу. Краем сознания я успел зафиксировать женский крик. Потом услышал, как кто-то начал стучать в пол каблуками. Я хотел спросить, что, собственно, здесь происходит, но не спросил, потому что все перемешалось, и спрашивать стало не у кого. Перед моим лицом трепетала занавеска, а сверху, вдалеке, вместо неба, был белый потолок.
Чья-то мягкая ладонь легла мне на лоб, и дребезжащий старческий голосок сказал:
- Смотри, Катя, барин очнулся!
- Бабушка, я тысячу раз просила вас, не называть его барином.
- Прости, милая, но я уж буду по-своему, по-старому, как же не барин, коли барин.
- Кто барин? - поинтересовался я.
Рука на моем лбу дрогнула и исчезла, а надо мной склонилось женское лицо, которое я когда-то видел.
- Как вы себя чувствуете? - спросила женщина, забавно шевеля полными, ярко очерченными губами.
- Хорошо, - ответил я, - только очень хочу спать.
- Вот и замечательно, поспите, мы вам мешать не будем.
Я хотел сказать, что ни рука, ни лицо мне не мешают, напротив, они очень кстати, с ними легко и покойно, но не успел, чувствуя, что проваливаюсь в сон…

Глава 2

Проснулся я от тихого шепота. Взгляд уперся в керосиновую лампу, под зеленым абажуром, стоящую на столе напротив кровати. Такие богато украшенные лампы я видел только на Калужской площади в антикварном магазине, еще в советские времена. Стоили они очень дорого. Эта мысль зацепилась за сознание и мешала сосредоточиться на окружающем.
- Он просыпается, - сказал кто-то невидимый.
- Где я?
- Не волнуйтесь, - ответил тот же голос. - Вы у друзей.
- Вы кто?
- Я ваш доктор.
- Что со мной случилось?
- Вы заболели, но теперь поправляетесь.
Я с усилием повернул голову и увидел говорившего со мной мужчину. Это был молодой человек, лет двадцати восьми. У него были пышные темные волосы, усы со слегка загнутыми кончиками и шотландская бородка. Одет он был в пиджак из мягкой, толстой ткани, рубашку с высоким воротником, украшенную широким галстуком-бабочкой.
Я начал вспоминать, что со мной случилось. Память возвращалась медленно и неохотно.
- Какой сейчас год? - спросил я, реализуя мысль, засевшую в памяти когда-то очень давно.
- Пятьдесят шестой, - ответил доктор.
- Чего, пятьдесят шестой, девятьсот пятьдесят шестой?
- Что это вы, голубчик, говорите! Какой может быть девятьсот пятьдесят шестой! Вы, почитай, почти тысячу лет упустили! Сейчас уже тысяча восемьсот пятьдесят шестой год. Вы только не волнуйтесь. Мы находимся в России, в 1856 году, в том же году, когда вы и заболели. Вы несколько дней были без сознания, а сейчас у вас небольшая потеря памяти. Скоро вы поправитесь, и все будет в порядке.
Кое-что я и вправду начал вспоминать.
- Это, что дом Котомкиных?
- Вот, видите, вы уже кое-что припомнили. Да, это дом принадлежит вдове купца первой гильдии Кудряшовой, а Котомкина - девичья фамилия ее бабушки, Евдокии Фроловны.
- Дуни?
- Ну, если вам так угодно, то бабушки Дуни.
- А где она? И откуда у нее взялась внучка?
- Она здесь, в комнате, - терпеливым тоном, каким обычно врачи говорят с душевнобольными, сказал доктор. - А внучка, ну не знаю, откуда взялась, скорее всего, родилась, как и все...
- Дуня здесь? - переспросил я. - Где она?
- Здеся я, батюшка барин, Алексей Григорьевич, - зазвучал уже слышанный мной ранее старческий голосок. - Живая, здоровая.
Доктор диковато посмотрел мимо меня, куда-то в сторону, и в поле моего зрения вплыла старушка в черном платочке и коричневом шерстяном платье.
- Вы... Дуня?! - поразился я.
- Я, батюшка, она самая и есть
До меня стало доходить. Я пристально посмотрел старушке в лицо и сквозь безжалостное время разглядел знакомые черты. Бабуля улыбнулась той же, что и раньше, немного смущенной улыбкой и прикрыла беззубый рот уголком платка.
- Что, постарела?
- Здравствуй, Дуня! - искренне обрадовался я знакомой душе. - Вот не думал, не гадал тебя встретить!
- А уж как я рада! Ты, барин, как тогда уехал, так мы все тебя вспоминали и гадали, как ты? К нам и братец твой младший приезжал, Александр Григорьич, да только вышел на минутку и навек сгинул. Батюшка оченно расстраивались. Все, бывало, сетовал, как же мы братца-то Алексея Григорьевича не уберегли.
- Ничего с ним не случилось, - успокоил я старушку. - И по сей день живой, здоровый.
Потом обернулся к доктору, который с отвисшей челюстью наблюдал за нашими семейными воспоминаниями.
- Так вы говорите, сейчас пятьдесят шестой год?
- Совершенно верно, - подтвердил он, часто моргая, как от яркого света, глазами. - Уже почти девять месяцев пятьдесят шестой, а за ним будет следующий, Пятьдесят седьмой! А потом, если позволите, пятьдесят восьмой...
- Значит тебе, Дуня... вам, Евдокия Фроловна, - поправился я, - около семидесяти лет?! - Оставив эскулапа подсчитывать предстоящие года, я обращался теперь к Дуне.
- Я, батюшка барин, своих годов не считаю, - ответила она и вдруг заплакала. - А ты, Катя, говоришь, что Алексей Григорьевич не наш барин! - с упреком сказала она куда-то в сторону - Теперь, поди, сама убедилась!
Я повернул голову и увидел «внучку», это была та самая красивая женщина, с которой я познакомился, когда вечером зашел в новый дом Котомкиных. Она смотрела на меня такими удивленными глазами, как будто ей показывали мудреные фокусы.
- Вы Екатерина Дмитриевна? - спросил я.
- А вы Алексей Григорьевич? - Она явно не знала, как реагировать на все происходящее и что еще сказать. После паузы нашлась: - Вы правда знакомы с бабушкой?
- Да, знаком. Мы встречались, когда она была девушкой.
- Бабушка - девушкой! Это когда же было! Тогда сколько вам лет?
- Мне... видите ли...
Я начал лихорадочно соображать, как бы логичнее объяснить свое теперешнее «юное состояние».
- Мне, собственно, вероятно, лет шестнадцать, семнадцать...
- По виду, я бы дала вам все тридцать, - почему-то сухо сказала хозяйка.
- Не может быть! - обрадовался я. - Значит, я уже повзрослел!..
- Вы не волнуйтесь, голубчик, - вмешался доктор, на которого перестали обращать внимание, так все были заняты распутыванием ситуации. - Такие случаи, как ваш, не такая уж редкость. Я сам, правда, не встречал, но в медицинской литературе они описаны. Некоторые люди очень быстро стареют, виноват, взрослеют. Вот и вы, вдруг выросли и повзрослели, так что можете себя не узнать...
- Это произошло за время, которое я провел здесь?
- Да, знаете ли, но как-то все получилось незаметно...
- Тогда все ясно. Я все эти годы провел в летаргическом сне, а, пробудившись, естественно, постарел.
Байки о людях, засыпающих на несколько дней или даже лет летаргическим сном были очень популярны в середине девятнадцатого века. Даже Николай Васильевич Гоголь поверил им настолько, что очень боялся, что заснет, а его живого похоронят.
- Как это в летаргическом сне?! - в один голос воскликнули и Екатерина Дмитриевна, и врач.
- Этого я вам объяснить не могу. Помню только, что пошел прогуляться по окрестностям Троицка в 1799 году и заснул в лесу. А, проснувшись, вернулся в дом Котомкиных и ничего не узнал, так здесь все изменилось.
Кажется, версия у меня получилась вполне логичная, не знаю только, насколько убедительная. Слабым местом ее было то, что пошел-то гулять Крылов-младший, а проснулся и свалился им на голову старший.
- Вы не шутите? - с тревогой спросил доктор.
- Отнюдь. Вы, наверное, видели мое платье? Вы думаете, я его украл в музее? Евдокия Фроловна сможет подтвердить, что я тогда исчез, а теперь, вернувшись, не очень изменился.
- Как же, ты, голубь, нашими зимами-то спал! - в подтверждение моей версии запричитала, а потом от жалости заплакала Дуня. - Поди, замерз совсем!
- Но ведь это фантастический факт, такой случай не описан ни в одном медицинском журнале! Это сообщение произведет фурор! Будет потрясена вся мировая медицина! - вскричал осчастливленный эскулап.
- Доктор, умоляю, только без мировой медицины! Вы представляете, что будет, если публика узнает правду! Меня просто затравят!
- Но, как же, это же такие факты, они необходимы для развития науки и прогресса...
- Я вас умоляю! Если вас так волнует прогресс, я просвещу вас относительно известных одному мне методов лечения. Дуня не даст соврать, я весьма изрядный лекарь.
- Они меня от смерти спасли, и всех больных в городе вылечили! - гордо подтвердила Котомкина мою медицинскую репутацию.
- Однако... - только и нашелся сказать доктор. - Надеюсь, вы позволите мне приватным образом ознакомиться с состоянием вашего организма?
- Всенепременно. Вам позволю. А теперь, дамы и господа, не сочтите за невоспитанность, не могли бы вы дать мне что-нибудь поесть. Я уже больше пятидесяти лет голодаю!
- Что вы, голубчик, после такого поста есть опасно...

1 Следующая страница


Черный магистр 2

- А вы, доктор, организуйте мне бульон и сухарики. Это подкрепит силы Да, - крикнул я вслед врачу, отправившемуся на кухню, - мне можно выпить красного вина!
Доктор вышел из комнаты, и в ней остались, кроме меня, только бабушка с внучкой. Разговор отнял у меня много сил, и я бессильно откинулся на подушки.
- Долго я у вас нахожусь? - спросил я.
- Две недели, - ответила Екатерина Дмитриевна.
- И все время был без сознания?
- Да, - просто сказала она.
- Как же вы со мной намучились! - покаянно произнес я.
- Мы очень испугались, когда вы упали в обморок прямо в гостиной. Потом у вас началась горячка. Если бы не доктор Неверов...
- А кто за мной ухаживал?
- Я, - ответила хозяйка и покраснела.
- Спасибо.
- А я тебя, барин, сразу признала, - вмешалась в разговор Евдокия Фроловна. - Как Катюша мне тебя показала, так я сказала, правда, Катя? Это, говорю, наш Алексей Григорьевич, а они мне не верили.
- Но кто же мог подумать, что такое может случиться! Вы, бабушка, тоже хороши! Барин! Барин! Нет, чтобы толком рассказать.
- Умными вы больно, молодые, стали, - сердясь на что-то, явно не имеющее ко мне отношения, сказала старушка. - Мы разве такими были? Мы старших почитали и во всем слушались. Спроси хотя бы Алексея Григорьевича!
- Ну, что касается тебя и Семена... начал я, но одумался и перевел разговор на другую тему. - А как ваши?
Старушка разом отвлеклась и пригорюнилась.
- Эх, барин, сколько годов-то прошло! Тятю, почитай, тридцать лет как схоронили, за ним через год мамоньку. А в прошлом годе супруга своего Семена Ивановича похоронила. Эх, какой был человек! Таких нынче нет!
- Извините, вечная им память и земля пухом, - сказал я.
Женщины начали креститься. Мы помолчали, почтив память ушедших,
- Значит, согласился все-таки Фрол Исаевич отдать вас за Семена? - спросил я послушную дочь.
- Согласился. Тебе спасибо, что тятю уломал. Мне бы без Семена Ивановича не жить. Тятя сказывали, что это ты его уговорил...
Мне хотелось спросить про моих родственников, но я не решился прерывать грустные Дунины воспоминания.
- А как вы жизнь прожили, вы же были крепостными?
- Ишь, чего вспомнил. Это когда еще было. Твой братец, Антон Иваныч, тяте вольную дал, почитай года через три, как ты пропал, а Семен Иванович и вовсе свободным был. Он в большие купцы вышел! Так, что тятя не мог им нахвалиться.
Вспомнив успехи мужа, Евдокия Фроловна приободрилась, и я счел возможным задать интересующие меня вопросы, но не успел. Вернулся доктор, и момент был упущен. Вслед за врачом вошла девушка, которую я уже видел. Она внесла поднос с тарелками. Женщины засуетились и помогли мне сесть в постели, подоткнув под спину и бока подушки. Я так ослаб, что сам не мог есть, и кормила меня Екатерина Дмитриевна. Она старательно подносила ложку с бульоном к моим губам и помогала его проглотить, символически сглатывая за компанию. Было похоже, что у Дуни выросла очень хорошая внучка...
Еда так меня утомила, что я начал задремывать на полуслове. Доктор сделал знак женщинам, и меня оставили одного. Я еще несколько минут пролежал с открытыми глазами и незаметно для себя уснул.
Утром меня разбудило солнце, празднично светившее в окно. Я был в комнате один и смог встать с постели. На мне, как ни странно, не оказалось никакой одежды.
- Хоть бы догадались надеть ночную рубашку, - сердито подумал я, разглядывая свое отощавшее тело. Алхимик, как я называл соседа по Петропавловской крепости, или природа вернули мне его без изъянов. Все было вроде на своих местах.
Я сделал несколько гимнастических движений и постепенно увлекся. Мышцы жаждали нагрузки, и я с удовольствием начал разминаться, Было еще очень рано, и предположить, что в такое время кто-нибудь придет с визитом, я не мог, а потому не позаботился даже о набедренной повязке.
Дверь открылась неслышно, и я только тогда понял, что у меня гостья, когда Екатерина Дмитриевна, вскрикнув, выскочила из комнаты. Я бросился на кровать и закрылся одеялом. Однако, она больше не показывалась. Оставалось ждать развития событий. Довольно долго никто не появлялся, и я даже немного обиделся, что про меня забыли. Наконец, раздался стук в дверь. Теперь в комнате появилась не хозяйка, а горничная, та, что вчера приносила еду. Теперь я ее окончательно вспомнил. Гость, с которым я проник в дом, называл ее «Марьяшей».
- Сударь, - сказала она. - Я принесла вам одежду.
- Спасибо, Марьяша, - поблагодарил я.
Девушка, положив узел с платьем на кресло, кокетливо улыбнулась. Марьяша выгодно отличалась от дворовых девушек, встречавшихся мне в XVIII веке. Вела себя естественно и не раболепствовала.
- Это что, моя одежда? - поинтересовался я, не без тайной тревоги поглядывая на узел. Натянуть на себя свои старые вещи я бы не смог ни при каких обстоятельствах.
- Нет, это вещи покойного Иван Иваныча. Ваши совсем истрепались. Екатерина Дмитриевна просила померить, может быть, что-нибудь подойдет.
- А кто такой Иван Иванович?
- Муж Екатерины Дмитриевны.
Мне очень не хотелось надевать вещи покойного купца, но кажется, у меня не было другого выбора.
- А давно он умер?
- Давно, пять лет назад. Я тогда еще здесь не служила.
- Екатерина Дмитриевна хорошая барыня? - поменял я тему разговора.
- Очень хорошая, в ней много душевности и дружества, - похвалила хозяйку Марьяша.
Девушка развязала узел с вещами и начала раскладывать их на туалетном столике.
- А что здесь за пьесу ставят? - спросил я ее, вспомнив про несостоявшуюся репетицию.
- Это барыня придумала. Комель называется.
- Понятно.
Говорить нам собственно было не о чем, но Марьяша не уходила, видимо, радуясь разговору со свежим человеком. Мне было не очень удобно лежать голым, до подбородка укрывшись одеялом, но отправить девушку, чтобы встать, было неловко.
- А, вы, барин, правда сто лет проспали? - наконец, задала она интересующий вопрос.
- Слухи значительно преувеличены, - непонятно для девушки ответил я.
- А... я и сама подумала, как же так, сто лет - и такой молоденький.
Марьяша состроила мне глазки и, наконец, собралась уходить.
- Вы, ежели что, только кликните.
Наконец я остался один, встал и запер дверь на щеколду. Заниматься гимнастикой расхотелось, и я начал рассматривать вещи покойного купца Ивана Ивановича. Белье было совсем новое, а платье если и надеванное, то после этого тщательно вычищенное и выутюженное. Я облачился в исподнее и начал примерять верхнее платье. Купец был ниже и значительно шире меня, однако, если не привередничать, то можно было считать, что одежда оказалась мне почти впору.
Судя по покрою платья, Иван Иванович придерживался старых взглядов на моду и не желал выделяться из своего сословия. Это было странно, его вдова одевалась в хорошо сшитые европейские платья и смотрелась не купчихой, а дворянкой.
Вскоре я полностью экипировался, так что теперь можно было покинуть комнату и поинтересоваться «насчет пожрать». Мой выздоравливающий организм давно забыл про бульон и сухарики, которыми меня потчевал доктор, а накормить завтраком почему-то никто не спешил.
Сразу идти искать столовую было неудобно, и я присел в кресло, ожидая, когда про меня вспомнят. Ждать долго не пришлось, минут через десять появилась Марьяша и оценила мое переодевание:
- Ой, барин, какой вы стали хорошенький, чисто купец. Только рукава коротки.
Действительно, из рукавов поддевки смешно высовывались запястья. Поддевка у покойного Ивана Ивановича была сшита из прекрасного тонкого сукна, но, видимо, для купеческого антуража была отделана по талии оборочками.
- Вы где завтракать будете, здесь или в столовой? - спросила девушка, налюбовавшись моей одеждой.
- В столовой, - ответил я.
Мы с ней пошли в столовую, где за столом уже сидела Екатерина Дмитриевна Она была одета в легкое утреннее платье кофейного цвета Мы непринужденно поздоровались, так, как будто увиделись сегодня впервые, и не было неловкого утреннего инцидента.
Надо честно сказать, моя хозяйка была чудо как хороша. Самое удивительное, что у нее было нормальное выражение лица. В нем не было жеманства, показного кокетства, туповатой простоватости, ничего, к чему я уже привык в «нашем» XVIII веке. Нормальное, умное лицо современной интеллигентной женщины.
Завтрак был подан вполне европейский, без домостроевского изобилия. В этом аспекте я оказался патриотом-почвенником. Мне уже больше по сердцу было старозаветное разнообразие блюд. Однако, на то, что мы ели, тоже грех было жаловаться.
Вначале разговор не клеился. Было заметно, что Елизавету Дмитриевну мучит любопытство, но, как воспитанный человек, она удерживалась от прямых вопросов. Мы говорили о вещах ничего не значащих, нейтральных, вроде погоды.
- А какова была погода в... ну, тогда, когда вы заснули? - не утерпев, спросила хозяйка.
- В 1799 году? Лето было очень жаркое, но засухи не было.
- Это хорошо, - похвалила она, потом, решившись, спросила. - А где вы находились все эти годы?
Мне очень не хотелось врать и придумывать, поэтому я обошел вопрос, сославшись на незнание.
- Я ведь спал, а вот где и как, к сожалению, не помню.
- Я думаю, - поделилась своими сомнениями Екатерина Дмитриевна, - если бы вы все это время находились на улице, то зимой погибли бы от холода.
- Феномен летаргического сна так мало изучен, что мне сложно об этом судить, - намеренно сложно для понимания этого времени ответил я, чтобы прекратить разговор на щекотливую тему.
- Сейчас наука делает большие шаги вперед, - порадовала меня красавица. - Наверное, в университетах смогут объяснить, что с вами произошло.
- Думаю, что так далеко наука все-таки не шагнула.
- Нет, право, может, вы ведь давно оторваны от общества, и не знаете, как далеко продвинулся прогресс. За последние годы столько сделано научных открытий и изобретено всяких полезных вещей!
- Что вы говорите! - восхитился я. - И что же такое изобретено?
- Очень, очень многое. Теперь из Петербурга в Москву можно доехать меньше чем за сутки!
- Не может быть! Это каким же образом?
- По металлической дороге, на паровой машине. Такая дорога в России существуют уже пять лет! Мало того, теперь, кроме парусных, по морям плавают паровые корабли. Они могут двигаться даже тогда, когда нет ветра! Вы, вероятно, заметили в своей комнате лампу, которая горит без свечей?
- Заметил.
- Теперь таких ламп делается все больше, и ими скоро будут пользоваться даже бедные сословия. В лампе горит специальная жидкость «керосин», который добывают из горного масла.
Екатерина Дмитриевна оказалась образованной женщиной и ярой сторонницей прогресса. Она воодушевлено знакомила меня с чудесами новейшего времени, а я исподтишка любовался ее оживленным лицом. Когда скромные достижения первой половины девятнадцатого века были перечислены, мы перешли к другому злободневному вопросу, эмансипации женщин. Эта тема только-только становилась модной и чрезвычайно волновала мою милую хозяйку.
Я не только выслушал от нее гимн женскому равноправию, но и горячо ему посочувствовал. Такого благодарного, понимающего слушателя Екатерина Дмитриевна встретила, скорее всего, впервые. Мужчины ее времени к проблеме женской независимости относились скептически, как к бабьей блажи, что очень обижало дунину внучку. Я же не только поддержал саму идею, но развил ее и углубил. Это так вдохновляло Екатерину Дмитриевну, что во время разговора она несколько раз нечаянно брала меня за руку. Мне это было почему-то очень приятно, и один раз я, не удержавшись, поцеловал ей ручку. Екатерина Дмитриевна слегка нахмурила брови, отобрала руку, но не рассердилась и продолжила разговор.
Наш завтрак затянулся на два часа, пока хозяйка не спохватилась, что я еще недостаточно здоров, чтобы так долго сидеть за столом. Торчать одному в комнате мне было скучно, и я предложил ей просто перейти в гостиную, что мы и сделали.
Теперь мы сидели друг против друга и прикосновения исключались. Мне оставалось только любоваться собеседницей и восполнять свои скудные знания истории моей родины из первых рук. Женскую проблему мы пока оставили, и я перевел разговор на более злободневную для меня тему: в какой России я нынче оказался.
Политика Екатерину Дмитриевну интересовала меньше, чем прогресс, но ее знаний современных реалий хватило, чтобы я въехал в ситуацию. Оказалось, что император Николай Павлович умер в феврале прошлого года, а Россия проиграла очень большую и кровопролитную войну, которую я по незнанию считал просто Краткосрочной Крымской компанией. Эту серьезную и масштабную баталию мое отечество начало против Турции, чтобы покровительствовать живущим под ее властью единоверцам, ну и заодно прихватить на западе чужой землицы.
Разбив турецкий флот и оккупировав часть Молдавии и еще какую-то Валахию, о которой я вообще услышал впервые, Россия, видимо, перепугала своими аппетитами всю Европу. Тотчас заклятые конкуренты Франция с Англией объединились, да еще и вступили в союз с Турцией против России. Австрийская империя начала грозить нападением с запада. Началась крупная заварушка с локальными столкновениями в разных концах мира. Кончилось все Крымской компанией, о которой я знал только как о героически проигранной войне.
Пропагандируемая доктрина о сверхмощи нашего оружия лопнула, как мыльный пузырь, и унизила патриотические чувства русских. Николай, скорее всего, не вынес унижения и помер то ли от простуды, то ли от инфаркта. По слухам, дошедшим даже сюда, в Троицк, император как бы ища смерти, ездил зимой по Петербургу в открытой коляске в одном мундире. Восшествие на престол интеллигентного Александра Николаевича вдохновило русское общество, посеяв в нем семена либерализма и радужные иллюзии.
Уяснив ситуацию в стране, я попытался перевести разговор на саму Екатерину Дмитриевну. У меня пока не было чувства, что я в нее влюбляюсь, но смотреть на нее и говорить с ней было чрезвычайно приятно. Однако, разговора на самую интересную для большинства женщин тему о себе, любимой, моя хозяйка не поддержала, отделавшись двумя-тремя общими фразами. После чего собеседница заметно поскучнела, и мне, для оживления разговора, пришлось взять инициативу в свои руки.
Я, как мог красочно, живописал ей «преданья старины глубокой» про жизнь в конце прошлого века и про ее известных мне предков. Моя демократическая, антикрепостническая позиция ей импонировала, хотя и удивляла своей левизной. Как большинство молодых людей, Кудряшова считала, что только ее поколению открылся свет разума, а мы, их предки, пребывали в темноте и скудоумии.
Мои свежие впечатления от жизни и уклада прошлого века Екатерину Дмитриевну, очень заинтересовали. Правда, постепенно разговор начал смещаться с ее предков, Фрола и Семена, на меня. Как я догадался из отдельных реплик, о моей любовной истории она знала довольно много из рассказов бабушки. Романтическая история доброго барина и простой крестьянки, прерванная вмешательством кавалерийского отряда, с течением времени обросла многими добавлениями и подробностями. Она превратилась в подобие сказки с трагическим концом, и это не могло не волновать пылкую натуру молодой женщины
В конце концов, мне пришлось рассказать все с начала до конца, понятно, в адаптированном, романтически бесполом варианте. В пересказе моя история начала смахивать на компиляцию из двух повестей Пушкина «Барышня-крестьянка» и «Дубровский». Меня успокоило только то, что все любовные истории чем-то похожи друг на друга.
Для тех, кто не знает начала моих приключений, поясню в нескольких словах, что со мной произошло не далее, как четыре месяца назад. Не успел я попасть в восемнадцатый век, как встретил совершенно необыкновенную женщину. Она была сенной девушкой в имении моего предка, которое незадолго до того он получил в наследство. Как-то так получилось, что мы, люди разных эпох и культур, полюбили друг друга. Однако, наше счастье длилось очень недолго. По приказу императора Павла, Алю, так зовут мою жену, арестовали и увезли в столицу. По непроверенным данным, она имела какое-то касательство ко второй ветви царского дома, происходящей от старшего брата Петра I и, теоретически, могла претендовать на российский престол. Я попытался выручить Алю из царского плена, но это ничем не кончилось. Вернее будет сказать, кончилось тем, с чего я начал рассказ. Вместо того, чтобы оставаться в 1799 году, я оказался здесь, в 1856.
Мое долгое, взволнованное повествование растрогало слушательницу. Когда я кончил рассказ, она задумалась, а потом совершенно неожиданно сказала:
- Я помню вашу жену...
- Кого вы помните? - удивленно переспросил я.
- Алевтину Сергеевну, она несколько раз заезжала к бабушке, когда бывала в наших краях.
- Аля бывала здесь?!
- Да, когда приезжала из Петербурга в свое имение Завидово.
- Аля приезжала в Завидово, какое она имеет к нему отношение?.. - начал я и замолчал на полуслове.
Этим самым Завидовым владел один красивый тунеядец по фамилии Трегубов, недолго прослуживший любовником Екатерины II и награжденный за это целым состоянием.
- Вы разве не знали? - виноватым голосом сказала Екатерина Дмитриевна. - Да что я за глупости говорю, откуда вы могли знать, вы же спали...
- Значит, не зря я, когда Ваську Трегубова лечил, почувствовал, что он на нее глаз положил! - слишком эмоционально воскликнул я.
- Что положил? - не поняла хозяйка,
- Глаз положил... Неважно, это так раньше говорили... Вроде, как заинтересовался. А, Алька-то какова, знала, что Васька на нее запал, а мне ни единого слова не сказала! Нет, Екатерина Дмитриевна, я все понимаю, глупо при данных обстоятельствах иметь какие-нибудь претензии, но врать-то зачем?!
- Кому врать, когда?! - воскликнула женщина с отчаяньем в голосе. - Простите, но я ничего не понимаю!
- Здесь и понимать нечего. Я лечил этого Ваську Трегубова после того, как его ранил волк, точнее сказать, оборотень. Со мной там, в Завидово - это Васькино имение - была и Аля. Я еще тогда почувствовал, что между ними что-то происходит, а она меня обманула, сказала, что он ей даже не нравится.
- Алексей Григорьевич, но ведь это было более полувека назад!
- При чем здесь «полвека»! Это для вас полвека, а для меня два месяца назад, и мне обидно... Впрочем, вы правы, что это я... Ревную, наверное... Этот Трегубов был таким писаным красавцем и то, что называется душкой. В него даже Екатерина влюбилась
- Какая Екатерина?
- Ну, та самая, которая Великая.
- Что вы говорите!
- Именно! Так вот этот Васька Трегубов от Али глаз не отрывал, а меня чуть «случайно» не застрелил. На цариц его, паршивца, тянуло!
- А вот теперь, Алексей Григорьевич, уже совсем я ничего не понимаю.
- А, по-моему, здесь все предельно ясно... Дело было так...
Я вкратце рассказал о том, что приключилось с нами в имении Трегубова, упомянув даже о том, что у Али были способности понимать, о чем думают окружающие. Поэтому она не могла не знать, что Трегубов в нее влюбился, и могла бы предупредить меня.
- А зачем ей было вас предупреждать? - резонно поинтересовалась Екатерина Дмитриевна. - Чтобы вы этого господина вызвали на дуэль?
Взрыв эмоций у меня уже иссяк, и я засмеялся.
- Сдаюсь, вы правы. Этот Василий Иванович был таким обаяшкой, что невольно вызывал раздражение.
- «Обаяшка», как это вы смешно сказали!
- Екатерина Дмитриевна, а что вы еще знаете про Алю?
- Больше ничего, Это бабушку нужно спросить, она с ней поддерживала отношения.
- Так давайте спросим!
- К сожалению, это пока невозможно.
- Почему?
- Бабушка дала обет, если вы выздоровеете, совершить паломничество в Новый Афон, и сегодня утром отправилась туда на поклонение.
- Что же она мне вчера ничего не сказала?!
- Мы боялись вас расстроить...
- А к чему такая спешка с паломничеством?
- Она давно собиралась, - как-то неопределенно ответила собеседница. - Бабушка очень любит Алевтину Сергеевну, да и вас тоже...
- А когда она вернется?
- Не знаю, скорее всего, через месяц. Бабушка путешествует по старинке, на «своих».
- Как же быть, я не смогу так долго у вас оставаться...
- Почему?
- Ну, хотя бы потому, что мне не на что жить, деньги, те, что у меня были с собой, ничего не стоят...
- Господи, какие глупости, пусть вас это не волнует, я... мы обеспечены, даже богаты...
- И вы мне предлагаете жить у вас на правах приживала?
- Ну, почему же приживала, в конце концов, мы отчасти ваши бывшие крепостные крестьяне. Живите здесь как сюзерен.
- Я, право, не знаю...
- Алексей Григорьевич, прошу вас, оставайтесь... - просто сказала хозяйка и так на меня посмотрела, что я смутился и отвел взгляд.
Считать, что я ей понравился, у меня не было никаких оснований. Для того, чтобы понять, что я представлял собой в этот момент, нужно было посмотреть на меня со стороны. Худой, нескладный, какой-то всклоченный, в дурацкой поддевке с короткими рукавами, в плисовых штанах, вправленных в сапоги «гармошкой». В таких не влюбляются, таких жалеют...
- Кстати, бабушка просила передать вам ваши вещи, которые были у нее на хранении.
- Мои вещи? Какие еще вещи и откуда они у нее?
- Она сказала, что часть осталась у них в доме, часть ей передала Алевтина Сергеевна. И еще, я хочу вас спросить, болезнь, о которой говорил доктор Неверов, ну то, что вы так быстро выросли и повзрослели, она опасна?
- Вы имеете в виду, не превращусь ли я через месяц или год в старика? Не думаю, меня больше удивило, когда я из взрослого мужчины превратился в подростка, но это не мой фокус. Видите ли, дорогая Екатерина Дмитриевна, в мире существует много такого, что сложно, а то и невозможно объяснить. Коли вы занимаетесь любительскими спектаклями, то, вероятно, знакомы с пьесами Уильяма Шекспира, у него в «Гамлете» есть такие слова: «Есть многое на свете, друг Гораций, что неподвластно нашим мудрецам...»
- Да, да, конечно, только откуда вы знаете Шекспира?
- Позвольте, голубушка, Шекспир жил задолго до меня, по-моему, в конце XVI - начале XVII века.
- Возможно, но я не предполагала, что он был известен в России.
- Ну, почему же. В России много чего было известно, и Сервантес, и Гете. Даже писательницы, например эта, как ее, Жорж Санд. Очень романтичная дама.
- Да, конечно, только вот Жорж Санд современная писательница, ее-то вы откуда знаете?
- Про Санд слышал от кого-то, - небрежно сказал я.

Предыдущая страница 2 Следующая страница


3 Сергей Шхиян

- От кого, от Марьяши? - спросила хозяйка убитым голосом. - Алексей Григорьевич, вы правда тот, за кого себя выдаете?
- Правда. Тот. Только у меня довольно сложная биография, я, видите ли, не всегда жил в XVIII веке.
- А в каком веке вы еще жили?
- Большей частью в двадцатом.
- Это правда!?
- Правда, только пусть это останется между нами.
- Ну, и как там жилось?
- Если в смысле технического прогресса, то успешно. У нас поезда из Петербурга в Москву идут не сутки, а часов восемь. Через пару лет будут доходить за четыре, а еще через несколько лет, за два.
- Полноте меня разыгрывать, я вспомнила, о Жорж Санд я упоминала, когда говорила об эмансипации...
Моя неуместная шутка немного обидела хозяйку, и она вскоре ушла на свою половину. Я послонялся по дому и набрел на библиотеку. «Духовной жаждою томим», набросился на журналы и книги, которых мне так недоставало в XVIII веке.

Глава 3

Рассматривая книги, которые наполняли два солидные шкафа, я понял причину образованности хозяйки Здесь было почти все, что сделало девятнадцатое столетие золотым веком русской литературы. Правда, между Белинскими и Гоголями хватало и глупых «милордов», вроде Фадея Булгарина или графа Соллогуба.
Про последнего я вспомнил забавный анекдот В старости у графа начала съезжать крыша, и он как-то пожаловался приятелю, что Господь Бог требует, чтобы он оплодотворил всех девственниц мира. «Разве я смогу, меня и на пол-Европы не хватит».
Впрочем, Соллогуб был не худшим писателем, попавшим в здешние шкафы. О многих авторах этого времени я никогда не слышал, но вычитав из текстов по несколько корявых или слащавых строк, навсегда закрыл их для себя. Я остановил выбор на путевых заметках своего старинного знакомца Александра Пушкина я, прихватив с собой его «Путешествие в Арзрум», отправился к себе.
Я читал неподражаемого Александра Сергеевича до тех пор, пока Марьяша не пригласила меня к обеду. За столом я оказался один, Екатерина Дмитриевна осталась у себя в комнате, сославшись на головную боль, Решив, что она не хочет меня видеть, а мигрень не более, чем отговорка, я наскоро поел и вернулся к себе и Пушкину.
Через два часа чтение прервал приход доктора Неверова. Он выкроил время между визитами к больным, чтобы справиться о моем состоянии. Я безропотно позволил осмотреть себя. Чувствовал я себя прекрасно, чем озадачил земского врача.
- Я вчера смотрел в специальной медицинской литературе симптоматику вашей болезни, - сообщил он мне. - Очень многое не сходится. Ваш случай уникален.
- Какую болезнь вы имеете в виду, преждевременное старение?
- Почему же старение, скорее взросление, - засмущавшись, поправил меня Василий Егорович.
- Доктор, я не болен. То же, чему вы были свидетелем, имеет не материалистическую, а метафизическую причину,
Неверов, как представитель людей новой формации и прогрессист, принципиально отвергал все потустороннее, и моя ссылка на «метафизику» его покоробила. Он нахмурился и нравоучительно просветил меня как представителя невежественной эпохи, что в основе всего лежат химия и физика.
Все же остальное, как он изящно выразился «полная чепуха чепуховская».
Я не мог с ним в принципе не согласиться, но не был уверен, что человеческие знания в этих и сопредельных науках столь исчерпывающи, что о них стоит говорить с таким апломбом.
Василию Егоровичу такой скептицизм не понравился, и он бросился в атаку на мою косность и малознание. Я с удовольствием выслушал его гимн науке, но не преминул заметить, что сам лечу не химиотерапевтическим и медикаментозным методами, а метафизическим.
Неверова мое заявление возмутило, он вспылил и обозвал такое лечение шарлатанством.
- Зачем же все отвергать априори, - миролюбиво возразил я. - Возьмите меня завтра на прием больных, и сравним эффективность методик.
- Зачем ждать до завтра? Вылечите Екатерину Дмитриевну, у нее сильнейшая мигрень.
- Так у нее правда болит голова?
- Да, головные боли у нее постоянны, и я пока ничем не могу ей помочь.
- Простите, доктор, вы, вероятно, в курсе дела, у Екатерины Дмитриевны есть... постоянная привязанность?
- Как вы могли такое даже подумать! - пылко вскричал Неверов, что мне очень не понравилось, - Екатерина Дмитриевна - порядочная женщина! Потом, какое это имеет отношение к мигрени?!
- Ну, в человеческом организме все как-то взаимосвязано.
- Простите, любезнейший Алексей Григорьевич, но это полная чепуха.
Мне очень хотелось подразнить Неверова, но я сдержался и предложил заняться лечением хозяйки. Мы пошли на ее половину. Оставив меня дожидаться у спальни, доктор отправился испрашивать разрешение на визит. Пробыл он там довольно долго и вышел из комнаты с недовольной миной на лице.
- Екатерина Дмитриевна не может вас принять, она не хочет, чтобы... ее видели в таком состоянии.
«Вы» доктор, запнувшись, пропустил, чтобы не персонифицировать желание больной не показаться именно мне.
- Если Екатерина Дмитриевна стесняется, то можно эту проблему решить по-другому. Закройте окна шторами и потушите лампу. Мне для лечения свет не нужен.
Неверов обдумал мое предложение, неопределенно хмыкнул и отправился на новый раунд переговоров. Вышел он быстрее, чем в прошлый раз, и поинтересовался, можно ли ему присутствовать при лечении. Я скрыл улыбку и сказал, что ничего против этого не имею.
- Тогда пойдемте.
Мы вошли в спальню. Свет в ней уже был потушен. Я, направляемый Неверовым, подошел к постели больной и сел на стул около ее изголовья. Екатерина Дмитриевна лежала на высоко поднятых подушках. Я воздел руки над ее головой и довольно быстро определил, что источник боли в лобных пазухах. Через три-четыре минуты боль удалось локализировать и унять мигрень.
- Вот и все, - сказал я, вставая. - Жду вас к ужину.
Ни доктор, ни Екатерина Дмитриевна не успели произнести ни слова, когда я осторожно, чтобы не споткнуться о невидимую мебель, покинул комнату.
Через десять минут ко мне ворвался взволнованный Неверов.
- Алексей Григорьевич, прошу объясниться, что вы сделали?!
- Дорогой доктор, к сожалению, я сам не знаю механику лечения. Это как-то связано с силами, которыми мы владеем, но пока не можем объяснить. Давайте называть их метафизикой или экстрасенсорикой, если вам что-нибудь говорит такое понятие.
- Но ведь вы ничего не делали, а приступ прошел!
- Почему же не делал, я руками нашел очаг боли и его удалил.
- Вы хотите сказать, что сделали это без материального вмешательства?
- Почему же без материального. На свете все материально, только не все поддается измерению. Вы можете измерить силу молнии?
- Молния - это электричество, это давно известно.
- Я бы не стал это утверждать так категорично, однако, пусть будет по-вашему - электричество. Оно материально?
- Конечно.
- Тогда и энергия, которой я лечу, материальна, она сродни электричеству. К сожалению, научно этого я не могу объяснить, сам не знаю.
- Но это фантасмагория какая-то! Такой уникум нужно изучать!
- Ради Бога, изучайте! Обратите стопы своих исследований к истокам народной медицины, там вы найдете ответы на многие вопросы, - закончил я надоевший мне спор витиеватой фразой.
Неверов мне был симпатичен, неприятно было только то, что он так вьется вокруг Екатерины Дмитриевны. Тоже мне, доморощенный Евгений Базаров из Троицка.
Не успел я остаться один, как пришла Марьяша и принесла кофр с моими вещами. Я с любопытством заглянул в кожаный чемоданчик. Из всех сокровищ, которые сохранила для меня Евдокия Фроловна, меня порадовала только бритва с упаковкой новых лезвий. Остальные вещи имели не прикладную, а, скорее, ностальгическую ценность. В кофре лежал пустой тюбик зубной пасты, мыльница без мыла и прочие остатки роскоши.
Весь день я отвлекал себя от полувековой «новости» об Алином замужестве. Первый взрыв эмоций быстро прошел, и теперь у меня было двойственное отношение к ее измене. С одной стороны, я был рад, что она избежала преследований и устроила свою судьбу, с другой, мне было обидно, что она меня забыла. Я попытался разобраться, люблю ли я ее так же, как любил раньше, и не мог однозначно ответить на этот вопрос.
Годы, хотя и пролетевшие для меня за считанные дни, отдалили ее каким-то барьером. Але, если она жива и здорова, сейчас должно быть семьдесят три года. Я только вчера видел, как расправилось время с Дуней, превратив некогда цветущую девушку в сухонькую старушку. Смогу ли я увидеть в моей ставшей старухой жене прежнюю Алю? Да и что это даст!
Осталось ждать возвращения Евдокии Фроловны, чтобы выяснить не очень нужные мне теперь подробности ее «нового» брака. Теперь даже ребенок, которого мы зачали, должен был быть почти в два раза старше меня. Умом я понимал, что все, возможно, случилось и к лучшему. Аля прожила свою жизнь в свою эпоху, с человеком, которого, наверное, можно любить, возможно, в счастье и довольстве... Какую жизнь я мог ей предложить в чуждом мире, в загазованной Москве, без корней, знакомых, интересов. Какие радости, кроме бразильских сериалов по телевизору! Что ждало нас, когда неминуемо утихнут страсти и кончится праздник плоти? У меня была бы жена, от которой ничего не возможно скрыть, скучающая, тоскующая по простой, понятной жизни, Как бы ей удалось выжить в четырех стенах бетонной коробки панельного дома?
Остаться самому в прошлом, чтобы грабить больных, копить деньги и прикупать деревушки, как мой царскосельский знакомый Пузырев? Изнывать от тоски в провинциальном захолустье, пить водку с соседями, ездить на псовую охоту, растить детей и, как о сладкой мечте, тосковать о заурядной ванной и кране с горячей водой?!
Распалив себя, я все-таки сумел в какой-то момент остановиться. Мне в голову пришла одна не очень оригинальная мысль. Я подумал, не запал ли я, случайно, на Новую, волнующуюся воображение юбку. Что-то слишком сильно начала меня интересовать Екатерина Дмитриевна Кудряшова, молодая вдова, чем-то похожая на польскую актрису Беату Тышкевич. Меня уже почему-то задевает, что доктор Неверов долго находится в ее спальне, что он нервничает из-за моего присутствия в доме; меня интересует, какие были отношения у вдовы с ее умершим купцом первой гильдии...
Я сидел над раскрытым кофром своего прошлого, и настроение у меня окончательно испортилось, Захотелось напиться и оплакать свою никудышную жизнь. Но даже вволю погоревать мне не удалось. Пришла улыбающаяся Марьяша и позвала ужинать.
Я одернул свою новую поддевку с короткими рукавами, поправил оборочки на талии и отложил тоску и пьянство до другого случая.
На мое счастье, гостей в доме не было, и мы с Екатериной Дмитриевной оказались «тет-на-тет», как говорила одна моя простецкая знакомая.
Екатерина Дмитриевна, избавившись от головной боли, была в меру оживлена и одета в тяжелое бархатное платье с соблазнительным вырезом, совершенно, на мой взгляд, неуместное в такой тесной компании. Тем более, что ее наряд очень контрастировал с моей поддевкой, в которой я начал чувствовать себя клоуном.
Поблагодарив меня за медицинскую помощь, хозяйка довольно быстро повернула разговор к злополучной Жорж Санд, французской писательнице и половой разбойнице, пожиравшей, если я чего-то не перепутал, великих людей XIX века.
Я про нее ничего толком не знал, только слышал, что у нее были какие-то сложные отношения с Альфредом Мюссе и Шопеном. Читать ее романы, набитые французским любовным вздором, мне не доводилось, поэтому участвовать в литературных восторгах Екатерины Дмитриевны было скучно.
Гораздо любопытнее было следить за выражением ее лица, жестикуляцией и сравнивать с женщинами прошедшего и грядущего веков.
Ничего подобного я там не встречал. Если дамы прошлого были большей частью жеманны, грубоваты и раскованы в межполовых отношениях, что проявлялось, как минимум, в двусмысленных шутках и откровенных взглядах - дамы моего времени умны, прелестны, тонки, изысканы и прекрасны, но об этом как-нибудь в другой раз - то представительница XIX века поражала своей бестелесной духовностью. У меня начало складываться впечатление, что цель жизни моей героини - встретить доброе любящее сердце, вкусить очищающее страдание и «душа об душу» предстать перед Творцом в непорочной чистоте.
Никакого голоса плоти я не смог различить в ее возвышенном монологе о романтической любви. Возможно, в эту эпоху попадались и земные женщины, с обычными человеческими устремлениями, но если таких, Как Екатерина Дмитриевна, много, то можно только позавидовать и посочувствовать их мужьям. Возможно, Они и приносили себя в жертву «мужской похоти» ради мира в семье и зачатия детей, но жертва эта была обоюдно скучная.
Мой сравнительный анализ внезапно был прерван обращенным ко мне монологом, начало которого я не расслышал:
- ...как я вам завидую! Вы воочию видели проявление высокого духа, чистоты помыслов, красивую, возвышенную, чистую любовь.
Я не очень понял, где это все должен был видеть, и что-то промычал с сочувственной улыбкой.
- ...Разве сейчас есть такая высокая жертвенная любовь, какая была в старину! Стоит вспомнить юного Вертера, бедную Лизу!
Теперь стало ясно, о чем говорит моя очаровательная собеседница.
- Я думаю, что и в ваше время достаточно примеров высоких романтических отношений... - начал, было, я придумывать комплимент.
- Что вы, Алексей Григорьевич! Наш век пронизан цинизмом, плотскими (она покраснела!) устремлениями.
- Не может быть! - с ужасом вскричал я. - Глядя на вас, можно думать только о возвышенном!
- При чем здесь я, - грустно промолвила красавица. - Я уже стара, у меня все в прошлом.
- Это как посмотреть. Ведь и у вас были великие моменты в жизни, мне говорили, что вы были замужем...
- Замужество - совсем другое. В моем браке не было романтической любви, в нем были искренняя привязанность, уважение,
Мне очень хотелось узнать историю хозяйки, и я продолжил валять дурака.
- Я никогда не поверю, чтобы вы отдали свое сердце без любви!
Екатерина Дмитриевна побледнела и бессильно опустила руку на скатерть.
- Сударь, я не могу рассказать грустную историю своей жизни из опасения лишиться вашего уважения!
- Сударыня, вы не лишитесь его ни при каких обстоятельствах, даже если окажется, что вы убили собственного дедушку.
- Вы не знаете, о чем говорите! Это моя горькая тайна, хотя и секрет Полишинеля. Однако, я буду бесчестна с вами, если не открою страшной правды...
Я приготовился слушать.
- Вы знали моих дедушку с бабушкой женихом и невестой. Но вы не могли знать, что у них родится ребенок, девочка, моя бедная мать, К этому времени наша семья разбогатела. Дедушка Семен Иванович расширил дело прадедушки Фрола Исаевича и одновременно занялся торговлей и винокурением. Когда моя бедная мать стала девушкой, он уже был состоятельным, независимым человеком. Матушке наняли воспитателя, и она получила значительное по тому времени образование и воспитание.
Это мою бедную матушку и погубило. Как-то она встретила в церкви гусарского корнета, приехавшего в отпуск навестить свою тетку, жительницу нашего города. Корнет обратил на матушку внимание и начал ухаживания. Между ними завязались невинные отношения, которые постепенно переросли в пылкую страсть. Корнет попросил матушкиной руки, потом предложил ей бежать из родительского дома и тайно с ним венчаться.
Матушка легкомысленно согласилась. Побег им удался, однако, корнет не сдержал слова. Они так и не обвенчались, а вскоре он и вовсе оставил ее. Брошенная, нищая, обесчещенная, она молила отца простить ее, но дедушка был непреклонен, Добрые люди из милосердия приютили матушку, и она жила у них, пока не разрешилась мною. Роды были для нее роковыми, она заболела горячкою и скончалась. Только тогда дедушка согласился взять меня к себе в дом и воспитать как приемную дочь.
Екатерина Дмитриевна надолго замолчала и задумчиво глядела на огонь керосиновой лампы.
- Ну и что дальше? - поинтересовался я.
- Теперь вы знаете про меня все.
Уже на середине рассказа я догадался, что волнует мою собеседницу, но не подал вида.
- А потом вы тоже с кем-нибудь сбежали?
- Господи, что вы такое говорите! Дедушка просватал меня за своего приятеля Ивана Ивановича Кудряшова и выдал за него замуж.
- А за что я должен перестать вас уважать? За то, что вы вышли замуж без любви?
- Разве вы не поняли, - мучительно покраснев, сказала Екатерина Дмитриевна. - Я незаконнорожденный ребенок.
- Фу, как вы меня напугали, я думал, вы совершили что-нибудь нехорошее.
- А разве это не серьезно? - дрожащим голосом спросила дитя любви.
- Конечно, нет, мне жаль вашу матушку, но этого теперь не воротишь.
По-моему, Екатерину Дмитриевну такое индифферентное отношение к лелеемой много лет боли немного обидело.
- Вы, что не признаете браков? - растерянно спросила она.
- Браки я признаю, я не признаю понятия «незаконнорожденные дети». Вот если бы ребенка родил мужчина, то об этом еще можно было бы поспорить, а так, что же в таком рождении неестественного или незаконного? Рассуждая подобным образом, можно посчитать, что браки всех, кто не принадлежит к православию и не венчался по церковному обряду, незаконны, и дети этих людей незаконнорожденные. Думаю, про вашу матушку можно сказать, что она была в гражданском, а не церковном браке. Только и всего.
Такая, несколько необычная, точка зрения произвела на Екатерину Дмитриевну большое впечатление. Она не нашла, что возразить и посмотрела на меня затуманенными глазами. Возможно, такой прагматичный подход лишал ее исключительности, сладкого ощущения невинной жертвы.
- Значит, вы не будете меня презирать? - наконец, спросила она дрогнувшим голосом.
- Не буду. Напротив, я...
Однако, договорить мне не удалось. Пришла с докладом Марьяша:
- Пожаловали доктор, просить?
- Проси, - поспешно сказала Екатерина Дмитриевна, обрадовавшись возможности прервать разговор.
Василий Егорович, если судить по одежде, пришел в гости. Выглядел он очень неплохо, особенно рядом со мной.
- Простите, Екатерина Дмитриевна, я без приглашения. Как вы себя чувствуете?
- Спасибо, прекрасно.
- Как ваша мигрень?
- Я как-то забыла, мигрень... она прошла. Покончив с выздоровевшей пациенткой, доктор взялся за меня:
- Алексей Григорьевич, ваш метод меня заинтересовал. Вы не откажете в любезности завтра посетить вместе со мной двух больных?
- К сожалению, вынужден отказаться, мне неудобно в таком виде ходить по городу. - Я красноречиво продемонстрировал короткие рукава поддевки.
- Я забыла сказать, - вмешалась в разговор хозяйка. - Придет портной снять с вас мерку.
- Спасибо, - поблагодарил я. - К сожалению, у меня нет современных денег, я попытаюсь связаться с родственниками...
- Полноте, Алексей Григорьевич, какие счеты, я почту за удовольствие заплатить, - перебила меня Екатерина Дмитриевна.
- Мне это не совсем удобно, тем более, что я не знаю, когда смогу с вами расчесться. У меня довольно много ассигнаций моего времени, нельзя ли их поменять на современные деньги?
- Думаю, что нельзя, - сказал Неверов. - Обмен был лет пятнадцать назад. Впрочем, не знаю, у меня не было нужды интересоваться.
- Алексей Григорьевич, - вмешалась хозяйка, - вы меня обяжете, ну, что за счеты! Отдадите когда-нибудь. Как вам обходиться без современного платья?
- Пожалуй, вы правы, выбора у меня нет. Что же, буду очень благодарен.
Образовалась маленькая неловкая пауза, которую тут же замяла Екатерина Дмитриевна, заговорив с доктором о каких-то знакомых.
Я отстранился от разговора. Наблюдая за их беседой, я попытался разобраться в отношениях хозяйки с Неверовым. Он был явно влюблен, что не мог или не хотел Скрыть. Екатерине Дмитриевне это, скорее всего, льстило, но я не был уверен, что она отвечает доктору взаимностью. Она довольно искусно обходила острые углы, меняла темы, как только беседа начинала выходить за светские рамки.
Слушать разговоры про неведомых мне людей и наблюдать откровенные заигрывания Неверова надоело и, сославшись на усталость, я отправился к себе в комнату. Доктора мой уход откровенно обрадовал. Попрощавшись на ночь, я попросил разрешения пользоваться домашней библиотекой и отправился к себе.
Неверов, скорее всего, был года на три-четыре младше Кудряшовой и, вероятно, только это служит препятствием к развитию между ними романа. Однако, парнишка он смазливый, шустрый и упорно добивается своего. Хорошо, если любви вдовы, а не состояния покойного купца.
По пути в свою комнату я зашел в библиотеку и прихватил с собой подшивку журнала «Современник» за 1855 год. Название этого издания я помнил со школы. Сначала «Современник» вроде бы выпускал Пушкин, потом Некрасов.
Было интересно полистать журнал и посмотреть, чем живет любезное Отечество в данный исторический период.
Несмотря на то, что чувствовал я себя нормально, от калейдоскопа всех событий у меня появилось странное ощущение раздвоенности.
Я никак не мог разобраться в чувствах, которые у меня были к Але, и тех, которые вызывала Кудряшова. С одной стороны она мне нравилась, с другой, я, как мог, отстранялся от нее, чтобы не влюбиться. Страстей и любовных перипетий за последние месяцы на мою долю выпало так много, что я начинал себя чувствовать запыхавшимся кобелем.
Восемнадцатый век спокойно относился к свободным отношениям и возводил их едва ли не в добродетель. Девятнадцатый отвернулся от любви плотской и перешел к романтической, даже куртуазной, Поэтому мои методы «пост-секс-революционных» отношений могли выйти боком участницам подобных приключений. Если я добьюсь «благосклонности» Екатерины Дмитриевна, то понятно, что наши отношения не остановятся на целомудренном поцелуе и песни Гименея.
Молодая вдова слишком много прочитала французской изысканной романтической дребедени, чтобы поверить мне, как поверила Аля, в паритетность любовных партнеров.
После каждого нового этапа сближения у нас неминуемо начнутся разборки, упреки, слезы, выяснения отношений и прочая истеричность. К такому развороту событий я пока не был готов, потому решил не влюбляться ни при каких обстоятельствах.
Успокоившись за свою нравственность, я завалился на кожаное канапе с январским номером журнала «Современник».
Совесть моя была спокойна, решение принято окончательное, и ничто не мешало прочитать довольно слабый рассказ графа Л.Н. Толстого «Записки маркера»,.
Ранним утром меня разбудил приход обещанного портного. Из уважения к статусу Екатерины Дмитриевны явился не какой-нибудь забулдыга-подмастерье, а сам хозяин мастерской, опрятно одетый господин с модно взбитыми впереди волосами. Выглядел он вполне джентльменом, и только говор выдавал его происхождение.
Он оказался много профессиональнее своего предтечи Фрола Исаевича, и мы довольно быстро нашли «консенсус». Портной обещал поторопиться с выполнением заказа. Я проводил его и пошел узнать, когда подадут завтрак. Кухарка по секрету сообщила, что барыня опять мается головой и к столу не выйдет.
Ломиться без спросу в спальню было нескромно, и я отослал на переговоры Марьяшу. Сначала Екатерина Дмитриевна наотрез отказывалась от помощи, но то ли ее допекла головная боль, то ли настырная горничная, но, в конце концов, она пошла на уступки и согласилась принять меня, так же, как и вчера, с закрытыми шторами.
В отличие от давешнего сеанса, проходившего вечером, когда уже стемнело, сейчас было яркое солнечное утро, и в зашторенной комнате было достаточно света. Кудряшова лежала на высоко взбитых подушках с живописно разбросанными по белому голландскому полотну волосами. Выглядела она такой по-домашнему трогательной и беззащитной, что мое твердое, целомудренное решение слегка полиняло.
Чтобы не смущать больную, я сделал вид, что плохо вижу в полутьме, и даже нарочно наткнулся на стул. На Екатерине Дмитриевне была надета батистовая ночная сорочка с глухим воротом. Выглядела она плохо, глаза запали и были полузакрыты. Я, не медля, начал сеанс и так спешил, что сел не на стул, а на край постели. Надеюсь, в тот момент ей было не до таких мелочей.
Как и вчера, боль я снял за считанные минуты. Видно было, как ей становится легче. Окончив сеанс, я не ушел тотчас, как вчера, а взял ее лежащую поверх одеяла руку и проверил пульс. Сначала он был спокойным, потом участился.
Я задумался и запястья не отпустил, а удержал в ладони. Екатерина Дмитриевна открыла глаза и умоляюще посмотрела на меня, однако, руки не отняла.
- Я вас так затрудняю, Алексей Григорьевич! - произнесла она зыбким, прерывающимся голосом.
- Это пустяки, - сказал я как можно ровнее. - Вам нужно полечиться, а то мигрени вас замучат.
Во рту у меня пересохло и стоило усилия заставить себя отпустить теплую руку, которая тут же безжизненно упала на постель.
- Я подумаю, что можно предпринять, - добавил я, заставляя себя встать.

Предыдущая страница 3 Следующая страница


Черный магистр 4

Все происходящее было так невинно, что находящаяся совсем рядом Марьяша ничего необычного в нашем поведении не заметила, заметил я, выходя на дрожащих ногах из спальни и отирая залитое потом лицо.
Я тут же отправился в конец усадьбы и занялся «спортивными процедурами», чтобы прийти в себя. Доведя себя до изнеможения, облился у колодца холодной водой и вернулся в дом. Екатерина Дмитриевна уже вышла и ждала меня завтракать.
Почему-то она не поднимала глаза и больше смотрела на узоры скатерти, чем по сторонам. Мы молча начали есть. Когда мы окончился завтрак, я поблагодарил хозяйку и собрался выйти из-за стола, но остался сидеть. У нас составился забавный тандем: мы сидели друг против друга и молчали.
- Вы говорили, что мне нужно лечиться, - не выдержав молчания, спросила Кудряшова. - Я серьезно больна?
- Вы больны, но не совсем обычной болезнью, - сказал я, не зная, как с ней объясняться.
Екатерина Дмитриевна удивленно посмотрела на меня.
- Так что же это за болезнь?
- Я не осмеливаюсь сказать, чтобы вас не обидеть...
- Вы считаете, что у меня... дурная болезнь?
- Господи, что вы такое говорите! Ваша болезнь связана с тем, что у вас нет мужа...
- Я вас не понимаю, - произнесла Екатерина Дмитриевна, то краснея, то бледнея.
- Вот видите, не стоило мне вам этого говорить. Вы на меня обиделись!
- Нет, что вы, я не обиделась, я правда ничего не Понимаю. Какое имеет отношение головная боль к замужеству?
Хотите, верьте, хотите, нет, но я впервые в жизни не Знал, что сказать. Вдова смотрела на меня такими прозрачными, непонимающими глазами, что я заподозрил ее в искренней неосведомленности.
- Вы ведь были замужем!
- Да, была.
- У вас с мужем были особые отношения, не такие, как с остальными людьми?
- Были.
- Ну, вот, вам их не хватает. От этого у вас и головные боли. Теперь понятно?
- Да, да, конечно, теперь понятно. Только почему вы сказали, что я могу на вас обидеться?
- Мне показалось. Вы так романтичны...
- Значит, чтобы у меня не болела голова, мне нужно ездить по лавкам не одной, а с мужчиной, - после долгого раздумья констатировала Кудряшова.
- Куда ездить? - переспросил я.
- По магазинам. Иван Иванович всегда ездил со мной.
- Екатерина Дмитриевна, вы это серьезно? Вы, что не знаете, какие отношения существуют между мужчинами и женщинами?
- Как это не знаю, конечно, знаю. Люди вступают в брак и вместе живут.
- Ага, чтобы под ручку ходить по лавкам?
- Да, но не только, они вместе принимают гостей, ходят в церковь и много что еще делают.
- А откуда у них дети берутся?! - почти закричал я.
- Господь дает, - серьезно ответила эта идиотка. - Чтобы родился ребеночек, надо съездить на моления в святые места. Я ездила, но Господь не внял...
Мне стало смешно. Честно говоря, я даже не предполагал, что на свете могут существовать настолько наивные люди.
- Вы, что в институте благородных девиц учились? - поинтересовался я.
- Как вы узнали? Только не в институте, а пансионе, я ведь не дворянка.
- Догадался. А сколько было лет вашему мужу?
- Не знаю, он был немного младше дедушки.
- Тогда зачем он женился?
- Дедушка захотел, они были компаньонами, и нужно было объединить капиталы.
- Понятно. Ваш дедушка и в молодости не был Спинозой, а к старости совсем сбрендил. Вы бы хоть с бабушкой Дуней поговорили, зачем люди женятся.
- Я сказала какую-то глупость?
- Пожалуй, нет, вы просто плохо информированы.
- Алексей Григорьевич, вы так со мной разговариваете, что мне делается стыдно, только я не пойму отчего.
- Это в вас говорят инстинкты.
- Какие инстинкты, и что они говорят?
- Вы что в пансионе изучали?
- Многое. Домоводство, вышивку, музыку, литературу, арифметику, вам все дисциплины назвать?
- Пожалуй, не надо. А девочки в пансионе ничего про мужчин и женщин не говорили? То, что вам казалось непонятным?
- Почему не говорили, многие обожали нашего священника и директрису. Только что в том непонятного?
- Екатерина Дмитриевна, голубушка, можно, я пока вам ничего не буду объяснять. Вы для начала расспросите Марьяшу, она вам расскажет основу, так сказать, супружеских отношений, а я отвечу на непонятные вопросы. Вам, кстати, нравится доктор Неверов?
- Да, он очень милый молодой человек.
- Вы его, случайно, не обожаете?
- Нет, как можно, он совсем молодой и потом... я не знаю, как объяснить, но в нем есть что-то такое, не совсем понятное... Он смотрит на меня очень странным взглядом, я мешаюсь...
За разговорами завтрак наш давно простыл и был убран почти нетронутым. Мы одновременно встали из-за стола и разошлись по своим комнатам. Екатерина Дмитриевна ушла немного поспешнее, чем всегда. Я догадался, что она торопилась расспросить горничную о тайнах полов.
К обеду хозяйка не вышла. Я спросил Марьяшу, что с барыней, она хмыкнула и хитро на меня посмотрела.
Отложив обед на потом, я пошел объясняться. На мой стук никто не ответил, и я без разрешения вошел в спальню. Екатерина Дмитриевна сидела в кресле, закрыв глаза платочком.
- Что случилось, - встревоженно спросил я. - У вас опять болит голова?
Кудряшова не ответила, только отрицательно покачала головой.
- Вы чем-то расстроены?
- Ах, оставьте меня, - проговорила она и заплакала.
Понятное дело, я ее не оставил. Напротив, придвинул второе кресло и уселся рядом, почти касаясь ее колен своими.
- Ну, что вы, голубушка, право, как можно. Что случилось такого ужасного?
- Ах, как вы могли! Оказывается, вы все знали! Это просто ужасно! - восклицала между всхлипываниями Екатерина Дмитриевна. - Вы теперь будете меня презирать!
- Да за что я вас должен презирать! - возмутился я. - Что я сделал вам плохого?!
- Уйдите, ради Бога, уйдите! Мне так стыдно!
- Вот вы поминаете Господа, а между тем, сомневаетесь в Его мудрости, - с упреком сказал я.
Однако, Екатерина Дмитриевна меня не слушала, рыдая все громче и отчаянней, Я сходил на кухню и принес ей стакан холодной воды. Чтобы заставить ее выпить, пришлось почти силой отрывать от лица ладони. В конце концов, я победил, и она, стуча зубами по краю стакана, сделала несколько глотков.
- Я больше никогда не смогу посмотреть вам в глаза, - заявила зареванная красавица, опять пряча лицо в мокрый платок.
Когда взрыв отчаянья немного утих, я опять привлек к себе на свою помощь Бога.
- Когда Господь создал человека, он намеренно разделил его на две половинки, чтобы они могли соединиться воедино, - толковал я. - По вашему же мнению выходит, что Господь Бог поступил неправильно. Вспомните писание, что Он велел: «Плодитесь и размножайтесь». Так что в этом может быть порочного и стыдного?!
Постепенно мои слова начали доходить до страдалицы, и рыдания сделались чуть тише.
- Кто же виноват, - продолжил я, - что в вашем пансионе не преподавали зоологию и биологию. Вышивание вещь хорошая, но детей нужно учить и основам живой природы.
- Но ведь это Дьявол под видом змея искусил Адама и Еву, значит это грех! - вступила в дискуссию Екатерина Дмитриевна, перестав плакать.
- А кто создал Дьявола, разве не сам Господь? Притом Спаситель своей кровью искупил первородный грех! Простите, Екатерина Дмитриевна, вы ведь образованная женщина, Гете читали и Жорж Санд. Почему же вы к самым возвышенным проявлениям человеческого духа, к любви, относитесь как к чему-то грязному и постыдному!
В ходе спора я сделал вывод, что в благородных пансионах девушек учат не очень хорошо. Против моего относительно регулярного образования пансионерка не выстояла. Спасовала от простеньких логических построений...
Сомневаюсь, что мне удалось убедить Екатерину Дмитриевну в том, что великая любовь проявляется не только в совместном любовании луной, но плакать она окончательно перестала.
Спор наш не прекратился, он начал носить познавательно эротический характер. Теперь мы говорили о любви с легкой примесью чувственности. Несмотря на разъяснения Марьяши, механику отношений полов хозяйка продолжала представлять себе очень смутно. Я не рискнул продолжить просвещение из-за боязни увлечься предметом и перейти к практическим действиям. В принципе это было возможно, но грозило большими осложнениями в дальнейшем.

Глава 4

О эти разговоры о любви! Как они постепенно засасывают участников в омут чувственности. Теперь, когда мы бывали наедине, я уже почти не отпускал прелестную ручку и периодически, словно невзначай, подносил к губам. Этого больше не возбранялось, и бровки не хмурились.
Когда мне оставалось совсем немногое, плавно перейти от разговоров о платонической любви к женской эмансипации и, воспользовавшись неопытностью оппонентки, погубить смертельным грехом ее душу, я брал себя в руки. Каждый раз все с большим трудом.
- А не пойти ли нам пообедать? - как-то сказал я, в очередной раз разрушая прозой жизни греховное наваждение. Екатерина Дмитриевна опомнилась, отняла у меня руку и встала со своего кресла так, будто между рами ничего и не происходило.
- Пожалуй, я тоже голодна, - согласилась она, и мы перешли в столовую.
За столом, когда мы ели перестоявший обед, разговор велся на другие темы. Любовь и все, что с ней связано, мы аккуратно обходили. Екатерина Дмитриевна принялась рассказывать, что произошло в стране за последние пятьдесят лет, и я убедился, что в ее пансионе историю тоже толком не изучали. Про войну с Наполеоном она еще немного знала, а о восстании декабристов даже не слышала. Это было удивительно, потому что в ее книжных шкафах стояло много хороших книг, и что-нибудь о таком важном событии должно было непременно просочиться через николаевскую цензуру.
Возможно, предполагая, что я все равно ничего не знаю о прошлом, она намеренно пропустила этот эпизод истории. Впрочем, и последней войне она почти не уделила внимания, хотя та была совсем недавно.
Чем дольше я общался с Кудряшовой, тем более противоречивые чувства у меня возникали. Катя была воспитана и образована очень неровно. С одной стороны стремилась к равноправию, с другой - примитивно боялась греха и «чужой молвы». Много читала, но отличить хорошую книгу от плохой не могла. Ее совсем не заинтересовал Л.Толстой, только что ставший широко известным. Она не слышала о Гоголе и лучшим российским романом считала «Ивана Выжигина» Фадея Булгарина, автора, сколько я помнил, ставшего в истории литературы образцом выжиги и конъюнктурщика, сумевшего сделать из журналистики и писательства выгодный бизнес.
Сравнивать Екатерину Дмитриевну с Алей, было бы «некорректно», как говорят наши политиканы, когда не хотят ответить на прямо поставленный вопрос. Однако, если их все-таки сравнить, то мне кажется, что Аля была интересна своей искренностью и органичностью, а Екатерина Дмитриевна - непредсказуемостью. Не знаю, в кого из них я бы влюбился, если бы довелось встреть этих женщин одновременно, пока же я путался в противоречивых чувствах и хотел обеих.
После этого «незавершенного» обеда хозяйка отправилась к себе, а я решил проведать свою «машину времени». Планов на будущее у меня пока не было, но я не исключал, что после возвращения Дуни попытаюсь отправиться «домой».
В начале пятого после полудня я огородами, напрямик, пошел к своей роковой «хоромине». Троицк по-прежнему не изобиловал многолюдством, и никто не встретился мне на пути. Через пятнадцать минут быстрой ходьбы я уже подходил к замку. Шел, открыто, не таясь, не ожидая особых неожиданностей. Когда я попал в это время, «хоромина» была в плачевном состоянии, и я не думал, что попасть в него будет трудно. Однако, приблизившись, увидел, что из открытых настежь ворот выезжает крестьянская телега. Мужичок на облучке вежливо снял шапку и поклонился. Был он самым обычным возчиком, без налета средневекового колорита.
- Доброго здоровья, ваше степенство, - приветствовал он меня.
- Бог в помощь, - ответил я, останавливаясь.
- Спасибо, - ответил мужик, кланяясь, и придержал лошадь.
- Смотрю, ворота открыты, никак какую работу делаешь? - поинтересовался я.
- Так Андрей Степанович начали здесь анбары строить, - охотно разъяснил возчик.
- И давно начали?
- Да почитай уже третью неделю.
- Поглядеть можно?
- Погляди, ваше степенство. За погляд денег не берут, десятник у нас не злой.
Он тронул лошадь вожжами, и она потрусила по разъезженной дороге. Я без опаски зашел во двор. Здесь кипели трудовые будни. Человек до тридцати рабочих копалось в земле, отрывая траншеи под фундамент Выкошенный от бурьяна двор был завален строительными материалами. Я первым делом бросился к моему «магическому камню». Его на месте не оказалось. Тут же ко мне подошел чисто одетый мужик, видимо, десятник, и вежливо поздоровался.
- Чем изволите интересоваться?
- Да вот, на этом месте был старинный камень, куда он делся? - спросил я, пытаясь скрыть волнение.
- Поди, мои каменщики на бут покрошили, - ответил десятник. - Велел им ничего без спроса не ломать, так разве послушаются. Петруша, - закричал он, - куды отсель камень дели?
К нам подошел Петруша и придурковато осклабился:
- Известное дело, поломали.
- Я чего велел, я говорил ничего без меня не ломать! - стал выговаривать десятник.
Я не стал слушать бесполезные разговоры и, как пришибленный, пошел восвояси. Жизнь ставила передо мной очередную задачу...
Не знаю, чьи это происки, но путь домой опять перекрылся Кто такой Андрей Степанович, и почему он начал стоить амбары именно в тот момент, когда я здесь появился, было не суть важно. Скорее всего, это какой-нибудь здешний купец-«прогрессист», не испугался дурной славы заклятого места. Интересней было узнать, кто его побудил к такому смелому поступку.
Считать, что это простое совпадение, у меня не было никаких оснований. Мне даже подумалось, так ли случайно я попал в новый дом Котомкиных и очень быстро сошелся с правнучкой Фрола Исаевича. Если быть самокритичным, то нужно признать, что объективно у меня было очень мало шансов понравиться такой красавице Я был изнурен долгой болезнью, нищ, плохо одет и мог вызвать только жалость. То же, как развивались наши отношения, говорило об обратном.
В хмуром настроении я вернулся домой. Меня там ожидал новый сюрприз в лице модного портного, принесшего мне готовый сюртук и несколько единиц одежды на примерку. Сюртук оказался так быстро сшит, что это вызвало мое недоумение.
- Как вам удалось так быстро управиться? - спросил я портного.
- Это, ваше степенство, не задача, мы теперича не руками, а и на машине шьем.
- На какой такой машине? - удивленно спросил я.
Откуда в эти годы могла появиться швейная машинка, я не представлял, мне казалось, что ее изобрели в начале двадцатого века.
- Известно, на портновской.
- Откуда она взялась?
- С заграницы получена, иностранная вещь. Это, ваше степенство, процесс, называется. Вот, полюбопытствуйте, какую строчку дает!
Я полюбопытствовал, строчка действительно была машинная.
- А почему она такая кривая? - поинтересовался я.
- Чего кривая? - удивился портной и, не глядя на разложенный на столе сюртук, принялся пальцами подбивать свой завитой кок.
- Строчка, вот здесь прямо идет, а дальше как-то волной.
- Так машиной-то шито, - с легким презрением посмотрел на меня локомотив прогресса. - Небось, вы в старину не думали, что мы так жить будем? Ничего, ваше степенство, как паровоз увидишь, поди, от удивления с ума тронешься. Представляешь, повозка без лошадей ездит, а из трубы дым идет. Это тебе не «фу», а умственная вещь!
Похоже, в городе уже все были в курсе того, кто я такой, и моей «летаргической» истории.
- Паровоз - это конечно! Кто бы спорил. А строчка-то почему кривая?
- Эка ты, ваше степенство, заладил как попка-попугай: «кривая да кривая»! Что же за беда тебе, коли она даже и кривая? Ее же не какая-нибудь глупая баба, а машина шила, понимать нужно! Это же форменный процесс - умственная вещь!
Я, почувствовав, что переспорить портного не удастся, смирился и надел сюртук. Он был и не моего размера, и кривая строчка дала-таки себя знать. От подмышки до низа он сидел как-то куце. Хотя, если подойти к покрою и исполнению платья с позиции оригинальности, вроде как к эксклюзивной модели, да еще и «от кутюр», то вещь смотрелась очень оригинально.
- Ну, что я говорил?! - воскликнул портной, с удовольствием разглядывая меня. - Сидит как влитой! Такой сюртук и в Петербурге не сошьют!
- Так я и не спорю, - миролюбиво согласился я, - только посмотри, как в боках морщит, и почему один рукав до пальцев достает, а другой как-то коротковат?
- Где? - поразился портной.
Я показал руки.
- Так у тебя, поди, руки разные, одна короче, другая длиннее!
- А мне сдается, что рукава от разных сюртуков пришиты. Да и цветом разнятся, этот вроде как синий, а другой в голубизну отдает!
- А у тебя, ваше степенство, как с глазами?
- Нормально.
- У меня тоже глаз как у орла, а я ничего такого не замечаю. Ты, мне сдается, ваше степенство, над простым тружеником фордыбачишься! И то тебе не так, и се. Сюртук-то не просто так, а на машине сшит! Процесс! Это тебе понятно?
- Так носить-то его мне. Что же теперь каждому встречному-поперечному, которые надо мной смеяться станут, про паровоз рассказывать?
- А причем здесь паровоз-то? - искренне удивился портной, уже забывший начало разговора.
- Ну, потому, как прогресс и швейная машина.
- Я что-то тебя, ваше степенство, понять не могу. Куражишься ты над тружеником или как? Тебе нужон сюртук или нет?
- Нужон!
- А почему ты фордыбачишься?
- Боюсь такой одеждой людей напугать. Представляешь, увидит меня брюхатая баба и скинет ребенка со страха. Меня ее муж потом по судам затаскает.
- Чья баба-то скинет? - вытаращил глаза, совсем запутавшись, мастер нового типа.
- Не знаю, какая-нибудь встречная.
- А ты ее почто, напугал? За это в участок сведут! Милое дело! Зачем же чужих баб пугать. У нас теперь, чай, не старые времена. Это у вас в старину над народом можно было куражиться, теперь шалишь, у нас процесс и посвещение!
- Просвещение, - поправил я.
- Я и говорю. Набили мошну и радоваетесь! За деньги совесть-то не купишь!
- А что с сюртуком делать? - вернулся я к началу диспута.
- С каким сюртуком? - не понял портной.
- С этим. Сидит как на корове седло. Весь ежится. Рукава разной длины, да еще другого цвета.
- А, так ты про сюртук толкуешь?! Так бы сразу и сказал. А ты девке Марьянке вели его погладить, вот он и сядет по телу. Про утюг слыхал?
- Доводилось.
- Ну вот, а что у тебя руки разные, не беда. Ты одну, которая короче, в карман спрячь, а которая длиннее, за обшлаг заложи и стой как Напальен.
- Что еще за Напальен?

Предыдущая страница 4 Следующая страница


5 Сергей Шхиян

- Вот серость, - удивился портной. - Ты что, Напальена не знаешь, который Москву спалил?
- Знаю, - сознался я, поняв, что если обсуждать московский пожар, то мы никогда не дойдем до сюртука.
- А то, что цвет тебе другой блыжется, это вообще, тьфу! Отдай выкрасить в черный и все дела. Черный (цвет - он даже лучше будет смотреться и меньше марается. Только не носи в красильню к Селиванову, спортит! Отдай моему куму Панферову. Уж этот мастер, всем мастерам мастер.
- Как ты?
- Нет, как я - таких тут и не бывало. Я, ваше степенство, так шью, что любо-дорого. Ты не смотри, что я в Троицке живу, меня не то, что в Москве или Петербурге, в Париже знают. От ихнего короля посла присылали, звали ему мантию шить! Только шалишь, оне нам Севастополь спалили, а я им буду стараться! Кукиш я ихниму послу показал.
Я подыграл портному и вежливо им восхитился:
- О чем разговор, мастера сразу видно. Только этот сюртук ты сам носи. А я пока и в поддевке похожу.
- Неужто не глянулся?
- Глянулся, да носить я его не смогу.
- Хорошенькое дело, пятый заказчик его мерит и никому не глянется. Чудеса, да и только. Тогда может, этот подойдет? - спросил портной, вынимая другой, уже покрашенный, надеюсь, не кумом Селивановым, в черный цвет. - Только он не машиной, а бабой-модисткой пошитый, - добросовестно предупредил портной.
Я примерил следующее изделие народного умельца. Этот сюртук оказался не верхом портняжного искусства, имел несколько небольших изъянов, но надеть его, за неимением лучшего, было можно.
Остальное платье, в том числе фрак, были только наметаны. Примерка и разговоры заняли около часа, так что в своей обнове, сюртуке, я предстал перед ясными очами Екатерины Дмитриевны только в начале восьмого. Она оценила мое новое платье, надеюсь, и меня в нем.
Теперь, в относительно нормальной одежде, я перестал чувствовать себя ряженым, и сообщение о том, что у нас вечером будут гости, встретил без трепета. Правда, в связи с недавним открытием о раздолбанной машине времени, мне было не до гостей, однако, я понимал, что в городе мое появление не могло не вызвать сенсацию, и Екатерина Дмитриевна за все свои хлопоты должна получить причитающиеся дивиденды.
Гости были званы к восьми часам, и, пока прислуга накрывала столы, мы с хозяйкой сидели в гостиной и говорили о предстоящем рауте. Екатерина Дмитриевна чувствовала вину, что созвала гостей посмотреть на «раритет» и придумывала повод оправдаться.
- У нас в городе живут очень милые люди. Думаю, вам будет интересно познакомиться.
Мне действительно было любопытно сравнить жителей городка в разные времена, чем я и успокоил Кудряшову.
Первым на правах врача и друга хозяйки явился Неверов. Он был напряжен, заметно нервничал и проницательно в нас вглядывался. Увидев, что я, наконец, в сюртуке, обрадовался:
- Значит, завтра поедем по больным? У меня два случая, с которыми невозможно справиться.
Я легко согласился, нужно было начинать зарабатывать репутацию и деньги. Быть материально зависимым от любезности хозяйки мне не нравилось.
...Гостей собралось много. С прошлого века количество «чистой» публики в городе увеличилось. Поголовье чиновников, если судить по тем, что пришли в гости, по моим прикидкам, выросло раза в три. Кроме чиновников и предпринимателей, в гостях были учителя городского училища, несколько отставных офицеров, священники, местная «интеллигенция» без должностного статуса. Не было только полицейских чинов.
Как мне объяснил доктор Неверов, формально я считался просто человеком, приехавшим в гости. Выполняя мою просьбу, а больше опасаясь привлечь к городу внимание центральных властей, местные жители между собой согласились не афишировать мое необычное здесь появление. Поэтому представители полиции предпочли со мной не встречаться.
Народу собралось больше, чем ожидалось, и возникли небольшие сложности с посадочными местами. Однако, никто не был в большой претензии, даже уездные дамы оказавшиеся не на главных ролях. Я как именинник стоял возле хозяйки и знакомился с местными обывателями. Меня с любопытством разглядывали, говорили несколько ободряющих слов и уступали вновь прибывающим гостям.
Внешне публика сильно изменилась. Если раньше между разномастно одетыми барами даже мой парчовый халат, единственная одежда, которую я носил первое время пребывания в восемнадцатом веке, не вызывал удивления, то теперь мода стала строгой и одномастной. Мужчины были во фраках и сюртуках, редко в форменном платье. Дамы стали одеваться более элегантно. Изменились и лица. У большинства они стали осмысленными, что в прошлом было скорее исключением из правила.
Я пока вынужден был ограничиться только визуальными впечатлениями, разговаривать в такой обстановке было невозможно. К счастью, любопытство гостей вскоре было утолено, и интерес ко мне снизился. Екатерина Дмитриевна занялась своими прямыми обязанностями хозяйки, а я оказался как бы не у дел. Горожане разбились на группы, в гостиной составилась партия в вист, молодежь собралась играть в фанты, начались громкие разговоры, и кто-то заиграл танцевальную мелодию на фортепьяно.
Я неприкаянно бродил по гостиной, и меня вежливо старались не замечать. Пока никто не проявлял особого интерес к «преданьям старины глубокой», и разговоры велись на не интересные мне городские темы.
Екатерина Дмитриевна довольно быстро разрулила обстановку, и гостей пригласили в столовую. Правнучка крепостного не ударила лицом в грязь. Ужин был роскошен. Только теперь вместо незатейливых, сытных отечественных яств, которыми пробавлялись деды, появились разные «суфле» и «бульоны», хотя пироги и кулебяки по-прежнему были в чести и, как прежде, необыкновенно вкусны.
Увеличилось количество разнообразных вин, в основном «иноземных». На столах стояли дорогие куверты, посуда была тонкого фарфора, но из «новоделов», скорее всего Кузнецовского завода.
Я не знал размеров состояния Кудряшовой, но, на мой взгляд, такой ужин стоил приличного «Мерседеса». Однако, никто размаху приема не удивлялся и принимал как должное.
Вот, что почти не изменилось за прошедшие годы, это аппетиты. Может быть, только некоторые дамы слегка умеряли себя в еде и питие. Остальные ели и пили по заветам предков, много и со вкусом. По мере того, как продвигался ужин, гости раскрепощались и стали позволять себе больше вольности против хорошего тона.
- А у кого лучший стол, - напрямик спросил сидящий недалеко от меня господин, по обличью - купец из новых русских, - у нас или у наших дедов?
Не успел я ответить, как за столом воцарилась тишина, и гости с интересом стали ожидать моей оценки.
Я объяснил, в чем состоит различие столов, что тут же породило град новых вопросов. Не ломаясь, как мог на них отвечал. Особой оригинальностью вопросы не отличались и довольно быстро начали иссякать. Теперь гостям хотелось просветить меня и доказать, что их время лучше прежнего Спорить не было смысла, к тому же и эта тема быстро себя исчерпала. Разговор перестал быть общим и начал распадаться на частные. Начали вставать из-за стола. Молодежь вернулась к фантам, люди достойного возраста - к висту, я же примкнул к либералам, принявшимся определять пути любезного отечества. Довольно скоро у меня создалось впечатление, что никакой это не 56 год, а 91 следующего века.
- У нас теперь все пришло в движение, - начал Мне рассказывать благообразный господин. - Все, что есть порядочного в обществе, устремило взоры и внимание на устроение внутренней нашей порчи, на улучшение законов, на искоренение злоупотреблений. Мы думаем об том, как бы освободить Крестьян без потрясения всего общественного организма, мы мечтаем об введении свободы совести в государстве..
- Что нашли вы такого в русском мужике, - перебил говорившего другой либерал, видимо, сводя с ним старые партийные счеты, - конечно, он умен и сметлив; конечно, нравственный его характер заслуживает уважения, но что он сделал такого, чтобы можно было ожидать от него будущего возрождения человечества?
- Только революционные потрясения смогут встряхнуть нашу «Святую Русь», - вмешался в разговор бедно одетый молодой человек. - Только мы, социалисты, новые христиане, вторично обновим мир! Нам достаточно внутреннего убеждения в истинности нашего учения!
- Вы ошибаетесь, Венедикт Фиолистратович, к нам революционные теории не только неприложимы, они противны всем нашим убеждениям и возмущают в нас нравственное чувство! - отбрил революционера суховатый джентльмен, по обличию школьный учитель. - Оставьте эти учения Прудону с братиею, оставьте его легкомысленной партии красных республиканцев, всегда готовых ринуться на разрушение...
- Позвольте с вами не согласиться, Борис Федорович, такие, как вы, погубили во Франции республику и оправдали деспотизм Людовика Наполеона! - окрысился нигилист, всем видом и ужимками презирая благополучного Бориса Федоровича.
- Господа, позвольте вас примирить, - вмешался в спор революционера с либералом, человек, чем-то похожий на режиссера Говорухина, видимо, из принципиальных побуждений недовольный вообще всем окружающим. - Дело совсем в другом, больше нет людей, способных отстаивать прежние права и вечные требования справедливости! Если при Николае было хоть сколько-нибудь замечательных людей во главе управления, то он им обязан временам Александра. Откуда придется брать помощников ныне правящему государю императору? Александровские помощники вымирают, а новых нет! А происходит это потому, что раньше было больше свободы мысли.
- Внутренняя язва России, которая с каждым днем делается все более и более и точит ее живой состав - это лихоимство, - заявил очередной витий. - Оно есть во всех возможных видах и всех ступенях общества. Меры, принятые до сих пор нашим правительством против столь вкоренившегося зла, оказались недейственными. Напротив того, зло растет, расширяется, проникает даже в такие сферы, которые искони считались недоступными взяточничеству и продажности. Тут ничего не действует: ни вмешательство тайной полиции, ни особые комиссии, ни строгие меры и наказания.
С этими заключениями нельзя было не согласиться. Единственно, что могло удивить, это поразительная живучесть нашего государства, пребывающего в язвах и струпьях одно столетие за другим и живое доныне.
- Я знаю, что делать, господа! - вскричал один из гостей, только что присоединившийся к компании «компатриотов». - Гласность! Великое слово! Гласность вносит свет во тьму, а свет гонит и обличает ночных птиц. Гласность мешает в мутной воде ловить рыбу! Это Божий свет, гласность есть тот свет!
Меня такие гражданские страсти несколько обескуражили, и я потихоньку отделился от группы спасителей отечества. Мало ли что! Вдруг за такие вольные разговоры начальство по головке не погладит! Все оно, конечно, прекрасно, только я таких народных спасителей и домашних философов достаточно наслушался и насмотрелся по телевизору. Вот где было бы самое место вездесущему Жириновскому.
«Чего это у нас за страна такая, - горестно размышлял я, направляясь к дамам, собравшимся в свой кружок во главе с хозяйкой дома, - все ее спасают, да никак не спасут».
Дамы, в основном, не юного и еще более достойного возрастов, обсуждали несостоявшийся любительский спектакль.
- Как бы было, голубушка Екатерина Дмитриевна, прэлэсно для просвещения умов и улучшения нравов... - говорила женщина, одетая по моде, но с нелепыми «наворотами» на платье, отличавшими ее от других дам. - Пиэса пустяшная, но востра! Жаль, автор из плэбеев, все про купцов пишет.
- Что за пьеса? - тихонько поинтересовался я у хозяйки.
- «Утро молодого человека».
- Островского? - машинально вспомнил я.
Екатерина Дмитриевна странно на меня посмотрела. Я попытался поправиться, но не сообразил, как, и отошел от греха подальше. «Потом между делом скажу, что видел книгу в ее библиотеке», - решил я.
Гости веселились, как умели, я же чувствовал себя не в своей тарелке. На меня продолжали смотреть с любопытством, но безо всякого уважения, как на ученого медведя в цирке. Может быть, от нервического состояния или из-за меланхолии (вот как я уже научился выражаться!), мне никто из многочисленной компании не понравился. Между тем, столы, за которыми мы ужинали, прибрали, и прислуга готовила залу к танцам.
Я не нашел ничего веселее, как отправиться в буфет, куда периодически наведывалась мужская часть общества. Над бутылками и бокалами колдовал приглашенный со стороны буфетчик. Здесь оказалось самое веселое место. После третьего бокала французского шампанского я начал видеть уездных жителей совсем в ином свете. Среди них оказалось много милых людей. Постепенно сюда же стянулись спасители отечества - либералы. Пик их активности уже прошел, и язвы общества не казались такими страшными. Только плохо одетый революционер Венедикт Фиолистратович между «Лафитом» и «Клико» поругивал аристократов.
Как я понял, император Николай Павлович, после декабрьского восстания 1825 года перестал доверять высшему дворянству, и титулованные особы перестали выпячивать свою геральдическую исключительность, При новом императоре гербы отмыли от пыли забвения, и все, кто только могли, опять начали именовать себя князьями и баронами, требуя полагающихся привилегий.
- Павел Петрович как говорил: «Ты аристократ, пока я тебя вижу, а как не вижу, ты никто»! - апеллировал к сомнительному авторитету убитого царя будущий народник.
- Вам доводилось видеть императора Павла? - спросил меня незначительный господин с пьяным и глупым лицом.
- Доводилось, - сознался я. - Как-то мы с ним беседовали.
- Ну и как он, что был за человек? - заинтересовались присутствующие.
- Обычный реформатор, хотел единолично всю Россию переделать, да надорвался. Знаете, как по этому поводу говорится: «хотел как лучше, получилось как всегда».
- Но он был прогрессивен?! - то ли спросил, то ли констатировал зашарпанный революционер.
Меня этот товарищ начинал раздражать тем, что на халяву пил как воду только самые дорогие иноземные напитки, брезгуя народной водкой.
- Он был такой же великий император, как вы великий революционер, - сказал я, не очень заботясь о нежных чувствах Фиолистратовича.
Последний хотел было возникнуть, но икнул и торопливо ушел из буфета.
- Он, что у вас, местный дурачок? - спросил я буфетную компанию.
- Венедикт из поповичей, - пояснил любитель гласности, - был отчислен из семинарии, занимался торговлей, а теперь разгильдяй.
- А раньше им не был? - спросил я, удивившись, что разгильдяем революционер стал только теперь.
- Был купцом второй гильдии, да за дебоши из гильдии изгнали-с. Однако, хотелось бы узнать ваше мнение о гласности?
- Ерунда все это, если на гласность смотреть, как на средство против лихоимства, - честно сказал я. - Ну, обличите вы чиновника взяточника, а он заявит, что вы его оклеветали, что для этого вас подкупили его враги. Придется создавать комиссию, чтобы она разобралась в обстоятельствах. Вот и будет ваша правда против его денег. Он купит членов комиссии, и вы же окажетесь клеветником.
- Не всех можно купить! - гордо заявил либерал.
- Конечно, есть много честных людей, но вы сами недавно говорили, что кругом взяточничество?
- Именно так-с.
- Вот вам и ответ на наш вопрос. Чтобы добиться толка, придется для надзора за каждым нечестным чиновником содержать комиссию из других чиновников, часто таких же взяточников.
Такая циничная логика была, по-моему, новой для времен «надежды и иллюзий», периодически произрастающих в нашем вечно жаждущем справедливости государстве.
- Так, по-вашему, зло неискоренимо? - сердито спросил либерал.
- Не знаю. Я торжества справедливости пока нигде не наблюдал.
- То, что вы говорите, совершенно безнравственно. Есть высокие принципы, коим следует всякий порядочный человек. Это принципы служения отечеству и государю! И таких людей в России большинство!
- Коли так, прошу меня извинить, я, вероятно, неправильно вас понял, когда вы обличали пороки общества. Ежели все так чудесно, то стоит ли из-за нескольких лихоимцев растлевать и волновать народ гласностью?
Либерал совершенно озверел от собственных противоречий и собрался обрушить на мою голову водопад своих наивных мечтаний. Однако, я вовремя уловил приближающуюся опасность и, любезно улыбнувшись, оставил за ним поле боя.
Когда я уже выходил, в буфетной заговорили все разом.
Вечеринка, между тем, перешла в заключительную фазу. Кое-кто уже уехал, другие собирались. Только игроки в вист отрешенно сидели за ломберным столиком.
Екатерина Дмитриевна выглядела утомленной, Видно было, что у нее опять сильная мигрень. Я пошел в сад подышать свежим воздухом и, спускаясь с крыльца, понял, как сильно пьян. Опьянение было, что называется мягкое. Голова вроде бы работала нормально, а вот члены совсем расслабились. Я ушел подальше от дома и сел на скамейку.
Яркое осеннее небо с мириадами звезд висело над головой. Как всегда в такие моменты, потянуло на философствования. Мир был огромен, а я никому не нужен, Мне стало грустно и одиноко. Что, в конце концов такое моя маленькая жизнь? Кому я нужен на этой большой, равнодушной земле? У меня нет ничего, даже своего времени, Я затерялся, запутался. Во всей огромной стране, во всем мире, не найдется человека, который бы меня любил!
У придурошных провинциальных «либералов» есть хотя бы иллюзии, они верят в свои придуманные истины. Во что верю я? Что есть за душой у меня, кроме позы, пижонства и суетности? Мне сделалось сначала стыдно, потом жалко себя. Я чуть не заплакал.
Пока я горевал о своей загубленной жизни, последние гости разъехались по домам. В сад вышла Марьяша и передала, что меня ждет Екатерина Дмитриевна. Я вспомнил, что у нее сильно болит голова, и на ватных ногах отправился в дом. Свет в общих комнатах был уже потушен. Привлеченная прислуга разошлась по домам.
Марьяша протяжно зевнув, пожелала мне спокойной ночи и ушла к себе. В темной гостиной никого не было. Я пошел по неосвещенным комнатам в спальню хозяйки. Дверь в ее комнату была неплотно прикрыта, через щель пробивался свет. Я без стука вошел и направился прямо к кровати. Комнату освещала одна свеча в канделябре на туалетном столике. Екатерина Дмитриевна лежала на высоко взбитых подушках, прикрытая тонким одеялом. Я споткнулся о кресло и, чтобы не упасть, грузно опустился прямо на постель.
- Сейчас я вам помогу, - пообещал я, не очень ладно ворочая языком.
Я сосредоточился и, подняв руки над ее головой, начал сеанс. Лицо женщины было скрыто тенью, и я не мог по глазам определить эффективность лечения.
- Ну, как вы себя чувствуете? - спросил я, понимая, что руки перестают мне служить.
- Спасибо, мне лучше, - шепотом ответила она.
- Вот и прекрасно. Выспитесь, и все будет хорошо.
Я собрался встать, но не удержался и опустил руки ей на голову. Пальцы утонули в теплых, пушистых волосах.
- Так я пошел, - зачем-то сказал я, понимая, что уже не смогу уйти.
Екатерина Дмитриевна ничего не ответила, и я почувствовал, что она вся дрожит. Не соображая, что делаю, я наклонился к ее лицу и припал к губам. Она никак на это не отреагировала, но это меня не остановило. Я жадно ее целовал, как будто прятался в ней от одиночества. Еще не кончился первый поцелуй, а я уже стянул с нее покрывало и потянул вверх подол ночной сорочки. Рубашка была из очень тонкой шелковистой материи и, когда я рванул сильнее, с треском разорвалась.
Екатерина Дмитриевна попыталась отстраниться, оттолкнуть меня, но я сжал ее тело и навалился всем своим весом. Каким-то чудом я одновременно сумел содрать с себя брюки и без подготовки, грубо и, наверное, больно, взял ее. Она вскрикнула, когда я ворвался в нее, и замычала сквозь сжатые зубы, мечась головой по подушкам. Я почти не понимал, что делаю, наслаждаясь грубой, примитивной страстью.
Дальше все было как в тумане. Алкоголь притупил чувственность, и я никак не мог завершить свой безумный порыв. Что делала и как принимала меня Екатерина Дмитриевна, меня не интересовало. Во всяком случае, утром я не смог восстановить в памяти последовательные события этой ночи. Это был какой-то взрыв безумной чувственности, ничем не контролируемой страсти. Будь моя хозяйка опытной женщиной, то такая ночь была бы для нее подарком судьбы, но дело в том, что она была девственницей, и животная сторона любовных отношений должна была вызвать у нее отвращение и неприятие.

Глава 5

Утром меня разбудил доктор Неверов. Я с трудом продрал глаза и долго не мог понять, чего он от меня хочет. Было уже хорошо то, что после всего, что натворил, я вернулся в свою комнату и не скомпрометировал изнасилованную женщину, оставшись в ее спальне.
- Алексей Григорьевич, вы обещали поехать со Виной к больным, - в третий раз повторил Неверов, корда до меня дошел, наконец, смысл его слов.
- Да, да, конечно, поехали, - заторопился я, выбираясь из постели.
Отъезд из дома отсрочивал объяснение с хозяйкой. Похмелье после вчерашнего перебора было нетяжелым, сказывалось высокое качество выпитых вин, Я быстро оделся и заявил, что готов. Мы вышли из дома, и я полной грудью вдохнул сырой осенний воздух. За ночь небо покрылось пеленой низких облаков, и, того и гляди, мог начаться дождь.
У Неверова была легкая одноколка, запряженная гнедой кобылой.
- Как Екатерина Дмитриевна? - спросил доктор как бы между прочим. - Что ее мигрень?
- Откуда мне знать. Мне бы сейчас со своей головой разобраться, - хмуро ответил я. - Что у вас за больные?
- Молодой человек со скоротечной чахоткой и женщина с опухолью.
Как оказалось, Неверов меня приловил. Он повез меня к совершенно безнадежным больным, чтобы не дать возможности сделать себе рекламу. Видеть умирающих людей было тягостно, особенно юношу, почти мальчика, съедаемого туберкулезом легких в открытой форме. Я попытался «дать ему установку на выздоровление», однако, запущенность болезни и состояние, были, как говорится, «несовместимы с жизнью».
- А вот городские старожилы вспоминают, - с легкой насмешкой подытожил мои тщетные попытки помочь больным Неверов, - что раньше вы подымали лежащих во гробе.
Такая многолетняя слава мне польстила, но настроение не улучшила. Я пожал плечами и промолчал.
- Я нынче собираюсь делать операцию, не хотите ли соприсутствовать? - предложил мне ревнивый эскулап.
- Извольте, «поприсутствую», - безвольно согласился я, только чтобы не возвращаться домой. По пути к больному, Неверов принялся хвастаться, какой он отменный хирург и каких похвал удостаивался от профессуры обоих университетов, в которых обучался и проходил практику. Мне это было совершенно неинтересно, но я из вежливости делал вид, что заинтересованно слушаю, и сочувственно кивал головой. Больным оказался мужчина средних лет. Вырезать ему нужно было жировик на спине, выросший в размер куриного яйца. Операция проводилась прямо в комнате, на обеденном столе. Больной, кряхтя, на него взгромоздился и, сцепив руки, приготовился терпеть боль. Неверов, как бы раскланявшись с подразумевающейся публикой, артистическим движением вытащил из нагрудного кармана сюртука скальпель, отер его носовым платком и решительно подступился к больному. Такая простота меня поразила настолько, что я еле успел перехватить его врачующую руку.
- Вы что это делаете?! - с ужасом спросил я.
Неверов, снисходительно посмотрел на меня и, освободившись, успокоил:
- Зря вы беспокоитесь, операция пустячная, я ее выполню за пятнадцать минут! Если вы интересуетесь настоящей университетской медициной, то вам бы не грех немного подучиться!
Разговаривать с доктором при больном было бестактно, да и не было его большой вины в некотором отставании от передовой медицинской мысли.
- Придется перенести операцию на другое время, - решительно заявил я недоумевающему пациенту. - Нам с доктором нужно переговорить по медицинским вопросам.
Неверов, ничего не понимая, смотрел на меня круглыми глазами.
- Пойдемте, доктор, нам пора, - сказал я и, пользуясь превосходством в физической подготовке, силком вытащил его из «операционной».
- Что случилось, как вы посмели прервать лечение! - начал возмущенно говорить Неверов, как только я затолкал его в двуколку.
- Прежде чем делать операции, не грех было бы познакомиться с последними достижениями науки в хирургии, - сердито сказал я. - Я в вашем времени всего несколько дней, и то успел узнать, как нужно готовить больного к операции. То, как вы собрались ее делать - прямое убийство!
Неверов вытаращил глаза, не зная, как реагировать на мои слова.
- Я не понимаю, о чем вы говорите.
- Я говорю о стерилизации и анестезии. Если бы вы меньше занимались красивыми дамами, а больше медициной, то знали бы, что и во Франции, и в России...
Далее я начал вешать лапшу на докторские уши, апеллируя к уже известному Пирогову и пока не известному Пастеру. Все это я вроде бы вычитал в периодике.
После пространного вступления я объяснил Неверову, как нужно стерилизовать хирургический инструмент и готовить больного к операции.
- А теперь позвольте откланяться, - сказал я, когда мы проезжали мимо дома, где меня так гостеприимно приютили, и соскочил с двуколки.
Сколько ни прячься, но ответ держать придется.
- Где Екатерина Дмитриевна? - спросил я Марьяшу, которая открыла мне двери.
- В гостиной, - ответила она, не проявляя к моему возвращению никакого интереса.
Я пошел прямо к ней. Екатерина Дмитриевна сидела в кресле у окна. При моем появлении она вздрогнула и, не глядя на меня, кивком ответила на приветствие.
- Благодарю вас, хорошо, - ответила она на вопрос о состоянии здоровья.
- Нам надо объясниться, - начал я, не зная, в какой форме продолжить разговор. - То, что произошло вчера... я понимаю, никакие оправдания...
- Да, да, вы вправе посчитать меня отвратительной женщиной! То, что я вчера... - взволнованно выговаривала Кудряшова, путаясь и небрежно произнося слова.
Я сначала не понял, что она имеет в виду, но быстро врубился в ситуацию. Жертва сексуального насилия посчитала себя его причиной.
- Я не знаю, что на меня нашло, может быть виной вино, что я выпила... Вы вправе отказать мне в уважении... Я не знаю, как мне оправдаться..
Пусть крутые мачо меня осудят, но я поступил так, Как подсказало сердце: я пал к ее ногам.
Екатерина Дмитриевна вздрогнула и откинулась на спинку кресла. Однако, я успел завладеть ее руками и начал покрывать их поцелуями.
- Это не вы, а я во всем виноват. Со мной случилось наваждение, я не сумел совладать со своими чувствами (какая женщина не найдет в этом извинение). Вы Так прекрасны (а я был в стельку пьян), я не знал, что творю (знал, мерзавец!)...
- Нет, нет, не вините себя, это не вы, а я виновата, я, я...
Дальше она продолжить не смогла. Я восстал с колен, заключил ее в объятия и надолго припал к губам.
Что бы ни говорила Екатерина Дмитриевна, как бы ни корила себя, считая, сообразно существующей морали, виноватой во всем, я не собирался делить с ней ответственность. Я поступил, как скотина не потому, что ЭТО произошло, ОНО должно было произойти, не раньше, так позже, моя вина была в том, что это случилось так скомкано и грубо.
Мой затяжной поцелуй окончился внезапно обмороком красавицы. Я не стал звать на помощь, а, взяв ее на руки, отнес в спальню.
Когда я опускал тело на постель, оно немного ожило и даже обняло меня за шею.
Я бережно уложил хозяйку и продолжил то, что начал в гостиной. Она уже оправилась настолько, чтобы отвечать на мой поцелуй робкими, неловкими губами
Я все крепче сжимал ее в объятиях. Говорить мы не могли, было не до того, да и губы все время были заняты. Катя задыхалась, но не отстранялась от меня, пока я сам не дал ей возможности вздохнуть. Она совсем не умела целоваться и не догадывалась дышать носом.
- Подожди, - прошептал я - Дай мне свои губы. Делай как я
Училась она очень быстро. Поцелуи делались все более глубокими и долгими. Я просовывал язык между ее зубами, и она отвечала мне тем же. Меня опять понесло. Я начал сдирать с нее капот, под которым ничего не оказалось. Это так меня завело, что я набросился на нее, не успев снять даже сапоги.
Я как-то читал в воспоминаниях прелестной женщины, актрисы Татьяны Окуневской, о том, как во время первой близости ее будущий муж, писатель Горбатов, овладел ею в сапогах. Это так ее шокировало, что запомнилось на всю жизнь.
Не знаю, чем руководствовался Горбатов, у меня были смягчающие вину обстоятельства. Сапоги Ивана Ивановича, покойного купца, были мне малы и, чтобы их снять, требовалось слишком много времени. Допустить, чтобы обнаженная, в разодранной одежде, пылающая желанием женщина будет ждать, пока я, чертыхаясь, прыгаю на одной ноге по комнате, стягивая с себя тесную обувь, я не мог. Пришлось пожертвовать эстетикой ради страсти.
Мне показалось, что Екатерина Дмитриевна этой детали значения не придала.
Ей, как и мне, было не до того. «Отложенная» чувственность, мучавшая ее многие годы, теперь выплеснулась в такую страстную ярость, что она забыла обо всем, даже о незапертой двери спальни.
…Пока еще неопытная, действующая на инстинктax, эта женщина была поистине прекрасна в своей ненасытной страсти...
Мы катались по ее широкой пуховой кровати, соревнуясь в силе объятий...
Первым опомнился я Вчерашняя пьянка, бессонная ночь и нынешнее угнетенное раскаяньем утро подорвали силы, и я вскоре сдался на милость победительницы.

Предыдущая страница 5 Следующая страница


Черный магистр 6

- Может быть, сначала пообедаем? - робко предложил я, когда почувствовал, что больше никакая сила не сможет заставить меня повторить то, что мы только что делали.
- Ты меня любишь? - спросила Катя, выгибая свое прекрасное тело, одетое только в обрывки капота.
- Люблю, - сказал я, проглотив слово «конечно».
Все происходило слишком быстро и так по-другому, чем с Алей, что я сам еще не разобрался в своих чувствах.
- И ты меня не презираешь?
- Послушай, милая, давай эту тему больше не поднимать. Я не твой современник, и у меня другое отношение к женщинам,
- Хорошо, иди в столовую, я хочу одеться.
- Жду тебя, - сказал я, почти целомудренно поцеловав ее в щеку, - приходи скорее
Мне, в отличие от Екатерины Дмитриевны, как я еще ее по инерции называл, привести себя в порядок было несложно: подтянуть брюки и надеть сюртук
В столовой я наткнулся на понимающий, насмешливый взгляд Марьяши, но не пожелал на него ответить.
- Можно накрывать, - сказал я ей. - Екатерине Дмитриевне уже лучше, она скоро выйдет.
Марьяша, откровенно хмыкнула и, оценивающе осмотрев меня, отправилась на кухню, демонстративно качая бедрами. Девушка она была очень приятная но сейчас мне было не до того.
- Подали обед? - спросила, входя в комнату, Катя.
Она надела голубой шелковый капот и небрежно сколола волосы шпильками Обычно Катя носила гладкую, разделенную спереди на прямой пробор прическу с локонами на затылке. Сейчас, когда ее волосы были во взъерошенном, живописном беспорядке, она сделалась совершенно неотразимой
- Господи, как ты хороша! - только и нашелся сказать я.
В ответ в глазах женщины сверкнуло такое откровенное желание, что я мгновенно притушил восхищение.
Марьяша подала обед. Мы ели, перебрасываясь ничего не значащими репликами. Екатерина Дмитриевна, а конце концов, не выдержала и заговорила на самую интересную для себя тему.
- То, что у нас случилось, очень безнравственно?
- Не знаю, это каждый решает сам для себя. Во всяком случае, это нормально. Мы - часть живой природы и, хотя ограничили свою жизнь нравственными нормами, от этого не перестали быть млекопитающими...
Не знаю, на сколько ее устроил мой туманный ответ, но она вдруг спросила о другом:
- Вы откуда-то знаете Островского?
- Почему бы мне его не знать, он же классик..
- Его пьесы появились только в прошлом году, и комедию «Утро молодого человека» я получила в списке, который вы не могли видеть...
- Тебе хочется узнать, кто я такой? - прямо спросил я. - Тебя не устраивает версия с летаргическим рвом?
- Нет, не устраивает, тем более теперь, когда наши отношения вышли за.. за рамки, за рамки знакомства, - дополнила она. - Вы знали о Жорж Санд, о которой я якобы упоминала, теперь Островский... Думаю я имею права знать, с кем.. меня свела судьба
- Если интересно, изволь Я действительно попал в ваше время из конца восемнадцатого века, но в восемнадцатый попал из начала двадцать первого В мое время Жорж Санд стала мало известной старинной писательницей, а Островский давно умершим классиком Тебя устраивает такая правда?
- Вы, вы это говорите серьезно? - побледнев, спросила Кудряшова. - Значит, не было пятидесятилетнего сна, и вы - путешественник, вроде доктора Гулливера?
- С Гулливером я себя как-то не сравнивал, но что-то общее у нас с ним есть. Вы разочарованы? - ответил я, опять переходя на «Вы».
- Значит, я в любую минуту могу вас потерять, - пришла к неожиданному выводу Екатерина Дмитриевна.
Я бы на ее месте больше интересовался не будущим, а настоящим. Не так часто встречаются в жизни пришельцы из других эпох.
- Это возможно, но не обязательно. В ваше время из восемнадцатого века я попал не совсем случайно вернее, по стечению обстоятельств, в которых присутствовало, не желание, а... Короче говоря, почти по своей воле.
- Значит, то, что мы делали ночью, не стыдно? - опять сменила она тему, вернувшись к более важным обстоятельствам наших отношений.
Она почему-то часто, говоря о чем-то для себя значительном, по два раза повторяла одно слово. Это создавало определенный шарм. Вот резкая смена тем мне нравилась меньше.
- Во все времена люди к таким вещам относились по-разному. Все зависит от религии, культуры, национальных традиций. В мое время к этому относятся терпимо.
- А как отнеслись вы? - прямо спросила она, глядя мне в глаза.
- Честно говоря, я очень переживал, что поступил так, сделал это, ну, то, что у нас получилось, так быстро и грубо. Я считал себя виноватым, да и сейчас считаю, что воспользовался вашей минутной слабостью, нет не слабостью, а неопытностью... Мне очень хотелось... быть с вами, но немного по-другому...
- Как по-другому? - произнесла она почти без голоса.
Я перегнулся через стол, взял ее руку и поднес к губам.
- Если ты не против, то сегодня ночью это узнаешь...
- А сейчас, сейчас это можно узнать?
- Сейчас я умираю от усталости, хочу спать и не смогу быть хорошим любовником.
- Жаль. Я подумала, если ты внезапно исчезнешь...
- Надеюсь, что это произойдет не сегодня. Думаю, что я здесь останусь надолго, у меня исчезла возможность перемещаться... Ты не знаешь купца Андрея Степановича, который строит амбары в старой крепости?
- Знаю, он вчера был здесь. А зачем он тебе?
- Его рабочие разбили машину, на которой я сюда попал.
- Значит, ты останешься навсегда!
- Не знаю, это зависит не от меня, - сказал я, умеряя ее непомерный энтузиазм. - Я не сам управляю своими поступками.
- А кто ими управляет?
- Это и мне хотелось бы узнать... Кто-то очень могущественный.
- Барыня, десерт подавать? - спросила Марьяша, видя, что мы больше не проявляем интереса к обеду.
- Да, да, подавай, - машинально разрешила Екатерина Дмитриевна. - И приготовь Алексею Григорьевичу постель.
- У вас? - дерзко осведомилась шустрая девица.
- Да, конечно у меня, - обрадованно сказала хозяйка. - Его нельзя беспокоить. Он не совсем здоров.
Действительно, я еще окончательно не оправился после болезни, почти не спал ночью, но предпочел бы отправиться отдыхать в свою комнату. Однако, промолчал, чтобы не обидеть Катю. На десерт мы с ней наскоро выпили по чашке плохо сваренного кофе и перешли в спальню.
- А в твое время мужчины и женщины... спят в ночных рубашках? - поинтересовалась хозяйка, наблюдая, как я раздеваюсь.
- Кому как нравится, - сказал я, пытаясь снять тесные сапоги.
- А как тебе нравится?
- Без ничего, - признался я.
К сожалению, плавки еще не изобрели, и мне приходилось под брюки надевать подштанники, что мне не нравилось.
Наконец, избавившись от сапог и подштанников, я лег в постель. Катя не ушла и села рядом в кресло. Я закрыл глаза и попытался заснуть.
- Ладно, ложись, - сказал я, когда понял, что уснуть мне все равно не удастся. - Почему ты на меня так смотришь?
- Я тебе помешала, прости, пожалуйста. Ты спи, спи, я просто полежу рядышком. А мне в капоте ложиться или тоже раздеться?
- Конечно, раздевайся, - сказал я, стараясь, чтобы в голосе не прозвучали обреченные ноты. - Зачем же каждый раз рвать одежду?
Екатерина Дмитриевна не заставила себя уговаривать и сбросила шелковую завесу своих совершенств. Я первый раз смог рассмотреть ее без одежды, при ярком освещении, и это зрелище мне понравилось.
Катя принадлежала к типу «роскошных» женщин. Через несколько лет ее формы отяжелеют и потеряют привлекательность.
Пока же «привлекательности» было в изобилии. Мне тут же показалось, что я не так уж сильно хочу спать...
Судя по поведению, ее сексуальное взросление шло ударными темпами. Не могу сказать, что она откровенно себя демонстрировала, но и ложной скромности заметно не было.
- А мне надеть рубашку? - поинтересовалась она, когда увидела, как я ее рассматриваю.
- Не стоит.
- А как мне лечь?
- Ложись ко мне спиной, может быть, нам все-таки удастся заснуть.
Катя почему-то застеснялась, повернулась и тихонько скользнула под одеяло. Сделала она это так бесхитростно-грациозно, что заснуть мне удалось не скоро, а она, кажется, не заснула вовсе, привыкая к незнакомому ощущению чужого тела внутри себя. Я так измочалился, что у меня не хватило сил выйти из нее. Да, так оно было и уютнее.
«И в вечном споре бог Морфей с богиней Афродитой», - процитировал я пришедшие в голову стихи, когда раздался вежливый, но настойчивый стук в дверь Я всполохнулся, как будто меня застукали на месте преступления, и попытался выскочить из постели.
- Кто там? - совершенно спокойным, ровным голосом, спросила Катя.
- Барыня, к вам господин Алферов, чего ему сказать? - спросил Марьяша из-за двери.
- Передай, что у меня мигрень, я не принимаю. Пусть придет завтра вечером. Меня больше не беспокой, - добавила она. - Хорошо-то как, - сказала она, сладко потягиваясь. - Разбудили тебя, бедненький?
Мне тоже было хорошо, недолгий сон освежил, и большая, нежная грудь с розовым соском в досягаемой близости породила много новых проектов. Потому я не стал жаловаться на неведомого мне господина Алферова, а поймал сосок губами.
Катя застонала, придвинулась ко мне и закрыла глаза. Так начался мой очередной медовый месяц.
Екатерина Дмитриевна была чудесной женщиной. В ней уживался трезвый ум и романтичность, безоглядная страстность и разумная осторожность.
Меньше всего в ней было того, что называется «стервозность». Она ровно хорошо относилась к большинству окружающих людей, не заносилась и попусту не обижалась.
У нас с ней установились ровные любовные отношения, без истерик и надломов.
Катя поняла мой первый грубый порыв и приняла новую модель отношений, с долгими нежными прелюдиями, разнообразными, мало применимыми в этом времени, формами любовных игр.
Мне с ней было хорошо и комфортно, и единственное, что немного омрачало «безоблачное счастье», это то, что она была Катей, а не Алей. Удивительное дело, объективно Катя была красивее Алевтины, больше соответствовала моему идеалу женской красоты, была образована и ближе мне по психологическому типу, однако, я все время сравнивал ее со своей деревенской простушкой, кажется, потерянной для меня навсегда.

Глава 6

Весть о наших «особых» отношениях с Кудряшовой быстро распространилась в городе, я ловил на себе заинтересованные взгляды новых знакомых и угрюмые доктора Неверова. После того, как мигрени у Екатерины Дмитриевны бесследно прошли, нужда в его частых посещениях отпала, но он продолжал наносить ежедневные визиты, правда, теперь уже не ей, а мне. К моему большому удивлению, умирающему чахоточному мальчику после первого же сеанса сделалось немного лучше, и доктор поверил в мой «метод» лечения. Теперь он возил меня и к нему, и к другим больным, и я постепенно возвращал былую славу «великого целителя». Делал я это, по просьбе Кати, бесплатно. Ее состояние позволяло тратить большие суммы на богоугодные дела, так что обирать бедных больных было бы, по меньшей мере, нелогично.
Мне такая работа была не в тягость. Напротив, она вносила разнообразие в многочасовые альковные бдения. По вечерам мы болтал о судьбах мира с местными либералами, на приемах я невинно кокетничал с дамами, пытающимися меня охмурить и тем самоутвердиться за счет красивой Кати.
Народ в нашей глухомани был бесхитростный и простой. Все друг про друга знали самые мельчайшие подробности и отказывались хранить чужие секреты. Так я узнал, что мой знакомец, проповедник гласности, сам ловит-таки рыбку в мутной воде и большой любитель подношений. Он объяснял свое взяточничество теми же мотивами, которыми впоследствии оправдывал мздоимство чиновников недолгий московский мэр, идейный демократ Гавриил Попов: чиновники берут свою долю доходов за проделанный труд.
«Разгильдяй» Венедикт, революционер и народник, жил нахлебником у пожилой вдовы, сутяжничал с ее соседями и мечтал о светлом будущем во главе с самим собой.
Все это, пока внове и в малом количестве, было довольно забавно. Я никогда не жил в провинции и, преодолевая безразличие жителя к соседям большого города, пытался заинтересоваться своими новыми знакомыми. Это мне плохо удавалось, я путался в городских сплетнях, не мог запомнить по именам жен и деток городской знати и пока оставался для всех белой вороной.
Впрочем, меня больше интересовала Екатерина Дмитриевна и развитие наших с ней отношений. Когда первые бурные порывы страсти начали меняться на более спокойные «супружеские» отношения, между нами Появилось небольшое напряжение. Я сначала не врубился в его причину, но постепенно до меня стало доходить, что моя раскрепощенность Катю все-таки шокирует. Она начала увиливать от рискованных поз и сокровенных ласк. То, что в начале воспринимала как само собой разумеющееся, с охотой подчиняясь моим «наставлениям», теперь ее начало смущать. Я разобрался в ситуации и выяснилось, что Катя переговорила со своими замужними приятельницами и те ей объяснили, как должна вести себя в постели «порядочная» женщина. Пришлось начать откровенный разговор.
- Как случилось, что ты, пробыв несколько лет замужем и будучи свободной от обязательств женщиной, оказалась совершенно несведущей в отношениях между полами?
- Не знаю, - задумчиво ответила Катя, - в пансионе о таких вещах не говорили. Воспитательницы следили за нами, и некоторые девочки доносили обо всех наших шалостях и особенно неприличных разговорах. После пансиона дедушка сразу выдал меня замуж за Ивана Ивановича.
- Ты мне это уже говорила, но ты же читала книги, жила в полусельской местности и могла видеть, как случаются животные. Какие-нибудь мысли у тебя по этому поводу появлялись?
- Я не могла себе позволить думать о неприличном.
- Потрясающе! Почему же ты допустила, ну, то, что между нами произошло?
- Это было сильнее меня. Я не знала, что между нами будет, понимала, что поступаю гадко, даже преступно, и ничего не могла с собой поделать.
- Теперь жалеешь, что так случилось?
- Да, хотя ты и убедил меня, что это естественно, но только то, как мы это делаем...
- Тебе не нравится?
- Нравится, но потом мне становится очень стыдно. Я исповедовалась, и батюшка сказал, чтобы я не разрешала тебе... чтобы вообще перестала, но я пока не могу. Я понимаю, что мне придется нести наказание и чем дольше, больше мы... тем ОН будет суровее. Пусть. Значит такая у меня судьба, буду страдать и каяться. Может быть, уйду в монастырь...
Катя заплакала, горько и безутешно. Я обнял ее, начал успокаивать, но никаких веских аргументов придумать не смог и просто гладил по голове.
Когда она, наплакавшись, уснула, я укрыл ее одеялом и ушел спать в свою комнату. Кажется, наше приключение начало переходить в категорию личной драмы. Что делать, я не знал. Бороться с пансионным воспитанием, влиянием церкви, общественным мнением и моралью - дело очень сложное и почти лишенное перспективы. Игнорировать ее душевные муки и делать ставку на одну чувственность мне было противно. К тому же любиться в позе «пилигримов», так, кажется, называемой «первой позиции», быстро наскучит обоим, и наши отношения перейдут в фазу «чемодана без ручки», который и нести тяжело и выбросить жалко.
Я уже привык к ее головке на своем плече и без этой уютной радости не мог заснуть. Чем больше я думал о ее словах, тем тупиковее казалась мне ситуация. Я не мог придумать, как успокоить не только Катю, но и себя. Она была права, своими свободными отношениями я втянул ее во внутренний конфликт. К утру, когда совесть меня почти догрызала, вдруг широко распахнулась дверь, и в комнату ворвалась Катя с «перевернутым лицом».
- Почему ты здесь?! - закричала она.
- Я не хотел тебе мешать, я подумал...
- Он подумал! - возмутилась она. - А что я должна была думать! Пусти меня скорее!
Катя сорвала с себя накинутый на голое тело капот и бросилась на меня.
Дальше началось такое, что описать можно, но, сообразно целомудренным традициям русской литературы, не стоит. Мне лавры большевика-извращенца Эдуарда Лимонова жить не мешают...
- Но ведь ты сама говорила... - попробовал я вернуться к вчерашней теме после того, как, обессиленные, мы распались, словно две половинки перезревшего ореха.
- Ну и что, вчера у меня было плохое настроение Ты совсем не понимаешь женщин!
Хотелось бы узнать, а вы сами себя понимаете, дорогие наши, любимые, прекрасные, непрогнозируемые?
- Ладно, можешь поспать. Я скажу Марьяше, чтобы тебя не беспокоили, а то от тебя вечером не будет никакого толка, - заявила моя харизматическая подруга.
Я проспал до обеда, а, проснувшись, захандрил. Любовь, страсть, все это прекрасно, только что дальше? Жениться на Катерине, нарожать деток, расширить кудряшовское дело и постараться благополучно скончаться до семнадцатого года Мое безумное лето кончается, наступает осень, а за ней придет долгая скучная зима...
Я уже привык к приключениям, внезапным поворотам судьбы и хоронить себя в провинции, под пуховой периной мне очень не хотелось. Все-таки жить, зная наперед, как будут развиваться события, не очень интересно.
Пока я стенал и оплакивал свою скучную, пресную жизнь, дождь, со вчерашнего вечера поливавший землю, кончился. Выглянуло солнце, и на душе стало не так муторно. Катя заметила, что я не в настроении и тактично оставила меня в покое.
После обеда я собрался было прогуляться, пока благоприятствовала погода, но в это время пришел порт-вой со сшитыми обновами, и мне пришлось битых два часа мерить одежду. Как ни странно, пошит весь мой новый гардероб был очень прилично.
Длительные примерки и обсуждение тряпок не способствовали окончанию хандры, хотя, чтобы не расстраивать Катю, которая от моего нового «имиджа» была в восторге, я вежливо демонстрировал довольство жизнью.
Портной, сдав работу, не спешил уходить, и Катя оставила его ужинать. Мне это понравилось. Он занимал по сравнению с ней более скромное место в социальной иерархии и, то, что она не заносилась и вела себя с ним без высокомерия, говорило в ее пользу. Мы сидели в гостиной, и Катя с портным обсуждали городские новости. Мне их разговор был неинтересен, и я не уходил исключительно из вежливости. Портной, несмотря на то, что гляделся джентльменом, судя по разговору, был человеком необразованным, но с природным умом и наблюдательностью.
Будь у меня более подходящее настроение, я бы с удовольствием с ним пообщался, но в этот момент меня раздражало все на свете.
- ...Дубский-то и не чаял, ан, все огнем-то и ушло... - рассказывал Кате портной.
- Пожар, что ли, был? - поинтересовался я.
- А ты что, не слышал? - удивилась Катя. - Хотя, что я говорю, ты же все утро спал. Там так горело! Да ты знаешь, где это, сам намедни спрашивал про амбары в Чертовом замке, те, что Андрей Степанович строит...
- Как же загорелось во время такого дождя?! Подожгли, что ли?
- Кто его знает, может и подожгли, - задумчиво сказал портной. - Только думаю, без нечистого дело не обошлось! Говорили Дубскому-то добрые люди, чтобы опасался на проклятом месте строить, да разве молодежь кого слушается, они же самые умные.
- Все сгорело? - поинтересовался я.
- Нет, только то, что построить успели, то и сгорело.
- А сам замок?
- Стоит целехонек.
Это было уже интересно.
- Может быть, сходим, посмотрим, - предложил я Кате.
- Там сейчас весь город, - ответила она. - Может быть, лучше завтра...
Я не стал настаивать. Возможно, она не хотела афишировать нашу связь или заботилась о моем «инкогнито», хотя меня уже видело столько народа, что я вряд ли мог вызвать ажиотажный интерес.
После ужина портной ушел, и мы остались одни. Катя увлеклась книгой. Мне света керосиновой лампы не хватало для чтения, и я просто скучал, сидя в кресле с сигарой.
- Что ты читаешь? - поинтересовался я, как только она оторвала взгляд от книги.
- «Записки Охотника», сочинение Ивана Тургенева, - ответила Катя.
- Ну и как, нравится? - поинтересовался я.
- Очень.
- Я их в школе проходил, в шестом классе, - сказал я.
Ничего большего про это хрестоматийное произведение Тургенева я не помнил. Только какие-то фрагменты, как мальчики ходили в ночное и ели печеную картошку.
- Алексей Григорьевич, простите, но я не понимаю, зачем вы все это говорите?
- Что «все это»?
- Про прошлое, будущее, как будто вы, ну, как бы это сказать, путешественник по времени.
- Погоди, - не сразу нашелся я. - Ты что, мне не веришь? А как же твоя бабушка, ну и все остальное? При тебе же все это и случилось...
- Ах, оставь. Право, если тебе хочется упрямиться, то воля твоя, я тебе поверю.
- Что значит моя воля, по-твоему, я все придумал, обманул и тебя, и твою бабушку и ради смеха вырос на ваших глазах на два локтя. Откуда я тогда знаю про твоего прадеда и деда?
- Мы люди известные, - просто сказала Катя.
Я собрался было рассердиться, но раздумал.
- Так вот почему ты не расспрашиваешь меня, как будет развиваться твой любимый прогресс... А, между прочим, зря, я много чего знаю...
- Зачем же я буду спрашивать, тебе прогресс не нравится, ты его презираешь. Ты - ретроград!
- Кто я? «Ретроград»? Ну, вы даете, предки наши любезные!

Предыдущая страница 6 Следующая страница


7 Сергей Шхиян

- Я тебе не предок! - обиделась Екатерина Дмитриевна.
- Надеюсь!..
- Значит, то, что я знаю Островского и Льва Толстого, ничего не доказывает?
- Ну, пожалуйста, не нужно говорить об этом, - умоляющим голосом попросила Катя. - Зачем ты упорствуешь. Время - это время, оно не может двигаться, оно течет и, к сожалению, очень быстро, и только в одну сторону...
С тем, что время быстротечно, я не мог не согласиться. После того, как мне исполнилось двадцать лет, я сам стал это замечать.
Размолвка была преодолена и почти забыта. Мы мирно беседовали на местные темы, однако, небольшой осадок на душе остался. Гостей в это вечер в доме не было. Не явился даже ежедневный доктор. Катя периодически выходила из комнаты по хозяйственным надобностям: согласовывала меню с кухаркой, о чем-то совещалась с Марьяшей. Мне же заняться было совершенно нечем.
Некрасовский «Современник» быстро надоел. Перечитывать классику не было настроения. В такие моменты очень выручает телевизор, но по известным причинам его в наличии не оказалось. После утреннего взрыва страстей и бесчинств, которые мы учинили, даже спальня не казалась мирной гаванью, в которой можно уединиться на всю оставшуюся жизнь.
Мне стало понятнее пагубная страсть многих людей к картежной игре и пьянству. По оконным стеклам опять забарабанил дождь. Идти спать было рано, заниматься любовью не хотелось, а говорить было не о чем. Наваливалась совершенно необъяснимая тоска. Появилось чувство, что вот-вот что-то должно случиться. Внутренний дискомфорт смешался с тревогой.
Однако, вечер проходил спокойно, и ничего не происходило. Катя слонялась по дому, я сидел в гостиной, дождь барабанил по окнам.
В какой-то момент в голову пришла мысль, что все это не просто так, а кто-то меня подталкивает к активным действиям.
Не знаю, как у других людей, но у меня иногда бывало такое состояние, когда возникает ощущение, что я куда-то опаздываю, что-то нужно срочно сделать; появляется необъяснимая мышечная активность и суетливое нетерпение.
Я опять начал грешить на своих неведомых «манипуляторов», как показал опыт, имеющих склонность принуждать меня к действию «изнутри», через мои желания и порывы. Я попытался разобраться во всем этом, но меня отвлекла Катя, начавшая неодобрительно на меня поглядывать.
- Ты чем-нибудь недовольна? - спросил я, когда её внимание ко мне приняло явно негативную форму.
- Мне кажется, - задумчиво ответила она, - что ты ко мне совсем равнодушен. Неужели я не стою того, чтобы сказать мне хорошее слово?
Мне захотелось резко ответить, что кучу самых лучших слов я ей наговорил не далее как сегодня утром, однако, я сдержался и попытался изобразить из себя пылкого влюбленного.
Катя немного успокоилась, и у меня появилось чувство, что удалось избежать скандала и истерики посильнее вчерашней.
Объективно не было никаких предпосылок к такому нашему «неадекватному» поведению. Возможно, я не был влюблен в Екатерину Дмитриевну так сильно, как в Алю, но она была мне глубоко симпатична, восхищала как женщина, вызывала сильные эмоции. Короче говоря, у нее не было ни одного качества, которое могло раздражать, а она меня раздражала. Очень хотелось сказать ей резкость, обидеть...
Она, как будто чувствуя мое настроение, становилась все пасмурнее.
«Ну уж нет!» - решил я и, когда она в очередной раз неприкаянно проходила мимо меня, поймал ее за руку и усадил к себе на колени.
Катя дернулась, пытаясь освободиться, но я не дал, прижал к себе и начал целовать. Хорошие слова тоже нашлись...
Сначала мне пришлось себя подстегивать и искусственно распалять. Однако, постепенно гормоны начали работать, а вслед за ними и все остальное...
«Мы повторим, и дай нам бог всегда так согреваться в лучшие года».
...Ночь была великолепной: уютно тарахтел дождь, керосиновая лампа теплым светом освещала поле нашего сражения, покрытое обнаженными телами.
Плюнь в глаза тому, кто упрекает
ас с тобою в бл...ве и разврате,
Он или дурак, или не знает,
Что такое женщина в кровати,,.
Таким немудрящим стишком какой-то безымянный автор попытался оправдаться за нарушение нравственных норм. Я решил не оправдываться и просто взял от жизни и судьбы все, что она мне предложила на этот час.
Этой ночью Катерина в постели была великолепна. Я в очередной раз склонился перед женщиной, способной преодолеть бремя условной морали. Казалось, что она брала дань за предшествующие «бесцельно прожитые годы».
- Ты, правда, ничего не знала о такой любви? - спросил я, когда нам пришлось ненадолго оторваться друг от друга.
- Догадывалась, - созналась Катя и покраснела, что было очень логично после всего, что мы вытворяли. - Только мне все это казалось таким нереальным, вернее, не относящимся ко мне...
- Ну и как тебе нравится реальное воплощение? - сказал я, немного лукавя и нарываясь на комплимент.
- Я не думала, что это может быть так возвышенно! - ответила она, явно не принимая в расчет мое участие в этом таинстве.
Заснули мы под утро, утомленными и пресыщенными. Жаркие перины медленно высыхали от любовного пота.
...Утром, за завтраком, мы сидели друг против друга, изредка сталкиваясь руками у солонки или графина с морсом. Екатерина Дмитриевна, бледная, с сияющими глазами, сонно щурилась и улыбалась нежно и смущенно.
- О чем ты думаешь? - спросила она, заметив, что я внимательно ее рассматриваю.
- Мне кажется, ты слишком рано родилась. Тебе будет трудно реализоваться в это время. Боюсь, что тебе будет невозможно найти людей, которые смогут тебя понять и оценить.
- Но ты-то меня ценишь? I
- Ценю, однако, неизвестно, сколько времени мы будем вместе,
- Вы хотите оставить меня? - Катя перестала улыбаться.
- Не хочу, - честно признался я. - Только боюсь, что это зависит не от меня. Катя, постарайся поверить мне, я действительно человек из другой эпохи. Я не смогу тебе это доказать, да оно и неважно, не в доказательствах дело. Это так сложно, что я сам не могу во всем разобраться. Я хочу остаться с тобой, так же, как хотел остаться с Алей, я имею в виду Алевтину Сергеевну, однако, обстоятельства все время складывались так, что мы не могли быть вместе. Боюсь, что то же самое будет и у нас с тобой. У меня нехорошее предчувствие...
- Ты это серьезно? - спросила она, побледнев.
- Да, я со вчерашнего дня чувствую, что на меня начинают давить.
- Какие глупости, я совсем о другом, неужели ты «так же» хотел остаться с Алиной Сергеевной, как со мной? Остаться с этой старухой! - сказала Катя, дрожащими губами, но глаза ее сверкнули отнюдь не слезой.
Я не сразу переключился с одной мысли на другую и не понял, при чем здесь Аля. Потом до меня дошло.
- Мы не будем обсуждать прошлое и мои отношения с женой, - резко сказал я, пытаясь в зародыше подавить сцену ревности.
Однако, я не учел Катиного темперамента. Она вспыхнула и затвердела лицом. Что ни говори, но Бестужевских курсов она не кончала и в Смольном институте благородных девиц не обучалась. Моя подруга была правнучкой портного и внучкой купца, да еще «эмансипе» и богатой женщиной. Семейный скандал у нас получился совершенно безобразный. Катя впала в буйство и хлестала меня наотмашь самыми уничижительными, по ее мнению, словами.
Я выбрал наиболее обидную форму защиты, сочувственно слушал оскорбления, не включаясь в скандал. Сначала это только подстегивало «оппонентку», потом она переменила тактику и разрыдалась. Я не чувствовал за собой никакой вины, потому не очень сопереживал горестному окончанию ссоры. Однако, чем дольше я упорствовал в вежливом равнодушии, тем горестнее делались рыдания. В конце концов, все кончилось тем, чем обычно кончаются такие нелепые разборки: мне же пришлось утешать бедную страдалицу и доказывать, что я ничем не хотел ее обидеть.
Вволю наплакавшись и обессилев, Катя захотела пойти мириться в спальню, но тут заупрямился я, предложив как альтернативу прогуляться к Чертову замку. Мне было интересно посмотреть на следы вчерашнего пожара. Катя согласилась и даже отправилась приводить себя в порядок. Я тоже пошел в свою комнату и оделся в простенький, затрапезный сюртук и плащ, Погода была ненадежной, по-осеннему облачной, и в любую минуту мог начаться дождь. Предполагая, что Катерине понадобится много больше времени, чем мне, чтобы привести себя в порядок, я взял полистать журнал «Современник». Однако, почитать не удалось. «Семейная сцена» меня порядком распалила и, как всегда после драки, захотелось помахать кулаками.
Катя, между тем, не давала о себе знать. Я прождал около часа и, возмутившись, отправился в ее комнату, Оказалось, что она и не думала собираться, а спокойно вышивала гладью салфетку.
- Мы, кажется, собирались пойти погулять? - спокойно, стараясь, чтобы голос звучал ровно, спросил я.
- Да? - удивилась она. - Извини, я запамятовала.
Я чуть не лопнул от возмущения, но взял себя в руки и, нежно поцеловав ее в щеку, вышел из комнаты. В своей комнате я рассовал по карманам свой скудный багаж, нацепил под плащ саблю и прямиком отправился к замку. Никакого плана действий у меня не было, все это я делал почти автоматически.

Глава 7

Прохладный воздух и капли дождя, попавшие мне в лицо, остудили голову, и я смог немного успокоиться. Катя своим поведением меня достала. То, что она говорила во время ссоры, было глупо, зло и несправедливо. Я не понимал, что ее так рассердило, то, что я женат, она знала. Сваливать все на «нечистую силу» было удобно, но слишком просто. С другой стороны, я раньше не замечал у нее склонности к истерии. До сих пор она вела себя сдержанно и не нарушала правила хорошего тона.
Я пошел к хоромине коротким путем через огороды, но оказалось, что за пятьдесят лет город расстроился, и я заблудился, обходя новые подворья. Двигаясь по азимуту, я все-таки добрался до Чертова, в прямом и переносном смысле, замка, и встретил у его ворот Катю, поджидавшую меня в двуколке. Она была одна, без кучера. Сидела, ослабив вожжи, и смотрела на меня, слегка улыбаясь.
- Мог бы меня подождать, - сказала она, как ни в чем не бывало, легко спускаясь на землю.
Я ничего не ответил, но и не кинулся подавать ей руку. Кроме нас, здесь никого не было. Видимо, горожане еще вчера успели утолить свое любопытство. Ворота были распахнуты настежь, и мы беспрепятственно прошли в усадьбу. Похоже, что пожар действительно был очень сильный, от новой постройки и штабелей леса не осталось и следа. Зато древние строения совсем не пострадали. Я этому не удивился и сразу отправился к середине двора, в то место, где раньше лежал сакраментальный камень. Смутная надежда на то, что его не так-то просто уничтожить, полностью подтвердилась, Плита преспокойно лежала на старом месте, только выглядела новее, чем прежде.
- Вот, - сказал я Кате, - об этой штуке я тебе и говорил, она перемещает во времени.
Катя промолчала и стала рассматривать камень.
- А попробовать можно? - поинтересовалась она.
- Можно, только назад ты не вернешься.
Катя не стала рисковать, и вообще, она оказалась значительно умнее, чем я думал: она отломила несколько обгоревших веточек с куста и положила их на плиту. Я, признаться, сам до этого не додумался. Судя по тому, что при перемещениях одежда на мне не исчезала, генератор работал не только с живой материей.
- Смотри, - вдруг сказала Катя бесцветным голосом, - они пропали.
Как исчезли ветки, я проглядел.
- Так выходит, ты говорил правду? Ты знаешь будущее... Ну, и что там?
- Сплошной прогресс, и ничего хорошего, - честно ответил я.
- Как прогресс может быть плох? - откликнулась она, глядя мне за спину.
Я обернулся, от большого дома в нашу сторону шла какая-то женщина. Была она небольшого роста и довольно стройной. Судя по одежде, мещанка. Мы замолчали, ожидая, пока она подойдет.
- Ты ее знаешь? - спросил я.
- Нет, по-моему, она не местная.
Мне показалось, что эту женщину я уже где-то видел. Чем ближе она подходила, тем больше я в этом был уверен. Только когда она подошла вплотную, я ее узнал, она была удивительно похожа на каторжанку, с которой мы встретились на Петербургском тракте. Те же диковатые восточные черты лица и горящие фанатизмом глаза. Мне стало не по себе.
С этой женщиной судьба сталкивала меня в третий раз. В первый я помог ей в тяжелой ситуации, когда ее больную, на грани нервного срыва гнали на каторгу. Второй раз, через месяц, тогда она предстала передо мной в совершенно ином облике и положении, владелицей элитного дома свиданий в Петербурге. Звалась она на итальянский манер Сильвией Джулиановной, была богата и влиятельна. Несмотря на то, что я был не в своем природном обличии, она, как мне показалось, узнала меня. Без особых просьб помогла получить легальные документы и сделала сомнительный подарок, навязала заботам и любви свою самую элитную куртизанку, красавицу Юлию.
Никаких счетов у нас не было, напротив, расстались мы почти друзьями. Теперь же, как будто не помня, что нас связывает, она прожигала меня ненавидящим взглядом. Мы с Катей ждали, что она скажет. Она молча стояла против нас. Тогда заговорил я:
- Сильвия Джулиановна, это вы? Что-нибудь случилось?
Она ничего не ответила и молча вынула до того спрятанную за спиной руку, в которой оказался здоровенный револьвер. Запахло ковбойскими фильмами и дикими прериями. Такие огромные кольты я видел только в вестернах. В его ствол можно было засунуть большой палец.
- Что вы хотите? - спросил я фальшивым голосом.
От этой сумасшедшей весталки можно было ожидать чего угодно. Она не обратила на мои слова никакого внимания, только полоснула ненавидящим взглядом. Стояла Сильвия в пяти-шести шагах от нас, так что допрыгнуть до нее без риска нарваться на пулю я не мог.
- Я Крылов, вы меня не узнаете? - предпринял я новую попытку втянуть ее в разговор.
- Я убью твой баба, - гортанно, с надрывом сказала она, начиная наводить револьвер на Катю.
Соображать мне было некогда, я просто выступил, вперед, заслоняя женщину.
- Никого не надо убивать, давайте спокойно поговорим...
- Тебе время не говорить, а умирать, - зловеще сказала она и двинулась на меня, «профессионально» держа пистолет в прижатой к боку руке. Курок был взведен, и палец выжал свободный ход. Стоит мне дернуться, как я неминуемо получу пулю в живот. Я тихо двинулся вперед, «ласково» улыбаясь. Мы сошлись у торцевой стороны «генератора». Камень лежал почти вровень с землей, выступая над ней всего на пару сантиметров. У меня мелькнула надежда, что она ступит на него и отправится в другое время. Однако, (турчанка» как будто почувствовала опасность и остановилась. Я краем глаза взглянул на револьвер - палец на спусковом крючке продолжал сжиматься.
- Идите сюда, что я вам скажу! - завлекающим тоном предложил я и сделал шажок вперед. Она двинулась навстречу. Мы сошлись у самого камня, и ствол уперся мне в живот. Я лихорадочно придумывал, чтобы такое сказать и успеть толкнуть ее на «генератор», пока она не выстрелила. Ничего плохого не случится, если нас разделит десяток-другой лет. То, что мне удалось увести ее от Кати, была большая удача.
- Ну, говорите, - сказала «турчанка», теперь безо всякого акцента, да еще и на «вы».
Лицо ее начало неуловимо меняться и приобретать славянские черты.
- Вы, вы, Лидия Петровна? - растерянно, если не обалдело, промямлил я, узнавая в азиатке камеристку Екатерины Генриховны Вудхарс. Теперь мне стало понятно, за что фальшивая «турчанка» так меня ненавидела.
Лида, или Лидия Петровна, появилась в моей жизни еще в Москве. Ее привела в гости подруга моего приятеля. Девушка не понравилась мне, если не с первого, то точно со второго взгляда. Она странно вела себя и высокомерной отчужденностью замораживала своим присутствием. Никаких авансов я ей не делал и не только не пытался ухаживать, напротив, не знал, как тактично выставить из своей квартиры. Она добилась того, что осталась у меня ночевать, а утром попыталась обвинить в своем совращении. Однако, все кончилось ничем, и я эту Лиду накрепко, если не навсегда, забыл.

Вторая встреча произошла в губернском городе ***. Мне некоторое время пришлось прожить в доме тамошнего генерал-губернатора, и у меня случился роман с необыкновенно интересной женщиной, британской подданной немецкого происхождения леди Вудхарс. В наши отношения начала вмешиваться камеристка леди, по имени Лидия Петровна. Никаких ассоциаций с московской замороженной куклой и этой Лидией Петровной у меня не возникло. Однако, оказалось, что это та же женщина. Какие виды Лидия Петровна имела на меня и на леди, я тогда так и не понял. В первую нашу встречу она вела себя глупо и нагло, во вторую, совсем наоборот - нагло и глупо. Однако, то, что я не вызываю у нее теплых чувств, можно было не сомневаться.

- Узнали, сударь! - произнесла бывшая камеристка с таким свирепым торжеством, что я понял - это конец. - За все, сударь, нужно платить! Когда вы будете подыхать с пулей в животе, тогда поймете, каково было мне, когда вы разбили самую большую любовь моей жизни!
Спросить, что это за любовь и, главное, к кому, я не успел. Превозмогая дрожь в коленках, сделал незаметный шаг назад. Отступление, конечно, ничего не решало - выстрел в упор или с расстояния метра произвел бы совершенно равный эффект. Однако, Лидию Петровну это не устраивало, она хотела полного контакта. Торжествующая улыбка заиграла на ее губах, и она шагнула ко мне. Внезапно ее лицо растянулось и как будто подернулось зыбью. Она вытянула руку с пистолетом, чтобы дотянуться до моего живота, и внезапно исчезла.
Я попытался что-то сказать застывшей в нескольких шагах от меня Кате, но из горла вырвались не слова, а сдавленный смешок. После чего я позорно опустился на землю.
- Кто это был? - дрожащим голосом спросила Кудряшова.
- Лидия Петровна, - наконец, смог членораздельно произнести я.
- Какая еще Лидия? Кто она?
Я хотел ответить коротко и исчерпывающе: «Сумасшедшая баба», но не успел. Катя мягко осела прямо на мокрую, черную после пожара землю. Я пересилил слабость, вскочил и бросился к ней. Она была в глубоком обмороке. Поднять ее оказалось очень трудно, я еще сам дрожал как «осиновый лист», но я все-таки справился и понес ее к воротам, где нас ждала ее двуколка.
Около ворот стоял какой-то человек и смотрел, как я несу безжизненное тело.
Я не стал просить его о помощи, тем более, что идти осталось совсем немного. Только подойдя к нему вплотную, я узнал доктора Неверова.
- Это вы? - спросил он. - Что случилось? Вы убили госпожу Кудряшову?
- Что вы такое говорите? - удивился я такому странному вопросу. - Лучше помогите, у Екатерины Дмитриевны обморок!
- Право, это будет излишним, - сухо сказал молодой человек и, круто повернувшись, пошел в сторону города короткой дорогой.
«Еще один сумасшедший», - подумал я, устраивая Катю на сидении. Она уже начала подавать признаки жизни, глубоко вздохнула и открыла глаза. Я, не давая ей сползать с сидения, взобрался в двуколку и, придерживая одной рукой, в другую взял вожжи. Лошадь, дождавшись, когда я скажу «но», не спеша, тронулась с места.
- Что случилось? - спросила Катя, недоуменно смотря на меня.
- Ты была в обмороке, - ответил я. - Теперь все хорошо, мы уже едем домой.
- А кто была та страшная женщина?
- Я не знаю, кто она такая и почему преследует меня, - немного слукавил я. - Знаю только ее имя.
Вряд ли Екатерину Дмитриевну устроил такой ответ, но больше она ничего не спросила. Мы подъехали к дому, и я помог ей дойти до гостиной. Не успели она сесть, как явилась с докладом Марьяша:
- Барыня, там этот, как его, пристав приехали. Просят принять.
Хозяйка удивленно на нее посмотрела - время для визитов было слишком позднее - и ответила:
- Проси.
Марьяша вышла.
- Что ему нужно? - повернулась ко мне Катя.
- Сейчас узнаем, - ответил я и внутренне напрягся. Ждать от полиции чего-то особенно приятного у меня оснований не было.
Входная дверь скрипнула, и в гостиную вошел представительный мужчина с большими распушенными усами в мундире жандармского ротмистра.
- Здравствуйте, голубушка Екатерина Дмитриевна. - сказал он простуженным басом и деликатно кашлянул в кулак.
Со мной он здороваться не стал, делая вид, что не замечает, что я стою возле окна.
- Здравствуйте Борис Николаевич, - ответила хозяйка. - Чем обязана таким поздним визитом?
Было заметно, что ротмистр смущен и не знает с чего начать. Он натянуто улыбнулся и, кося глазом в мою сторону, ответил:
- Пришло предписание от высшего начальства допросить вашего гостя, коий здесь присутствует.
- Что за глупости! - встревоженно воскликнула Катя. - Как так допросить? Почему, кто позволил?!
- Такие вещи полиции никто не позволяет, - вмешался я в разговор. - Слушаю вас, господин ротмистр.
- Здесь говорить неудобно, - продолжая смущенно держать кулак возле губ, - сказал он. - Извольте пройти со мной в участок.
Кудряшову наш разговор напугал, она еще не совсем отошла после нападения сумасшедшей Лидии Петровны, и вдруг следом новая напасть - меня приглашают в полицию!
- Зачем это, Борис Николаевич, Алексею Григорьевичу в такое позднее время идти с вами? Что это еще за спешка?
Я сразу понял, в каком сложном положении оказался ротмистр. С одной стороны, он не хотел поссориться с богатой и влиятельной горожанкой, с другой, боялся не выполнить приказ. Мне приглашение в участок совершенно не светило. В лучшем случае, будут держать до скончания века, пытаясь выяснить личность, в худшем - пришьют какое-нибудь преступление и законопатят в тюрягу.
Однако, альтернатив у полицейского был всего две, арестовать меня сейчас, что неминуемо должно было кончиться для него в лучшем случае разбитой головой, потому что я ни под каким видом садиться не собирался; отложить разборку на утро и, в случае моего побега, получить головомойку от начальства. Он, ничего не зная о первом нежелательном для себя варианте с членовредительством, попытался настоять именно на нем.
- Почему же время позднее? Вы, кажется, только что изволили прогуливаться по окрестностям. Я только что видел во дворе вашу запряженную двуколку.
Однако, Екатерина Дмитриевна жила в страшную эпоху крепостничества и беззакония и потому подчиниться представителю закона не согласилась:
- Глупости, Борис Николаевич, я Алексея Григорьевича на ночь глядя с вами не отпущу! Да я потом всю ночь глаз не сомкну! Уходите немедленно и приходите, если у вас до него такая нужда, утром.
Бедолага ротмистр оставил в покое кулак и губы и занялся вспотевшей красной шеей, начал протирать ее несвежим, мятым платком.
- Однако, это, Екатерина Дмитриевна, неповиновение властям! Как же можно-с не исполнять приказы!
- Я кажется, никак не служу по вашему ведомству, - резонно возразила Кудряшова. - А если вы будете нескромно себя вести, то я и на вас управу найду!
Ротмистр окончательно растерялся и не знал, что дальше делать.
Потом выбрал из двух зол меньшее и решился:
- Раз так, то пусть будет по-вашему, только нужно чтобы ваш гость непременно с утра пришел в участок.
- Вот и ладно, - согласилась Катя, - а теперь можете присесть.
Ротмистр снял фуражку, повертел ее в руках, не зная, куда пристроить, положил на резной столик и сел к столу. Вид у него был немного виноватый и, как все русские люди, вынужденные выполнять неправедные, по их мнению, приказы, начал извиняться за дурость начальства:
- Приказ об них, - он кивнул в мою сторону, никак не называя меня по имени, - пришел из губернии. Кто-то из наших доброхотов донес, что у вас проживает некто, извините, сударь, за грубое слово, безо всяких формальных бумаг.
- Это кто же у нас здесь такой доноситель? - сердито спросила Катя.
- Этого разглашать никак не положено, однако, как мы среди своих, не иначе как доктор Василий Егорович. Окромя него некому.
- Неужели Неверов? - поразилась Кудряшова. - Ему-то что за нужда пачкаться?!
- Думаю, исключительно из ревности.
- Как так, ревности? К кому?
- К им, - указал на меня глазами полицейский. - Он, доктор, тоже, видать, имел на вас виды. Простите за солдатскую прямоту.
- На меня? Почему? - смутилась и покраснела Катя. - Я, кажется, Василию Егоровичу никаких авансов не делала. Да и молод он для меня!
- Видимо, вашим состоянием весьма интересуется, - окончательно раздавил доктора ротмистр. - Как он человек небогатый, то и хочет женитьбой поправить дела-с.
- Фу, какая пошлость! - возмутилась хозяйка. - Он такой молодой, и какие мелочные расчеты!
- Не такие уж и мелочные, если принять в учет ваше состояние, - не согласился ротмистр.
- Впрочем, бог с ним, пусть это будет на его совести. Борис Николаевич, отужинаете с нами?
- Сочту за честь, - вежливо согласился названый гость.

Предыдущая страница 7 Следующая страница


Черный магистр 8

- Тогда я пойду, распоряжусь, - сказала хозяйка и вышла из гостиной.
Мы остались с полицейским с глазу на глаз. Он еще дичился и смотрел на меня искоса. Наконец не выдержал молчания и спросил:
- А правда, милостивый государь, что вы императора Павла Петровича видели?
- Видел, и даже разговаривать довелось, - ответил я.
- И как они-с? Впечатлили-с?
- Честно говоря, нет. Маленький, дерганый и очень французской революции боялся.
- Как же такое может быть, коли они помазанники божьи, то должны и соответствовать! Государь должен за Россию перед Всевышним отвечать!
После недавно пережитого шока было необыкновенно интересно слушать рассуждения ротмистра о божественной сущности власти. Выручила меня Марьяна, принесла на подносе большой стакан водки и закускy. Борис Николаевич опять смущенно кашлянул в кулак, не поморщившись, засосал напиток и деликатно закусил маленьким кусочком хлеба с икоркой.
Катя не возвращалась, и я спросил у горничной, где она.
- Катерина Дмитриевна просила извиниться, они занемогли головой.
- У дам-с очень тонкая натура, - пояснил мне полицейский, - они чуть что, так сразу в слезы. Моя супруга, на что женщина полная, видная, а такую деликатность в натуре имеют, страх!
- Ваше благородие, еще водку пить будете? - не очень вежливо спросила ротмистра Марьяша.
Тот подумал, вероятно, взвешивая все за и против, после чего пришел к однозначному выводу:
- Пожалуй, что и выпью. У Екатерины Дмитриевны водка очень мягкого качества, - пояснил он мне, - так сама в горло и льется.
Марьяша пошла за следующим стаканом, а ротмистр обратил ко мне недоуменный взор.
- А вы почему не пьете?
- Не могу, у меня сегодня еще много дел. Нужно быть трезвым, - довольно двусмысленно ответил я.
- Ежели вы лыжи навострить собрались, - добродушно предупредил полицейский, - то напрасно. У вашего дома засада выставлена. Все равно далеко не Уйдете.
- Зачем же засада, куда мне отсюда бежать?
- Для порядка-с. Мало ли что, а начальство потом с кого спросит? С меня!
- Большая засада-то? - поинтересовался я.
- Это военная тайна, - строго сказал ротмистр. - Однако, как я вижу, вы человек с понятием и тверезый, могу открыться. На большую засаду у нас нижних чинов мало. Поставил на концах улицы по околоточному,
- Всего два человека, - удивился я. - Не мало ли?
Ответить ротмистр не успел, вернулась Марьяша со следующей порцией водки. Борис Николаевич благоговейно принял тонкий сосуд в свою большую руку, крякнул, поднял глаза к потолку и опрокинул его в широкий рот. После чего докушал кусочек хлеба и заторопился.
- Позвольте на сим откланяться. Супруга меня дожидается. Они, как я вам уже докладывал, хоть и полны-с телом, однако, очень деликатного суждения. Чуть что, так сразу в слезы.
Борис Николаевич встал, перекрестился на красный угол и принял от горничной фуражку.
- Так мы вас прямо с утра и ждем-с, - сказал он мне ласково, однако, и руки не подал, и козырять не стал, только слегка поклонился и, твердо ступая тяжелыми сапогами, вышел из гостиной.
Когда полицейский исчез, я тут же пошел в спальню. Однако, Катя не лежала, как я думал, с головной болью, а спешно переодевалась в дорожное платье.
- Ты куда это собираешься? - удивленно спросил я.
- Мы немедленно уезжаем, - ответила она.
- Что значит «мы»? Тебе-то зачем ехать?
- Я не отпущу тебя одного. Хватит с меня сумасшедших женщин с пистолетами и полиции. Я бегу с тобой!
- Катя, но ведь это опасно!
Женщина пристально посмотрела на меня, усмехнулась краешками губ.
- Я не хочу, чтобы тебя спасали другие женщины.
- О чем ты говоришь, какие еще женщины?!
- Найдутся, какие, - не очень связно ответила она, но прерывая сборов. - Я тебя одного не отпущу.
- Есть женщины в русских селеньях! - процитировал я Некрасова.
- Возьми с собой одежду Ивана Ивановича, ту, что ты носил. Может пригодиться, - распорядилась она. - Я чорез четверть часа буду готова.
- Совсем необязательно торопиться, - умерил я ее пыл. - Дом с двух сторон стерегут околоточные. - Сначала нужно разобраться с ними, а то поднимут шум.
- Вот напасть какая! - рассердилась Катя. Потом громко позвала: - Марьяша, иди сюда!
Та, как будто специально ждала у дверей, тотчас вошла в комнату.
- Там на улице какие-то околоточные следят за домом, сможешь заманить их в дом и напоить?
- Это кто же такие? - поинтересовалась Марьяна. - Никак Филимонов с Охряменкой? Так их и заманивать не нужно, они около заднего крыльца в кустах сидят, ждут, когда на кухню позовут.
- Это их приставили за нами следить? - сердито спросила Кудряшова.
- Их, голубчиков. Только вы, Катерина Дмитриевна, не опасайтесь. Я с ними быстро управлюсь. Скоро сами будут такими пьяными, что их самих можно будет украсть.
Девушка ушла, мы же остались завершать сборы.
- Тебе не страшно, - спросил я, - бросаться в такую авантюру?
- Мне страшнее оставаться в Троицке, толстеть и ждать старости.
- Мне не хочется втягивать тебя в неприятности, но, возможно, ты и права. Жить здесь молодой женщине противопоказано.
- Куда мы поедем?
- Сначала, - я задумался, какой выбрать маршрут бегства, - поедем на восток, потом повернем на Москву.
- А зачем делать такой большой крюк? - удивилась она.
- Чтобы нас не поймали. Искать-то станут именно в том направлении, а мы поедем в другую строну.
- Очень нужно, - возразила Катя. - Борис Николаевич меня искать не осмелится.
- Почему?
- Ему супруга не позволит. Она ротмистра ко всем женщинам ревнует, особенно ко мне.
- Зачем ему самому нас ловить, он пошлет телеграмму в губернию, нас там и без него арестуют.

- Не пошлет, - подумав, уверенно сказала Катя - И жена не разрешит, да и некому посылать. Телеграфа у нас здесь еще нет, а есть он только в городе*** да и то, слышно, тамошний телеграфист второй месяц в запое, может, и помер уже от пьянства.

Во время этого разговора я понял, что мой побег с самого начала стал развиваться не по классическим законам жанра Получался он какой-то очень уж ненатуральный. Вместо того, чтобы перелезть через крепостную стену и, отстреливаясь от многочисленных преследователей, броситься в быстрые, мутные воды какого-нибудь местного Терека, беглецы, вернее, беглянка принялась обстоятельно собирать в дорогу багаж. Оказалось, что налегке скрыться от преследователей совершенно невозможно, и для настоящего бегства нужно очень много нарядов и припасов.
Поэтому, пока тайная полицейская засада под надзором стряпухи пила на кухне водку, Екатерина Дмитриевна в четыре руки с Марьяшей укладывали в дорожные сундуки самое необходимое, без чего несчастным беглецам было совершенно невозможно обойтись. Естественно, что в одном дорожном костюме, без нескольких вечерних туалетов побег был совершенно немыслим. Кроме того, нужно было позаботиться об одежде, в которой не стыдно ходить днем, пить утренний кофе, и в конце концов, лечь спать.
В ходе сборов выяснилось, что, кроме платья, для побега совершенно необходимы предметы личной гигиены, косметика, маникюрные принадлежности, духи и лосьоны.
Я, наблюдая за торопливыми сборами, продолжавшимися уже несколько часов, нервничал и ждал, что вот-вот явится полиция и мне придется проводить время в спартанской обстановке кутузки, а не путешествовать в купеческой карете. Однако, пока все было тихо. Не поступали даже сведенья из кухни, где коротала длинную ночь полицейская засада.
Когда дело подошло к утру, на небе потухли даже самые яркие звезды, и богиня Аврора собралась выглянуть из-за горизонта, подготовка, наконец, благополучно завершилась. Дворник Ессей и кучер Ефим понесли во двор тяжелые сундуки и принялись прилаживать их к карете, Катя отдавала последние распоряжения ключнице Матрене, которую оставляла старшей в доме, я же зашел на кухню взглянуть как дела у полицейской «засады». Она еще физически существовала, но была уже не в силах осуществлять контроль над правопорядком Всенощные бдения и гостеприимство кухарки сломили ее дух и силы. Прямо посередине кухни, на голом полу, храпели два мужика с привязанными тесемками мочальными бородами. Сама кухарка спала тут же на лавке, укрывшись бараньим тулупом. Путь к свободе оказался свободен, и я этим воспользовался.
Мы втроем разместились в просторной четырехместной карете, Ефим уселся на козлы и, удостоверившись, что все пассажиры устроились, пустил пару рослых битюгов в скорый лошадиный шаг. Жеребцы мощно потянули карету, и сооружение на колесах, заскрипев несмазанными осями, двинулось в дальнюю дорогу.

Глава 8

И опять мерно потекли немереные дорожные версты Российской империи под лошадиные копыта. Осенний путь не так весел, как летний. Утрами бывает холодно, и все кругом покрывается инеем, а то и мелкий снег начинает бестолково крутиться в воздухе, однако, пока не садится на землю, а, поплясав в тугих струях воздуха, куда-то исчезает. Еще не слетела окрашенная во все цвета радуги листва, но утренники студены, и лужи после вечернего дождя покрываются тонкими корочками льда.
Я, развалясь на мягких подушках, смотрю через стеклянную дверку на буйство осенних цветов северного леса, на дорогу, которая за прошедшие со времени моей последней поездки пятьдесят семь лет ничем не изменилась. Те же самые глубокие, разъезженные колеи, те же рытвины, колдобины и опасные для проезда мосты. Напротив меня сидят две прелестные женщины: Екатерина Дмитриевна и Марьяша, участницы опасного, рискованного побега.
Позади нас осталось без малого триста верст пути и до сих пор нет никаких намеков на погоню. Мы едем уже третьи сутки, дамы устали и жаждут тепла и комфорта. Я их развлекаю рассказами о «старине далекой», но и сам не против отдохнуть, помыться в бане и соснуть в мягкой постели. Однако, сделать это негде. Постоялые дворы, как и прежде, грязны и убоги. Давно миновали времена, когда можно было запросто заехать в дворянское поместье и попроситься на ночлег. Русское барство потихоньку загибается, крепостные крестьяне больше не желают исполнять свой сословный долг, даром ишачить на помещиков. Да и сами помещики предпочитают жить не в деревенской глуши, а за границей, оставив за себя расторопных управляющих. Чуть что, вспыхивают возмущения и бунты. Правительство нового, прогрессивного царя не знает, что делать, и готовит большие реформы. Дворянское лобби в центре ложится костями, чтобы не допустить освобождения крестьян и не потерять свои льготы и привилегии. В обществе зреют «идеи» и «идеалы», а страна находится в очередном глубоком кризисе.
- А в старину было лучше, чем теперь? - наивно интересуется Марьяша, которой «в старину» светила лишь березовая каша да возможность изредка скрасить ночную скуку сластолюбивого барина.
- Если бы ты была царицей, тебе было бы лучше, - дипломатично отвечаю я.
- Если бы я была царица, я бы!.. - мечтательно говорит девушка и надолго задумывается, воображая себя в золоченых нарядах, короне и центре общего внимания.
Однако, пока никто из нас корону не надел, приходилось самим как-то устраиваться. В частности, искать пропитание. С сервисом на дорогах было в точности так же, как в и XVIII и XX веках - то есть совсем плохо. На станциях кормили примерно так же, как в вагонах-ресторанах в советские времена, очень невкусно и запредельно дорого. Деньги, конечно, играли свою роль в жизни, но не главную, и украсть их было легче, чем заработать. Частные трактиры основные доходы получали не от качественной пищи, а от продажи спиртных напитков. Потому, прежде чем рисковать пообедать в каком-нибудь подобном заведении, приходилось по запаху определять, чем там кормят, и заходить на кухню, чтобы посмотреть, как и в каких санитарных условиях готовят там еду.
Дотерпев до очередного населенного пункта, небольшого села с красивым, возвышающимся над местностью на живописном холмике кирпичным храмом, я занялся добычей пропитания.
В этот раз нам сразу повезло. Первый же трактир, в который я зашел, оказался отменно чистым, с расторопной прислугой и пристойными ароматами. Здесь было даже красиво написанное на вощеной бумаге меню с десятком названий предлагаемых блюд. За три дня пути это была первая ресторация, где можно было утолить голод без риска отравиться. Я вернулся к карете за своими спутницами, и мы втроем направились в обеденный зал.
Гардеробщик в чистой, даже отутюженной поддевке помог женщинам раздеться и с благоговением принял мое куцее пальтецо. Тут же подскочил половой с блестящими от лампадного масла, расчесанными на прямой пробор волосами.
- Пожалуйте, ваши сиятельства, в залу-с, - предложил он, низко кланяясь, и даже помотал салфеткой по воздуху, как бы разгоняя перед гостями в воздухе пыль.
Мы прошли в зал и сели за стол, покрытый чистой скатертью.
- Что у вас, голубчик, есть вкусненького? - спросила Катя.
- Извольте выбирать-с, - ответил официант, с поклоном подавая меню. - У нас все вкусно-с, сообразно тому, кто что предпочитает.
Мы посовещались и сделали заказ. Еда оказалась хорошо приготовленной и свежей, так что наше настроение улучшилось. Пока мы обедали, в ресторацию вылилась большая, шумная компания и заняла сразу несколько сдвинутых столов. Как только прибывшие гости расселись, в зале началась нервная паника. Половые метались между кухней, буфетом и столами, обслуживая новых гостей.
Я сидел к ним спиной и не видел, что это за люди. Мы кончали обедать, и нужды их разглядывать не было. Катю, напротив, компания заинтересовала, и она несколько раз бросала в ее сторону короткие взгляды.
- Это кто ж такие будут? - спросила Марьяша, без стеснения во все глаза разглядывая шумных гостей.
- На посторонних в упор смотреть неприлично, - сделала ей замечание хозяйка. - Они до нас не касаются, а мы до них.
- А я вижу, как один господин на вас очень даже смотрит, глаз не отрывает, - ответила девушка. - Он что, тоже приличие не понимает?
Мне стало интересно, что это за нахал разглядывает Кудряшову, но поворачиваться не стал.
- Это его дело, - резонно ответила Катя. - Мало ли плохо воспитанных людей.
Однако, оказалось, что это не только его дело, но и мое. Минут через десять к столу подошел наш официант, с мокрым от пота испуганным лицом и передал нам приглашение присоединиться к новой компании.
- Господин Моргун настоятельно просят пересесть за ихние столы, - не глядя мне в глаза, сказал он.
- Передай, что мы благодарим за приглашение, но нам пора ехать, - ответил я, - и принеси счет.
- Я-то передам, - как мне показалось, недовольно сказал половой, - только лучше бы вам их послушаться, а то неровен час, что приключится.
- Что же такое может приключиться? - удивился я и оглянулся.
За сдвинутыми столиками сидело человек пятнадцать, и все они смотрели в нашу сторону, даже те, кто сидел спиной. Понять, кто из них этот господин Моргун, я не успел.
- Принеси счет, нам пора ехать, - повторил я.
- Как вам заблагорассудится, - сказал, отходя, официант. - Мое дело предупредить.
- Что это еще за дела, - машинально сказал я, начиная испытывать тревогу. Компания была пьяная и, по всем признакам, буйная.
- Он идет сюда, - предупредила Марьяша.
Я опять повернул голову. К нам приближался крупный, широкоплечий человек в визитке, коротком однобортном сюртуке с закругленными полами. У него были широко поставленный желтые рысьи глаза и распушенные бакенбарды.
- Позвольте отрекомендоваться, - сказал он, нависая над нашим столом и пожирая глазами Кудряшову, - местный житель Иван Моргун! Надеюсь, вы про меня уже слышали!
- Очень приятно, - ответил я, хотя говорил он не со мной и не удосужился посмотреть в мою сторону. - Чем обязаны?
- Окажите честь осчастливить наше общество своим присутствием, - продолжил он, по-прежнему глядя в упор на Катю.
Такое поведение было уже прямым вызовом, и я поднялся со своего места. Моргун был ниже меня ростом, но значительно мощнее и, главное, наглее.
- Прошу вас пойти вон, - сказал я, не ожидая от дальнейших действий нового знакомого ничего хорошего.
- Ты что, не понял, с кем говоришь? - удивленно спросил он, наконец, обратив на меня внимание. - Я Иван Моргун!
- Да хоть свистун, - парировал я, хотя на язык само просилось более обидное слово. - Оставьте нас в покое!
Неожиданно он сделал разворот и ударил меня кулаком в солнечное сплетение. Я не успел сгруппироваться и согнулся пополам, хватая ртом воздух. Второй удар пришелся сверху в затылок, и я полетел на пол, теряя сознание.
Сколько времени я провалялся на полу, не знаю, но, думаю, достаточно долго, потому что, когда я наконец пришел в себя, в зале, кроме меня, посетителей больше не было. В голове шумело и меня мутило. Ресторанная челядь не подходила, она топталась у противоположной стены и смотрела на меня с тревогой и, как показалось, сочувствием.
- Эй, человек, - позвал я нашего полового, - иди сюда.
Тот неохотно приблизился.
- Где женщины, что были со мной?
- Уехали, - коротко ответил он.
- Их увезли насильно?
- Не знаю, я ничего не видел.
- Кто такой этот Моргун?
- Не могу знать, - не глядя на меня, бесцветным голосом ответил половой. И добавил почти укоризненно: - Я же вас предупредил, нужно было их уважить.
По всему было видно, что Моргун был каким-то местным тузом или Бармалеем, которого все до смерти боятся.
- Принеси мне холодной воды, - попросил я, опускаясь на свой стул. Ноги у меня противно дрожали, в глазах плыли разноцветные круги, и я чувствовал себя как после тяжелой болезни.
Половой ушел и скоро вернулся с фаянсовой кружкой. Я выпил ее до дна, и сразу стало легче.
- Где наша карета? - спросил я его.
- Во дворе, - ответил он, глядя в сторону.
- Позови нашего кучера.
- Господин хороший, - умоляющим голосом сказал официант. - Не втравливайте вы меня в ваши дела. - Вы уедете, а мне здесь жить!
Мне было понятно состояние этого человека, но мое положение было значительно сложнее, потому я не внял просьбе.
- А хозяина ты можешь позвать?
- Он уехал, - ответил парень и покосился в сторону толпящихся коллег.
- А кто не уехал?
- Все уехали, - ответил он обреченным тоном. - Своя рубашка ближе к телу.
- Видишь, значит, кроме тебя, отвечать некому. Иди, зови кучера.
- Он тут, рядом кушает в комнате для простого звания, - негромко сказал официант и показал взглядом на прикрытую дверь в глубине зала.
- Ладно, сам найду, - решил я и, покачиваясь, пошел искать кучера.
С кучером Ефимом мы еще толком не познакомились. В лучшем случае перебросились двумя десятками незначительных слов. На вид ему было лет двадцать пять, но широкая, лопатой, русая борода делала его старше и солиднее. Он был, что называется не чистый кучер, а «человек при лошадях», одновременно и кучер, и конюх.
В конюшне у Кати было всего три лошади, одна - рысистая кобыла, ее запрягали в двуколку, на которой хозяйка ездила сама, и два битюга. Такой незначительный конный «парк» не требовал большого количества обслуги, и Ефим справлялся с ними один. Жил он рядом с конюшней, на задах котомкинского подворья, в бывшей портняжной мастерской, и в «большой дом» показывался редко. Во время пути особой нужды общаться у нас с ним не возникало, каждый был сам по себе, так что, можно сказать, я знал его только в лицо.
Ефим в одиночестве сидел за непокрытым, отскобленным до желтизны столом и пил чай. На меня взглянул удивленно, то ли от того, как я выглядел, то ли недоумевая, что мне от него понадобилось.
- Хозяйку похитили, - сказал я с порога и от слабости привалился к косяку.
Мужик недоуменно поглядел на меня и отер полотенцем потный лоб
- Как так похитили?
- Так, - ответил я и, подойдя к столу, опустился на широкую лавку, - Ударили меня по голове и похитили.
- А Мария где?
Я не сразу понял о ком он спрашивает, потом дошло, о Марьяше.
- Обеих увезли.
Ефим внимательно поглядел, не шучу ли я, опять вытер лицо:
- А вы куда смотрели?
- Никуда не смотрел, меня оглушили Только сейчас очнулся.
- Это что же здесь за разбойники такие? - видимо, до конца не понимая, что произошло, спросил он.
- Не знаю, какой-то местный богач. Кто такой, не говорят, его все боятся.
- Нет такого закона, чтобы людей насильно увозить, - строго сказал кучер.
- Нет, - согласился я, пытаясь придумать, что теперь делать - Иди, запрягай, поедем в полицию
Ефим аккуратно повернул стакан вверх донышком, поставил его на блюдце, отер лицо полотенцем и встал. Однако, не пошел к черному выходу, а направился в общий зал. Я пошел следом. Там уже никого не было, исчез даже наш официант, с которым я не успел расплатиться. Кучер внимательно оглядел пустое помещение и сам убедился, что ни хозяйки, ни Марьяши там нет.
- Это, Лексей Григорьич, непорядок! - строго сказал он. - За это начальство не похвалит!
- Черт с ним, с начальством, - рассердился я, - нужно женщин выручать, мало ли что они с ними сделают! Едем скорее в полицию!

Предыдущая страница 8 Следующая страница


9 Сергей Шхиян

- Чичас поедем, - спокойно ответил кучер, - полиция - это да! Только где она, та полиция?!
Я понял, что еще окончательно не пришел в себя и несу ахинею. Действительно, какая в придорожном селе полиция?
- Нужно узнать, где здесь город, - поедем, подадим жалобу, - сказал я, понимая, как все это глупо и беспомощно звучит. Женщин насильно увезла какая-то пьяная банда, а мы будем ездить подавать жалобы и ждать помощи властей. - Нам двоим не справиться, их здесь было человек пятнадцать, - добавил я.
- А кто они есть такие?
- Не знаю, какой-то Иван Моргун, наверное, местный олигарх.
- А мне хоть архиерей, хоть просто так, - понятно для себя перевел популярное у нас слово «олигарх» кучер. - Я за Марью и архиерея замаю!
- Как ты его «замаешь», я даже не знаю, где их искать.
- У хозяина спытаем, - резонно предложил Ефим.
- Говорят, что он уехал, - сказал я.
- Далеко не уедет, надо будет, сыщется.
Муть у меня в голове рассеивалась, остались только тошнота и головокружение.
Видимо, удар был такой силы, что у меня получилось сотрясение мозга. Однако, постепенно растерянность проходила, и я начинал нормально соображать.
- Ладно, пойдем искать хозяина.
Мы обошли зал, заглядывая во все двери. Все комнаты, выходящие сюда, оказались пусты. Видимо, прислуга от греха подальше элементарно разбежалась Из всех дверей только одна была заперта. Я в нее постучал, но никто не откликнулся. Я ударил в нее несколько раз каблуком и закричал:
- Откройте, разговор есть!
Нам никто не ответил.
Никаких внутренних замков на двери не было, так что стало понятно, она заперта изнутри. Я подергал ручку. Стало слышно, как там звякает металлический засов.
- Откройте, - более решительно потребовал я, - иначе сломаем дверь!
Ответа опять не последовало.
- Придется выбивать, - сказал я Ефиму.
- Ага, - согласился он и неожиданно ударил по ней плечом. Дверь загудела, но запор выдержал.
- Нужно топор принести, я у тебя в карете видел.
- И без топора управлюсь, - пообещал кучер и, отойдя на несколько шагов, бросился на препятствие. Раздался громкий треск ломаемого дерева, и дверь вместе с Ефимом провалилась внутрь. Я вбежал следом за ним. В комнате у окна сгрудились все работники трактира. Было их шестеро, включая двух женщин.
- Можно было постучаться, господа хорошие, зачем же дверь ломать? - испуганным голосом сказал наш официант, со страхом глядя на поднимающегося с пола бородача.
- Господа, это частная собственность, - подал голос кругленький господин с румяными щечками, одетый в городское платье. - Прошу покинуть мое заведение!
- Так вы и есть хозяин ресторана, который внезапно уехал? - спросил я.
- Вам нет до того дела! - независимо ответил он. - Прошу покинуть мое заведение, иначе будете иметь дело с полицией!
- Куда увезли наших спутниц? Кто такой Моргун? - спросил я, наступая на хозяина.
- Мне нет смысла мешаться в ваши дела, - сердито ответил господинчик, огорченно глядя на развороченный косяк и, видимо, мысленно подсчитывая убытки. - Для нас всяк посетитель одинаков. Если вы повздорили с другими гостями, то наше дело сторона!
По сути, он был прав и, если бы они держали себя не так странно, то никаких разборок я учинять не стал. Однако, и официант, и теперь сам хозяин, вели себя неадекватно и ничем не хотели помочь, даже такой малостью, как информация. Хозяин, к тому же, раздражал меня наглостью.
- Значит, вы не желаете отвечать? - спросил я его.
- Прошу покинуть заведение, иначе я вызову полицию! - оскалив зубы, ответил он.
- Лексей Григорьич, давай я их здесь всех сейчас удавлю, и все дела, - предложил Ефим.
- Ну, зачем же их давить, - возразил я. - Ты сможешь уронить этот буфет? - спросил я, указывая на могучее сооружение, заполненное ресторанной посудой.
Кучер примерился взглядом и почесал в затылке.
- Тяжел, однако, будет, да если за верх потянуть, пожалуй, осилю!
- Вы не посмеете учинять здесь разбой! - закричал ресторатор. - Иначе я отправлю вас в темную!
- Это каким же образом? - поинтересовался я, загораживая выход из комнаты.
Он мне не ответил и приказал мужику, постриженному под горшок и пока никак не участвующему в дискуссии:
- Спиридон, иди, зови полицию!
Мужик послушно кивнул и пошел прямо на меня.
- Лучше оставайся на месте! - сказал я ему. - Иначе хуже будет!
Однако, Спиридон был слишком силен, чтобы кого-то бояться, и послушен хозяину, чтобы внять доброму совету. Он попер прямо на меня. Я дал ему подойти почти вплотную и тремя точными ударами ногой в голень и руками в живот и в челюсть уложил на пол.
- Помогите! Убивают! Караул! - вразнобой закричали остальные участники переговоров. Громче остальных орали хозяин и женщины. Один Спиридон тихо Мычал, пытаясь встать с пола.
Однако, долго стенать о судьбе соратника им это не пришлось. Ефим взялся за верх буфета, уперся ногой в стену, с натугой наклонил его, и предупредив криком: «Поберегись!», опрокинул. Раздался оглушительный грохот и звон бьющейся посуды. После чего наступила мертвая тишина. Все присутствующие, как завороженные, смотрели на результаты наших усилий.
После минутного шока первым плачущим голосом заговорил хозяин:
- Вы что же это, ироды, делаете! За что нам кара такая? ! Кто за все это платить будет?!
Ответить ему никто не успел, в этот момент из зала послышался строгий начальственный голос:
- Что за шум? Кто разрешил?!
- Господин урядник, поглядите, что эти ироды наделали? - пронзительно закричал хозяин.
- А вот и полиция, - сказал я Ефиму. - А ты боялся, что здесь ее не сыскать!
- Что здесь происходит? - спросил, входя через пустой дверной проем в комнату, перепоясанный ремнями, с шашкой на боку, полицейский. - Свят, свят, свят! Аким Кузьмич, что это у вас за разор?!
- Вот, гости постарались! - ответил хозяин, указывая на нас пальцем. - Деньги за обед не заплатили и учинили разбой и разорение.
- Это как так! Кто разрешил! Немедля в кутузку! - страшно выкатив глаза и гневно шевеля усами загремел урядник.
Мне показалось, что мы с Ефимом немного поспешили и перестарались.
Теперь полиции будет труднее объяснить причину нашей несдержанности. Однако, бывает, что хорошая мысль приходит не только потом, но и вовремя. Я разом переместил акценты в происшедшем, закричав полицейскому:
- Господин урядник, хозяин ресторана похитил мою жену!
- Как это похитил? - вытаращил глаза полицейский, переводя удивленный взгляд с меня на толстенького, кругленького хозяина.
- Напал на меня, чуть не убил, а пока я был без памяти, похитил жену и служанку!
От неожиданности и курьезности обвинения никто не смог произнести ни слова,
Даже хозяин, вылупив от возмущения глаза, только беззвучно шевелил губами.
- Как же так, Аким Кузьмич, зачем вы жену у этого господина похитили? - первым заговорил урядник.
- Я похитил? Да что вы их слушаете, Василий Иванович, никого я не похищал, а ихней жены так даже в глаза не видел! Они одни приехали и, напившись, скандал учинили!
Как я не был разгорячен и потрепан, но на пьяного никак не походил, и полицейский дал это понять хозяину:
- Если они и были пьяным, то теперича совсем протрезвели.
- А то, что я не один был, - продолжил я, - пойдите, взгляните, сколько приборов стоит на моем столе!
- Извольте, - согласился полицейский, неодобрительно глянув на хозяина.
Мы с урядником пошли в зал считать приборы на столе. За нами гурьбой двинулась вся ресторанная прислуга, включая поднявшегося на ноги Спиридона. Не знаю, что они рассчитывали увидеть, но интерес проявили повышенный.
- Действительно, три прибора, - поделился результатами расследования полицейский. После чего пошел еще дальше. - Здесь сидели женщины, вот, ели сладенькое, а они, - он указал на меня, - всего-то две рюмки скушали. Как же так получается, Аким Кузьмич? Выходит, вы и правда ихнюю жену украли!
- Да не краля никаких жен! - закричал в отчаянье хозяин, уже понимая, что такой поступок вполне объясняет и извиняет разгром в буфетной. - Василий Иванович, отойди со мной на минуточку, мне тебе два слова надо на ушко сказать!
- Это как так отойди! - возмутился я. - Сие есть попытка подкупа должностной персоны!
Пожалуй, я немного перемудрил с лексикой, и фраза получилась архаичной, но меня поняли.
- При следствии допросы снимаются и без публичности, - грозно сообщил мне урядник и отошел с хозяином.
Говорил он совсем коротко, Аким Кузьмич прошептал несколько слов на ухо полицейскому, и тот отшатнулся.
- Это надо же! - только и сказал он, после чего снял фуражку и принялся отирать пот с широкой лысины. - Что же вы сразу-то не сказали!
- Вот так-с! - довольным тоном, как после победы, произнес Аким Кузьмич, потирая ручки. - Теперь сами рассудите, крал ли я чужих жен?!
По уряднику было видно, что попал он в такое трудное положение, что не знает, что делать дальше. Он растерянно водил взглядом по участникам событий, как будто ожидал хоть какой-то помощи.
Потом холодно мне улыбнулся и, откашлявшись, попросил:
- Вы изволите ли, господин проезжий, уделить мне свое время для, для... - он не сразу подобрал нужные слова, - разговора с глазу на глаз.
Для меня не было большой загадки в том, что сказал ему хозяин, к такому повороту событий я был готов.
- Извольте, уделю.
- Тогда соизвольте пройтись в ихнюю комнату, - сказал урядник, указывая взглядом на хозяина. - Там нам никто не помешает.
Я кивнул, и мы с ним прошли в небольшой скромно обставленный кабинет с двумя стульями и письменным столом.
- Слушаю вас, - сказал я полицейскому.
Однако, говорить он не спешил, отирал потное лицо чистой тряпицей и прятал глаза под мохнатыми бровями.
- Вы мне что-то хотели сказать? - поторопил я. - Извините, у меня украли жену и мне нужно ее искать.
- Да никто у вас ее не крал, - наконец, решил заговорить урядник. - Я бы на вашем месте спокойно ехал по своим делам, а потом она и сама, с Божьей помощью, к вам вернется...
- Вы в своем уме? Вы что такое говорите?
- Да в своем, в своем! Именно в своем, потому и советую. Иван Тимофеевич - они человек горячий, вспыльчивый, не ровен час рассердятся, так не то что Вашу жену, вас нельзя сыскать будет.
- Это Моргуна зовут Иван Тимофеевич? - прямо спросил я, переставая валять дурака.
- Оне-с, - скривившись, подтвердил полицейский.
- А кто он, собственно, такой?
- Вы и вправду не знаете? - удивился он.
- Откуда я могу знать какого-то Моргуна, если впервые в жизни попал в ваши края и вообще никого здесь не знаю!
- Человек-то они известный, и не только в нашем уезде, а, почитай, на всю Россию. Уже под судом с дюжину раз был, да все как с гуся вода. Одним словом - ловкач! Мошна у него такая, что не завязывается, родня самая знатная, вот он и куролесит. А как что, всех сутяг купит, и сам черт ему не брат. Сам нашкодит, а те так дело повернут, что безвинный виноватым стает, а он вроде ни при чем. Не одного беднягу таким родом на каторгу заслал. Ехали бы вы отсюда подобру-поздорову, а жена... жена дело наживное.
- А что же вы, полиция?
- Что полиция! Он самого уездного исправника дальше сеней не пускает, а тот ему в именины подарки возит! Ему министр внутренних дел друг и брат! А вы говорите, полиция!
- Так что же мне делать?
- А нечего делать! Пока вашей женой не натешится, не отдаст. Дай Бог, если вернет живую-здоровую! А то были случаи, или покалечат, или вообще баба пропадет, как и не было!
- Ну, это уж нет! Такое со мной не пройдет!
- А что сделаешь? У него сорок гайдуков, один другого стоит. Не люди, а головорезы! Вся округа от них стонет, а ничего не попишешь, у него власть, деньги и сила!
Мне показалось, что урядник искренне огорчен и стыдится своего бессилия.
- Где этот Моргун живет?
- Сказать не труд, тебя, добрый человек, жаль: ни за понюх табаку пропадешь!
- Это мы еще посмотрим, кто первый пропадет. Нас двое, у моего человека тоже зазнобу увезли, и он этого так не спустит. А вдвоем, глядишь, и прорвемся!
- Ну, гляди, дело твое, - перешел на «ты» урядник, - только помни, я тебе не помощник. Если встряну, со службы уволят и по миру пустят, а то и живота лишусь. Я человек семейный, мне детей кормить надо.
- Понятно, я и не в претензии. Только если помочь не можешь, то и не мешай.
- Это обещать могу твердо и за себя, и за помощника. Он малый молодой, справедливый и против правды не пойдет. Кого тебе опасаться нужно - это станового пристава и исправника, эти не то, что за тридцать сребреников, за грош мать родную продадут. Если выйдет у тебя дело, все против тебя же и повернут.
- Оружие здесь есть, где купить?
- Разве что в губернском городе, только дотуда ехать дальше, чем до Москвы. А что тебе нужно?
- Пару ружей, пистолеты, огневой припас...
- Этим я помочь могу. Пистолетов мне не достать, да и не нужны они тебе, одно баловство барское, а пару ружей предоставлю. Только тайно, чтобы ни одна живая душа не знала, иначе мне несдобровать!
- Понятно, что тайно. Давай договоримся, куда ты их привезешь, а я ночью заберу. Там же я и деньги оставлю.
- Так дела не делаются, - возразил урядник. - Сам доставлю. Ты знаешь мост через Уклейку?
- Откуда мне знать ваши мосты, я же здесь в первый раз.
- Он близко отсюда, как выедешь на московскую дорогу, через версту поворотишь на полдень, на город Уклеевск. Там он и есть.
- И далеко он от столбовой?
- Верст пять, не боле. Да там не на заплутаешь, он до самого Уклеевска один, другого нет. Подъезжай к полуночи, там и встретимся. Раз такое у тебя горе, то дорого я не возьму. За все про все двести рублей.
- Что же у тебя за ружья за такую цену?
- Ружья как ружья, главное, что стреляют.
- Хорошо, пусть будет двести, а теперь расскажи все, что знаешь про этого Моргуна.

Глава 9

Тебе нужно сбрить бороду и поменять одежду, - сказал я Ефиму, когда мы добрались до заштатного города Уклеевска, отстоящего на тридцать верст от московской дороги. Заштатными именовались селения, пользующиеся правами города, но не служащие административными единицами.
- Это еще зачем? - удивился кучер, уважительно поглаживая свою роскошную растительность, закрывающую половину груди.
- С такой бородой и в ливрейном армяке тебя каждый встречный запомнит, а нам это ни к чему.
Прибыли мы в Уклеевск в нашем экипаже и теперь думали, куда пристроить карету и лошадей, пока будем заняты разборкой с Моргуном. Заштатный городок был небольшим населенным пунктом с двумя церквями, земской школой и тремя ярмарками в году. Как рассказал словоохотливый старичок, встретившийся нам около винной лавки, православных жителей в нем было 1588, протестантов 16, магометан 21, прочих исповеданий 12; дворян 5, почетных граждан и купцов 4, духовного звания 8, мещан 1479, военного сословия 115, крестьян 186, прочих сословий 31. Численность его населения определить можно было довольно точно, суммировав сословия и вероисповедания.
- Пошли в цирюльню, пока будем бриться, попробуем узнать, что здесь почем.
Бриться Ефиму не хотелось, но мои доводы его убедили, и он скрепя сердце согласился. Мы оставили экипаж у единственной на весь город парикмахерской и вошли в пропахшее дешевым одеколоном помещение. Посетителей здесь не было, и цирюльник, встав навстречу широко зевнул, щедро показывая остатки зубов.
- Чего желаете? - спросил он сонным голосом. - Могу завить...
- Завиваться мы пока не будем, хотим побриться.
- Это моментом, - пообещал ремесленник. - Извольте садиться.
Я кивнул Ефиму на кресло и он, тяжело вздохнув, сел под бритву палача.
- Жаль, поди, такой красоты лишаться? - сочувственно спросил его парикмахер, взвешивая рукой окладистую бороду. - Сами откуда будете? Я вас в наших краях раньше не встречал.
- Купеческого звания, - ответил я. - Едем по торговым делам.
- Чем торгуете?
- Зерном, кожей и так, чем придется.
- Дело хорошее, - сообщил мастер, яростно щелкая ножницами вокруг расстроенного лица клиента. - А может, завиться желаете?
- Мы желаем оставить на постой лошадей и карету, а сами дальше поедем верхом. Хорошо заплатим!
- Хорошо - это сколько? - поинтересовался цирюльник, намыливая клиенту щеки.
- По рублю за день постоя, - предложил я.
- И вы думаете, что это хорошо?
- И еще по рублю на прокорм лошадям, - добавил я.
- Рубль и рубль, это будет три. Если согласны на три рубля, я помещу ваших лошадей в своем коровнике и буду ласкать их, как любимого котенка!
- А как же корова?
- Какая корова! О чем вы говорите! Та корова давно стала говядиной. Думаете, у меня есть желание крутить коровам хвосты?
- А наши лошади не станут кониной?
Парикмахер оценил чужую шутку и засмеялся.
- Пусть я бы так жил, как будут жить ваши лошади!
Национальная принадлежность мастера не вызывала двояких толкований ни по внешним признакам, ни по манере говорить.
Неясно было, как он попал в центральную губернию Надо сказать, что многомудрое царское правительство еще со времени правления Екатерины делало все, чтобы вырастить из нашего еврейского населения пламенных революционеров.

Предыдущая страница 9 Следующая страница


Черный магистр 10

Их постоянно притесняли, сгоняли с насиженных мест и не давали спокойно жить.
Как это всегда делалось, от Рюрика до наших дней, Сначала мудрые правители создавали проблемы, а потом всех остальных жителей заставляли расхлебывать результаты.
- А как вы попали в Уклеевск, здесь же евреям нельзя жить? - спросил я.
- Не евреям, а иудеям, а я, слава Торе, православный. Думаете, в Витебске, кроме меня некому больше стричь?
- Выкрест?
- Можно сказать и так. Честно говоря, мне что раввин, что поп, большой разницы я не вижу. Или вы думаете, что у Господа Бога есть национальность?
- Не думаю, - засмеялся я.
- Вот и я о том же. У Бога, если он есть, своя жизнь, у человека - своя!
Таких вольных суждений я не слышал даже от троицких либералов. Они больше давили на свободу слова, а не совести.
- И как вам здесь нравится? - спросил я.
- Покажите мне другое место, где хоть немного лучше, и я туда поеду! Если вы спрашиваете о куске хлеба, то он у меня есть. А теперь, молодой человек, посмотрите на себя в зеркало и подумайте, может быть вас все-таки завить?
Ефим после операции над своим лицом неожиданно превратился в молодого, курносого парня. Он посмотрел на себя в зеркало и смущенно ухмыльнулся:
- Нет, мне и так сойдет!
- Тогда садитесь вы, - пригласил меня в кресло парикмахер. - Вас тоже только брить или еще будете стричься?
- Стригите, - согласился я.
- У меня к вам один маленький вопрос, - спросил мастер, залепливая мне мыльной пеной лицо, - где вы собираетесь покупать хлеб, когда у нас его почти не сеют?
- Здесь неподалеку есть имение некоего помещика Моргуна, - ответил я. - Говорят...
Я не успел договорить, потому что у мастера дернулась рука, и он меня порезал.
- Вы хотите купить хлеб у Моргуна, у этого бандита? Вас что, послал к нему смертельный враг? Простите, я вас порезал, не надо было говорить такое мне под руку.
- А почему вы решили, что Моргун бандит?
Парикмахер оказался первым человеком, который при этом имени не впал в транс, а вполне конкретно охарактеризовал его носителя.
- Потому что он и есть бандит! - неожиданно перестав быть забавным цирюльником, с ненавистью сказал он.
- Он вас чем-то обидел?
- Вы, милостивый государь, спрашиваете, обидел ли меня Моргун? Нет, он меня не обидел, он вырвал мое сердце!
- Господи! Что он такое сделал?
- Он похитил и погубил мою старшую дочь! Если бы я только мог, он бы и дня не проходил по этой земле!
- Извините, я не знал, - сказал я, увидев как его выпуклые, с красными прожилками глаза наливаются слезами.
- А вы еще собираетесь торговать с этим человеком! Я не знаю, кто надоумил вас лезть к нему в пасть, Но это был дурной человек! У вас отберут не только деньги, но и жизнь, и поверьте старому еврею, никто не вспомнит, что видел вас! Я ходил в полицию и вы знаете, что мне там сказали?
- Знаю, - ответил я, - то же, что и мне!
- Так вы, таки, не по торговому делу? Ая сразу, как заговорил с вами, подумал, что вы не похожи на коммерсанта. И зачем было этому милому молодому человеку сбривать свою замечательную бороду?! Таки у вас та же беда, что и у меня?
У меня не было никаких оснований подозревать цирюльника в коварстве, к тому же помощник, знающий местные условия, был бы просто неоценим. Поэтому я ответил предельно откровенно:
- Сегодня этот Моргун напал на меня в трактире и увез мою жену и его, - я кивнул на Ефима, - невесту.
Это было не совсем правда, ни моей женой, ни невестой Ефима, Катя и Марьяша не были, но преувеличение не противоречило истине.
- И вы, конечно, хотите напасть на него и отбить своих женщин?
- Не только хотим, но и нападем.
- Молодой человек, у вас что, две жизни, и первую вам совсем не жалко?
- Я думаю, не так страшен черт, как его малюют.
- Этот черт, таки, страшен. Вы знаете, сколько у него опричников?
- Каких еще «опричников»? - удивился я образованности парикмахера.
- Ну, не опричников, так гайдуков, если вам так приятнее их называть. Сорок душ! И все сплошные головорезы!
- Вот с этого момента подробнее, - остановил я эмоциональный всплеск собеседника. - И не размахивайте, пожалуйста, своей бритвой около моего лица!
Парикмахер Семен Михайлович Степаницкий, оставив в покое свою бритву и мою голову, рассказал про Моргуна и его компанию много интересного. Ребята действительно были бичом для целой области. Несколько лет назад Иван Тимофеевич Моргун купил здесь имение, не очень большое и доходное, но позволявшее ему быть завидным женихом и на виду, Жил он как все, не выказывая особых талантов и пороков, чуть не женился на какой-то уездной барышне, как вдруг на него свалилось сразу несколько наследств.
Войдя в их владение, Иван Тимофеевич стал не просто богат, а богат чрезвычайно, затмив своим состоянием всех соседей. И почти в одночасье все в его жизни поменялось. Свадьба с уездной барышней тотчас расстроилась, Моргун вместо женитьбы поехал вояжировать по заграницам, и довольно долго от него не было ни слуху, ни духу. Когда же нелегкая принесла его назад в имение, это был совсем другой человек. Ничего от прежнего, ленивого и романтически настроенного русского барина в нем не осталось. Моргун частью набрал из своих крестьян, частью выписал из других мест Целую роту головорезов и начал куражиться.
Поначалу местное дворянство и начальство пытались призвать его к порядку, но вскоре желающих перечить необузданному дикому барину просто не осталось. Чуть что, его гайдуки нападали на недовольных, Жгли урожай, калечили крестьян. Несколько соседей просто пропали без вести.
По жалобам полиция начинала проводить расследование, но у Ивана Тимофеевича оказались и в губернии и, главное, в столице такие влиятельные защитники, что следствия кончались ничем, а жалобщик или исчезал, или лишался имения.
Приобретя самую что ни на есть дурную славу, Моргун оказался в изоляции от местного дворянства и распоясался окончательно. Его подручные воровали для его развлечения красивых деревенских девушек, потом дошли до горожанок. Одной из таких жертв стала дочь парикмахера. Покуражившись над ней, обесчещенную дочь парикмахера оставили голой в бессознательном состоянии на церковной паперти. Разразился громкий скандал. Горячие головы сначала даже попробовали обвинить пришлых, новоявленных православных в надругательстве над верой, потом дело прояснилось, но никто не заступился за несчастного портного и его семью. Полиция дело опять замяла, а дочь Семена Михайловича не вынесла позора и наложила на себя руки.
- Будь я моложе, - окончил свой грустный рассказ цирюльник, - не задумываясь, отправил бы этого бандита на тот свет. Но и я не молод, и еще пятеро детей ждут, когда папа вечером принесет им кусок хлеба...
- Сам, своими руками задушу иуду, - неожиданно вмешался в разговор молчавший до этого времени кучер.
- Э, молодой человек, это не так просто сделать! Моргун живет как в крепости, и ее охраняют не очень достойные люди!
- Ладно, пока мне все ясно, - сказал я. - Вы, Семен Михайлович, поможете нам с экипажем? Еще нам нужны две хорошие верховые лошади.
- А ружья вам не потребуются?
- С оружием решится сегодня ночью.
- Кто же такой смелый, что взялся вам помогать?
- Один хороший человек, я не могу назвать его имени.
- Хотите я попробую это сделать за вас? - неожиданно сказал парикмахер.
- Хочу!
- Наш урядник Василий Иванович.
- Откуда вы знаете? - поразился я такой необычной осведомленности.
- Поживите с мое... И он обещал привезти оружие в укромное место, чтобы вы пришли за ним ночью?
- Да, - только и смог ответить я.
- Так вы будете не первым, кто пойдет к нему за своей смертью!
- Вы хотите сказать?..
- Я ничего не хочу, но советую вам никуда не ходить и вообще сесть в свою карету и ехать куда глаза глядят! Не знаю, спасете ли вы свою жену, но что она вас больше никогда не увидит, я знаю точно!
- Вот за такое предупреждение спасибо!
- Кушайте на здоровье.
Я задумался. Быть готовым - уже половина победы. Однако, для того, чтобы она стала полной, нужны значительные организационные мероприятия, а времени на них в обрез.
- Теперь, когда вы знаете, для чего мы здесь, возьметесь заботиться о лошадях и карете? - спросил я парикмахера.
- Нет, - ответил он, не раздумывая. - Лучше, чтобы нас никак не связывали. Иначе я не смогу вам помогать. Свой экипаж вы можете отвезти одному моему знакомому, он же сможет дать вам верховых лошадей,
- Прекрасно, он живет в городе?
- Нет, у него хутор. Найти его просто.
- А мы его не подставим, то есть, я хотел сказать, у него не будет неприятностей?
- Неприятности? - с непонятной улыбкой переспросил Михаил Семенович. - О, неприятностей у него было столько, что одной больше, одной меньше, в его жизни ничего не изменится!
У меня не было ни времени, ни желания расспрашивать о жизни незнакомого человека. Тем более, что бед нам хватало и своих. Поэтому я решил воспользоваться предложением и разобраться с хуторянином на месте.
Семен Михайлович рассказал, как добраться до его приятеля и на словах передал, что тому сказать. Я намекнул, что нам неплохо было бы иметь от него записку, однако, парикмахер то ли не владел грамотой, то ли по другой причине писать не стал.
На улице между тем стемнело, а добираться до хутора было шесть верст по раскисшей дороге, Чтобы успеть раньше противников попасть на место засады, нужно было торопиться.
Вопреки предупреждению, дорога до хутора оказалась неплоха, и до него мы доехали за полчаса. Хутор был каким-то странным. Он больше походил на маленькую крепость, обнесенную высоким частоколом. Мы долго стучали в ворота, пока мужской голос не спросил, кто мы такие и что нам нужно, Я передал привет от парикмахера. Только после этого ворота открылись, и нам навстречу вышел хозяин, невысокого роста, широкоплечий человек с настороженными, цепкими глазами. Я объяснил, что нам нужно, и попросил его взять на себя заботу о наших лошадях и карете. Цена, которую я предложил, хозяина заинтересовала, и мы быстро поладили.
- А нет ли у вас верховых лошадей напрокат? - спросил я, когда он пустил нас в подворье, и они с Ефимом распрягли наших тяжеловозов. Сначала мужик не понял «мудреного» слова «прокат», но, когда я растолковал, что нам нужно, легко согласился:
- Как не быть, есть, - ответил он.
Давая нам двух плохоньких лошадей, он ничем не рисковал: оставленный залог много раз перекрывал их стоимость, так что никаких сложностей по этому поводу не возникло,
- А нет ли у вас взаймы какого-нибудь оружия? - как бы между прочим, спросил я, когда мы уже оседлали коней. - Дорога ночная, а у нас, кроме сабли и топора, ничего не припасено,
Хуторянин почесал в затылке, помялся и вынес старое охотничье ружье.
- Издалека попасть из него трудно, - честно предупредил он, - но пугнуть лихого человека можно.
Даже такое оружие было уже хоть что-то, и я взял его с благодарностью. Теперь нам с Ефимом нужно было проскакать около двадцати верст, чтобы добраться до назначенного урядником места. Я прилично держался в седле и скакал без труда. Ефиму пришлось туже. В седле он никогда не ездил и верхом катался только мальчишкой, когда гонял лошадей в ночное. Во время пути я поделился с ним своим небогатым опытом, и все как-то наладилось. К тому же лошади у хуторянина был возрастные, видимо, на своем веку видели немало разных неудалых наездников и никак не реагировали на неверные и неумелые команды, трусили не торопясь, сами выбирая дорогу.
Встречу урядник назначил нам в полночь возле моста через речку Уклейку. До города от хутора было шесть верст, и от Уклеевска до моста еще около пятнадцати.
Не очень много для верхового, если не учитывать, что была ночь, низкая облачность и такая темнота, что в двух шагах ничего не было видно. Я предположил, что часа за три мы туда доберемся, и в запасе останется больше часа на подготовку к встрече. Урядник показался мне искренним и честным человеком, но и не верить парикмахеру оснований не было. Хотя то, что за ружья полицейский заломил совершенно несусветную цену, позволяло подозревать его скорее в корысти, чем в коварстве.
После всех сегодняшних передряг и трудов, чувствовал я себя усталым и разбитым. Тошнота от сотрясения мозга почти прошла, но голова по-прежнему болела. Пользуясь спокойной ездой, я попытался расслабиться и отдохнуть.
Однако, подремать в седле не удавалось. Как только у меня ослабевали поводья, лошадь с рыси переходила на шаг, и я пробуждался. Ефим ехал сзади меня, и разговаривать нам было неудобно. Да и говорить было особенно не о чем, у каждого хватало внутренних переживаний.
По расчетам, мы должны были уже доехать до места встречи. Однако, моста все не было, и я начал волноваться, не сбились ли мы с пути.
- Мне кажется, мы заблудились, - сказал я.
- Нет, едем правильно, вон впереди мост, - ответил Ефим.
Я, как ни всматривался, ничего не увидел,
- Ты уверен? - спросил я.
- Я ночью, - сказал он, - вижу как кошка.
Мы остановились. На моих часах было ровно одиннадцать. До назначенного времени оставался час. Сначала нам нужно было проверить, нет ли засады, а потом самим подготовиться к встрече.
- Оставим лошадей около моста, - предложил я,
- Нельзя, - возразил кучер, - учуют чужих лошадей и заржут. Нужно отвести их подальше в лес.
Спорить было не о чем, и мы в поводу повели своих коняг вглубь леса. Впереди двигался Ефим, я - почти вслепую следом.
- Вот тут ладно будет, - сказал кучер, останавливаясь.
Мы привязали лошадей к деревьям, надели им на морды мешки с овсом и вернулись к дороге. Было холодно и сыро.
Мы шли опушкой. Под ногами предательски хрустели сухие ветки. Ефим нес ружье с единственным заря-дом, у меня была только сабля.
- Ты когда-нибудь стрелял из ружья? - спросил я его.
- Доводилось, - ответил он. - Когда был жив Иван Иваныч, брал с собой на охоту.
Я понял, что он говорит о покойном катином муже. Наконец мы вышли на дорогу. Начался мелкий осенний дождь. Не сговариваясь, мы начали не идти, а красться. Я увидел мост, только когда мы подошли к нему вплотную. Мы затаились, но никаких подозрительных звуков слышно не было.
Я тронул Ефима за плечо и показал, куда идти. Он кивнул, и мы спустились к воде. Речка Уклейка мирно плескалась между опорных мостовых бревен. Внизу, около самой воды, рос густой кустарник. В лунную ночь здесь было не спрятаться, но теперь это было незлободневно.
- Холодно, - сказал я, невольно ежась.
- Мы к холоду привыкшие, - откликнулся Ефим. - Скоро, поди, приедут.
Больше говорить было не о чем.
Придумывать планы действий, пока ничего не известно, было глупо. Оставалось ждать развития событий и действовать по обстоятельствам. Так прошло минут двадцать.
- Едут, кажись! - тихо сказал кучер, вытягивая шею, чтобы лучше слышать.
Действительно, к привычной тишине ночи и мерному плеску воды примешались какие-то новые звуки.
- Верховые, и не один, - опять сказал Ефим.
Я пока ничего такого, чтобы определить, сколько человек едет и даже откуда, не слышал. Однако, через пару минут и сам различил чавканье копыт о грязь дороги.
Конные приближались со стороны Уклеевска. Видимо, парикмахер оказался прав.
Стал слышен негромкий говор нескольких человек.
- Тихо! - зачем-то предупредил кучер, притронувшись рукой к моему плечу.
Я понял, как нервничает молодой парень и сказал ему в самое ухо:
- Не трусь, все будет хорошо.
Всадники подъехали к мосту и остановились на нашей стороне. Их было трое.
Рассмотреть что-нибудь даже наверху, на фоне более светлого, чем земля неба, было невозможно. Различались только темные силуэты.
- Иваныча еще нет, - сказал один из прибывших низким, сиплым голосом.
- Приедет, куда денется, он всегда припоздняется, - ответил ему бойкий тенорок.
- Кабы не опоздал, сговориться-то, поди, надо, - сказал первый.
- Успеем сговориться, а нет, так и сами дело решим. Нам же больше достанется.
Ничего не значащий разговор в данных обстоятельствах звучал весьма зловеще, хотя голоса были самыми будничными, как будто разговор шел об обычных хозяйственных делах.
- Федюнь, ты лошадь-то перековал? - спросил бойкий тенорок. - Али так и ездишь о трех копытах?
- Перековал, - подал голос невидимый Федюня. - Пахомыч совсем рехнулся, за подкову полтину содрал! Видано ли дело!
- И не говори, - вмешался сиплый, - за все про все плати. Так никаких денег не хватит!
- Это тебе-то не хватит?! - засмеялся обладатель тенора. - Твою кубышку потрясти, так на каменный дом в Москве наберется.
- А ты на чужой каравай рот не разевай!
- Тише, вы, - одернул товарищей Федюня. - Кажись, кто-то едет!
- Иваныч, поди, - равнодушно констатировал сиплый.
Невдалеке заржала лошадь. Один из коней троицы негромко ответил и несколько раз фыркнул.
- Он, - подтвердил тенорок, - я его Савраску без узды, по голосу знаю. Всегда до последнего тянет.
Послышался глухой стук копыт о настил моста, и над нами возникло новое темное пятно.
- Здоровы, что ли, разбойнички! - сказал знакомый голос урядника. - Как сами?
- Здорово, Иваныч, что припозднился?
- Никак, без меня управились?
- Куды ж нам без тебя, - поздоровавшись, недовольным голосом сказал сиплый. - Ты же у нас наиглавнейший!
- А ты, Фома, не можешь без подковырки!
- Ладно вам свариться, - вмешался тенорок. - Скоро полночь?
- Скоро, поди, - ответил урядник. - Коней надо увести. Вот-вот гости будут.
- Интересно знать, чего это твоего купчика в Уклеевск понесло?
- Поди, Ивана Тимофеевича ищет, - сказал полицейский. - Баринок шустрый, да глупый, сам на тот свет просится. Камни прихватили?
- А то, не в первый раз.
- Здесь надо бы запас впрок сделать, привезти подводой, пусть до нужды лежат, - засмеялся Федюня, - а то чего кажный раз верхами возить.
- Вот и сделай, делальщик, - опять вступил в разговор, видимо, всем недовольный Фома. - Только языком трепать можешь,
- Денег у него много с собой? - спросил Федюня.
- Договорились на двухстах рублях, - ответил урядник. - Сто мне, сто вам. А что сверх найдем, те поровну.
- А магистру чего говорить будем? Он поди, заподозрит! Как так совсем купец пустой был!
- Ему и с купчихи куша хватит. Слыхать, она чуть ли не мильенщица.

Предыдущая страница 10 Следующая страница


11 Сергей Шхиян

- Так уж и мильенщица!
- А то! Не здря же за ней глаз приставили и нарочного прислали. А какова сама-то из себя?
- Справная, - ответил тенор и причмокнул губами. - Гладкая и лицом ладная. Как магистр ей натешатся, мы попользоваемся! Наши уже очереди разыгрывают!
- Ишь! - завистливо сказал урядник. - И мне, что ль, к вам наведаться, страсть люблю сладких баб.
- Да и девка при ней хороша, тоже вся такая-этакая! - продолжил дразнить полицейского тенор. - Будет, с кем поиграть!
Я почувствовал, как напрягся Ефим, и предупреждающе положил ему руку на плечо. Он ее сбросил, но, кажется, немного расслабился. Во всяком случае, не полез наверх выяснять отношения.
- Ладно болтать да чужие деньги считать, - вмешалея в разговор Федюня. - Сейчас должны появиться. Если ты, Иваныч, чего не перепутал!
- Это когда я что путал! - обиделся урядник. - Это ты все путаешь! Поди, опять нам грязная работа, а ты при конях будешь?
- Поговори у меня! - рассердился Федюня. - Ты свое дело делай, а я и без тебя знаю, при ком мне быть! Поди, магистр лучше тебя знает, кого старшим ставить!
- Да я что! Мое дело сторона. Я свое получу и ладно, - миролюбиво ответил Василий Иванович.
- То-то! Ты стой и жди своего купчика, а Фома с Сашкой вниз, в засаду. И чтобы чисто сделали! Бросайте не у берега, как в прошлый раз, а посередке, да веревки ладно привяжите, чтобы не всплыли!
- Куда им всплывать, по середке омутище, а в ем сомище, не в первый раз замужем! - зачастил тенор.
- Ну все, с богом. Как кончите дело, свистните! И не забудьте подкладку у купцовой одежи проверить, они любят деньги в подкладки зашивать.
Опять по настилу моста затопали лошадиные копыта. Наверху было тихо, наверное, оставшиеся ждали, пока старшой уйдет подальше.
Минут через пять молчание нарушил недовольный Фома.
- Федька, он жук! У магистра в любимцах ходит. Поди, на всех кляузы доносит.
Разговор, однако, никто не поддержал, видимо, с доносами друг на друга в моргуновском воинстве было все в порядке.
- Чего же, Иваныч, твой-то купчик не едет? - спросил тенором Сашка.
- Приедет, куды ему деваться. Может, заблудился в темень, или еще что. Вы, мужики, идите-ка лучше вниз, к воде, там ждите.
- Зачем это еще? - спросил Фома.
- Сдается мне, что купчик не так-то прост! Как в трактире-то дело повернул, что не прикопаешься. Вдруг ума хватит пешим ходом подойти! Увидит, что я не один, и смекнет, что дело нечисто.
- Нам-то что, мы можем и внизу подождать, - согласился Сашка. - Пошли, что ли, Фома.
- И то правда, чего здесь как перстам торчать.
Мужики тяжело вздыхая, как будто предчувствуя свою судьбу, начали спускаться по крутому склону,
Я предостерегающе тронул Ефима. Он отдвинулся, положил ружье на землю и присел в кустах.
- Ну и темень, - пожаловался Фома, - тут спотыкнешься и в воду запросто полетишь. Как нечего делать. Вода-то, поди, студеная!
- А то, - ответил Сашка, спускаясь задом и держась руками за растущий на склоне кустарник. - Склизко очень, у меня подошвы съезжают.
Я опять тронул Ефима за руку и указал на тенора. Мне выпадал Фома. «Гайдуки» уже добрались до нас. Дальше тянуть было нельзя, и я ударил Фому клинком в шею, тот замер и, не издав ни звука, повалился лицом в косогор. Одновременно вскочил на ноги Ефим и взмахнул рукой. Раздались глухой стук и треск. Сашка, однако, успел вскрикнуть.
- Вы чего там? - спросил сверху урядник.
Момент был критический. Если он нас обнаружит, то со своей позиции запросто расстреляет.
- Чего, спрашиваю, вы там делаете?! - уже тревожно спросил Василий Иванович, наклоняясь над спуском и пытаясь рассмотреть, что у нас здесь происходит.
- Иваныч, иди сюда, что здесь есть! - ответил я, пытаясь подражать сиплому голосу Фомы.
- Чего есть?
- Мошна!
- Что за мошна! - заинтересовался урядник, начиная спускаться.
- Быстрей, уплывает! - поторопил я, но, наверное, не так похоже, как сначала.
Василий Иванович что-то почувствовал и приостановился на полдороге.
- Что за мошна? - повторил он вопрос.
Я постарался, и теперь у меня получилось более похоже.
- Сашка, держи, деньги уплывают!
Такого полицейский выдержать не смог и скатился к нам.
- Где деньги? - свистящим шепотом спросил он и ойкнул, почувствовав, как острие клинка укололо ему горло.
- Ты чего это, Фома? Совсем сдурел!
- Тише, Василий Иванович, - ответил я своим натуральным голосом. - Мошна уже все равно уплыла.
- Это кто? Ты кто такой? - спросил он по инерции, уже поняв, с кем встретился. - Вот, значит, как!
- Именно так.
- Убивать, значит, будете?
- А что нам остается делать?
- Отпусти, добрый человек, я тебе службу сослужу, - ласковым, просительным голосом не очень уверенно проговорил урядник.
Все произошло так быстро, что он еще до конца не осознал, как крепко влип, и теперь тихонько пятился от меня, оттягивал время, видимо, пытаясь придумать, как выкрутиться.
- Ты уже сослужил, - ответил я. - А больше ты мне ни к чему.
- Ты тише-то саблей играй! - воскликнул он, - Я полицейский чин! Меня обидишь - на вечную каторгу в Сибирь пойдешь!
- Так кто докажет? - продолжил я. - Камни есть, омут глубокий, кто тебя там отыщет?
- Ты, ваше степенство, не замай! Не по-христиански поступаешь! Убьешь, я к тебе по ночам стану приходить! В геенне огненной погибнешь!
- А коли отпущу, что будет?
Такого поворота разговора Василий Иванович не ожидал и сразу не придумал, что посулить.
- Тогда, о! Считай, я у тебя в долгу! Тогда!..
- Ах ты, июда! Чего удумал! - закричал Ефим, и урядника отбросило от меня в сторону.
- А... - еще пытался что-то произнести он, падая на трещащие под его телом кусты.
- Ну, Лексей Григорьич, благодари Бога, что я в впотьмах вижу. Этот июда чуток тебя в живот из пистолета не застрелил.
Я наклонился над бьющимся в агонии телом. Светлым пятном дергалось запрокинутое лицо. Ничего разглядеть в такой темени я не смог.
- Где пистолет? Я ничего не вижу, - сказал я Ефиму.
Он нагнулся и сунул мне в руку холодное, мокрое от росы оружие. На мосту тревожно заржала лошадь урядника.
- Давай выбираться наверх, нам нужно еще найти Федю, - сказал я, стараясь чтобы голос звучал ровно.
- А с этими что будем делать?
- Разберемся с Федей, вернемся - и утопим. Слышал, они специально для нас камни и веревки привезли.
- Не по-христиански это, - тоскливым голосом проговорил Ефим.
- А ты что предлагаешь? Полицию позвать или самим их хоронить?
- Может, так оставим, утром, кто поедет, увидят и по обычаю похоронят?
- И тогда нас станет ловить и полиция, и вся банда Моргуна...
- Эх, грехи наши тяжкие, - только и сказал кучер. - Ладно, пошли искать того Федюню. Он у них, по всему видать, самый главный злодей!
Мы поднялись наверх. На мосту стояла привязанная к перилам лошадь урядника. Она пятилась, натягивая повод, и нервно перебирала ногами. На краю моста лежало два больших камня, перевязанные веревками. Мы с Ефимом оказались на распутье, не зная что делать дальше. Искать укрывшегося в лесу Федюню было не очень здорово. А позвать его свистом - рискованно. Вполне возможно, что свист у наших противников был какой-нибудь условный,
Напуганная запахом крови лошадь опять тревожно заржала. Ей издалека отозвались уведенные Федюней товарки.
- Они там, - указал в строну московской дороги Ефим, - саженей сто отсюда.
- Пошли, может быть, и найдем, - решился я хоть на какое-то действие. - Только смотри, если он ускачет и предупредит своих, нам с тобой мало не покажется.
Мы приготовили оружие: Ефим ружье, я пистолет урядника и гуськом двинулись по сухой обочине. Кучер, как более глазастый, шел впереди, всматриваясь в темноту, Мы прошли метров пятьсот, что было больше двухсот саженей, но никаких следов Федюни и лошадей не обнаружили. Он, скорее всего, просто сошел с дороги и укрылся в лесу.
- Придется свистеть, - сказал я, когда стало ясно, что мы все равно никого не найдем.
Мы вернулись на мост. Лошадь уже немного успокоилась и перестала вытанцовывать на гулком настиле, пытаясь сорваться с привязи.
- Ну что, свистеть? - спросил Ефим.
- Свисти!
Парень вложил два пальца в рот и переливисто свистнул. Теперь нам оставалось ждать, чем это кончится.
- Надо бы взять его живым, - сказал я - Может, расскажет что-нибудь полезное.
Совсем близко на дороге заржала лошадь. Наша ответила призывно и снова начала рваться с узды.
- Кажется, получилось! - обрадовался я.
Ефим перекрестился и взял ружье в обе руки.
Я напряженно вглядывался в темноту, пытаясь разглядеть приближающегося Федюню. Вдруг кучер сильно толкнул меня в плечо и отпрыгнул в сторону. Я вылетел на середину дороги и чуть от неожиданности не спустил курок. Там, куда я до того момента смотрел, что-то вспыхнуло и прозвучал негромкий выстрел.
С места, куда отскочил Ефим, бухнуло ружье. Заржало сразу несколько коней. Теперь я немного ориентировался и, прицелившись в более густую, чем кругом, мглу спустил курок. Сухо щелкнули кремни, выбивая яркую искру, но выстрела не последовало, пистолет дал осечку.
- Берегись! - закричал Ефим, и я увидел набегающую на меня тень.
Только в двух шагах удалось различить человека, летящего на меня с вытянутой рукой. Я отскочил с дороги и выхватил саблю.
Клинки, коротко звякнув, высекли несколько искр. Противник круто повернулся и махнул в мою сторону рукой. Его саблю я не видел, но, зная откуда последует удар, подставил свой клинок. Теперь искры посыпались сверху. Дерусь, прямо как «горец» из американского сериала, машинально отметил я.
Не знаю, отчего, то ли от сотрясения мозга, то ли головной боли, но в темноте видел я совсем плохо. Федюня был для меня только более темным, чем остальная ночь, пятном. В таких условиях никакое умение фехтовать мне помочь не могло. Стоило только чуть зазеваться, и противник легко достанет меня. Пришлось нападать самому. Однако, и мой выпад был легко отбит, так что я еле увернулся при контратаке.
- Ну, купчина, прощайся с жизнью! - сказал спокойным, с ленцой голосом Федюня, и я опять едва не пропустил удар.
- Где моя жена? - спросил я, пытаясь попасть острием клинка в сгусток ночи.
- Скоро с ней увидишься, - с насмешкой ответил Федюня и, не договорив, начал оседать на мостовой настил.
- Ишь, какой прыткий выискался, - произнес Ефим, подходя ко мне почти вплотную.
- Ты чего? - спросил я, не поняв, что произошло.
- Стреляю-то я, может, и плохо, зато бью хорошо, - ответил кучер.
Я наклонился над лежащим бандитом. Вытащил у него из руки длинную казацкую шашку. Потом проверил на шее пульс. Он оказался живым.
- Нужно его связать, пока не очнулся, - сказал я кучеру. - Принеси веревку, она привязана к камню.
Ефим исчез и вернулся с тяжелым куском бугристого известняка, обмотанного веревками.
- Сейчас развяжу.
- Не нужно, лучше привяжем конец к его шее, тогда с ним легче будет разговаривать, - решил я, вспомнив, что видел такое в каком-то боевике.
Я сделал затяжную петлю и набросил ее бандиту на шею. От прикосновений к телу он начал оживать и глухо застонал.
- Посмотри, что у него в карманах, и нет ли за голенищем ножа, - попросил я напарника.
Тот быстро обшарил приходящего в себя разбойника.
- Нож есть, длинный, - сказал он, показывая что-то в своей руке.
- Это что было? - вдруг почти не изменившимся голосом спросил Федюня
- Кара небесная, - ответил я.
- Вы кто такие?
- Ангелы господни!
- Помогите встать, - попросил он.
Я подсунул ему руки подмышки, поднял и подтащил к перилам моста.
- Будешь говорить, или тебя сразу утопить? - спросил я, прислоняя его спиной к ограждению.
- Об чем? - пытаясь говорить насмешливо, ответил бандит.
- О тебе, о магистре.
- А ты почем знаешь про магистра? - впервые в голосе разбойника появились тревожные ноты.
- Я много чего знаю, - зловещим голосом сказал я.
- А где наши мужики? - задал новый вопрос Федюня.
- Думаю, что в преисподней. Тебя там дожидаются. Ну что, говорить будешь?
- Почему с добрым человеком не поговорить. Вы зачем это мне на шею петлю надели? - вдруг совсем другим тоном спросил он. - Вешать хотите?
- Не, топить тебя будем, как котенка, - ответил вместо меня Ефим и положил камень на перила моста.
Федюня, как мне показалось, все понял. Он правой рукой вцепился в веревку и смотрел мне прямо в лицо черными невидимыми глазами.
- Говоришь, магистр тебя интересует? - вновь прежним, ленивым голосом спросил он. - Будет тебе магистр! Уж он тебя тепереча не оставит!
Я почувствовал, что он что-то затевает, но не понял, что именно, Бежать Федюня не мог. Перед ним стоял я с саблей, сбоку Ефим. Оружия у него больше не было,
- Ну, будем разговаривать? - опять спросил я, не зная, что с ним делать дальше. Не вздергивать же его на дыбу и пытать огнем.
- Мы с тобой в другом месте поговорим, - неожиданно резко сказал он и, оттолкнув Ефима, вывернулся всем телом и бросился рыбкой вниз вслед за полетевшим в реку камнем.
Мы только успели свеситься над перилами, но тут же отпрянули от поднявшихся вверх брызг ледяной воды.
- Чего это он? - растерянно спросил кучер. - На себя руки наложил?
- Нет, спастись решил, - ответил я. - Только не знает, что ты у него нож из сапога вытащил.
- Зачем ему нож?
- Веревку перерезать. Смотри вниз, если потонет, то будут воздушные пузыри.
Мы оба, наклонясь к угольно-черной воде, ждали, чем кончится смелый побег. Спустя минуту вода под нами забурлила.
- Ну, вот и все, - сказал я, не снимая шапки. Пошли за лошадьми.

Глава 10

На хутор, где остались лошади и карета, мы вернулись на рассвете, вымокшими, замерзшими и смертельно усталыми. Хозяин, Александр Егорович, встретил нас как хороших знакомых. Он, не спрашивая, откуда у нас такой прибыток, сам расседлал верховых лошадей и отвел в свою конюшню.
Мы с Ефимом решили не бросать в лесу коней «гайдуков» и привели их с собой. Четвертую лошадь, принадлежащую уряднику, я взять не рискнул, чтобы не наводить на наш след полицию - хлестнул кнутом, и она потрусила в сторону московской дороги к себе в конюшню.
Как только мы вошли в просторную, чистую избу, хуторянин сразу усадил нас за стол, есть теплую, из печи, кашу, и пошел топить баню.
Этот невысокого роста, очень крепкого сложения человек, с твердым лицом и внимательными глазами, вызывал у меня какое-то двойственное чувство.
Я пока не мог понять, что он из себя представляет. Было похоже, что живет он здесь один, во всяком случае, других людей мы на хуторе пока не видели. Первая наша встреча была деловой и короткой - мы спешили, так что нам было не до составления представления о новом знакомом.
Сейчас, рассматривая его жилище, я попытался понять, кто он, но не мог отнести его ни к одной известной мне социальной категории.
- Надо в церковь сходить, свечку на помин ново-преставившихся поставить, - неожиданно сказал Ефим, переворачивая пустую миску дном вверх и отстраняясь от стола.
- Сходим, когда будет время, - согласился я. - Почему не помянуть, люди были достойные!
Ефим обдумал ответ, хотел возразить, но не стал. Вскоре в избу вернулся хозяин и присел на лавку.
- Скоро баня будет готова, - сказал он. - А правда, что вы с Моргуном во вражде?
- В огороде бузина, а в Киеве дядька, - не очень вежливо прокомментировал я его вопрос. Потом сказал серьезно:
- Истинная правда, Александр Егорович.
- И не боязно?
- Волков бояться - в лес не ходить. Он со своими людьми наших женщин увез.
- Да, есть за ними такой грех, не вы первые, - поскучнев лицом, сказал хозяин. - Люты они до баб!
- Не до баб они люты, а до денег! Вы не знаете человека, которого зовут магистром?

Предыдущая страница 11 Следующая страница


Черный магистр 12

- Магистром? - переспросил хуторянин. - Не слыхал о таком. У нас здесь немцев мало, все наперечет, про такого не слыхал.
- Он не обязательно немец.
Я начал вспоминать подслушанный у моста разговор. Он прояснил многие неясности. Получалось, что за Екатериной Дмитриевной слежка и настоящая охота велись от самого Троицка. «Гайдуки» поминали и про «глаз», который приглядывал за ней, и про «нарочного», сообщившего о ее приезде. Если они говорили то, что было на самом деле, а в этом можно было не сомневаться, то становилось понятно происхождение несметных богатств дикого помещика.
Я уже сталкивался в восемнадцатом веке с доморощенными разбойниками, заманивавшими проезжих в ловушку, а потом их грабившими и убивавшими.
Но то, что организовали Моргун с неизвестным мне магистром, было предприятием совсем иного уровня. Несложно было разобраться в схеме таких заработков «Агенты» наводили их на богатых людей, не имеющих надежной защиты, тех элементарным образом захватывали и заставляли отдавать деньги. О судьбе ограбленных можно было только догадываться.
Это было сложнее и изощреннее, чем простой грабеж на большой дороге. Для того, чтобы проворачивать такие дела, нужна была большая, разветвленная организация с надежной «крышей» на самом верху. Понятно, что все местные представители власти были или запуганы, или состояли в доле.
Как можно было отобрать состояние у той же Кудряшовой? Деньги у нас с собой кое-какие были, но не столько, чтобы идти на такую сложную авантюру. Капитал ее, сколько я знал, был помещен в государственные ценные бумаги и несколько доходных предприятий. Каким образом они собирались ее ограбить, я пока не понимал.
- Вы, Александр Егорович, один живете? - спросил я хуторянина, с мрачным видом сидевшего на лавке под образами.
- Один, - сухо ответил он.
Мне было интересно узнать, как он один справляется с довольно большим подворьем, и почему у него нет ни жены, ни помощников, но лезть в чужую душу не стал.
- Я сейчас видел около хутора двух соглядатаев, - неожиданно сказал он. - Думаю, что они по ваши души.
- Кто такие? Прочему вы решили, что соглядатаи?
- В лица узнал, они из имения Моргуна. А коли не вас выглядывают, то кого? Не меня же. У меня с ними вопрос давно решен.
- У вас, что тоже счеты к Моргуну?
- Счеты? - насмешливым голосом воскликнул мужик. - Разве вам Семен Михайлович ничего не рассказал?
- Нет.
- Если хотите, могу рассказать.
Честно говоря, я находился в таком состоянии, что слушать чужие исповеди у меня не было никакого желания. Единственное, о чем мечтал, упасть и уснуть. Однако, не решился обидеть хуторянина и состроил заинтересованную мину:
- Конечно, хочу...
- Я, сударь, - начал неторопливо рассказывать Александр Егорович, - принадлежу к сословию казенных крестьян, и мы никогда не были крепостными Мои дед и отец занимались, кроме хлебопашества, ремеслом, и наша семья ни в чем не нуждалась. Я же, как вошел в совершеннолетние годы, построил маслобойню и завел стадо голландских коров. Масло мое ценилось, и сбывал я его в саму Москву. Однако ж, четыре лета назад, начались против меня притеснения от начальства.
Вижу, сударь, что вы устали и не стану утомлять вас подробным рассказом, скажу коротко: не разорив меня недоимками, подвело меня здешнее начальство под разбойное дело и посадило в острог. На мое счастье, попал я в разбор к справедливому следователю и был во всем оправдан. Однако, когда вернулся домой, то не нашел ни жены своей, ни стада, ни работников. Остался мне один разор, слава Богу, хоть избу и службы не спалили.
Начал я разыскивать жену свою Агриппину, а ее и след простыл. Люди добрые сказывали, что попала она в лапы к помещичьей дворне, да там и сгинула. Пошел я с жалобой к начальству, только попусту. Слово моих свидетелей ничего не стоило против моргуновского Вот так я и остался ни вдовцом, ни бобылем. Тогда я откопал кубышку, растряс мошну и обнес свое подворье тыном. С того времени и держу против Моргуна оборону.
Мужик замолчал, переживая происшедшее.
- И давно вы так обороняетесь? - спросил я.
- Считай, с прошлой осени. Хозяйства не завожу, все одно разорят. Живу тем, что выращу да на охоте добуду.
- Значит и вы в состоянии войны с Моргуном?
- Какая наша война, я один, а их вон сколько! Так, немного огрызаюсь, прищемляю носы, чтобы сюда не совались.
Я не совсем понял, каким образом хозяину одному удается прищемлять столько носов, чтобы к нему боялись соваться беспредельщики.
- И сильно огрызаетесь?
- Когда как получается. Самого Моргуна я только издалека видел, с ним у меня напрямую дел нет, а его гайдуки сами ко мне лезть боятся...
- Значит, напрямую не воюете?
- У нас в округе не я такой один, к которому они не лезут. Есть еще один штабс-капитан из инвалидов. У него дочь пропала, так он очень на моргуновских гайдуков лютует.
- А собрать против них ополчение не пробовали?
- Что вы, сударь, какое ополчение! Народ здесь живет мирный. Тот же цирюльник Семен Михайлович, у него, кроме старшей Лии, той, что руки на себя наложила, еще пятеро, один другого меньше. Как ему можно своей жизнью рисковать? Месть - это развлечение для богатых и знатных. Простые обыватели не мстят, а думают, как выжить.
- Вы, я смотрю, не как крестьянин рассуждаете. Наверное, чему-то учились?
- Учился немного по-домашнему. Читать, писать хорошо могу, немного по-французски знаю.
- Откуда французский-то? - удивился я.
- Был у моего батюшки помощник, старый старичок, из пленных французов, он и научил.
- Это еще из наполеоновских солдат?
- Да, из них самых. Когда французы от Москвы отступали, Жан-Поль поморозился и ноги лишился. Так в России и остался.
Разговор у нас получился интересный, но усталость брала свое, и я несколько раз с трудом скрывал зевки. Хуторянин это заметил и встал с лавки.
- Вы, я вижу, совсем засыпаете, отдохните сколько можно, а потом будем думать, как оборону держать. К ночи можно гостей ждать. Они теперь нас просто так не оставят.
- Получается, что мы вас подвели!
- Пустое. Мне все равно здесь в покое было не жить, только нам вдвоем со штабс-капитаном против такой силы было не выступить, а с вами вместе, может, дело и сладится.
- Жаль только, что сила мы малая - четыре самурая против сорока разбойников.
- Лиха беда начало, - улыбнулся Александр Егорыч, - сразу устоим, может, и еще помощники сыщутся.
- Дай-то бог, - сказал я, уже не скрывая, что глаза у меня сами собой закрываются.
Хозяин оставил нас отдыхать в горнице, а сам вышел. Я, наконец, смог растянуться на лавке и уснуть.
Однако, выспаться мне было не суждено. Часа через два Александр Егорыч меня растолкал и, как только я открыл глаза, огорошил:
- Алексей Григорьич, к вам урядник приехал, хочет поговорить.
- Какой еще урядник! Он же...
- Наш, урядник, из Уклеевска.
- Где он? - спросил я, окончательно просыпаясь.
Мелькнула мысль, что наш ночной провокатор Василии Иванович умудрился выжить и восстал, как говорится, из праха. Однако, такого быть просто не могло. Мало того, что Ефим раскроил ему череп, он еще в компании с гайдуками покоился в речном омуте. Я понял, что речь идет о каком-то другом человеке, и успокоился.
- Во дворе ждет, впустить?
- Пусть зайдет, коли приехал, - ответил я как можно спокойнее.
Через минуту в горницу вошел высокий краснощекий парень в полицейской форме. Я встал ему навстречу. Урядник первым делом перекрестился на иконы, потом отвесил вежливый поклон.
- Проходите, садитесь, - пригласил я. - Чем могу служить?
- Позвольте рекомендоваться, Михаил Суханов, - назвался он. - Здешний урядник.
- Весьма приятно познакомиться, - ответил я и, в свою очередь, назвал свое имя. - Чем могу служить?
Паспорта урядник не спросил, что было мне кстати.
- Осмелился вас побеспокоить по причине несчастья с господином Ястребовым, - сказал он.
- Ястребовым? - переспросил я. Такой фамилии я никогда даже не слышал. - А кто он такой, и что с ним случилось?
- Господин Ястребов - наш старший урядник, - видя мое удивление, пояснил молодой человек. - Он исчез.
- Да? Очень сожалею. - Я начал понимать, о ком он говорит, но продолжал выдерживать недоумевающую мину. - Только не пойму, при чем туг я. Мы с этим господином даже незнакомы.
- Как незнакомы, вы с Ястребовым вчера встречались на постоялом дворе Хлебина.
- Так вы говорите о Василии Ивановиче! - наконец, соизволил догадаться я. - Это другое дело, с Василием Ивановичем мы знакомы. Так его фамилия Ястребов? И что с ним случилось?
- Он пропал без вести, и я хотел узнать, что вы об этом знаете?
- Ничего не знаю. Мы с ним только вчера днем познакомились. Потом я уехал в Уклеевск разыскивать жену, и мы больше не виделись. Вы знаете, что у меня вчера похитили жену?
- Как это похитили? Кто?
- Вот и мне бы хотелось узнать, кто это сделал. На постоялый двор, когда мы там обедали, прибыла целая компания неизвестных мне людей, на меня напали, избили и, пока я был без сознания, увезли жену.
Или парень хорошо прикидывался, или действительно ничего не знал, но удивление на его лице было неподдельным.
- После похищения мы с Василием Ивановичем и познакомились, - продолжил я. - Кстати, это не о вас он мне рассказывал? Говорил, что помощник у него молодой, честный и против правды не идет?
- Не знаю, - смутился от комплиментов полицейский, - хотя других помощников у Василия Ивановича нет. Нас с ним, сам друг. И что же с вашей женой? Нашли?
- Нет, не нашел.
- Вот и Василий Иванович пропал. Ночью лошадь вернулась без него домой. Я провожу следствие.
- Понятно. Вам на постоялом дворе сказали, что мы долго беседовали наедине, и вы решили спросить, не знаю ли что-нибудь про него?
- Совершенно верно, как вы догадались?
Я хотел сказать: «поживи с мое», но не сказал.
- Это нетрудно, иначе зачем бы вам нужно было меня разыскивать?
- Действительно. Вы не скажете, о чем вы с ним вчера говорили?
- Скажу. Сначала о моей жене. Потом о господине Моргуне, который, по словам Василия Ивановича, ее похитил. О том, что он здесь самая важная персона, которая может делать все что захочет, и никакая власть ему не указ.
- Ну, это преувеличение, - промямлил урядник. - Хотя не скрою, у господина Моргуна большие связи.
- Очень большие, - перебил я парня. - Думаю, что сегодня ночью его люди нападут на этот хутор, чтобы нас убить, и никто этого постарается не заметить.
- С чего вы взяли?
- Хозяин уже встретил возле дома его шпионов. Моргун боится, что я могу помешать ему ограбить жену. Вот сами и посудите, есть у меня основание опасаться нападения или нет?
- Право, мне кажется, вы преувеличиваете.
- Отнюдь. За нами следят. Иначе откуда бы вы узнали, где я нахожусь? Когда я покидал постоялый двор, то и сам не предполагал, что окажусь здесь.
- Действительно, о том, что вы живете на здешнем хуторе я узнал от, от... Впрочем, это неважно. Давайте пока поговорим о нашем уряднике. Бы никак не собирались с ним встретиться?
- Нет, не собирался, - категорично сказал я. - Василий Иванович прямо мне заявил, что в мое дело он мешаться не будет. Тогда я сам поехал проводить расследование. Вот и все, что мне известно.
- А вы точно знаете, что на вас сегодня нападут?
- Нет, конечно, об этом точно знает только господин Моргун. Но нападут непременно, не сегодня, так завтра,
- Я смогу составить вам защиту, но пока мне нужно разыскивать Ястребова...
Парень казался честным и искренним, но я вспомнил, что таким же мне показался и Василий Иванович. Поэтому не растрогался, а вежливо поблагодарил:
- Спасибо.
- Тогда позвольте откланяться, - урядник встал, не решаясь сразу уйти. - Если я смогу, то к ночи вернусь для вашей защиты...
- Буду признателен.
Разговор был окончен, и он, неловко поклонившись, вышел из горницы.
- Зря ищет, все равно не найдет, - сказал Ефим, который тоже проснулся и молча слушал наш разговор. - А это правда, что они на нас нападут? Я думал, мы на них.
- Вдвоем?
- А что делать-то, у них же Марья и хозяйка.
- Так сразу не получится, только зря голову сложим. Заставим их действовать. Обороняться легче, чем нападать. А пока давай сходим, посмотрим, что за соглядатаи около хутора крутятся. Может быть, удастся языка взять, от него и узнаем, где наших женщин прячут.
- Какого такого языка? - не понял кучер.
Я объяснил, и мы пошли искать хозяина. Тот в конюшне занимался лошадьми.
- Александр Егорыч, вы где видели лазутчиков? - спросил я.
- На задах прячутся, а коней недалеко в лесу оставили. А вам зачем знать?
- Сейчас пойдем языка брать. У вас не найдется старой крестьянской одежды?
- Посмотреть нужно, может, обноски какие и есть. Лазутчиков обмануть хотите?
- Да, иначе к ним близко не подойти.
- Пойду, поищу, - сказал хозяин, втыкая вилы в кучу сена.
Он ушел в избу, а я вышел из конюшни и осмотрел двор, Частокол было новый, недавно поставлен, и перебраться через него можно было только верхом. Службы, амбар, набольшая рига, коровник, конюшня, два сарая стояли как бы посередине двора, так что обзору изгороди не мешали. Видимо, хуторянин учел «фортификационные» требования к свой новой ограде. Конечно, оборонять одному или даже втроем такую большую территорию было трудно. Особенно ночью. Однако, если по углам поставить прожектора... Эта мысль зацепила и, как мне показалось, я нашел приемлемое решение.
- Алексей Григорьич, Ефим, идите сюда, - закричал Александр Егорыч, выходя из избы.
В руках у него была какая-то одежда.
- Что-то нашел, пойдем, посмотрим, - позвал я кучера, и мы отправились рассматривать «обновки».
- Вот все, что нашлось, - сказал нам хозяин, показывая грязную ветошь, в которой с трудом можно было опознать армяки и портки.
Даже брать в руки эти грязные, вонючие обноски было противно, однако, другого выхода не было. В нашей одежде к гайдукам было не подобраться.
- Ладно, - решился я, - постираем, глядишь, сойдет лучше новой.
Забрав с собой кучу рванья, мы пошли в баню. Пока мы спали, Александр Егорыч успел ее натопить, так что мы разом решили два вопроса, могли помыться сами и постирать «новое» платье.
Баня у хуторянина была небольшая, жаркая и вполне комфортная. Топил он ее по какому-то неизвестному мне варианту, среднему между черным, открытым огнем, когда дым входит через верхние окна, и белым, дрова у него горели в открытой печи, но для выхода дыма была приспособлена прямая, как у камина, труба.
Первым делом мы простирнули в щелоке тряпье, и, пока оно сохло, предались истязанию плоти.
Без многолетней привычки парится в экстремальных температурах мне было трудно угнаться за аборигенами, но я старался не ударить лицом в грязь и, кажется, не очень посрамил свой урбанизированный век. Потов с меня сошло немеряно, зато последствия вчерашнего «нокаута» полностью исчезли.
Когда мы немного отдышались после банного жара, настало время ратным подвигам. Время незаметно приближалось к вечернему, и тянуть с разведкой было некуда.
- Может быть, и мне пойти с вами? - предложил хозяин.
- Не стоит, - ответил я. - Вы лучше подготовьте костры.
- Какие костры? - удивился он.
- Осветительные, на случай ночного нападения. Если гайдуки полезут через изгородь, мы их прозеваем, и с численным превосходством они нас просто сомнут. А так, разожжем костры, и будет видно, в кого стрелять.
- У меня, вообще-то, вдоль тына выкопаны волчьи ямы и стоят капканы, - скромно сказал мирный крестьянин. - Но с кострами вы хорошо придумали.
- Вот и займитесь ими, а вдвоем нам будет действовать удобней, тем более, что пока нас никто не знает в лицо.
На том и порешили. Мы с Ефимом начали делить между собой одежду.
Выбор был небольшой, но результат получился впечатляющим. Более омерзительных оборванцев трудно было себе представить.
Несмотря на сложность ситуации, удержаться от смеха было невозможно.
- Жаль нет женского платья, надеть бы на тебя сарафан, еще краше стал бы, - подначивал я смущенного своим видом парня.
- На себя посмотри, погорелец, - засмеялся Ефим, переходя со мной на «ты».
Когда подготовка была завершена, Александр Егорович показал нам место, где засели лазутчики и выпустил нас из подворья через боковую калитку. Мы попрощались и пожелали друг другу удачи.
К «секрету» гайдуков мы пробирались лесом. Шли, стараясь не хрустеть сухими ветками и не очень маячить между деревьями. С собой взяли по трофейному пистолету, топоры и ножи. Саблю спрятать под рваный армяк не удалось, да и лишнее оружие затрудняло маневренность. Если хозяин не ошибся, лазутчиков было всего двое, и силы получались равными. К тому же на нашей стороне была внезапность.
Сначала мы сделали по лесу полукруг, чтобы подойти к нужному месту с тыла. Потом, прихватив для конспирации по охапке валежника, мы, не таясь, направились к нужному месту. Бандитов видно не было, то ли уже ушли, то ли хорошо спрятались. Мы попусту около часа крутились по лесу, так и не обнаружив секрета.
- Что будем делать? - спросил Ефим, когда надежды наткнуться на лазутчиков почти не осталось. - Пошли назад?
Мне просто так сдаваться не хотелось.
- Давай попробуем поднять шум.
- Зачем? - удивился кучер.
- Если они здесь прячутся, им совсем ни к чему привлекать к этому месту внимание. Они тогда сами объявятся.
- А как шуметь будем?
- Давай срубим дерево.
- Это можно, - согласился кучер. Только пошли ближе к хутору, чтобы уж наверняка...
В этом был резон, и мы направились в сторону хутора. Не знаю, кому принадлежал лес, примыкающий к подворью Александра Егорыча, да это и не имело значения. Нам важен был не результат незаконной порубки, а сам процесс.
Мы выбрали высокую, сухую ольху и взялись за рубку. Минут десять колотили по стволу топорами.
- Кажется, идут! - предупредил Ефим.
Я пока ничего не слышал и еще несколько раз азартно вогнал отточенное лезвие в пружинящую древесину. Только когда совсем рядом под чьими-то решительными ногами затрещали сухие ветки, оставил свой незаконный промысел и обернулся.
К нам приближались два живописных красавца, в одинаковых красных шапках и малиновых зипунах. Для разведчиков они оделись слишком ярко и вызывающе. При виде такого великолепия оставалось только с восторгом выпучить глаза, что я и сделал.
- Кто такие? Вы чего здесь, подлецы, шумите? - закричал рыжеусый гренадерского роста мужик с простецким веснушчатым лицом, строго хмуря желтые брови.

Предыдущая страница 12 Следующая страница


13 Сергей Шхиян

- Мы, это, ваше благородие, того, сухостой рубим, - ответил я, низко кланяясь грозному начальнику.
- Кто разрешил?! - сердито спросил он, подходя к нам вплотную.
- Барин наказал, - ответил я, придурковато приоткрыв рот и тупо выпучив глаза.
- Какой еще барин! Вы откуда такие взялись?! Из какой деревни?
Какие здесь в округе помещики и деревни, мы с Ефимом поинтересоваться не позаботились, да и не было в этом нужды. Однако, отвечать было нужно, второй малиновый гайдук держался сзади товарища, страхуя его. У обоих за кушаками были пистолеты.
Пришлось делать то, что нам всегда приходится предпринимать при столкновении со строгим начальством: падать на брюхо и нести ахинею или околесицу.
- Помилуй, царь-батюшка, - поймав кураж, заорал я дурным голосом, - не погуби! Не вели казнить, вели миловать!
- Ты чего, дурак, какой я тебе царь? - удивился рыжий. - Чего несешь?
- Не погуби, батюшка! Не вели голову рубить, вели слово молвить!
Рыжий удивленно обернулся к товарищу.
- Никак, блаженные? - Потом опять принялся за меня. - Какой я тебе, дурень, царь, говори, с какой деревни?
- Видение было, кто выйдет ко мне из лесу в красном платье, тому и быть царем на святой Руси! - не отвечая на прямо поставленный вопрос, проинформировал я новоявленного претендента на престол.
Мое видение, кажется, гайдуку понравилось. Однако, вопросы еще оставались:
- Так мы оба в красном платье, кому царем-то быть?
- Тебе, батюшка быть царем на Руси, а второму - королем в Польше!
- Вот дурень, не поймешь, что несет, - добродушно усмехнулся первый и засунул пистолет за кушак. Потом порадовал товарища:
- Слышь, Семен, тебе королем быть судьба.
Однако, Семен на посулы не поддался, смотрел настороженно.
- Зачем, мужики, дерево рубите? - спросил он, выходя на передний план.
- Вас, государи, призывали! - придурковатым голосом ответил я.
- Призывали, говоришь? - задумчиво сказал Семен, внимательно глядя мне в глаза.
Я таращился на него, стараясь не встретиться взглядом, смотрел на дерево метрах в тридцати за его спиной.
- А ну, брось топор! - неожиданно зло закричал он. - И руки подыми! Подымай, стрелять буду!
- Ты чего это? - удивленно повернулся к товарищу рыжий.
- Ты видал крестьян с таким бритыми рожами?! - закричал тот.
- Где бритая, чего?
- Бросай! - начал, было, Семен, но не договорил.
Стоящий сбоку от него Ефим, на которого почему-то они не обратили внимания, взмахнул своим топором и опустил обух на красную шапку проницательного гайдука. Тот, прежде чем рухнуть на землю, успел только клацнуть зубами.
- Вы, это чего, мужики? - не понял рыжий грена-дер. - Ты, ч-что это, д-дурак, сделал! - закричал он на кучера и схватился за рукоять пистолета. Но вытащить его из-за пояса не успел, я ударил его носком сапога ниже голени и, когда он закричал от боли и наклонился вперед, приставил нож прямо к горлу.
- Тихо, дядя, жить хочешь?
До лазутчика, наконец, дошло, что происходит, и он ответил дрожащим голосом:
- Знамо, хочу!
- Тогда не нужно кричать, и останешься живым.
- Ага, - согласился он. - А вы кто?
- Потом узнаешь, а пока подними руки вверх и не дергайся, не то случаем зарежу!
- Зря вы это, мужики, - сказал рыжий, пока я вытаскивал его пистолет и проверял карманы. - Наш барин вас за это не похвалит!
- Ладно, разберемся и с барином, и с магистром, А теперь поднимай товарища, понесешь его на хутор.
- Не, на хутор нельзя, нам туда ходить не велено!
- Давай быстро, не то зарежу!
- Ну, ладно, ладно, чего ты. Мое дело маленькое, мне сказали, я и делаю.
Он попытался поднять на руки оглушенного Семена, но так растерялся, что сам упал рядом с ним на колени. Пришлось мне помочь ему взять того на спину.
- Теперь иди вперед и не оборачивайся.
Рыжий послушно поплелся вперед, временами подбрасывая сползающее со спины тело.
- А можно, я спрошу? - сказал он, когда мы подходили к хуторской ограде.
- Спрашивай.
- А насчет царя, ты правду сказал или пошутил?
- Правду, быть тебе царем, если живым останешься.

Глава 11

Этого я знаю, - посмотрев на бездыханного Семена, сказал Александр Григорьич, когда мы вошли в ограду. - Подлый мужик. Никак, убили? - Кажется живой, отнеси его к бане, - велел я погрустневшему пленнику.
Тот донес товарища до указанного места и свалил на землю, как куль с мукой. Я проверил у Семена пульс, потом осмотрел разбитую голову. Кроме огромной шишки на темени, никаких повреждений видно не было. Красная шапка смягчила удар, иначе Семену пришлось бы туго.
- Жив, скоро очнется. Нужно бы его связать, мало ли что.
- Я свяжу, мне не привыкать, - живо предложил претендент на престол. - Прав мужик, Семен, он, у! Ужасть какой зловредный.
- Вяжи, - разрешил я, - а потом мы с тобой поговорим.
- Мне, что хочешь, могу и поговорить! Нам это не жалко.
Пока мы искали лазутчиков, Александр Егорыч сложил три больших костра, сейчас занимался последним четвертым.
- Я соломы под низ положил, чтобы споро занялись, только как бы их все одноразово запалить?
- Для этого много пороха нужно, Насыпали бы дорожки и зажгли все из одного места.
- Припас-то у меня кое-какой есть, только для другого пригодится. Вдруг осаду держать придется.
- Тоже верно. Эй, иди-ка сюда, - позвал я пленного.
Рыжий тотчас подбежал, с той же улыбкой идиота, которой полчаса назад я улыбался ему же.
- Тебя как звать? - спросил я.
- Иваном с утра кликали. А я вот, что хочу спросить, каким я по счету буду?
- То есть? Что значит каким? - не понял я.
- Царем Иваном, каким по счету буду?
- Наверное, седьмым. Тебя как по батюшке звать?
- Иванычем.
- Значит, будешь Иоанн VII Иоаннович. А теперь расскажи-ка мне, твое царское величество, что сделали с женщинами, которых вчера привезли?
- Это с вчерашними-то?
- С ними.
- А ничего не сделали. У нас всегда однова с бабами поступают. Сперва садют в анбар, на одну воду, пока они с голодухи не сомлеют и сами ласки не запросят. А потом - как положено.
- Ну, и как у вас положено?
Иоанн VII хотел что-то сказать, но испугался и нашел правильный и, главное, исчерпывающий ответ:
- Это не нашего с тобой ума дело,
- Это мне позволь судить, моего или не моего. Быстро отвечай, а то не видать тебе царских чертогов, пристрелю как собаку!
Угроза, кажется, подействовала. Иван опасливо посмотрел на пистолет у меня в руке и тяжело вздохнул:
- Сначала, если баба справная, в тереме у Магистра живет, потом, как там надоест или новая появится, нам отдают. А что мужики с бабами делают, поди, и сам знаешь.
- И много у вас таких баб?
- Не, они у нас долго не живут. Которая сама помрет, а которую в болоте потопят. Есть которых замуж отдадут, а уж потом топят. У меня одна такая жена была. Хорошая баба, гладкая, только все плакала.
- Зачем же тогда женщин заставляют выходить замуж? - спросил Александр Егорыч.
- Это нам никак не уразуметь, магистру виднее.
- Теперь понятно, - сказал я, - как они отбирают у пленниц состояние. Переводят имение на подставного мужа.
- А венчают вас где?
- В нашей церкви и венчают, у попа Митрохи.
Пока мы разговаривали, очнулся Семен. Он застонал и повернулся на бок.
- А с этим что будем делать? - спросил Ефим.
- Повесить его, и все дела, - неожиданно предложил наш новый «союзник».
- Ты смотри, как бы тебя самого не повесили, - неожиданно вспылил кучер. - На тебе, небось, столько невинной крови, до смерти не отмолишься.
- Оченно мне такое несправедливо слышать, - сердито заговорил Иван. - Мы обычаев не нарушали, а делали, что велено. Вот прикажи ты мне Семена удавить, удавлю, но вина будет на тебе.
- Я тебе покажу удавить! - откликнулся Семен, пытаясь сесть. - Смотри Иван, как бы тебя самого магистр за ноги не подвесил!
- Это меня за ноги! - неожиданно рассвирепел рыжий. - Да я тебя сейчас своими руками!
Он подскочил к товарищу и начал бить его ногами, стараясь попасть в голову. Мы смотрели, не спеша вмешаться. Семен пытался увернуться, повалился на бок, скрючился и прятал лицо в коленях. Иван рычал от злобы и бил насмерть.
- Ладно, хватит, - сказал я, когда Семен опять потерял сознание. - За что ты его так?
- Это он мою бабу в болоте утопил! И на мово родного брата ложно донес, - прорычал рыжий, пытаясь оттолкнуть меня и добраться до недвижимого товарища. - Он еще меня за ноги вешать будет!
Кажется, у Моргунова воинства отношения между собой были не самые дружеские.
Об этом стоило подумать.
- Сколько вас, гайдуков, у магистра? - спросил я.
- Много, - угрюмо пробурчал Иван, - четыре раза по десять. Только не все за него жисть рады отдать. Которые из крестьян, поневоле служат, те и сами не рады. А таких, как этот, - он опять попытался ударить Семена ногой, - таких мало. Они и есть первые собаки.
- И сколько таких наберется?
- Сколько? - переспросил пленный. - Сейчас посчитаю. - Он подкатил глаза и начал считать про себя, загибая пальцы и забавно шевеля губами. - Десять и два с этим. Только не все в поместье. Вчера трое уехали в ночь и не вернулись. Осталось, стало быть, - он разогнул сначала два пальца, потом еще один, - стало быть... девять.
- А зачем вас сюда следить послали?
- Это у Семена спытать надо. Мне велели с ним идти и во всем его слушать. Только он все одно не скажет. Если только на дыбу поднять, да правеж сделать.
- А про Агриппину ты ничего не слышал? - спросил Александр Егорыч, напряженно вглядываясь в лицо пленника.
- Про какую такую Агриппину? - не понял Иван.
- Жена у меня пропала, Агриппиной кличут!
Рыжий задумался, вспоминая.
- Вроде, нет. Такой бабы не помню. Может, как по-другому зовут?
- Могли по-разному, Гапа, Рина.
- Гапа была, только давно, в прошлом годе. Такая, - он попытался описать словами, но не смог и показал руками. - Она давно померла, ее магистр голодом заморил.
- За что? - тусклым голосом спросил хуторянин.
- Говорили, не хотела мужнину кубышку выдать.
- Да она и не знала, где она, - как будто оправдываясь перед нами, сказал мужик. - Померла, значит. - Он отвернулся и отошел на несколько шагов.
Мы молчали, не мешая чужому горю. Потом я опять спросил Ивана:
- А какой из себя Моргун?
- Барин-то? Ну, осанистый, голос тонковат.
- А здесь, - я показал на щеки, - волосы растут?
- Бакенбард, что ли? - щегольнул иноземным словом рыжий. - Нет, у него морда бритая, как у тебя. Бакенбард у магистра растет.
У человека, напавшего на меня и представившегося, как Иван Моргун, были желтые, рысьи глаза и бакенбарды.
- А какого цвета у барина глаза? - начал уточнять я, начиная подозревать, что это был не помещик, а пресловутый магистр, который назвался чужим именем.
- Обнокновенные, как у всех.
- Как у него? - я показал на синеглазого Ефима.
- Ну да, только чуток светлее.
- А у магистра глаза желтые?
- Пожалуй, что и так.
- Ладно, ты постой в сторонке, нам поговорить нужно, - попросил я Ивана. Тот кивнул и отошел на насколько шагов.
- Александр Егорыч, поди сюда, разговор есть.
Хуторянин, не поворачиваясь в нашу сторону, словно невзначай промокнул глаза и подошел.
- Я вот о чем подумал, - начал я, еще и для себя не сформулировав пришедшую в голову мысль. - Что, если мы этого Ивана отправим послом к магистру?
- Это еще зачем? - воскликнул Ефим.
- Передадим ультиматум, чтобы сдавался.
- Чего передадим?
- Требование, чтобы сдавались, - перевел я самого себя на понятный, русский язык.
- А зачем им сдаваться, сам же слышал, сколько у них народа против нас троих? - спросил Александр Егорович.
- Слышали, что говорит рыжий, у них настоящих солдат всего девять человек, остальные подневольные крестьяне.
- Не девять, а двенадцать, - поправил меня хозяин.
- Девять, - повторил я, - те трое, что вчера ушли, больше не вернутся. Это их лошади, - кивнул я на конюшню.
- Однако! Выходит!.. И урядник был с ними?
- Был, да сплыл. Если Иван скажет, что нас здесь много, то мы успеем лучше подготовиться. К тому же он сможет помочь нашим женщинам.
- Ну, не знаю, - покачал головой Александр Егорович. - А если предаст? Очень он мужик скользкий!
- Поэтому и советуюсь. Нам от него толку никакого, если получится, польза будет большая, а предаст, одним врагом больше, одним меньше - невелика разница. Давайте поговорим с ним, тогда и решим.
- Попытка не пытка, - ответил поговоркой кучер.
- Иван, - позвал я, - иди сюда, разговор есть.
Пленный подошел, тревожно переводя взгляд с одного на другого.
- Мы сейчас посовещались и решили тебя отпустить, - начал я.
- Как так опустить? Куда?
- Назад, в имение.
- Да как так можно, добрый человек, как так назад? Да там с меня с живого шкуру спустят!
- За что?
- Да хоть за Семена!
- А мы его здесь оставим, а тебя пошлем вроде как посыльным к магистру.
Иван выглядел испуганным и, пока я говорил, отрицательно качал головой.

Предыдущая страница 13 Следующая страница


Черный магистр 14

- Передашь наше требование, чтобы он немедля отпустил женщин, которых вчера захватил.
- Нипочем не отпустит!
- Знаю, только я тебя не за тем посылаю, Ты сможешь передавать им еду и обнадежить, что мы их скоро освободим?
- Не знаю, если их кто из наших мужиков охранять будет, смогу, а так нет. Враз магистру донесут.
- Выбери момент, когда ваши будут. И еще, магистр станет тебя допрашивать, что ты здесь видел, сколько нас, скажешь, что насчитал человек десять и все с ружьями. Что ждем их нападения.
- А как он правду проведает?
- Тогда убежишь. Да еще уговори своих крестьян с нами не воевать, а то всех перебьем без покаяния. А которые ослушаются, на тех будет анафема.
- Правда, что ли? - испугался Иван.
- Истинная правда. Мало того, что умрут, будут гореть в геенне огненной! Это я вам точно обещаю.
- А как ты так сможешь?
- У меня с раем и адом прямая связь есть.
- Ааа...
- Ну что, пойдешь?
- Так боязно. Что я про Семена скажу, и почему в плен попал? Поди, за такое не похвалят!
- Ну, с пленом просто. Расскажешь, что вы сидели в засаде, а на вас пять человек навалились. Так тихо подкрались, что вы и не слышали. Вы, понятно, отбивались, но не ваша была сила. Скажешь, что Семена мы здесь в плену оставили, а тебя отправили магистра предупредить, что если у женщин с головы хоть волос упадет, мы его колесуем.
- Так он не поверит, на мне же даже царапинки нет!
- Ну, это недолго поправить. Будет тебе не только царапинка.
- Если так, то ладно. А откуда у меня царапина-то возьмется?
- Вот он поможет, - указал я на Ефима. - Поможешь?
- Это можно, - согласился кучер и так саданул кулаком, что Иван полетел по землю.
- Ты это чего дерешься? - возмутился он.
- Сам же хотел царапину. Хватит или еще?
Иван встал, отряхнулся, пощупал лицо и обреченно сказал:
- Ладно, давай еще.
Ефим не заставил себя просить, и на этот раз Иван остался вполне доволен. Экзекуция на этом кончилась, и, повторив инструкции, мы выпустили гайдука за ворота.
- Надо бы за штабс-капитаном сгонять, - сказал Александр Егорыч, когда мы остались одни.
- Это за инвалидом? - уточнил я. - У которого дочь пропала?
- За ним самым. Он мужчина бедовый, никому спуска не даст. К тому же у него ружей много.
- Он же инвалид.
- Это ничего, хотя нога у него ранетая, в коленке не гнется, зато руки хваткие, а уж стреляет! Птицу в глаз бьет!
- Он далеко живет? - заинтересовался я, услышав о хорошем стрелке.
- За тем лесом, верхом в полчаса обернусь.
- Ладно, поезжай, пока не стемнело.
Пока хозяин ездил за капитаном, мы с Ефимом переоделись, оставив крестьянские лохмотья для следующей вылазки. По времени, рыжий воин уже должен был доехать до имения Моргуна, до которого от хутора было всего верст пять-шесть. Наиболее возможных вариантов развития событий было два: осерчавший магистр, сломя голову, бросится мстить, тогда нам придется очень кисло; сегодня нападения не будет, сначала противники попытаются выяснить, кто им противостоит. Второй вариант был для нас самым предпочтительным. У нас будет весь завтрашний день на подготовку обороны. Кое-какие заимствованные у кинематографа идеи у меня уже появились, но на реализацию их нужно было время.
Переодевшись и наскоро перекусив, мы с Ефимом занялись оружием. Пока арсенал у нас был довольно скромный: пара старых, кремневых пистолетов, два плохоньких хозяйских ружья и холодное оружие. Еще две единицы карманного оружия взял с собой Александр Егорович. Сэмюэл Кольт еще не успел снабдить русскую провинцию многозарядными пистолетами своего имени, и воевать нам приходилось музейными экспонатами стрелкового оружия.
Я показал Ефиму, как стрелять из пистолета и, главное, как его перезаряжать. Потом мы навестили в сарае избитого до полусмерти Семена и попытались с ним поговорить. Он лежал с закрытыми глазами и никак на наш приход не реагировал - то ли еще не пришел в себя, то ли прикидывался.
Со времени отъезда хозяина прошло больше часа, почти совсем стемнело, и я начал волноваться, не перехватили ли его гайдуки. Мы с Ефимом вышли за ворота и оттуда следили за окрестностями. Стрельбы слышно не было, но это ни о чем не говорило, напасть на него могли и вдалеке от хутора. Вдруг совсем близко заржала лошадь. Мы с Ефимом взвели курки, но тревога оказалась напрасной, это, наконец, вернулся Александр Егорыч с высоким, худым мужчиной лет сорока пяти, штабс-капитаном Владимиром Ивановичем Истоминым.
Мы поздоровались, и штабс-капитан, по-птичьи крутя головой, осмотрелся по сторонам.
- Нам нужен форпост, - сразу же принимая командование на себя, распорядился он. - Нужно поставить посередине двора вышку, чтобы оттуда наблюдать подступы к ограде.
- Для этого можно использовать чердак избы, - предложил я. - Проделаем в кровле щели, и будем смотреть оттуда.
- Пожалуй, - согласился Истомин. - Сашка, к тебе на чердак можно влезть?
- Можно, - ответил хозяин.
- Вот и ладно, этим и займитесь. У меня есть два штуцера, бьют без промаха на шестьсот шагов, - добавил он, показывая первые нарезные ружья, появившиеся довольно недавно в русской армии.
Мысль о «форпосте» была здравая, и мы втроем полезли на чердак, а штабс-капитан принялся вышагивать по двору «половинчатым» строевым шагом, смешно выбрасывая вперед негнущуюся ногу. На чердаке было темно, и первым делом пришлось его освещать. Хозяин принес несколько огарков сальных свечей, и мы устроили там «иллюминацию». Дальше дело пошло быстрее. Кровля у избы была из дранки и прорезать в ней смотровые щели на все четыре стороны было делом четверти часа. Обзор отсюда был хороший, и я укорил себя за то, что раньше не додумался до такого простого решения.
- Отсюда можно даже стрелять, - предположил Александр Егорович.
- Опасно, из того же штуцера убьют сквозь кровлю. Вот если только защитить стрелка досками.
К сожалению, столько толстых досок на хуторе не нашлось, пришлось ограничиться несколькими обрезками, из которых мы решили утром сколотить переносной щит.
Когда мы вернулись во двор, у штабс-капитана созрело еще несколько идей, однако, не таких интересных, как первая, и я не стал в них вникать. Я предложил разделиться на смены, по одному дежурить на чердаке, а остальным лечь спать. Мы с Ефимом не сомкнули глаз всю предыдущую ночь, днем нас разбудил молодой урядник, а предстоящий день обещал быть весьма насыщенным. Если, конечно, нам удастся до него дожить, что всецело завесило от стратегических планов и активности противника.
Однако, ночь прошла совсем спокойно. Мне выпала предутренняя смена. Я поднялся на чердак. Там было тепло, сухо и почему-то пахло скошенной травой. Я переходил от «бойницы» к «бойнице», всматривался в темень безлунной ночи и слушал, как по застрехам шуршат мыши. Когда начало светать, стала видна опушка близко подходящего к тыну леса. Он уже почти оголился, на березах трепетали последние желтые листья, осины стояли совсем голыми. Осень уже наступила, и скоро можно было ждать первого снега.
Я вспоминал осень в городе, мокрый асфальт, отражающий свет уличных фонарей, яркую, праздничную рекламу, шелест автомобильных шин, и мне нестерпимо сильно захотелось вернуться домой, в наше почти правовое государство, с редкими взрывами домов и метро, нечастой стрельбой на улицах и увлекательными сводками криминальных хроник. В мир, где почти всегда есть в кранах горячая вода и харизматический президент с великолепным парламентом, веселящие народ своей каждодневной заботой о его благе...
Предположить, чем кончится наша авантюра, было невозможно. Силы были, очевидно, неравные, противник жесток, хорошо организован, и шанс на решение конфликта в нашу пользу был совсем незначителен.
Новый соратник, штабс-капитан, этой ночью почти не спал, часто выходил во двор и, дождавшись, когда я спущусь с наблюдательного пункта, подошел ко мне со значительным лицом.
- Сударь, - сказал он, глубокомысленно морща лоб, - нам необходимо укрепить наши позиции!
С этим было трудно не согласиться, и я согласился:
- Да, непременно.
- Я придумал план, как нам сделать хутор неприступным.
- Очень интересно, господин штабс-капитан, я весь во внимании!
- Нам нужно вырыть вокруг изгороди ров!
- Что? - только и нашелся сказать я. - Ров?!
- Именно. А у ворот сделать подъемный мост.
- Да, но сколько это займет времени?
- Время неважно. Нам нужно торопиться. Я ждал вас, чтобы начать работы!
«Интересно, - подумал я, - у него инвалидность только по ранению ноги или еще и по контузии?»
Истомин смотрел на меня взволнованно, с требовательной надеждой и, кажется, ждал, что я тотчас побегу за лопатой.
Пришлось его немного разочаровать:
- Вы совершенно правы, без рва нам никак не обойтись! Только на одном рве останавливаться не следует. Еще насыплем флеши и редуты, построим брустверы и цитадель. Тогда хутор станет совершенно неприступным!
- Вы думаете? - с сомнением в голосе сказал Истомин. - Но для этого нужно провести много расчетов и разметку местности. К тому же, нам с тылу помешает лес, там для редута недостанет места.
- Лес вырубим, а из деревьев построим секреты, - не растерялся я.
- Пожалуй, - озадачено произнес штабс-капитан, - это нужно обдумать!
- Алексей Григорьич, - раздался сверху, с чердака, голос хозяина, - вижу на дороге конных! Скачут в нашу сторону!
Я тотчас забыл о грандиозных планах Истомина и побежал в избу за оружием. Кажется, нас собрались атаковать. Мы с Ефимом взяли по паре пистолетов, сабли и бросились к воротам.
- Остановились! - сообщил с наблюдательного пункта хозяин. - Сюда идет человек с белой тряпкой. Что делать, стрелять?
- Ни в коем случае, - взвился капитан, - это парламентер! В парламентеров стрелять никак нельзя!
- Я выйду, встречу! - крикнул я Александру Егорычу. - Действуй по обстоятельствам.
Мы с Ефимом подняли деревянный брус, запирающий изнутри ворота.
- Ты не выходи, я посмотрю, что ему нужно, - сказал я кучеру.
- Это рыжий Иван, - опять крикнул хуторянин.
Я помахал рукой в сторону избы, сигнализируя, что его понял и вышел за ворота. Кавалькада из десятка верховых остановилась на расстоянии ружейного выстрела.
От нее в нашу сторону шел вчерашний пленник с белым лоскутом в руке. Увидев меня, он замахал им и крикнул:
- Не стреляйте!
Я сделал ему приглашающий жест и вернулся во двор. Дойдя до ворот, он опять предупредил:
- Это я, не стреляйте. - И протиснулся в оставленную для него щель.
После вчерашнего декоративного мордобоя его лицо из розового сделалось красно-синим, губы распухли, один глаз заплыл, и выглядел Иван совсем плачевно, Однако, поздоровался бодро, попытался улыбнуться одной, здоровой стороной лица, не смог и просто подмигнул:
- Здоровы будете!
- Здравствуй, ваше царское величество! Что скажешь?
- Магистр на переговоры прислал, - ответил Иван, мотнув головой в неопределенном направлении.
- Ладно, переговорим, - пообещал я, - говори, как там наши женщины?
- А что им сделается, бабы народ живучий. У них все хорошо. Их в господском доме держат и пока голодом не морят.
- Сумел с ними поговорить?
- А, то! Поговорил. Только они какие-то хмурые, как будто пьяные.
- Ну, слава богу, хоть живые. Теперь рассказывай, что там у вас делается? Когда вы на нас нападать будете?
- Того не знаю, при мне такого разговора не было Я как вчера прискакал с пустым Семеновым конем, магистр меня чуть саблей не порубал. Ему спасибо, - кивнул он на Ефима, - своими кулаками спас. Начали меня пытать. Я как было уговорено, все и рассказал. Магистр кровью налился и велел коней седлать. Так я ему от себя сказал, что у вас есть пушка.
- Пушка?!
- Ну! Тогда он и струхнул. Говорит, что сначала вас нужно отсюда выкурить, а потом и порешить.
- Это ты хорошо с пушкой придумал!
- А то! Теперича я вас обманывать пришел, что мы на замирение идем и вас подобру отпустим.
- Ладно говоришь. Как отобьемся, казной за ум награжу.
Как мне показалось вчера, Иван был в чем-то наивен, но далеко не прост.
- Что еще велели передать?
- Сам магистр с тобой говорить хочет, зовет на полдороге встретиться. Так ты своего согласия не давай. Вы пешими сойдетесь, а мы на конях дожидаться станем. Ежели магистру обманом тебя обойти не удастся, он нам сигнал даст, и мы на конях должны тебя догнать и шашками порубать.
- Понятно.
Я задумался, не зная, как лучше поступить. Встретиться с магистром было безусловно необходимо, Мне нужно было понять, что он за человек, и что от него можно ждать. Однако, встречаться не на его условиях.
- А в поместье как дела? Со своими крестьянами говорил? - спросил я.
- Не довелось, все время на глазах был. Еле успел с вашими бабами словом перекинуться.
- А на вас нападения магистр не ожидает?
- Кому же на нас нападать, когда нас все как огня боятся! - искренне удивился Иван.
- Ты можешь нарисовать план поместья? - спросил я.
- Чего сделать? - не понял гайдук.
- Ты сможешь начертить на земле, где у вас господский дом, конюшни, амбары, где наших баб под стражей держат?
- Не смогу, это нам неведома, как так начертить?!
- Хорошо, я сам буду рисовать, а ты рассказывай, где у вас что есть.
Идея оказалась неплохой, что-то похожее на примитивный план мне со слов рыжего нарисовать удалось. Правда, я не знал, будет ли из этого толк.
- Никак, нас воевать идешь? - поразился Иван.
- Пока не знаю, - состорожничал я.
- Так что магистру передать? - спросил парламентер, начиная проявлять нетерпение. - Скажу, что ты не хочешь с ним встречаться.
- Почему же не встретиться. Скажи ему, что я его подожду здесь, около ворот. А ваши люди пускай остаются на месте.
- Не, на такое он не согласится!
- Пусть не соглашается, зато поймет, что меня ему просто так не обмануть и предложит свое. А пока ты туда-сюда будешь ходить, мы успеем подготовиться к встрече.
Иван понял, улыбнулся здоровой половиной лица.
- И то правда, ну, я пошел.
- Иди, но не торопись. И если спросит, скажешь, что людей у нас прибавилось, упомяни про офицера. - Я показал глазами на штабс-капитана, с задумчивым видом стоящего в нескольких шагах от нас.
Иван кивнул и заторопился вернуться, чтобы наш затянувшийся разговор не вызвал лишних подозрений. Как только он вышел за ворота, Истомин с деловым видом подошел ко мне.
- Я обдумал ваши предложения. Редуты, пока у нас нет пушек, нам не нужны, а флешь с реданами и фасами насыпать можно. Только в первую очередь нужно вырыть ров.
Что такое редуты и флеши, я представлял себе с большим трудом, вернее будет сказать, знал только, что это какие-то земляные укрепления. А про реданы и фасы вообще никогда не слышал.
Но, чтобы утихомирить контуженного офицера, безоговорочно с ним согласился:
- Ваша правда, господин штабс-капитан, безо рва нам никак не обойтись.
- Теперь, видите, голубчик, что я в своем деле дока! Мне бы сейчас хоть роту инфантерии, я бы тотчас рассеял неприятеля! Я бы построил ее двумя колонами...
Я с серьезным лицом слушал планы нашего Кутузова, думая, что с ним делать дальше.
- А правда, что из штуцера можно попасть на шестьсот шагов? - прервал я совет в Филях.
Капитан запнулся на описании хода предполагаемой атаки, нехотя вернулся к скучной реальности:
- Штуцер бьет в цель много лучше простого ружья. У меня штуцера системы Гартунга.
То, что штуцер, первое нарезное ружье, бывшее на вооружении русской армии, я слышал, но подробностей не знал.
- Я вам сейчас расскажу, какие есть штуцеры, - предложил Истомин, забыв завершить атаку на неприятеля.
- Извините, господин штабс-капитан, мне нужно продумать, с какого места нам начинать копать ров. Об оружии поговорим в другой раз.
- Извольте, как вам будет угодно, - сухо проговорил офицер. - Могу только заметить, что мой штуцер промаха не дает!
- В таком случае, если вы займете аванпост, - я кивнул на чердак, на котором томился в неизвестности Александр Егорович, - то при нападении сможете меткой стрельбой остановить противника?
- Легко! Единственное препятствие - моя нога.
- А при чем здесь нога?
- Как же, молодой человек, я со своей раненой ногой смогу попасть наверх?
- Легко! - процитировал я его же. - Мы вас туда поднимем!
- Право! Это не пришло мне в голову! Вы умеете мыслить!
Комплимент был приятный, но я не поддался лести и только скромно потупился.
Ефим, присутствовавший при разговоре, по моей просьбе сходил на конюшню за вожжами, и мы приступили к подъему «тела» в узкий лаз чердака. Я обвязал штабс-капитана вожжами под мышками, оба селянина взяли каждый свой конец и одним махом втащили Истомина наверх. После того, как подошвы севастопольского героя мелькнули и исчезли в чердачном люке, я вернул на место отставленную на время лестницу, и на этом операция была завершена.
Оба соратника спешно спустились вниз, оставив Истомина без слушателей.
- Ты уверен, что его дочь не сама сбежала, а ее похитили? - спросил я хуторянина.
Александр Егорыч хмыкнул и с сомнением покачал головой.
- Может, ружья ему туда не давать, а то не ровен час, нас же и постреляет?! Раньше я за ним такого, вроде бы, не замечал. Может быть, с горя тронулся?
Однако, эта загадка так и осталась неразгаданной, потому что опять явился парламентер.
- Ну, что магистр? - спросил я.
- Ругается. Грозится вас всех перебить.

Предыдущая страница 14 Следующая страница


15 Сергей Шхиян

- Ну, это не новость. Что он предлагает?
- Согласился встретиться с тобой верхом.
- Это уже лучше.
- Чего хорошего? - покачал головой двойной агент. - Он послал двух своих лучших псов в засаду. Как вы съедетесь, они должны тебя застрелить.
- Понятно, а где встреча?
- В ста шагах от ворот. Когда тебя застрелят, он успеет ускакать.
- Засада где?
- Около дороги. Там еще густые кусты.
- Ладно, скажи ему, что я согласен.
- Как так согласен, а засада?
- Попробуем с ней разобраться. Не получится, просто не приду на встречу.
- А как разбираться будете? В нее пошли-то самые ловкие: Иван-казак и Тишка-хват, им палец в рот не клади, еще зловреднее Семена будут. Он живой еще?
- Живой, в сарае связанный лежит.
- Не дай бог сбежит, тогда мне несдобровать.
- Не сбежит, ты его вчера так отделал, что он не то, что бегать, ходить нескоро начнет. Да и связан надежно.
- Ох, смотрите, боязно мне. Очень уж он ловок!
- Ладно, еще проверим. А ты иди и скажи магистру, что я согласен.
Иван с сомнением покачал головой.
- Ладно, пусть будет по-твоему. Тебе виднее.
Парламентер ушел, а мы начали думать, как добраться до засады, чтобы этого не увидели основные силы противника. Александр Егорыч предложил пойти на дело втроем. Обойти стрелков лесом и напасть сзади.
- Перебьем тихонько, и вся недолга!
- А вдруг они нас услышат и поднимут шум? - не согласился я. - Магистр сразу догадается, что у них предатель. Зря Ивана погубим.
- Нужно сверху посмотреть, где они прятаться будут, - предложил Ефим. - Тогда и решать будем. Чего зря разговоры разговаривать.
Он был прав, и мы все трое полезли на чердак.
Капитан, оказавшись при деле, совсем переменился. Он сосредоточенно ходил от одной бойницы до другой, орлиным взглядом окидывая предстоящее поле сражения.
- Флешь поставим там. - Как только мы появились, указал он куда-то пальцем.
- Вы никого поблизости не видели? - спросил я.
- Нет, мне до посторонних нет дела.
Кажется, крыша у нашего впередсмотрящего съехала окончательно, он весь погрузился в стратегические планы.
- Позвольте полюбопытствовать, что там делается, - сказал я, занимая место у щели, через которую была видна дорога и кусты близ нее.
- Вы не туда смотрите, флешь будет там.
- Хорошо, я и туда посмотрю, - пообещал я, осматривая предполагаемое место засады. Там действительно были густые кусты с еще не облетевшей листвой, но я никого не увидел.
- Ничего не вижу, - сказал я соратникам,
- Голубчик, вы же не туда смотрите! - заволновался Истомин и потянул меня за рукав. - Позвольте, я вам все покажу.
Пришлось перейти к соседней щели и слушать его бред.
- ...бруствер насыплем на два аршина, - бубнил над ухом капитан, - фасы сделаем на десять саженей...
- Вижу! - воскликнул глазастый Ефим, занявший освобожденное мной место обзора. - Двое под кустами!
- Не отвлекайтесь, голубчик! - рассердился капитан, когда я перебил его на полуслове. - Я вам еще не рассказал самого интересного!
- Позже обсудим, где они?
Ефим потеснился и скоординировал направление.
- Оба одеты в красное, видите, сразу же за пригорком, в болоте.
Теперь я увидел и сам.
Два пластуна, погрузившись в болотную жижу, застыли за поросшей желтой травой кочкой.
Если бы не красные спины армяков, я бы их ни за что не разглядел. Несколько минут я наблюдал за действием засады. Оба лазутчика застыли на месте и не шевелились.
Магистр своих людей знал. Это были настоящие пластуны, в которые выбирались лучшие стрелки, ходоки, люди выносливые, способные целые дни проводить в воде, в камышах, среди мириадов насекомых, под дождем или в снегу.
- Да, к ним не подберешься, - с сожалением сказал Александр Егорыч. - За ними болото с топями.
- Отсюда из ружья убить их можно? - спросил Ефим.
Я прикинул расстояние. По прямой до пластунов было метров сто, даже чуть меньше, и попасть из ружья было не вопросом. Однако, звук выстрела предупредит противника, сорвет встречу и разоблачит нашего помощника.
«Была бы у нас винтовка с глушителем», - подумал я и начал думать в этом направлении. Одним из вариантов было стрелять из глубины чердака. Крыша частично поглотит звук, и не будет видно ни вспышки, ни дыма. Если бы еще знать, как это будет выглядеть на практике!
В каком-то фильме я видел вариант одноразового глушителя - пустую пластиковую бутылку из-под воды. А что, если стрелять, надев на дуло ружья керамический горшок?
Идея была абсурдная, невыполнимая хотя бы оттого, что с таким «приспособлением» на стволе ружья нельзя будет точно прицелиться, да и было непонятно, не изменит ли направление пуля, ударившись в твердое дно горшка. «Вот если бы...»
- Александр Егорыч, у тебя есть тыквенные кувшины? - спросил я.
- Тебе они зачем? - удивился хозяин, видимо, заподозрив, что болезнь штабс-капитана оказалась заразной.
- Так есть или нет?
- Кажется, есть.
- Принеси.
- А тебе они зачем понадобились?
- Попробую сделать бесшумное ружье.
- Чего?!
- Неси быстро, сам все увидишь. И проверь, как там наш пленник.
- Ага. Только я что-то не пойму, - попытался вернуться к интересной теме хозяин, уже начав спускаться по лестнице.
- Быстрее, - подогнал его я. - А мы с тобой пока разберем крышу, - обратился я к Ефиму и показал на место в кровле точно напротив пластунов.
Ефим кивнул, и мы начали отдирать дранку. Когда мы аккуратно, чтобы не заметили лазутчики, вынули несколько дощечек, притаившуюся засаду стало видно по прямой линии.
Пока мы возились, вернулся Александр Егорыч с двумя тыквенными кувшинами. Вид у него был протестно-недоумевающий.
- Ты, никак, из них стрелять собираешься? - спросил он, бросая кувшины мне под ноги.
- Собираюсь. Что там наш пленник?
- А чего ему делается! Лежит, как спеленатый младенец!
- Владимир Иванович, - обратился я к штабс-капитану, у вас штуцеры заряжены?
- Зачем же заряжать оружие, пока у нас не готовы фортификационные сооружения? - живо откликнулся он - Это не по правилам!
- Нужно лазутчиков застрелить, чтобы они не разведали наши планы
- Где лазутчики? - заволновался бедный инвалид
- Вон там, прячутся в болоте - показал я в новую бойницу
Истомин подошел и долго глядел в щель. Потом, не говоря ни слова, взял в руки одно из двух ружей и начал его заряжать. Я, отложив на время тыквы, смотрел, как он это делает. Сначала Владимир Иванович, отмерив специальным стаканчиком порох, засыпал его в дуло, после чего утрамбовал шомполом пыж. Пуля для штуцера оказалась конической формы с двумя выпуклостями по бокам.
Он обвернул ее специальной лентой, нужной, чтобы при выстреле зря не расходовались пороховые газы, и, вложив ее в канал ствола так, чтобы шишечки попали в нарезы, забил ее шомполом.
Оснащение нарезного ружья оказалось таким же, что и гладкоствольного, за тем исключением, что пуля вставлялась в нарезы. Не дожидаясь, пока он зарядит и второй штуцер, я начал готовить «глушитель» - прорезал в дне тыквенного кувшина круглую дырку.
- Я им покажу, как шпионить, - решительно заявил штабс-капитан, направляясь с ружьем к прежней щели.
Я его остановил.
- Владимир Александрович, а вы сможете попасть в лазутчиков через кувшин?
- Зачем? - удивился он. - Я и так попаду.
- Нужно попасть не просто так, а вот с этого места, - я указал, откуда, - и еще выстрелить нужно через тыкву.
У Истомина от удивления округлились глаза. Он подозрительно посмотрел на меня, не смеюсь ли я над ним, потом догадался, что у меня не все дома.
- Тебе, голубчик, нужно в церковь сходить и поставить свечку Святой Параскеве Пятнице, она страждущим духом помогает.
- Непременно схожу, как только смогу. Так вы сможете, как я прошу выстрелить?
- Через кувшин? - уточнил штабс-капитан.
- Да, чтобы пуля пролетела через кувшин, - подтвердил я.
- С середины чердака?
- Именно!
- А зачем?
- Что бы наш неприятель выстрела не услышал.
- А почему он его не услышит? Это что, колдовство такое?
- Да, кувшины у Александра Егорыча заговоренные.
- Так бы сразу и сказал, а то я подумал, что у тебя в голове помутилось!
На том и порешили. Времени до встречи с магистром оставалось чуть меньше получаса, и можно было выстрелы подготовить. Мы с Ефимом сделали что-то вроде подставки под ружье, чтобы капитан мог стрелять с упора. Потом я обвязал оба кувшина веревками так, чтобы они висели на нужной высоте и не мешали Истомину целиться. Когда все было готово, он перекрестился и занял огневую позицию.
- Владимир Иванович, погодите стрелять! - в последний момент остановил я. - Если выстрел все-таки услышат, или один из лазутчиков увидит, что товарищ ранен, он ведь уйдет!
- Извини, голубчик, но одной пулей сразу в двоих я попасть не смогу.
- Давайте выстрелим одновременно!
- А ты что, умеешь стрелять? - удивленно спросил капитан,
- Если вы скажете, куда целиться, то с такого расстояния, думаю, что не промажу.
- Да? Тогда готовься, будем палить вместе. А целиться нужно на палец ниже цели.
Я простил капитану тавтологию и спешно занял позицию. Оказалось, что целиться через тыквенный кувшин неудобно. Он слегка покачивался на веревке и отвлекал внимание. Однако, это была моя идея, и не мне было проявлять недовольство. Когда я уже совсем было подготовился к выстрелу, мой кувшин начал поворачиваться вокруг своей оси, и я неожиданно вообще потерял своего пластуна из вида. К тому же щель, через которую мы оба целились, для двоих оказалась мала, и мне пришлось моститься и стоять в неловкой позе.
Ругая себя последними словами за тупость и непредусмотрительность, я попросил Александра Егорыча вырвать еще насколько дранок из кровли, а сам бросился переделывать приспособление, на котором висели кувшины. На все это требовалось время, которого почти не осталось. Наконец все было готово, и я опять занял позицию.
- Ефим, следи за противником, - попросил я. - Александр, начинай считать. Стреляем на счет десять, - сказал я капитану. Он, кстати, совсем не волновался, и задержки не вызвали у него ни малейшего раздражения.
Хозяин начал отсчет. Я прирос к ружью и начал медленно выжимать курок. На счет десять первым выстрелил Истомин. Я - после него, с задержкой в долю секунды. Глухо бухнули, почти слившись в один, оба выстрела. Я понял, что все мои старания оказались напрасны. Ничего из идеи с глушителем не вышло.
- Попали! Оба попали! - восторженно закричал Ефим. Я уже и сам увидел, как наши пластуны начали сползать в болото.
- Там услышали? - невольно крикнул я.
- Кажись, нет, - удивленно сказал кучер. - Как стояли, так и стоят.
- Быстро вниз, мне нужно выезжать, а у нас еще не оседлана лошадь, - заторопился я на первое свидание.
Оставив капитана в одиночестве наслаждаться триумфом, мы, наступая друг на друга, слетели вниз по лестнице и побежали в конюшню. Однако, сразу заняться лошадью не удалось. Я увидел, как за конюшней мелькнул силуэт человека, и это разом нарушило все планы.
Я поднял руку и сделал предостерегающий знак. Товарищи меня поняли, и Ефим бросился в обход строения, а мы с хозяином, приготовив оружие, прижались к стене. Я заглянули за угол. Мимо лица просвистело лезвие топора. Я едва успел отпрянуть, а Александр, напротив, выскочил на ход и кинулся вперед. Зазвенела сталь, и послышались очень неприличные выражения. Потом кто-то вскрикнул. Я бросился на подмогу, но ничего сделать не успел. Хозяин медленно отступал от оседающего на землю пленного Семена.
- Вот, - сказал Александр Егорович, после чего произнес десяток совершенно неприличных слов, таких, которые неловко приводить даже в наше время.
Я наклонился над Семеном. Он еще пытался встать, скалил ненавидяще зубы, но колотая рана на груди густо заливалась темной кровью.
- Ты же говорил, что он лежит связанный! - набросился я на хозяина.
- Так и лежал, - отводя глаза, недоуменно сказал он. - Когда только успел развязаться?!
- Давно успел, удивляюсь, как он еще не убежал!
- Как же, убежишь отсюда, зря я, что ли, городьбу городил!
- Быстро седлайте коня! - истерично закричал я, еще не отойдя от ощущения свистящего возле лица топора.
- Так, о чем разговор, это мы разом! - пообещал хозяин.
Александр с Ефимом побежали внутрь конюшни, я же дрожащими руками проверил пистолет и подпоясался трофейной казачьей шашкой.
- Ну вот, тебе и конь, а ты ругаешься, - независимо приподняв подбородок, сказал Александр. - Ты там осторожнее, а то мало ли чего!
- Без тебя знаю, - проворчал я, садясь в седло.

Глава 12

За всей этой суетой на «рандеву» с магистром я опоздал и, главное, не успел настроиться на встречу. Он уже был на условленном месте, сидел, вальяжно развалясь в седле, на танцующем под ним чистокровном английском жеребце. Моя коняга выглядела по сравнению с этим совершенным животным, как «Таврия» рядом с «Феррари». Да и сам я по внешним данным очень уступал роскошно одетому магистру. Он был в черном бархатном, отделанном кружевами кафтане, какие носили в семнадцатом веке, широкополой шляпе, украшенной страусовыми перьями.
Я легкой трусцой подъехал к этому средневековому Великолепию и небрежно кивнул.
- Вы просили о встрече со мной? Говорите, что вам нужно.
Желтые, кошачьи глаза магистра потемнели от гнева, но он взял себя в руки, снял свою роскошную шляпу и помахал ей перед собой.
- Мы, кажется, уже встречались? - небрежно спросил он.
- Да, - подтвердил я, - и вы назвались чужим именем.
- Разве? Вероятно, я оговорился.
- Итак, что вам от меня нужно? - не ввязываясь в бесполезный спор, спросил я.
- Я хочу передать вам привет от вашей, спутницы, - сказал он, следя за моей реакцией.
- Спасибо, - ответил я.
Магистр явно ждал, что я начну возмущаться и обвинять его в похищении женщин, но я промолчал, и говорить пришлось ему.
- Екатерина Дмитриевна здорова и велела вам кланяться.
Я слушал, не задавая вопросов. Магистр начал сердиться и сбился.
- Она решила прервать путешествие и остаться у нас, - наконец, нашелся он.
- Ну и что?
- То есть, как ну и что? Вас не интересует ее судьба?
- А вам-то что за дело, что меня интересует?
Кажется, тактику разговора я выбрал правильную. Магистр после каждой фразы оказывался в глупом положении, не имея возможности использовать «домашние заготовки» продолжения разговора. Получалось, что он добился встречи со мной, только для того, чтобы передать привет от Кудряшовой, которая меня совсем не интересует. Он начал нервничать, видимо, не зная, как перейти к интересующей его теме. Наконец, решился:
- Между нами произошло небольшое недоразумение...
Я непременно должен был отреагировать на такую наглость и вскричать: «Как, вы похитили женщину, пытались меня убить, а говорите о «небольшом недоразумении»!
Но я по-прежнему молчал, и ему пришлось продолжить:
- Я бы хотел с вами объясниться.
- Объясняйтесь, - разрешил я.
- Вы неправильно поняли то, что произошло, и совершили против нас неправедные действия.
- А что, собственно, произошло? - перебил я.
- Госпожа Кудряшова по своей воле, в чем у меня есть свидетели, покинула вас.
- А я что, спрашиваю у вас отчет за действия госпожи Кудряшовой? - удивился я.
- Нет, но вы задержали моего дворового человека...
- Какого еще человека? В первый раз о таком слышу.

Предыдущая страница 15 Следующая страница


Черный магистр 16

- Как? У вас в плену находится мой дворовый человек Семен Ахлысов...
- Ваш человек? А вы, собственно, кто такой?
- Я?
- Вы.
- Я? - повторил он. - Позвольте представиться...
- Пустое. - Я поймал кураж, и меня понесло. - Вы уже один раз соврали, соврете и во второй. Вот и теперь врете, что я похитил вашего дворового! Вы еще обвините меня в том, что я как баранов зарезал других ваших людей и забрал у них этот пистолет и эту шашку.
Магистр посмотрел на мое оружие и начал бледнеть. Его кошачьи глаза застыли.
- Откуда они у вас? - наконец, смог проговорить он. От его недавней наглой самоуверенности не осталось и следа.
- По случаю купил на торге, - откровенно стебаясь, осклабился я. - Что, шашка нравится? У вас есть еще вопросы, а то меня ждут дела?
- Я хочу предложить вам определенную сумму денег, чтобы вы покинули наши места, - после полуминутной заминки сказал он.
- Сколько? - заинтересовался я.
- Скажем, пятьдесят тысяч рублей...
- Так мало? Ваше предприятие стоит гораздо дороже, а я хочу прибрать его к рукам.
- У вас ничего не выйдет. Вы не знаете, с кем связались!
- Ой ли! Пока, кажется, у меня все отлично получается.
- Да? - насмешливо спросил магистр. - Сейчас проверим.
Он театральным жестом вытащил из кармана белоснежный шелковый платок и махнул им в воздухе. Я, так же театрально приподняв бровь, выжидающе смотрел на него. Магистр опять махнул платком.
- Вам жарко? - поинтересовался я.
- Сейчас! - пообещал он и громко кашлянул.
- Если вы подаете сигнал, то напрасно, ваши пластуны случайно утонули в болоте.
- Как утонули? - глупо спросил он и поглядел на кусты, за которыми должна была прятаться засада.
- Вы зря одеваете своих людей в красное платье. Цвет, конечно, красивый, но очень бросается в глаза.
- Ты хочешь сказать? - начал он. - Ты!
- Эй, без глупостей, - закричал я, наводя на магистра свой кремневый пистолет.
Однако, его желтые сталинские глаза вспыхнули такой ненавистью и отвагой, что вся моя веселость тут же пропала.
- Убью! - зарычал я, в свою очередь, наводя на меня капсульный нереального калибра кольт.
Действуя на рефлексе, я нажал спусковой крючок, целясь магистру в грудь. Прогремел выстрел, противник дернулся, но почему-то усидел в седле и, скаля крупные желтые зубы, приставил ствол мне к груди.
- Умри, проклятый, - закричал он и нажал на спуск.
Все это произошло так быстро, что, честно говоря, я не успел даже испугаться. Только после того, как сухо щелкнул боек, пробивая пистон, время для меня остановилось. Я успел рассмотреть пробитый моей пулей камзол на груди противника и блеснувшую под ним стальную пластину, гримасу отчаянья на его лице, когда его пистолет дал осечку. Магистр был очень силен физически, что мне уже довелось испытать, но теперь он даже не попытался вступить со мной в единоборство. Последняя неудача доконала его. Он дал шенкеля своему англичанину, и мощное, благородное животное одним прыжком отскочило от меня на несколько метров.
- Стой, - закричал я в нервном ажиотаже, выхватывая шашку, но магистр был уже далеко. Его конь, как птица, летел в сторону далеких зрителей.
- Чтоб ты сдох, ублюдок, - прошептал я и поскакал к воротам хутора.
Сзади прогремел нестройный ружейный залп, но расстояние было так велико, что только несколько пуль низко пропело где-то над моей головой.
- Что случилось? Ты ранен?! - в один голос закричали мои соратники, когда я мешком свалился с лошади.
- Погодите, дайте сначала воды, - попросил я, пытаясь устоять на трясущихся, ватных ногах.
Хозяин побежал к колодцу, а я вынужден был опереться о твердое плечо Ефима.
- Посмотри, что они делают! - попросил я Ефима.
Тот понял и выскочил за ворота.
- Ускакали, - сказал он, возвращаясь.
Прибежал Александр с целым ведом воды. Я встал перед ним на колени и опустил в него лицо. Сделал несколько глотков и начал приходить в себя.
- Что это была за стрельба? - спросил он.
- У магистра пистолет дал осечку, - ответил я, - а на нем оказались латы.
- А кто стрелял-то? - не понял Александр.
- Я, но на магистре были надеты латы.
- А он что?
- Его пистолет дал осечку, - машинально повторил я.
- Значит, не договорились?
- Нет, он и не собирался договариваться, но теперь так напуган, что вряд ли решится на нас нападать, - более толково объяснил я.
- А с Марьей что? - вмешался в разговор Ефим.
- Не знаю, магистр пытался меня обмануть, что они поехали к ним сами.
- Это же вранье! - возмутился неискушенный в жизненных коллизиях конюх.
- Да, конечно, - тускло пробормотал я, - но нам придется это доказывать с оружием в руках, а я еле стою на ногах, и от голода тоже.
Хозяин намек понял и, ни слова не говоря, пошел в кладовую за припасами, а я зашел в избу и перекрестился на образа. На всякий случай. Кого благодарить за осечку пистолета магистра, я не знал. Начал с Бога.
- Щи да каша, пища наша, - озвучил солдатскую поговорку Александр Егорович и положил передо мной краюху черствого хлеба. - Совсем без бабы оголодал, - сообщил он, видимо, для того, чтобы как-то меня утешить.
- Может, действительно, хоть кашу сварить, - подумал я вслух.
- Для того сначала печь истопить надобно, - подавил в зародыше мою инициативу хозяин. - Когда нам этим заниматься!
Действительно, после столкновения с магистром топить печь мне не хотелось, а потому пришлось удовлетвориться сухим пайком.
До вечера больше ничего интересного не произошло. Каждый занимался своим делом: штабс-капитан маршировал по чердаку, Ефим с хозяином занимались лошадьми, а я спал в пустой избе. Кстати, я предлагал и товарищам отдохнуть перед ночным походом, но они отказались.
Мне казалось, что им моя идея напасть на поместье совсем не понравилась. Если Ефима еще подогревали чувства к Марьяше, то Александр Егорыч только покривился, когда я объявил о предстоящей экспедиции. Он не спорил, только пробормотал, что «дома и солома едома». Мне и самому очень не хотелось пускаться в такую рискованную авантюру - ехать ночью в незнакомое место, располагая только примитивным планом, который удалось составить со слов рыжего Ивана, было, по меньшей мере, рискованно. По-другому - глупо Однако, мне казалось, что единственный шанс избежать штурма - нанести превентивный контрудар по противнику и вынудить его думать не о наступлении, а обороне.
Пока никто толком не знает, сколько нас, мы могли сколько-то времени держаться на страхе перед неизвестностью и мифической пушкой, но стоит магистру послать толкового разведчика, то блеф лопнет, как мыльный пузырь, и тогда нас уже ничего не спасет. Ребята, судя по всему, противостояли нам серьезные, а везение - дама капризная, может в какой-то момент и отвернуться.
Думаю, что пока за нас всерьез просто не брались Сейчас, когда магистр узнал о своих потерях и понял, кто в этом виноват, он сделает все возможное, чтобы переломить ситуацию. Поэтому нужно было обязательно его опередить.
Когда начало темнеть, мы собрались ужинать. Горячую пищу готовить было по-прежнему некому, и хозяин, помявшись, опять предложил нам ржаного хлеба с квасом. Еда, бесспорно, была национальная, любимая патриотами, но без привычки плохо лезла в горло. Тогда я вспомнил про запас напитков и копченостей, что были у нас в карете.
- Ефим, принеси нашу еду, - попросил я кучера. - Как я забыл, у нас же в карете два полных короба припасов!
- Я тебе помогу, - вызвался хозяин, и они спешно вышли и перенесли в избу все наши съестные припасы. Не забыли и корзину со спиртным.
- Ишь ты, какие красивые штофы! - похвалил Александр Егорович аккуратно упакованные, переложенные соломой бутылки. - Поди, крепкая водка-то?
- Водка как водка, - ответил я, больше интересуясь свиным окороком и копченым налимом. - Будет время и возможность, разопьем.
- Давненько я не выпивал, - поделился своими горестями хуторянин. - Поди, господа кажный день выпивают?
- Кто как, те, кто каждый день пьет - долго не живут.
- Ну, это если лишку выпивать, а когда по уму, то вино только на пользу.
- Где это ты видел, чтобы у нас пили по уму. У нас если пьют, то до упора! - не согласился я.
- Голубчик, это о чем вы таком спорите? - спросил сверху Истомин.
- Да вот, говорим о пьянстве.
- А никак, у вас есть что выпить?
- Есть, - не сумел соврать я.
- Это чудесно! Пришлите мне сюда бутылочку, а то я совсем озяб!
- Может быть, вас спустить вниз? - предложил я.
- Не стоит, мне лучше остаться здесь. Только пришлите мне сюда штофик водки!
Капитан остался наверху, на чердаке, и ужинал в одиночестве. Коли разговор зашел о водке, мои сотрапезники тоже заинтересовались этим напитком, но я сказал, что пить мы будем только после дела, и они, кажется, обиделись.
- Вы, господа, привыкли над народом заноситься! - ни с того, ни с сего, высказал горькую истину хуторянин.
Я думал о плане предстоящего «похода» и не сразу понял, что он имеет в виду.
Когда до меня дошло, удивился:
- Это ты к чему говоришь?
- А к тому! Один с сошкой, семеро с ложкой!
- Ну и что? Это называется разделение труда.
- А то! Думаете, простой человек чувств не имеет! Небось, сало-то с картохой любите, а сохой пахать брезгуете!
- Точно, тебе обидно, что кто-то твое сало съел! А ты, когда коров держал и работников имел, с ними доходами делился?
- Не пойму я тебя, Алексей Григорьич, ты нарочно непонятное говоришь, чтобы простого человека унизить! А у меня, между просим, тоже душа есть!
Разговор становился интересным, но совсем не ясно, о чем, то ли о политэкономии, то ли о душе. Хотя, когда еще и поговорить о душе, как не перед лицом предстоящей опасности.
- Это хорошо, что ты про душу вспомнил! Как же без души? Без нее никак нельзя! - похвалил я.
- Во! Значит народ понимаешь, а как до дела доходит - так заносишься?!
- Это когда я заносился? Когда по твоей милости пленный чуть не сбежал? - ехидно спросил я.
Лицо хозяина стало скучным и обиженным.
- Вот вы, господа, только попрекать простого человека умеете. Коли надо было, сам бы за тем покойником и следил! А ты раз-два, только командовать можешь, ты туда, ты сюда. А если у человека горе, разве войдешь в сочувствие? Вон сосед Истомин, чем лучше меня? Только, что он дворянин, а я хлебопашец, вот ему и пожалуйте, а у меня горе, так мне - шиш!
Я начал путаться в претензиях и попросил говорить яснее.
- Ты чего от меня-то хочешь?
- Ничего я не хочу! Только мне обидно. Одному хоть залейся, а другому горе размочить нечем! - плачущим голосом закричал Александр Егорыч и, с шумом отодвинув скамью, стуча сапогами, вышел из горницы.
- Чего это он? - спросил я Ефима. - Какая муха его укусила?
- Обидно, знать, стало, что им, - Ефим показал пальцем в потолок, - целый штоф не пожалели, а ему, - он указал на дверь, - даже лафитника не поднесли!
- Какой еще лафитник, мы же ночью в поместье к Моргуну идем!
- Оно, конечно, так, но по справедливости угостить нужно было. За все наши труды!
- Тебе тоже обидно?
- Про меня речь не идет, наше дело по лошадям. Хотя, если взять в разумение, то уважение каждому лестно!
- Ну и ладно. Сейчас пойди отдохни, после полуночи выступаем, Я пока займусь подготовкой.
Ефим тяжело вздохнул и встал из-за стола,
- Благодарствуйте за угощение. Только дяде Саше нужно бы поднести!
- Ну да, как сразу, так сейчас, - сказал я, и ока зался неправ.
Пока я собирал в предстоящий поход нужное снаряжение, хуторянин времени даром не терял и добился-таки социальной справедливости в распределении благ. К полуночи он находился уже в таком состоянии что об его участии в экспедиции не могло быть и речи. Короб со спиртными напитками был порядком опустошен, а сам Александр Егорыч плакал пьяными слезами, каялся в своей «слабости» и в одиночестве поминал покойную жену. Несколько пустых бутылок сиротливо валялись на полу. Пришлось его оставить на хуторе в компании с таким же пьяным штабс-капитаном.
Около часа ночи мы с Ефимом оседлали трофейных лошадей, погрузили на них оружие и «инвентарь» и выехали не лесную дорогу. Мы знали только направление, в котором находилось имение Моргуна, и пустили лошадей в нужную сторону без поводьев, в надежде, что они сами найдут дорогу к своим родным конюшням.

Глава 13

Ночь была холодной и ясной. В небе горели яркие осенние звезды. К полуночи подморозило так, что копыта лошадей звонко цокали о затвердевшую землю. Чувство внутренней тревоги почти против воли толкало меня на эту очень рискованную авантюру. Возможно, причиной тому была обостренная интуиция. Я где-то внутри себя ощущал надвигающуюся опасность. Преодолев четыре версты, мы оказывались в непосредственной близости к соседям, и дальше продвигаться следовало, проявляя максимальную осторожность. Однако, я продолжал подстегивать и так резво бегущего коня.
- Куда летим, на пожар? - спросил, догоняя меня, Ефим. - Как бы не попасть к ним прямо в лапы!
- Ладно, доскочим до того леска - согласился я, указав кнутовищем на темнеющую в нескольких сотнях метрах впереди группу деревьев, - и дальше пойдем пешком.
- Если нас раньше не подстрелят, - недовольно сказал кучер, опять пристраиваясь позади меня.
Однако, пока ничего плохого не происходило. Кругом стояли покрытые инеем деревья, ставшие похожими на елочные игрушки. Кроме стука копыт наших лошадей, других звуков слышно не было. Около серебряной рощицы я придержал коня, и Ефим опять поравнялся со мной.
- Приготовь пистолет, - попросил я, останавливаясь и соскакивая с лошади.
Конюх ничего не ответил, вытащил из седельной сумки оружие и взвел курок. Мы вошли в рощу и двинулись по подмороженным хрустящим листьям в ее глубину. Кони, следуя за нами в поводу, нетерпеливо всхрапывали, видимо, удивляясь, почему мы не доехали до теплой конюшни.
- Если я правильно понял рыжего Ивана, поместье начинается сразу за рощицей, - сказал я. - Оставим лошадей здесь и дальше пойдем пешком.
- А зачем пистолет, здесь же никого нет?
- Не знаю почему, но я чую опасность, - ответил я. - Смотри в оба, магистр мог выставить здесь сторожевые посты.
Ефим поверил и начал крутить головой, всматриваясь в светлый лес. Зрение и слух у него были не в пример лучше, чем у меня, в чем я неоднократно мог убедиться.
- Давайте оставим лошадей здесь, - сказал он, когда мы спустились в неглубокую балку, поросшую невысокими осинами.
Место, действительно, было хорошее, и мы свели коней вниз, разнуздали и надели им на морды торбы с овсом. Они тут же начали есть, мерно потряхивая головами. Привязав их уздечки к одному дереву, мы выбрались наверх и пошли дальше. Вскоре деревья начали редеть, и впереди показалось чистое, светлое пространство.
- Люди, - шепотом сказал кучер и придержал меня за плечо.
Я замер на месте. Кругом по-прежнему было тихо, и я не понял, что вдруг насторожило Ефима. Он напряженно повернул голову набок, как это делают собаки, когда что-то слушают. Потом приблизил указательный палец к губам и им же показал направление, откуда услышал посторонний звук. Потом знаком предложил мне опуститься на землю. Мы присели на корточки, и он прошептал мне в самое ухо:
- Там люди! Двое или трое.
- Уходим, - почти без звука сказал я, и мы медленно, стараясь не шуршать подмерзшей листвой, начали отступать.
То, что в глубине рощи вдруг выставили секрет, было плохим знаком. Рыжий Иван говорил, что никакой охраны в имении нет, его обитателям некого было бояться. Скорее всего, это я переборщил с угрозами, блефуя с магистром. Однако, делать было нечего, я не собирался отступать, и мы пошли в обход секрета.
Продвинувшись еще метров на четыреста вглубь рощи, мы опять повернули в сторону поместья. Теперь мы шли очень медленно и осторожно. Кругом была абсолютная тишина, как это бывает тихой, безветренной ночью в предзимнем лесу. И вновь, когда деревья начали редеть, и роща просветлела перед открытым пространством, Ефим замер на месте с поднятой ногой и показал куда-то в сторону. Я прислушался и уловил негромкое звяканье металла о металл. Мы опять присели и, пригибаясь к земле, вернулись на безопасное расстояние.
- Придется делать маскхалаты, - сказал я.
- Что делать? - не понял кучер.
- Маскхалаты, - повторил я. - Возвращаемся к лошадям, я на такой случай прихватил холст.
Ефим, конечно, ничего не понял, но переспрашивать не стал и солидно кивнул головой. Мы пошли назад и вернулись в начальную точку пути. Лошади нас узнали, поприветствовали фырканьем. Они уже съели свой овес, и Ефим насыпал в торбы новые порции, а я вытащил из вьюка припасенные на этот случай два куска домотканой холстины, в которые раньше были упакованы наши пищевые припасы.
Кучер, не желая показать себя профаном, исподтишка наблюдал за моими действиями. Потом не удержался и спросил:
- Вы чего это такое задумали? Никак саваны готовите?
- Вот именно, - ответил я. - Нам нужно сделать два савана, возьми свой кусок и делай как я.
Конечно, ничего похожего на настоящие маскхалаты у меня не получилось, я сделал какое-то подобие армейских плащ-накидок, какие были в ходу во время Второй мировой войны. Эта простейшего покроя одежда вполне отвечала нашим тактическим целям в покрытом инеем осеннем лесу. Светло-серое полотно трудно было различить уже в тридцати метрах. Мы набросили их на себя и прикрепили к плечам веревочками.
- Вот теперь можно идти, - сказал я, довольный своей предусмотрительностью. - Так нас никто не заметит.
- А зачем мы надели эту холстину, - минут через десять спросил Ефим. - Чтобы не замерзнуть?
- Скорее, чтобы не погибнуть, - ответил я, пораженный такой тупостью.
- А она что, заговоренная?
- Нет, заколдованная, - сердито буркнул я.
К приятному чувству, что ты опытнее окружающих на добрых полтора столетия, быстро привыкаешь, после чего непонимание самых казалось бы очевидных вещей начинает просто раздражать.
- Правда она заколдованная? - после долгой паузы спросил Ефим. - Пуля ее не пробьет?
- В темной одежде на белом фоне нас сразу заметят, а в светлой мы будем незаметными, - просто объяснил я.
- Понятно, - сказал, обдумав мои слова, кучер. - В нас теперь просто не попадут!
- Дай-то Бог! Теперь будем пробираться между двумя секретами.
Ефим ориентировался в лесу лучше, чем я, и потому шел впереди. Он точно вспомнил место, где сидит первый сторожевой пост, и мы обошли его на безопасном расстоянии. Время приближалось к трем часам ночи, начала самого подлого времени для караульной службы. На посту с трех часов утра до рассвета больше всего хочется спать, уже привыкаешь к местности и начинаешь меньше бояться. На это и был мой расчет, когда мы выезжали из имения. Не предвидя, что имение будет охраняться, я рассчитал, что к этому времени мы уже попадем на его территорию. Теперь, на обходах, мы потеряли больше часа, но пока еще не очень выбивались из графика.
Пока у меня была только стратегическая задача дерзостью нападения деморализовать противника. Однако, без конкретного плана действий. Куда нанести удар, я рассчитывал сориентироваться на месте. Поэтому, чем меньше у нас будет времени для подготовки, тем сложнее окажется найти и реализовать наиболее эффективный вариант диверсии.
Когда мы вышли из рощи на открытое место, Ефим неожиданно остановился и показал вперед. К нам навстречу шли два человека. Пока до них было довольно далеко, и можно было попробовать отступить, но если они нас заметят и поднимут тревогу, то мы окажемся между трех огней. Оба секрета и эта парочка сумеют нас окружить, из имения на подмогу придет подкрепление, и, чем кончится противостояние, предположить нетрудно.
Пока я раздумывал, Ефим без приказа сошел с тропы и присел в трех метрах от нее возле какого-то пня. Мне ничего не оставалось, как последовать его примеру и перейти на другую сторону. Здесь были густые кусты, продираться через них я не рискнул, просто присел на корточки.
Идущие навстречу люди не разговаривали, но в ночной тишине было слышно, как у одного из них громко скрипят сапоги Скрип все приближался, и я увидел их уже вблизи. Сомнений, что это «гайдуки», не осталось. У обоих были форменные армяки и ружья. Теперь нас разделяло метров тридцать, и я приготовил пистолет. Как только они заметят кого-нибудь из нас, я выстрелю, а оставшегося буду добивать саблей. При любом раскладе за нами оставался эффект внезапности.

Предыдущая страница 16 Следующая страница


17 Сергей Шхиян

Гайдуки шли скорым шагом и не смотрели по сторонам. Сколько было видно по их лицам, они еще не до конца проснулись, ежились от холода, и им было не до странных предметов на обочине. Он спокойно миновали нас, оглашая окрестности скрипом сапог. Я не успел вздохнуть с облегчением, как Ефим, не дожидаясь, когда они исчезнут, встал и спокойно вышел на тропинку. У меня замерло сердце. Стоило тем обернуться, как они сразу увидят торчащий на ровном месте странный, мешковатый силуэт человека. Однако, все обошлось. Гайдуки скрылись в лесу, и тогда я набросился на напарника:
- Ты с ума сошел, ты что делаешь!
- А что? - удивился он.
- А если бы они обернулись?!
- Ну и что?
- Ты что, больной?! - закипая, воскликнул я.
- Нет, здоровый, - недоумевая, ответил Ефим. - А чего вы сердитесь?
- Ведь они тебя могли увидеть!
- Как это увидеть? Вы же сами сказали, что наша одежа заколдованная
- Ты что, шуток не понимаешь?
- А откуда я знал, что вы шутите?
- Заколдованной одежды не бывает! Это самый обычный холст и одели мы его только для того, чтобы нас не было заметно. Понял!
- Я еще давеча понял. Так и правда же, не заметили!
- А если бы заметили! - понимая, что ни до чего хорошего не договорюсь, воскликнул я.
- Как бы они заметили, когда мы...
- Ладно, пошли дальше, - обреченно сказал я.
Теперь у меня появилась новая забота, разубедить кучера в том, что он не сделался невидимкой. Больше неожиданных встреч не случилось, и мы без несчастья дошли до самого имения. Там было спокойно, хотя в нескольких окнах большого помещичьего дома горел свет. Идти туда я пока не собирался, тем более, что было слышно, что вокруг дома бродит сторож.
Не знаю, когда и какому умнику пришла в голову идея оснащать сторожей медными или чугунными досками, чтобы они предупреждали злоумышленников о своем появлении, стуча по ним колотушками и протяжно крича: «Слушай!», но такая практика была повсеместной.
- Слушай! - уныло закричал осипший сторож и несколько раз звонко ударил в свою сигнальную доску
- Интересно, есть ли у них здесь собаки? - задал я чисто риторический вопрос.
- А собаки нас увидят? - вопросом на вопрос ответил Ефим.
- Увидят и учуют. Давай обойдем усадьбу, посмотрим, как туда легче попасть.
Никаких защитных сооружений, вроде тына или частокола, здесь не было. Единственным символическим ограждением здесь был обычный плетень, кое-где сгнивший, так что мог служить защитой только от домашнего скота. Иван не соврал, когда сказал, что здесь никого нападения извне не боятся. Я вытащил из кармана перечерченный на бумагу план и сориентировал его по местности.
К тому месту, куда мы попали, к тылу усадьбы, выходило несколько сараев, в одном из которых обычно содержались пленники. Два других использовали для хозяйственных функций. На правом, так сказать фланге, подальше от господского дома, находились три большие конюшни, коровники и хлев. Слева от большого дома располагались людские дома и казарма, в которой жили «гайдуки». Эта сторона меня интересовала больше других. Мы, как могли быстро, обошли усадьбу по периметру. От тяжелой ходьбы по пересеченной местности и, возможно, нервного напряжения, меня пробила испарина. Городской мещанин тоже порядком запыхался и не отказался от короткого отдыха.
- Ну, что ты предлагаешь делать? - на всякий случай спросил я кучера, надеясь на непредсказуемый народный гений.
- Пошли прямо в дом, и все дела, - ответил он. - Кого встретим - прибьем, ослобоним наших баб и утечем.
- В дом еще попасть нужно. Я предлагаю сначала попробовать поджечь казарму. Она вон в том доме, - сверившись с планом, показал я на довольно большую рубленую избу.
- Как же ее подожжешь? - засомневался Ефим. - Сейчас, поди, не сушь, пока загорится, сто раз успеют потушить. Может, лучше сено подпалим? Вон там, - он указал в сторону помещений для скота, - два стога стоят. Их уж, когда разгорятся, нипочем не потушат.
Меня в этом плане больше интересовала казарма, но троицкий мещанин был прав, ее поджечь, даже при наличии некоторых приспособлений, которые я прихватил с собой, было почти нереально. Другое дело, когда на пожар сбежится все здешнее население, и у нас окажутся развязанными руки.
- Ты прав, пошли жечь сено, - согласился я, и мы отправились назад к хозяйственным постройкам.
Сторож по-прежнему бродил вокруг господского дома и звонко колотил в свою сигнальную доску. Где-то лениво брехала собака. Люди мирно спали под надежной охраной бдительных часовых. Пока не видно было ни одного человека. Мы рискнули и к стогам сена пошли напрямик.
- Богато живут, - констатировал Ефим, рассматривая попадающиеся нам по пути строения. - Избы рубили на века.
Мы беспрепятственно добрались до первого стога. Он был совсем недалеко от конюшен, и я подумал, что, если пожар разгорится, то огонь неминуемо на них перекинется.
- Пока я поджигаю сено, открой двери, чтобы не сгорели лошади, - попросил я Ефима.
Он кивнул и пошел в сторону конюшен, а я, зайдя с подветренной стороны, выдрал клок сухого сена и чиркнул спичкой. Это замечательное новшество, изобретенное лет двадцать назад немецким химиком Камерером, уже активно вытесняло из жизни привычное огниво.
Спичка вспыхнула, я дал ей разгореться и разжег травяной пук. Сухая трава вспыхнула, весело затрещала, и я подсунул ее под низ стога. Теперь следовало бежать ко второму, однако, со стороны одной из конюшен послышался крик и звон стали. Я понял, что Ефим наткнулся на бодрствующего конюха, и кинулся ему на помощь, заодно ругая себя за дурацкий гуманизм.
Оказалось, что на моего бедного товарища наседают сразу два здоровых гайдука. Оба были вооружены саблями и теснили конюха внутрь конюшни - хотели взять в плен. Мое появление их не смутило, и, пока один продолжал размахивать саблей перед лицом отступающего Ефима, тесня его в распахнутые ворота, второй бросился на меня.
Понятно, что стрелять я не собирался ни под каким видом, как, на наше счастье, и противники. Потому сбросил с плеча сидор с припасами и, освободившись от клади, кинулся ему на встречу. Чтобы не мешала плащ-накидка, я откинул ее на спину и выхватил саблю. В эту ночную авантюру я взял свой бесценный индийский клинок, к которому привыкла рука и прикипела душа.
Нападал на меня человек с типичным казацким лицом, украшенным длинными вислыми усами. Мне показалось, что он не только не испугался нежданного противника, но даже обрадовался неожиданной драке.
- Ах ты, песий сын! Вот я тебя! - крикнул он и обрушил мне на голову свой первый удар.
К его несчастью, у меня совсем не было времени. Уже пошли сполохи от разгорающегося стога, и Ефим держался из последних сил, неловко пытаясь отбить своей шашкой профессиональные выпады гайдука. Поэтому я не оставил своему противнику ни одного шанса: по ходу отбил его клинок и, почти не глядя, полоснул своим по шее. В этом не было никакого пижонства, просто у нас была слишком большая разница в подготовке и оружии.
Такая же, как у Ефима и второго янычара, который, куражась и играя с моим напарником, как кошка с мышкой, загнал-таки его в конюшню. Ефим еще пытался сопротивляться, больше надеясь на силу, чем на ловкость, размахивал шашкой как дубиной и невольно пятился назад от секущего вокруг головы и лица клинка казака.
- Эй! - крикнул я, пытаясь переключить внимание на себя.
Гайдук оглянулся и, судя по всему, мгновенно оценил обстановку. По-хорошему, ему следовало забыть о Ефиме и готовиться к защите, но он не захотел оставлять в тылу безопасного для себя противника. Став в вполоборота, он попытался разом поймать двух зайцев, покончить с парнем и достойно ответить на мою атаку. На его беду между нами было уже слишком маленькое расстояние. Ефим сумел каким-то чудом отбить мастерски нанесенный коварный удар, гайдук рискнул его повторить, но тут подоспел я, и у него не хватило времени на отражение атаки.
Думаю, что в любом случае победа осталась бы за мной, но не таким легким и скорым путем. Гайдук только вскрикнул, когда отточенное лезвие индийского булата коснулось его тела и, изрыгая проклятия, закружился на месте
- Скорее уходим! - крикнул я совершенно обезумевшему от ужаса смерти Ефиму.
- Свят, свят, свят, - причитал он, спотыкаясь на ровном месте.
Я хватил его за руку и потащил за собой. Бежать было самое время. Заметив огонь, отчаянно застучал в свою доску сторож, в другом конце имения ударили в набат. С разных сторон слышались крики: «Пожар». Постепенно Ефим приходил в себя и бежал теперь сам. Однако, выбраться с территории имения мы не успели. Показались полураздетые люди, спешащие к горящей копне, и нам пришлось затаиться возле какого-то амбара.
- Свят, свят, - продолжал бормотать Ефим. Потом немного успокоился, отдышался и сказал:
- Отродясь не терпел такого страха! Он как вжикнет, а у меня сердце заходится!
- Потом расскажешь, - тихо сказал я. - Нам нужно отсюда убираться.
- А как же казарма, ты же хотел ее поджечь?
- Нечем, - коротко ответил я, - мне пришлось бросить сидор с деревянным маслом. Одной спичкой казарму не зажечь.
- Ишь ты, вот, как оно в жизни бывает, - непонятно в какой связи заметил кучер. - А здесь чего у них?
Для рассмотрения плана здесь, за амбаром, было слишком темно, тогда я попытался восстановить его по памяти.
- Или просто сарай, или арестантская.
- Может, спалим?
- А если там люди, да и как без растопки зажжешь?
- Так давай войдем посмотрим, может, там что найдется, солома или сено, - предложил старающийся реабилитироваться товарищ.
- Ты как себя чувствуешь? - спросил я.
- Чего мне сделается. В штаны наложить не успел, и ладно.
- Ладно, давай проверим. Ты пока стой за утлом и зря не высовывайся.
Я вышел к фасаду строения. Там, где мы были совсем недавно, полыхал огромный костер. Кричали и бегали люди, ржали лошади. Кажется, мы сделали правильно, что открыли ворота конюшен. Уже на одной из них загорелась деревянная крыша.
- Чего там горит? Никак, сено? - неожиданно раздался совсем рядом незнакомый голос.
- Сено, - ответил я, не поворачивая головы. - Видать, кто баловался с огнем. Пойдешь тушить?
- Не, я здесь один при дверях, а ты?
- А я при тебе, - сказал я и повернулся к собеседнику.
- На смену прислали? - обрадовался он. - Я тебя что-то не помню, ты, никак, из тех, что вчера пришли?
- Да. Из вчерашних.
- Ну, тогда стой, а я побег, а то все без меня сгорит.
Такого везения, бескровно отделаться от часового, я никак не ожидал, однако, его слова о вновь прибывших мне совсем не понравились. Было похоже на то, что магистр откуда-то получил подкрепление.
- Стой на стреме, - велел я Ефиму, который научился понимать мои заковыристые слова по интонации, - я посмотрю, что здесь делается.
Из полуоткрытой входной двери несло сладковатым смрадом параши. В помещении было почти темно, только у входа горела сальная свеча. Рассмотреть отсюда, от дверей, я ничего не смог и просто крикнул:
- Есть тут кто живой?
- Есть, есть, помогите! - откликнулось сразу три голоса из разных концов сарая.
Было похоже, что мы и правда попали в арестантское помещение.
- Идите сюда, - позвал я.
- Не могу, я прикован, - откликнулся молодой голос, показавшийся мне знакомым.
- Я тоже. И я, - отозвались остальные.
- Черт! - выругался я. - Погодите, поищу свет!
- Около входа есть керосиновый фонарь, - подсказал молодой голос.
Я осмотрелся и действительно увидел его возле дверей. Фонарь был простой конструкции, так что зажечь его оказалось минутным делом. Теперь с ним можно было хотя бы рассмотреть помещение. Это был обычный сарай, в разных концах его у стен стояли какие-то люди. Я пошел посмотреть, как можно их освободить. Первым на пути оказался парень, чей голос мне показался знакомым. Одет он был в оборванную военную форму. Приковали узников знакомым мне способом, к скобам, вбитым в бревенчатые стены. Самым простым было вырвать их из стены, но для этого нужен был какой-нибудь рычаг вроде лома.
- Лома здесь нет? - спросил я парня.
- Ключи от кандалов висят на стене у дверей, - ответил он.
- Что же сразу не сказал? - рассердился я за напрасную потерю времени.
- А вы кто? - спросил он.
- Тебе что, всю биографию рассказать?
Я побежал ко входу, осветил стену и увидел связку ключей. После чего на освобождение узников ушло всего две минуты.
Кроме парня в рваной форме, остальные двое по виду походили на обычных коробейников. Мы собрались у входа, который теперь стал для них выходом.
- Ефим, как там дела? - спросил я.
- Полыхает, - ответил он, - светло как днем!
Это было нам ни к чему.
- Выйдите, сразу бегите налево и прячьтесь за сарай, - сказал я пленникам и выскочил наружу.
Действительно, в районе пожара был совсем светло. Наш сарай находился метрах в двухстах, но и тут спрятаться было негде, все было видно совершенно отчетливо. -
Ефим стоял, прикрываясь полотном двери, и заворожено следил за рвущимся к небу пламенем.
- Уходим, - толкнув его в плечо, поторопил я. - С нами еще трое.
- Ага, - вернулся он на землю после завораживающего своей красотой и мощью пиротехнического зрелища. - Здесь есть тропа, ведет прямо через плетень к лесу.
- Иди вперед, мы - за тобой.
Ефим, прижимаясь спиной к стене сарая, прошел до конца строения и исчез за углом.
- Первый, пошел! - приказал я пленникам.
Из дверей выглянул один из коробейников, мужик лет сорока с морщинистым лицом, заросшим клочковатой бородой. Я показал ему направление, он несколькими прыжками достиг конца стены и скрылся за поворотом.
Следующим был парень в форме. Он был довольно спокоен и уходил без суеты. Мне опять показалось, что мы с ним уже где-то встречались.
Последним оказался не старый еще человек с очень худым лицом и запавшими, лихорадочно блестящими глазами. Видно было, что он болен и передвигается, преодолевая слабость.
- Быстро, за угол, - приказал я ему, следя, как развиваются события на пожаре.
Там явно было ни до чего. Метались и кричали люди, разбегались лошади. Мы оказывались в тени и могли спокойно уходить. Оглянувшись в последний раз, я свернул за стену сарая, где меня ждали спасенные люди.
- Нужно бежать, - сказал я, хотя это было очевидно и так. - Пробираемся в сторону леса. Ефим, ты идешь первый.
- Ага, - подтвердил кучер и быстро пошел к плетню.
Я двинулся замыкающим. Передо мной маячила сутулая спина худого узника, он шел, покачиваясь, и наклонялся вперед, как будто собирался вот-вот упасть. Мы с ним начали отставать от передней группы.
- Погодите, - крикнул я, - помогите товарищу.
Ефим остановился, мы с больным подошли к тревожно, это чувствовалось, ждущим спутникам.
- Возьмите его под руки, - приказал я парню в форме и второму коробейнику, - а то мы так никогда не дойдем.
Дальше мы шли все вместе, компактной группой. Разговаривать было некогда. Чем дальше от пожара отходили, тем делалось темнее и спокойнее на душе. После околицы до леса было всего ничего, пара сотен метров,
- Впереди какие-то люди, - предупредил Ефим. - Забираем вправо, будем обходить.
Он был прав, здесь у нас встречи с друзьями не намечалось. Пришлось, пригибаясь к земле, бежать до какой-то канавы и пробираться по ней до самого леса. Зато нас не заметили.
Недавние пленники совсем выбились из сил и, как только мы оказались под защитой деревьев, повалились на мерзлую землю. Изможденный «коробейник» дышал с каким-то присвистом, жадно хватая открытым ртом воздух.
Я просто не знал, что с ними дальше делать. До хутора отсюда было километров пять, лошадей у нас было две, к тому же до них еще нужно было добраться. Можно было оставить их здесь, «на волю рока», но это значило обречь почти на верную гибель. В худой одежде, ослабленные голодом, они или замерзнут в лесу, или попадут в руки гайдуков. Единственный, кто хорошо держался, это парень в форме.
Пока узники отдыхали, я решил выяснить, с кем нас свела судьба.
- Вы давно у плену? - задал я общий вопрос, ни к кому конкретно не обращаясь.
- Я третий месяц, - первым ответил мужик с клочковатой бородой.
- Я уже все три, - сказал больной и начал натужно кашлять, зажимая рот руками.
- А ты? - спросил я молодого человека.
- Со вчерашнего дня, - ответил он. - Я здешний урядник.
- Так ты Михаил Сухов? - вспомнил я фамилию парня, который разыскивал убитого нами урядника.
- Суханов, - поправил он. - Вы меня знаете?
- Ты же был у нас на хуторе, искал пропавшего начальника.
- Так это мы с вами там разговаривали? - искренне удивился полицейский. - А я вас в такой одежде и не признал.
- За что тебя задержали? - поинтересовался я.
- Не знаю, я заехал спросить про Василия Ивановича, а на меня набросились, избили и заковали в колодки.
- А в имении знали, что ты полицейский?
- Да, я представился помещику. Мы с ним поговорили, а, когда я собрался уехать, на меня напали сразу трое. Я пытался защищаться, но кто-то ударил сзади по голове.
- А вас почему задержали? - спросил я у коробейников.
- Не знаем, - быстро ответил за себя и больного клочковатый, - просто так.
Мне такой ответ совсем не понравился, коробейник явно темнил. Однако, разбираться с ним просто не было времени.
- Отдохнули? Нужно идти дальше, - сказал я, вставая.
Все поднялись, и мы пошли в направлении оставленных лошадей. Перед рощей было еще одно чистое место, на котором нас могли заметить секреты, и я проверил заряд в пистолете. Когда кончился лес, я сделал еще одну короткую остановку, чтобы дать спутником перевести дыхание. Потом мы перебежали опасную поляну и, наконец, оказались в «своей» роще.
До лощины, в которой остались лошади, добрались без приключений. Те встретили нас узнающим фырканьем. Оба сидельца тотчас повалились на землю. Михаил Суханов был значительно бодрее и просто прислонился к дереву.
- Вы, - сказал я коробейникам, - поедете верхом, а мы пойдем пешком.
Меня молча выслушали, и никто не возразил. Чтобы двигаться быстрее, мы тут же помогли ослабевшим мужикам взобраться на лошадей и направились в сторону большой дороги. Ночь близилась к концу, но небо пока не светлело, и стало еще холодней. Однако, на ходу этого не ощущалось. Наконец, мы миновали последние деревья. Дорога совсем замерзла и звенела под стальными лошадиными подковами.
- Мы идем на хутор, - сказал я.
- Я с вами, - сразу же ответил урядник.
- Мы тоже, - после секундной заминки сказал кудлатый.
- Тогда вперед!
Всадники двинулись первыми, мы пошли следом.
- Останешься с нами? - спросил я урядника.
- Мне нужно разыскать Ястребова. Может быть, он тоже попал к ним в плен, - ответил он.
- Можешь не искать, я наверняка знаю, что он погиб.
Ефим искоса глянул на меня и предостерегающе кашлянул. Однако, это меня не остановило:
- Мы с ним говорили, когда магистр увез наших женщин. Василий Иванович обещал помочь, но они его убили.
- Вы это точно знаете?
- Да, мы с Ефимом сами видели, как он один сражался с несколькими гайдуками, троих убил, но погиб и сам. Это между прочим, их лошади.

Предыдущая страница 17 Следующая страница


Черный магистр 18

- Неужто погиб?! - воскликнул Суханов, останавливаясь посреди дороги.
- Погиб, - повторил я.
- Вечная ему память, - крестясь, сказал Василий, - хороший был человек! Таких не часто встретишь!
- Не то слово, замечательный!
Ефим подозрительно фыркнул, но мы с Сухановым не обратили на него внимания. Стояли, склонив головы, перед памятью усопшего. Потом я надел шапку, а урядник, бывший без головного убора, еще раз перекрестился, и пошли дальше. Пока мы стояли на месте, наши коробейники опередили нас метров на пятьдесят.
- Эй, - негромко окликнул я их, - подождите нас!
Однако, они или не услышали, или не захотели останавливаться.
- Стойте! - крикнул я чуть громче.
Они, вместо того, чтобы остановить лошадей, неожиданно пустили их в карьер.
- Стойте! - опять закричал я и осекся. Коробейники уже ускакали,
- Вот иуды! - воскликнул Ефим. - Коней увели! Вот и помогай после этого людям!
Я хотел высказаться более эмоционально, в лучших народных традициях, но не успел. Впереди протрещало несколько пистолетных выстрелов.
- Засада! - крикнул я, оглядываясь, куда можно спрятаться.
Мы застыли на месте, как вкопанные. На дороге снова выстрелили. Потом раздался крик, и все стихло.
- Отходим в лес, - сказал урядник, и мы бросились под защиту деревьев.
- Пойдем вдоль дороги, - решил я. - Ефим, поправь холстину.
Мы так до сих пор и не сняли маскхалаты, просто, чтобы не мешали, отбросили их за спины. Суханов удивленно наблюдал, как мы из мужиков превращаемся в баб, но потом оценил новшество:
- Этак вас во тьме и не углядишь!
- А то, - ответил я. - Мы пойдем вдоль дороги, а ты уходи подальше в лес, как кого-нибудь увидишь, прячься.
Стреляли относительно недалеко, метрах в трехстах, так что к опасному месту мы подошли достаточно быстро. На дороге толклось несколько человек, рассматривавших лежащие на земле тела. Разговаривали между собой громко, никого не опасаясь.
- Это надо-ть, что удумали! - сказал сердитый голос. - Стог подожгли! Это не иначе, как Нил удумал, Пашка-то сам бы ни в жисть до такого не догадался.
- Нил, он такой! - поддержал его другой голос. - Пашка, он что! Он ничего! А магистр-то востер, сразу нас вперед послал, знал, чья кошка сметану съела.
- А коней-то они где добыли? Этот вроде знакомый, не Федькин ли донец?
- Кажись, его. Никак, и он с Нилом в сговоре?
- Доложить магистру надо.
- Привезем их, так сам, небось, увидит.
- Так что, вертаться будем или еще покараулим? - спросил кто-то, не участвовавший до этого в разговоре.
- Откараулили, чего здря мерзнуть.
- А вдруг у них спомошники были? - усомнился кто-то еще.
- Были бы, так все вместе бежали, а они сам друг. Да и после стрельбы ищи ветра в поле!
В этом гайдуки были правы, и нам только осталось ждать, когда они заберут тела и уберутся восвояси. Когда засада свернулась и ускакала назад к имению, мы выбрались на дорогу.
- Похоже, что узники-то были их же товарищами.
- Не иначе, как чем провинились, вот и попали у своих же в колодки, - предположил урядник.
- А нам повезло, что иуды коней увели, иначе мы бы на их месте были, - сказал Ефим. - Дальше, похоже, застав нет, пошли отсюда скорее.
Мы опять вышли на дорогу и быстрым шагом направились к хутору. Меня волновало, как там наши сидельцы. Оба, когда мы уезжали, были так пьяны, что взять их можно было голыми руками. Однако до хутора было еще далеко и, как мы ни спешили, добрались до него только минут через сорок.

Глава 14

Une trus belle femme, - сказал свободный крестьянин Александр Егорович, открывая глаза и глядя на нас мутным взглядом. Потом добавил: - Ma femme une tres belle femme.
- Это он по-каковски? - не понял урядник.
- По-французски, - ответил я.
- А что говорит? - удивленно поинтересовался он, рассматривая два распростертых на полу чердака недвижимых человеческих тела.
Я уже научился кое-как понимать простые французские фразы, особенно в нижегородском исполнении, и перевел:
- Моя жена - очень красивая женщина.
- А где его жена? - спросил Михаил.
- Скорее всего, погибла в имении Моргуна.
Что произошло с земляками, урядник спрашивать не стал, это было понятно и так по количеству пустых бутылок, разбросанных вокруг. Меня же, честно говоря, очень заинтересовало, каким образом им удалось все это выпить за относительно короткое время, что мы с Ефимом отсутствовали на хуторе.
- Пусть отсыпаются, - сказал я без российской теплоты в голосе, спускаясь по лестнице вниз в горницу. - Нам бы тоже не помешало поесть и отдохнуть.
На наше счастье, у капитана и хуторянина была гипертрофированная жажда, а не аппетит - провизия оказалась практически нетронутой. Мы сели завтракать.
- Не знал, что Егорыч понимает по-иноземному, - сказал урядник, - и откуда что берется!
Нам с Ефимом было не до обсуждения замечательных качеств нашего хозяина. Последние три дня были так насыщены событиями, что на досужие разговоры не оставалось времени.
- Что будем делать дальше? - задал я, в общем-то, риторический вопрос.
Я был и старше товарищей, и более опытен, так что принимать решение предстояло мне.
- Нужно ехать в уезд к господину исправнику и приставу, с жалобой, - без особой уверенности в голосе сказал полицейский. - Начальство их за такое самоуправство не похвалит!
- Покойный Ястребов говорил, что исправник и ваш пристав с ними в доле. Боюсь, что нам они не только не помогут, а еще обвинят в нападении на честного помещика, - сказал я.
- Самим нужно с ними разделаться, - неожиданно вмешался в разговор кучер. - Там в плену и Марья, и хозяйка! Их нужно освободить!
Однако, об освобождении легче было говорить, чем его осуществить.
Во время пожара я сам видел, сколько народа обитает в поместье. Все наши небольшие успехи для общей победы пока не имели никакого «стратегического» значения.
- А ты не сможешь поднять против них народ? - спросил я. - У вас, в городе, как мне говорили, живет много военных.
- Какие там военные! У нас одни инвалиды и старики. Потом, как можно поднимать народ без дозволения начальства, это же получится натуральный бунт! За это в Сибирь сошлют!
Как всегда, получалось, что у честных граждан почти не остается возможности защитить себя от произвола, все равно чьего, бандитов или чиновников.
- А порох ты сможешь достать или купить? - спросил я.
- Пороха? А нам его много нужно?
- Чем больше, тем лучше!
Я подумал, что если никак нельзя повлиять на развитие событий мирным способом, почему бы нам не попробовать провести более масштабные боевые акции. Никакого определенного плана у меня еще не было, как и надежды на то, что удастся просто так разрулить эту пиковую ситуацию.
- Пороха я могу купить сколько угодно, - неожиданно обрадовал меня урядник. - У нас в городе один мещанин делает отменный порох. Только даром он не даст.
- Деньги у меня есть. Ладно, сейчас ложимся спать, а утром решим, что делать дальше.
Предложение было сделано своевременно и тут же реализовано. Только Ефим, прежде чем заснуть, спросил:
- А вдруг на нас нападут?
- Не думаю, - сказал я. - Надеюсь, что нет.
Проснулся я от какого-то постороннего шума. Со двора слышались стук и крики.
Сон разом прошел, я испуганно вскочил с лавки, на которой спал, и начал бестолково метаться по горнице, ища оружие. За окнами было уже совсем светло.
- Подъем, - закричал я своему сонному воинству и выскочил наружу.
Оказалось, что пока ничего страшного не произошло, просто кто-то колотил в ворота и звал меня по имени-отчеству. Я сообразил, что это может быть только наш штатный парламентер Иван, и крикнул, что сейчас выйду.
Иван выглядел совсем молодцом, опухоль на лице почти прошла, остался только грандиозный синяк.
- Доброго здоровьечка, - сказал он, кланяясь. - Как сами-то?
- Спасибо, твоими молитвами. Ты здесь какими судьбами?
- Опять пришел звать тебя на переговоры, - ответил он. - А что у нас ночью было! Страсть!
- В имении?
- Ну! Двух казаков порубали в капусту, сожгли два стога сена и конюшни!
- Не может быть, - фальшиво удивился я. - Кто же это сделала?
- Наши же гайдуки, их магистр за воровство посадил на цепь, так они ночью стакнулись со здешним урядником, пустили красного петуха, порубили казаков и сбежали!
- Понятно, - сказал я. Иван озвучил версию ночных событий, которую я уже слышал от участников ночной засады.
- Что, магистр опять хочет завлечь меня в ловушку?
- Нет, теперь договариваться приехал сам барин, и без обмана.
- Моргун?
- Они самые, Иван Тимофеевич.
- И что ему от меня нужно?
- Не могу знать, Лексей Григорьич, ведаю только, что теперь они приехали без обмана.
- И где он хочет со мной встретиться?
- А где скажете, хоть и здесь на хуторе.
Это было что-то новое, и я сразу заподозрил, что преступный помещик хочет провести разведку, какими силами мы располагаем.
- У нас ему делать нечего, а вот к воротам пусть подойдет - там и поговорим.
- Они не как магистр. Они барин добрый, - уверил меня Иван. - С ними можно говорить без опаски.
У меня о Моргуне было собственное мнение, но отказываться от встречи с ним не стоило, вдруг удастся договориться о мирном решении конфликта. В конце концов, я не высшая инстанция, чтобы решать, кто прав, кто виноват, да еще и быть карающей десницей правосудия.
- Он где?
- Тут, неподалеку.
- Ну, что же, иди, зови.
Иван ушел, а я вернулся в избу за оружием. Соратники продолжали мирно почивать. Пришлось их растолкать и предупредить, чтобы были наготове. Ефим довольно быстро пришел в себя и даже предложил захватить помещика в плен, а потом обменять на женщин. Мысль была здравая, но я решил сначала посмотреть, что это за тип, а уже тогда решать, что с ним делать.
Когда я вернулся к воротам, тот уже стоял перед ними, держа в поводу лошадь. Я вышел и небрежно кивнул головой. Внешне Моргун выглядел вполне прилично Высокий, начинающий полнеть господин с хорошо бритыми щеками и ухоженными, по моде своего времени, шелковистыми усами.
- Позвольте рекомендоваться, - заговорил он высоким тенором, не вполне подходящем к его крупной фигуре, - Иван Тимофеевич Моргун, здешний землевладелец.
- Очень приятно, - не скрывая иронии, проговорил я, - мне, думаю, нет смысла представляться, вы меня и так знаете.
- Я прекрасно понимаю ваш тон, - ответил он, - однако, когда вы узнаете больше про наше с вами дело, то измените свое обо мне мнение.
- Интересно, что вы еще придумали?
- Во-первых, я хочу передать вам привет от Екатерины Дмитриевны.
- Спасибо, - холодно сказал я, ничем не выдавая своей заинтересованности.
Моргун подождал предполагаемый вопрос о том, как она себя чувствует в заточении, не дождался и продолжил:
- В том, что с ней произошло, никакой моей вины нет, я сам, если хотите знать, жертва.
Говорил помещик прочувственным голосом, от полноты чувств прикладывая правую руку к сердцу. Я внимательно слушал, не помогая встречными вопросами.
- Мы с ней оба оказались невинными жертвами коварных людей!
Моргун замолчал и, вынув из кармана надушенный, кружевной платок, промокнул им глаза. Мне надоело наблюдать эту трогательную сцену, и я спросил:
- Когда вы ее освободите?
- Если бы это от меня зависело! - театрально вскричал он.
- Ладно, если вам так удобно, могу спросить, кто же на самом деле коварный похититель?
- Это вы правильно сказали, - обрадовался Моргун хоть такой моей реакции. - Действительно, речь идет о коварном похищении. Иначе это никак не назовешь!
- Господин Моргун, - начиная сердиться, сказал я, - или вы сейчас скажете, что вам от меня нужно, или мы расходимся. Мне нет никакой нужды слушать ваши оправдания. Вы со своим магистром похитили двух женщин, и вам за это придется ответить!
- Так вы уже знаете про магистра! - удивленно воскликнул он.
- Я не только знаю про него, но мы с ним достаточно коротко знакомы, не далее как вчера он пытался меня застрелить!
- О, сударь, вы совершенно правы, это страшный человек! Я ведь и сам у него в плену.
- То есть как это в плену? - с недоумением переспросил я.
- О, это длинная история и, боюсь, что вы в нее не поверите.
- Тогда вам нет смысла ее рассказывать.
Такое странное отношение к его интригующему признанию опять сбило помещика с ритма. Он запнулся, не зная, продолжать ему свою исповедь или оставить эту тему. Потом нашелся:
- Все-таки я рискну рассказать вам историю своей жизни, чтобы у вас не возникло обо мне превратного мнения.
- Спасибо не нужно, - остановил я. - Мне это никак не интересно.
- Зря, - с сожалением произнес он. - Мне казалось, что вам небезразлична судьба Екатерины Дмитриевны.
- А она-то тут причем? - не сдержал я удивления. - Какое Екатерина Дмитриевна имеет к вам отношение?
- Самое прямое, - ответил Моргун, пристально глядя мне в глаза. - Мы не далее, как вчера обвенчались!
- Что вы сделали?! - переспросил я. - То есть как это обвенчались?
- Именно так-с, обвенчались в нашей домовой церкви по православному обряду!
- Вы, вы, - начал говорить я, - вы за это ответите! Я знаю, что вы принуждаете женщин выходить замуж за ваших людей, чтобы потом их обобрать и убить! Я знаю о попе Матрохе, который занимается незаконными венчаниями!
Моргун слушал меня, не перебивая, только грустно улыбался. Когда я замолчал, он успокоительно тронул меня за рукав.
- Наш брак совсем не то, что вы думаете. Мы с Екатериной Дмитриевной полюбили друг друга, и между нами нет тайн. Если хотите знать, она мне сама рассказала о ваших с ней прежних отношениях. И поверьте, я к вам совсем не в претензии!
Тут я окончательно купился. Не спрашивать же мне было, о чем ему рассказала Кудряшова?!
- Хорошо, пусть так, но пока я сам из ее уст не услышу подтверждение ваших слов...
- Конечно, обязательно, я вас очень хорошо понимаю, поверьте, мне самому хотелось бы, чтобы наш конфликт благополучно разрешился. Если бы это зависело только от меня!
- А от кого это зависит? - спросил я, уже понимая, какое препятствие он назовет.
- Позвольте мне вкратце рассказать вам свою историю, чтобы у вас не было сомнений в моей искренности.
- Хорошо, слушаю вас, - согласился я.
- Вы уже знаете, что я здешний помещик, - начал рассказ Моргун. - Батюшка мой оставил после себя небольшое состояние, но средств на достойную жизнь мне вполне хватало Я даже намеревался жениться и обзавестись семейством. Однако, так случилось, что в течение короткого времени я получил наследство после нескольких умерших родственников, и у меня создалось довольно изрядное имение. Будучи человеком молодым, склонным к идеалам, я решил отправиться за границу, собираясь пройти курс наук в разных заграничных университетах, дабы достойно служить нашему любезному отечеству. Однако, легкомыслие молодости оказалось сильнее, чем порывы здравого смысла, и я там слишком увлекся сладостными радостями жизни...
Моргун неожиданно замолчал, видимо, вспоминая приятности порочной жизни, потом вернулся на грешную землю и продолжил:
- Однако, семя порока, попавшее в неокрепшую душу, дало свои плоды, и я на неумеренных развлечениях потерял большую часть своего состояния...
Рассказ Моргуна был таким наивно ходульным, что в другое время я бы не один раз прервал его ехидными замечаниями, но теперь слушал, ожидая, когда он дойдет до сути дела.
- Погрязая в тенетах праздности и порока, - продолжил он, - я едва не погубил свою бессмертную душу.
- Вы не можете сразу перейти к сути дела? - не выдержал я слушать весь этот напыщенный вздор. - То, что вы мне рассказываете, описано в любой нравоучительной повести. Продолжите с момента, когда встретили магистра, и он обманным путем воспользовался вашим доверием.
- Так вы знаете мою историю? - совершенно искренне удивился помещик.
- Знаю, - не очень кривя душой, ответил я. - Переходите к подробностям.
- Когда вихрь развлечений мне надоел, я увлекся карточной игрой...
Иван Тимофеевич начал рассказывать, сколько и когда он выиграл и проиграл, в каком лихорадочном состоянии пребывал. В конце концов, я вновь его прервал:
- Давайте ближе к сути дела, вы хотите сказать, что тогда-то вы и встретили магистра, который выиграл в карты оставшуюся часть вашего состояния?
- Увы, вы совершенно правы...
Не могу сказать, что я совсем не верил Моргуну. Его история была немудрящая и довольно обычная, да и сам он выглядел положительным, кающимся грешником, даже в чем-то благостным. Однако, что-то неестественное, какая-то внутренняя червоточинка мешали до конца поверить в его искренность.

Предыдущая страница 18 Следующая страница


19 Сергей Шхиян

- Он протянул мне руку спасения, - продолжил помещик, - простил долг чести, мы подружились, и магистр предложил нам жить вместе.
- У этого магистра есть имя? Почему все его так странно называют?
- Да, конечно, он даже российский подданный, хотя по крови, скорее, швед. У него сложное для русского слуха имя, потому его и зовут по ученой степени - магистром.
- И что же это за имя?
- Улаф Парлович Енсен, - тщательно выговорил Моргун. - Согласитесь, звучит непривычно для нашего языка и слуха. Однако, позвольте, я продолжу. Мы вместе приехали в здешнее мое имение, однако, магистр тут же ко мне переменился. Он удалил меня от всех хозяйственных дел, не разрешил встречаться с соседями, и я в своем отчем доме чувствую себя пленником!
История получилась жалостливая, но пока ничего мне не объясняла.
- Как же он разрешил вам жениться на Кудряшовой?
- О, об этом он пока не знает. Мы с Катей обвенчались тайно.
То, что он врет, можно было не сомневаться, однако, я это никак не прокомментировал и задал новый вопрос:
- Если вы живете на положении пленника, то каким образом выбрались из имения и попали сюда?
- У магистра сегодня много хлопот, и он забыл обо мне.
- И что же у него за хлопоты?
Моргун не сразу придумал, что ответить, замялся, потом неопределенно помахал рукой в воздухе.
- К нам сегодня приехали покупатели. Торгуют рожь.
- Понятно. И что же вам нужно от меня?
- Екатерина Дмитриевна просит вас вернуться в Троицк и прислать сюда к ней ее управляющего.
- Зачем же мне ехать самому, пусть отправит ему телеграмму,
Телеграф еще не дошел до маленьких городов, в частности, до Троицка, но Моргун этого не знал и растерялся.
- Но, но, телеграмма - это еще так непривычно. Управляющий может ее не так понять, лучше, если бы вы сами взяли на себя труд...
Никакого Катиного управляющего я не знал, но ничего об этом не сказал. Пытался понять, что происходит на самом деле, и решил потянуть время. Потому, не уточняя детали, ответил полуотказом:
- Думаю, что мое слово для управляющего не указ. Лучше, если бы Екатерина Дмитриевна написала ему письмо.
- О, я об этом подумал, вот извольте!
Моргун вытащил заранее приготовленное письмо и подал мне. Оно оказалось запечатанным.
- Это что такое? - спросил я.
- Письмо.
- Кому?
- Управляющему.
- А почему оно не надписано?
- Разве? Я, знаете, как-то не обратил внимания.
- Если вы не против, я его вскрою, - сказал я и, не дожидаясь согласия, разорвал конверт.
- Как вы можете! - воскликнул помещик. - Это же чужое письмо!
- Правда? Я думаю, ничего страшного не произошло, - ответил я, вынимая из конверта чистый лист бумаги. - Надеюсь, Екатерина Дмитриевна будет не в претензии.
- Право, это действительно странно, - смутившись, сказал Моргун. - Видимо, я ошибся письмами...
- А с венчанием вы не ошиблись? Может быть, вы обвенчались с какой-нибудь другой женщиной, а не с Кудряшовой?
Моргун обиделся и по-детски шмыгнул носом.
- Такими вещами, милостивый государь, не шутят!
- А как насчет того, чтобы отправлять человека за тридевять земель с пустым конвертом? Это, господин хороший, не просто шутка, это оскорбление! За такое я вас сейчас же поставлю к барьеру!
- Это просто неблагородно с вашей стороны, - забормотал помещик, невольно пятясь к своей лошади. - Я совсем не намеревался вас оскорбить!
Теперь мне стало ясно, что он отчаянный трус, и я решил этим воспользоваться.
- Вяжи его, ребята! - крикнул я своим товарищам, прятавшимся за воротами.
Тотчас выскочили Ефим с Михаилом, схватили бедного Моргуна за руки и втащили во двор.
- Господа, господа, что вы такое делаете! - залопотал он, пробуя вырваться из сильных молодых рук. - Так поступать нельзя, это насилие!
- Отнюдь, - ответил я, запирая ворота. - Мы с вами будем драться по всем правилам дуэльного кодекса. Вы сами выберете оружие, которым я вас убью!
- Но я не желаю драться! Я никому никакого зла не сделал! Это все Улаф Парлович!
- Тогда выходит, что вас сюда послал магистр? - наехал я на него, не давая возможности прийти в себя.
- Он, он! Будь он проклят! - запричитал Моргун. - О, это страшный человек!
- Об этом я уже слышал, зачем он вас послал?
- Отправить вас отсюда с письмом. У нас сейчас большие неприятности, а вы ему мешаете.
- Какие неприятности?
- Ну, вообще... Я, право, не знаю...
- Принесите ему пистолет! - крикнул я в сторону избы. - Стреляемся немедля, через платок до смерти!
- Господин, э... простите, запамятовал вашу фамилию, я не хочу стреляться. Я все и так скажу.
- Говорите!
- К магистру приехали какие-то люди из-за границы, и он второй день сам не свой. И еще сегодня ночью у нас был большой пожар. А тут еще вы... Улаф Парлович вас не боится, но когда около имения бродят чужие люди...
- Вы действительно обвенчались с Кудряшовой?
- Да, да, это истинная правда!
- По приказу магистра?
- Да, это он меня заставил жениться! Он такой страшный человек, что я побоялся ослушаться! Правда, мне и самому Екатерина Дмитриевна очень нравится, я, я..
Бледный Моргун запутался и замолчал,
- Выходит, что ваш брак недействительный?
- Почему вы так решили! Самый настоящий!
- Как это настоящий, если Кудряшову силой принудили венчаться?
- Силой? - очень натурально вытаращил глаза помещик. - Нет, она сама того пожелала!
Удивление Моргуна было искренним, и я с неожиданной горечью понял, что он не врет. Однако, все-таки решил его проверить.
- Что вам Екатерина Дмитриевна рассказывала про наши с ней отношения?
Моргун не то засмущался, не то застеснялся, ответил не сразу, а когда говорил, отводил взгляд:
- Сначала рассказала про свое замужество и вдовство, потом, что появились вы, ну, и ваши отношения стали не просто так...
Слова Моргуна пока меня ни в чем не убедили. Так можно говорить про любые отношения мужчины и женщины.
- Что значит «не просто так»? - прямо спросил я.
Иван Тимофеевич окончательно смешался, потом все-таки едва слышно произнес:
- То, что в замужестве она оставалась девушкой, а вы ее сделали женщиной...
- Это она вам сама рассказала? - зачем-то спросил я, хотя и так было понятно, что об этом знали только мы с ней.
- И вы с ней уже?..
- Да, но ведь мы повенчаны, - словно оправдываясь, проговорил Моргун. - Она сама этого захотела!
- Но ведь вы три дня как встретились!
- Да, да, конечно, - заспешил он, - но так получилось, то есть я хочу сказать, вышло...
Мне по-прежнему не верилось, что такая яркая, самобытная и интеллигентная женщина, как Кудряшова, могла влюбиться в подобное трусливое ничтожество.
- Когда же вы с ней успели полюбить друг друга? - сухо спросил я.
- О, наверное, сразу, как только встретились. Катя была очень напугана, она все время плакала, а я был с ней и утешал. Потом мы проговорили весь день и всю ночь, я рассказал ей всю свою жизнь. Она поняла и пожалела меня! Как мы вместе плакали! Она мне все, все о себе рассказала, и про свою несчастную матушку, и о том, как вы воспользовались ее неопытностью! Нет, я не в претензии, тем более, что это случилось всего один раз! Потом я ей пел!
- Что вы ей пели? - не понял я.
- Романсы! Катя такая чувствительная! Как она меня понимает! - умильно проговорил Моргун и смахнул набежавшую слезу.
- Да, да, конечно, чувствительная, - пробормотал я, - и все понимает. Вот только мне не понять...
- Что вам не понять? - спросил помещик, не дождавшись конца фразы.
- Так, ничего.
Мне на самом деле было не понятно, как случилось, что Кудряшова так быстро променяла меня на Моргуна. Чем, кроме сладкого тенора, мог привлечь ее этот нелепый человек? Единственным объяснением могла быть русская, христианская традиция, понимать любовь не как праздник, а как жалость и жертвенность. Поплакали вместе, пожалели друг друга, и чувства перешли в другую плоскость.
- И как вы собираетесь жить дальше? - спросил я, подавляя раздражение собеседника.
- Как Бог даст. Что же делать, если я не хозяин себе! Придется смириться!
- А вы не боитесь, что магистр сначала ограбит, а потом и убьет вас?
- Нет, что вы, он не посмеет, - торопливо заговорил он. - Да и как ему меня убивать, когда все имение на меня записано! Нет, нипочем не убьет!
- А Екатерину Дмитриевну? Переведет ее состояние на вас, а потом и уберет.
- Упаси Боже, я Улафа за нее умолю, может, беда и минет.
- А если он не умолится?
Моргун замотал головой и отмахнулся от несчастья.
- Не дай Бог, если такое случится! Как же так! Тогда я пригрожу Улафу, что в монастырь уйду, он и сжалится!
Честно говоря, после того, что я узнал, мне стало непонятно, что делать дальше. Не спасать же Кудряшову от любимого и любящего мужа! Возможно, самым правильным было бы оставить все, как есть, и не вмешиваться в чужие дела.
С другой стороны, я не мог прекратить это дело, пока от самой Кати не услышу подтверждения добровольности ее брака. Кто знает, каким путем можно выпытать у человека самые сокровенные тайны! Может быть, ее насильно напоили или вызнали все под гипнозом.
Моргун, между тем, продолжал заклинать судьбу не лишать его «последней отрады», а коли случится беда, то обещал всю оставшуюся жизнь страдать, плакать и каяться.
- Вам не пора возвращаться обратно? - спросил я, уже тяготясь его присутствием.
- Назад? - возвращаясь к реальности, переспросил он. - А вы поедете в Троицк к управляющему?
- Нет, не поеду.
- Но ведь Екатерина Дмитриевна сама вас об этом просила!
- Просили вы за нее, а я могу вам и не поверить. Привезите ее сюда, пусть она сама подтвердит ваши слова, тогда я и подумаю, как поступить.
- Как так сюда! Улаф Парлович нипочем ее не отпустит. Лучше давайте поедем в мое имение вместе, там вы у нее сами все спросите! Поехали хоть сейчас!
- Нет, уж лучше вы к нам.
- Нет, право, Катя будет рада вас видеть! Поехали, господин. - Он опять не вспомнил моей фамилии, замялся и обошелся без имени. - Ну, поехали, что вам стоит!
- Пожалуй, я пока погожу наносить визиты магистру, - ответил я. - Хотя, вполне возможно, на днях и заеду.
- Зачем вам вообще сдался магистр! - продолжил уговоры помещик. - Будьте моим гостем. Енсену о том, что вы приехали, можно вообще не говорить!
- Нет, так не пойдет, зачем же так расстраивать человека. Он узнает, что за его спиной к вам ходят и ездят визитеры, и обидится.
- Выдумаете?
- Не думаю, а знаю, - сказал я, наблюдая, как Моргуну хочется непременно затащить меня в имение, и он крутится, как уж на стекле, не зная, чем можно прельстить.
- Может быть, все-таки поедете? - с тоской в голосе спросил он. - Вам все равно, а мне так нужно, чтобы вы туда приехали!
- Нет, - резко ответил я.
Моргун мне уже окончательно осточертел, да и жаль было тратить не него время.
- Поезжайте назад и скажите тому, кто вас сюда послал, что когда мне будет удобно, я сам его навещу!
- Значит, не поедете? - грустно спросил он. - И уехать не хотите?
- Я вам все сказал, прощайте. Проводи господина Моргуна до ворот, - попросил я Ефима. - И проследи, чтобы он обязательно отсюда уехал. А я пойду проверю заряды для пушки.
- Так у вас здесь есть пушка? - фальшивым голосом через плечо спросил Моргун, подталкиваемый к воротом Ефимом.
- Какая там пушка, не пушка, а одно название, - откликнулся я. - Вот в московском Кремле Царь-пушка, это да! А у нас и в четверть от нее не будет. Иван Тимофеевич, а что за гости к магистру приехали?
- Вам надо, сами у него и спросите! - ответил он, скрываясь за воротами.

Глава 15

Лексей Григорьич, об чем разговор-то был? - спросил, вернувшись, Ефим.
- Говорит, что хозяйка за него замуж вышла.
- Правда, что ли?
- Похоже, что правда, - невесело ответил я.
- А Марья как?
- Про нее разговор не заходил. Ты не думай, что я о ней забыл, но чем меньше проявляешь интереса, меньше торга будет.
- Оно-то, может, и так, только не по нраву мне все это. Да и барин какой-то худой, и вчерашний не лучше. Кабы чего плохого бабам не сделали.
- А мы их попробуем сегодня выручить.
- Как так?
- Ты вчера не побоялся к ним во двор пойти? Сегодня опять пойдем?
- Почему не сходить, сходить можно, был бы толк.
Все последнее время я только и думал о том, как нашими малыми силами справиться с превосходящим по всем статьям противником. Понятно, что прямое нападение исключалось полностью. Нас в лучшем случае просто перебьют, в худшем изловят и замучают. Нужно было искать иные пути. Пришлось вспоминать историю партизанских войн и пробовать приспособить богатый опыт человечества по взаимному истреблению. Однако, никаких полезных идей отечественные войны не подсказали - у нас были совершенно другие условия и цели. Современный терроризм, вроде палестинского или чеченского, был для меня неприемлем, как говорится, по определению. По моему мнению, он подл по сути. Притом, что от него в первую очередь страдают совершенно непричастные люди. Нужно было искать совсем другой подход к проблеме.
Я бродил по двору, осматривал наши заготовки на случай ночного нападения и неожиданно наткнулся на «свежее» решение. Самое удивительное, что подсказку мне дал сам магистр с его нетрадиционными методами обогащения. Точно таким же способом пополнения партийной кассы пользовались и большевики. Один из них состоял в женитьбе молодых революционеров на богатых пожилых женщинах с последующей экспроприацией их состояния для нужд партии. Говорят, что такой метод поддерживал сам Владимир Ильич.
Вторым способом были налеты или, как их называли сами революционеры: «эксы», или, говоря попросту, грабеж. Самым громким и прославленным «эксом» было нападение в Тифлисе на карету, перевозившую в банк большую сумму денег. Осуществил его легендарный террорист Симон Тер-Петросян по кличке Камо, вероятно, при деятельном участии будущего отца народов, товарища Сталина. Вопрос с экспроприацией решили большевистским путем, просто и эффективно: забросали улицу, по которой ехала карета с деньгами, бомбами. Пока оставшиеся в живых свидетели с ужасом смотрели на груды кровавых тел, разорванных взрывами казаков конвоя и случайных прохожих, деньги изъяли и увезли. Погибло тогда всего-ничего пятьдесят человек. Главное новаторство революционного метода было в том, что оставшиеся в живых свидетели пребывали в шоке и не смогли ничего заметить и запомнить.
- Михаил, - обратился я к подошедшему уряднику, - ты говорил, что сможешь достать порох?
- А много нужно?
- Пуд, лучше два.
- Сколько? - удивленно переспросил полицейский. - Зачем нам столько?
- Взорвем в имении казарму и, пока там разберутся, что к чему, освободим наших пленниц.
- Как можно, ведь там погибнут люди!
- Тогда придумай другой способ, как нам впятером справится с сорока вооруженными гайдуками.
Урядник задумался, потом просветлел лицом и предложил:
- А что если нам туда поехать и их усовестить?!
- Что? - только и смог сказать я. - Усовестить бандитов?
- А что, они разве не православные? Чай, не захотят гореть в геенне огненной!
- Ты это серьезно говоришь? - на всякий случай спросил я, хотя было ясно и так, парень не думает шутить. - А снова сесть на цепь не хочешь?
- Так меня ж, Лексей Григорьич, заарестовали по ошибке, когда б узнали, что я урядник - отпустили б.
- Так, может, тебе туда одному поехать и уговорить магистра и его янычар покаяться? Пусть попросят прощенье у всех обиженных, вернут награбленное.
- Можно и поехать, - ответил он. - Может быть, у них совесть и проснется.
- Ребята, простите, но вы все здесь какие-то блаженные. Одни ни с того, ни с сего в стельку напиваются, другие к совести взывают! Да идите вы все!

Предыдущая страница 19 Следующая страница


Черный магистр 20

- Ладно, поеду за порохом, только мне его задарма столько не дадут, - неожиданно сказал урядник.
- На тебе деньги. А о совести при мне больше не поминай! У таких людей, как магистр и Моргун, которого ты недавно видел, совести нет и никогда не было. Для них совесть - это собственное благо.
- Чего у них? - переспросил урядник.
- Ничего, это я так, про себя.
Я дал Михаилу деньги и проинструктировал, как не попасть в лапы к гайдукам. Он оседлал последнего оставшегося трофейного коня и поехал в город кружной дорогой, в объезд имения
Я же навестил Александра Егорыча и штабс-капитана, которые только-только начали подавать признаки жизни и завалился спать.
Нужно было как-то совладать с разгулявшимися нервами. «Измена», если это можно так назвать поступок Кудряшовой, окончательно выбила меня из колеи. Не то, чтобы я так сильно был в нее влюблен, но оказаться предпочтенным такому уроду, как Моргун, думаю, никакому нормальному человеку не понравится. К тому же, урядник был в чем-то прав, взрывать людей, даже виноватых, будет не самым лучшим поступком моей жизни. Все это еще усугублялось неясной ситуацией с Катей. Если она и правда влюбилась, то мое вмешательство в ее жизнь, да еще такое кровавое, будет ничем не оправдано. Короче говоря, все как-то так сошлось, что наспех оценить то, что я за последнее время делал правильно, что - плохо, не получалось. Чтобы почувствовать свою моральную правоту, мне нужно было иметь уверенность в подлости противника. Одно дело - защищаться, тогда для противоборства все способы хороши, и совсем другое дело - самому нападать, как о таких случаях говорится в Уголовном кодексе, с превышением необходимой самообороны. Именно масштабы такого превышения меня почему-то волновали в тот момент больше всего.
Разбудил меня парикмахер Степаницкий. Я услышал, как кто-то вошел в горницу, и мгновенно проснулся
- Ради бога, уберите от меня ваш страшный пистолет! - попросил меня знакомый голос с характерным акцентом.
Я опомнился и снова засунул оружие под подушку.
- Это вы, Михаил Семенович? Какими судьбами?
- Вы можете думать, что хотите, но меня замучила совесть, - ответил он, вплотную подходя к моему жесткому ложу.
- Вы знаете, меня тоже, - мрачно сказал я.
Дневной сон меня совсем не освежил, и настроение было еще более подавленное, чем раньше. Степаницкий сочувственно пожевал губами и неожиданно промокнул глаза кончиками пальцев.
- Что такое, вы плачете? - удивленно спросил я
- Так, знаете ли, совсем немножко. Ведь он был совсем мальчик, и мальчик хороший, - ответил он и стер слезы с морщинистых щек
- О ком вы говорите? - растеряно спросил я, начиная понимать, что произошло что-то очень плохое.
- О ком я говорю? Я говорю о своем тезке.
- Михаил Семенович, я не понимаю ваших загадок, что случилось?
- Они привезли его и бросили на паперти у церкви, так же, как сделали с моей бедной девочкой. Только он был уже мертвый.
- Кто привез, кого бросили? - сердито сказал я, начиная терять терпение - Вы можете говорить яснее?!
- Кого? Нашего урядника Мишу Суханова. Они бросили его прямо на паперти и сказали, что так будет со всяким, кто станет совать нос в чужие дела!
- Урядника? Мишу? - закричал я, вскакивая на ноги. - Когда? Ведь он совсем недавно поехал в город.
Парикмахер мне не ответил и забормотал, покачиваясь на месте:
- Когда я это увидел, то сказал себе, Мойша, ты не молодой человек, а Миша был совсем молодой человек, и тебе должно быть стыдно, что старики живут, а молодые умирают. Тогда я оседлал свою клячу и поехал сюда
- Ничего не понимаю, - растерянно заговорил я. - Он должен был поехать в город за порохом. Я ему велел ехать кружным путем...
- Если бы кто-нибудь мог понять эту жизнь! Ведь Миша был совсем мальчик!
- Прекратите плакать, - прервал я причитания парикмахера, - отвечайте только на мои вопросы. Кто привез урядника в город?
- Какие-то люди, которых как будто никто не знает, но знают все.
- Гайдуки из имения Моргуна? - прервал я его аллегорические речевки. - Да или нет?
- Да.
- Вы знаете их имена? Да или нет!
- Скорее нет, чем да, но я часто видел их в нашем городе, я их даже стриг и брил
- Еще что-нибудь знаете по этому делу? - для очистки совести спросил я, уже догадываясь, что молодой человек не послушался и отправился в имение призывать бандитов покаяться. Иначе было непонятно, как за такое короткое время они смогли его поймать, убить и, разобравшись, с кем имеют дело, привезти тело для устрашения в город.
- Я знаю то, что я видел, потому и приехал сюда! Вы, чужой человек, рискуете жизнью, а я не могу защитить своих детей!
- Черт возьми, - только и мог повторять я, не представляя, что милого, честного парня, которого мы с Ефимом только вчера спасли, больше нет в живых.
- А что делается в городе? - беря себя в руки, спросил я.
- В городе? Там у каждого своя жизнь, и никто не хочет совать свой нос в чужие дела!
- Вы знаете, кто в Уклеевске делает порох? - прервал я бесполезные причитания и заговорил о деле.
- Я в Уклеевске знаю все и даже чуточку больше.
- Сейчас поедем туда. Скажите моему помощнику, чтобы оседлал лошадей, а я пойду посмотрю, в каком состоянии наш хозяин и штабс-капитан.
Все сомнения по поводу правомочности своих действий против магистра и его гайдуков у меня развеялись.
Теперь у меня к ним был личный кровавый счет.
Наши пьяные соратники уже пробудились после сна. Александр Егорович даже спустился с чердака и с мрачным лицом сидел на завалинке возле избы. Увидев меня, он хмуро кивнул и отвернулся. Я остановился напротив него.
- Вы уже можете соображать? - спросил я, не очень щадя его похмельное самолюбие.
- Могу.
- А что капитан?
- Он там, на чердаке, - неопределенно ответил хуторянин.
- Из города приехал Степаницкий, рассказал, что гайдуки убили урядника Суханова
- А нам-то до него что за дело?
- Мы с Ефимом этой ночью спасли его в имении.
- А что вы там делали? - удивился Александр Егорович.
- В имении? Воевали.
- А мы с капитаном?
- Пили чужое вино. И поставьте Богу свечки, что вас ночью не зарезали как баранов
Такая «информация» вольному пахарю не понравилась, он нахмурился и отвел взгляд.
- Да? Не помню. Видать, был небольшой перебор, с кем не бывает. А больше выпить не осталось? Мне бы немного, только поправить здоровье.
Такое небрежное, скоротечное раскаянье меня разозлило. Однако, морализировать у нас не было времени. Нужно было еще успеть до темноты подготовиться к ночному нападению на имение Моргуна.
- Мы уезжаем в город, если хотите остаться в живых, сидите на чердаке и наблюдайте за дорогой.
- Понятное дело, не дурак. Так что, совсем нет ничего не осталось? Руки трясутся, я и выстрелить не сумею...
У хозяина тряслись не только руки, у него еще стучали зубы. Мне его стало жалко, хотя то, что они с капитаном учудили вчера, не лезло ни в какие рамки.
- Под лавкой в горнице осталась бутылка «Мадеры», - сказал я, собираясь уходить.
- Господь тебя наградит! - торопливо сказал он, устремляясь в избу. Потом остановился на пороге и предупредил: - За подворьем могут следить, выходите лучше лесом. Там, - он показал на калитку, через которую мы с Ефимом выходили в лес, - в ста саженях тропинка. По ней до города срежете пару верст.
Совершив этот подвиг самоотверженья, Александр скрылся в избе, а я направился в конюшню, где Ефим седлал лошадей. Мы устроили совет, как лучше добираться до города, по указанной тропе или дороге. Решили не рисковать и пробираться лесом.
Спустя четверть часа, ведя лошадей в поводу, мы вышли из усадьбы. День не в пример вчерашнему был теплым и солнечным. Размокшая после недавних дождей лесная тропа оказалась мягкой, а кое-где даже топкой. Верхом по ней было не проехать, и с версту мы шли пешком. Потом она вывела нас из леса, и мы оказались на неизвестной мне дороге. К счастью, парикмахер неплохо ориентировался в окрестностях и твердо знал направление. Мы сели на лошадей и вскоре уже въезжали в Уклеевск.
Заштатный городишко, как и раньше, был пуст и тих. Дело шло к вечеру, но никакого оживления на его нескольких улочках не наблюдалось. Степаницкий к мещанину с профессиональной фамилией Пороховщиков, изготавливавшего на всю округу огневое зелье, повел нас задами подворий. В этом был резон, мало ли, как на продажу пороха конкурирующей фирме могла отреагировать камарилья магистра. Да и нам не было смысла демонстрировать активную подготовку к боевым действиям.
Предприниматель сам вышел к нам из дома, и мы разговаривали с ним во дворе. Пороховщикову было хорошо за шестьдесят, но выглядел он крепким и бодрым. Протянул черную от въевшегося угля, составной части пороха, руку. Молча выслушал просьбу продать припас.
- Продать, конечно, можно, как не продать, - не интересуясь, откуда мы такие хорошие взялись, сказал он. - А какой порох вам надобен, получше или похуже?
- Конечно получше, - ответил я.
- Похуже, стоит полтина фунт, а хороший - рубль.
Цена, сколько я мог судить, была ломовая. Для меня лишние десять-двадцать рублей принципиального значения не имели, но не хотелось привлекать к себе ненужное внимание глупой щедростью, потому я начал торговаться:
- Рубль будет слишком дорого, больше шестидесяти копеек дать не могу.
- По шестьдесят ищи в другом месте, - нарочито скучая, сказал предприниматель, - только лучше моего пороха все равно не найдешь.
- Ладно, поищу у других, - в той же тональности ответил я.
- По шестьдесят отдать, конечно, можно, только если много возьмешь, - пошел на уступки Пороховщиков. - За пару фунтов и пачкаться не буду.
- Много - это сколько? - поинтересовался я.
- Хотя б полпуда.
- А если возьму пуд, почем отдашь?
- Пуд? - удивился старик. - Ежели пуд, то могу по полтиннику.
- А два пуда? - как будто в азарте экономии спросил я.
- Да на что тебе столько? На всю жизнь запас хочешь сделать?
- Так почем отдашь? - не отвечая, спросил я.
- Ежели два пуда, то могу и по сорока, - он на секунду замялся и прибавил, - пяти копеек. Сорок пять копеек - моя последняя цена!
- Отдашь по сорока, беру два пуда!
Мещанин хмыкнул и махнул рукой:
- Ладно, договорились! Как будешь брать?
- Насыпь в два мешка, - попросил я.
- Мешки по полтиннику, - предупредил хозяин.
- Ладно, договорились.
- Можно было и по двадцати копеек выторговать, - огорченно сказал Степаницкий, - зря поспешил!
- Ладно, главное, чтобы порох был хороший.
Мы прошли за хозяином в большой сарай, где им было налажено, скорее всего, подпольное производство взрывчатого вещества. Пороховщиков прицепил на большие рычажные весы льняной мешок и, как сахар в развес, совком отвешивал товар. Пуд пороха занимал довольно большой объем, почти половину мешка. Когда товар был отпущен, я расплатился, и мы приторочили нашу огневую мощь к седлам.
- Михаил Семенович, - сказал я парикмахеру, когда мы выехали со двора, - вам не стоит ехать с нами на хутор, оставайтесь лучше в городе.
Степаницкий упрямо покачал головой.
- Возможно, я и не богатырь, но и в тягость вам не буду. Пусть простит меня моя дорогая жена, дай ей Бог крепкого здоровья, но когда дело касается дела, тогда я всегда делаю свое дело.
Я не стал уточнять подробности спора парикмахера, который он про себя, видимо, никак не мог кончить с его дорогой женой, и согласился, что лишний человек в наших малочисленных рядах отнюдь не будет лишним.
Возвращались на хутор мы так же, как и ехали сюда, через лес, тайными тропами, потому никаких нежелательных встреч у нас не случилось. Оба наших стража после опохмелки ожили и бдительно охраняли хутор. Капитан по-прежнему не желал спускаться с чердака, я же, памятуя его тягу к стратегическим планам, не рисковал подниматься наверх, и переговаривались мы через открытый люк.
Пока мы отсутствовали, в окрестностях хутора никаких передвижений противника замечено не было. Это было не очень хорошим знаком. Предположить, что нас оставили в покое, я не рисковал, а скрытность гайдамаков могла объясняться подготовкой к внезапному нападению. Однако, и с наступлением темноты ничего не произошло. Кругом было по-прежнему тихо и мирно.
Поход на имение я предполагал начать раньше, чем накануне, чтобы нас, как это случилось вчера, не поджимало время. После ужина мы с Ефимом устроили «военный совет». Главным вопросом было решение, каким образом нам лучше подобраться к усадьбе. Как показал предыдущий опыт, магистр выставил секреты не только на дороге, но и в лесу. Причем там они были значительно опаснее. Вчера удалось их обойти только благодаря слуху и зрению кучера. Больше так рисковать мне не хотелось.
- Может, стоит попробовать прямо пойти в имение, переодевшись крестьянами, - сказал я. - Возьмем с собой одну лошадь, навьючим на нее оружие и порох и двинем прямо по дороге?
Было заметно, что пеший способ передвижения парню не по вкусу, но возразить по существу он не сумел.
- Тогда нужно выходить сейчас, какие это крестьяне ночами бродят по дорогам, - сказал Ефим.
С этим нельзя было не согласиться, хотя я не был большими поклонником мерзнуть в засадах. Задумано - сделано, мы пошли собираться в дорогу. Мне казалось, что мы предусмотрели почти все, даже на случай встреч с заставами неприятеля узнали у хуторянина название ближайших деревень и имена их владельцев.
Попрощавшись с нашими трезвыми, бдительными товарищами, мы с Ефимом сначала прошли в лес через калитку, а потом, поблуждав по опушкам, выбрались на дорогу. Было еще довольно рано, но осень находилась в своем праве, и тьма была, хоть выколи глаз. Как всегда при западном ветре, небо покрыли тучи, но стало теплее, чем предыдущей ночью.
Мы шли с двух сторон понурой крестьянской лошадки, самой невзрачной из небольшой конюшни Александра Егоровича. Оба мешка с порохом были перекинуты на две стороны, а под ними и войлочным потником мы спрятали сабли. Пистолеты я приспособил под нашими рваными армяками так, чтобы их проще было достать. Лошадь, не торопясь, чавкала копытами по грязи проселочной дороги, мы с Ефимом шли, не разговаривая, вслушиваясь в ночные звуки леса. Пока кроме скрипа касающихся друг друга деревьев ничего услышать не удалось. Однако, интуитивно я чувствовал, что опасность где-то рядом, и не позволял себя расслабиться.
Примерно за версту от хутора мы почти одновременно услышали непонятный гомон, напоминающий звуки негромкого разговора. Вдруг, заставив меня подскочить на месте, заржала наша коняга. Совсем близко ей откликнулась другая лошадь.
- Главное, не дергайся, - предупредил я Ефима, - веди себя спокойно.
- Сам знаю, - буркнул он.
Мы прошли еще метров пятьдесят и увидели, как от дерева отделилась тень и заступила нам дорогу.
- Стой, - приказал решительный голос, - кто такие?
Ответил, по договоренности, Ефим, у него лучше, чем у меня, получался народный выговор.
- Эта мы, - сообщил он.
- Кто мы?! - удивился неизвестный, приближаясь к нам вплотную.
- Так, значится, крестьяне деревни Полозово, Ефим и Кузьма.
- А второй чего не отвечает? - спросил рослый мужик, сколько можно было рассмотреть, в форменной одежде гайдука, с обнаженной саблей в руке.
- А он как есть немой, - неожиданно для меня заявил кучер. - Убогий он, говорю, как есть. То есть ничего говорить не умеет.
Это типичное крестьянское словоблудие получалось у Ефима так натурально, что я невольно ему позавидовал.
- А куда это вы, на ночь глядя, идете? - строго спросил человек с саблей.
- Так опять же в Пышки.
- Какие еще Пышки?
- Абнакнавенные, Пышки как Пышки.
- Это что, деревня, что ли? - догадался встречный.
- Абнакнавенно, деревня, а чего ей не быть деревней, как в ей церкви нема, а была бы церква, то звалась бы селом.
- Чего везете? - не поддержал разговор встречный.
- Абнакнавенно, чего, овес-то, а чего нам еще везти-то, коли в мешках овес, так и везем овес.
- Незнакомых людей на дороге не видели? - опять поинтересовался человек с саблей.
- А видели-то, в версте отседа видели. Как не видать, коли видели. Близехонько отсель, в версте, поди.
- Что за люди?
- Так кто их знает, чего они за люди. Вот как вы, скажем. Тожеть вышли и пытали, куда мы, на ночь глядя, идем.
- То, поди, наши были, - послышался новый голос со стороны леса. - Антон, гони их в шею отсюда, нечего им тут болтаться.
- Слышал? Быстро уходите отсюда, чтоб духа вашего в лесу не было!
- Так мы, чо? Нам сказали-то идти, мы-то и пошли, а мы сами ничего, - бормотал Ефим, подстегивая лошадь.
- Ну, ты и молодец! - похвалил я, когда мы отошли от засады. - Откуда что берется! А к чему ты сказал, что я немой?
- Выговор у тебя не деревенский, когда говоришь, то про что понятно, а вот слова по отдельности не разобрать.
Я не стал спорить, и дальше мы опять пошли молча. Через полверсты нас вновь остановили. Только теперь вместо спокойного Антона на дорогу выскочил невысокий, юркий человек и закричал пронзительным голосом:
- Стой, кто такие!
Дальше диалог повторился почти слово в слово, только низкорослый оказался более въедливым и начал приставать с деревней Пышки, к кому мы в ней едем и почему так поздно. Ефим сочинял, не моргнув глазом, называл какие-то имена, божился и жаловался на бесчеловечного барина, погнавшего нас так поздно через лес. Низкорослый оказался еще и любителем покуражиться над простыми людьми, он делал вид, что ничему не верит, пытался поймать на противоречиях и даже пощупал мешки с порохом, но, на свое счастье не понял, что в них не овес. Не знаю, сколько еще было людей в лесу, и чем бы кончилась для нас стычка, но он бы первый пал жертвой своей бдительности. Дальше, почти до самого имения, застав не оказалось. Скорее всего, магистру на них не хватало гайдуков,
Этой ночью в лесу было сыро и тихо. Прелая листва заглушала шаги, и мы продвигались вперед быстро и без опаски.
Теперь мы немного ориентировались на местности и пошли коротким путем, так, чтобы выйти к поместью со стороны господского дома. Уже в виду имения, когда сквозь деревья стали видны огни в окнах, остановились. Ефим надел на лошадиную морду торбу с овсом, и животное тут же мирно захрустело кормом
Стоять на месте оказалось зябко. Наша рваная крестьянская одежда почти не грела, и мне пришлось подпрыгивать на месте и размахивать руками, чтобы не замерзнуть. Ефим к холоду относился терпеливее и просто стоял, прислоняясь плечом к дереву. Когда мне надоело скакать, я встал с ним рядом.
- А как мы будем взрывать казарму и освобождать Марью с хозяйкой? - спросил он.
Честно говоря, у меня никакого опыта в саперном деле не было, но я хотя бы знал основные принципы взрывотехники по литературе и кино.
- Разделим порох на части, - начал объяснять я, - засунем заряды в отдушины под домом и зажжем фитили. Пока они догорят, перебежим к господскому дому. Как только порох взорвется, и начнется паника, проникаем в дом, находим там Екатерину Дмитриевну и Марьяшу, освобождаем их и вместе с ними отходим в лес.
- А что такое паника? - спросил кучер
- Когда всем страшно, и все начинают разбегаться в разные стороны, - популярно объяснил я.
- А что будет с казармой?
Этого я не знал и сам. Однако, ответил:
- Если заряд окажется большим - разлетится на куски, а если маленьким - ничего не будет.
- А у нас какой заряд, большой или маленький? - продолжал допытываться парень
- Не знаю, это мой первый взрыв. Взрывать дома - это целая наука. Будем надеяться, что что-нибудь получится.

Предыдущая страница 20 Следующая страница


21 Сергей Шхиян

- А что такое «наука»? - начал выказывать завидное любопытство обычно молчаливый парень.
- Это... - начал говорить я и замолчал. В имении ударили в набат.
Сначала показалось, что каким-то образом обитатели поместья узнали о нас и подняли тревогу, но спустя несколько минут я понял, что мы тут не причем Набат был не тревожный, с частыми ударами, а торжественный, сродни колокольному звону. Почти сразу появилось много ярких точек огня, как если бы там зажгли много факелов.
- Это что такое? - задал естественный, но вполне бесполезный вопрос Ефим, в чем причина начавшейся кутерьмы я, как и он, не знал.
Набат, между тем, продолжал звучать, а факелы начали выстраиваться в единую длинную цепочку.
- Может, сегодня какой праздник? - предположил возчик.
- Может быть, и праздник, - повторил за ним я. Ни о каких церковных праздниках, сопровождаемых факельным шествием, я никогда не слышал. Это свойственно скорее языческим культам,
- Знаешь, Ефим, - сказал я, - нам с тобой придется туда идти сейчас.
- Зачем? - удивился он. - Сам погляди, что там творится, Нас ведь сразу же споймают.
- Как раз в этом я не уверен, теперь там столько народа, что лишний человек не привлечет внимания, В крайнем случае, поменяем одежду.
- Как это поменяем, кто нам ее даст?
- Надо будет, сами возьмем
- Да зачем нам туда идти сейчас?
- Боюсь, что нам придется спасать женщин другим путем.

Глава 16

Вся территория имения сияла праздничными огнями Мы с Ефимом прятались за господским домом со стороны, выходящей к пруду. Сюда, по осеннему времени, никто не ходил, и нам было спокойно. Факельщиков, освещавших двор, было много, явно больше ста человек, частью они занимались локальной подсветкой, остальные выстроились цепочкой от красного крыльца до здоровенной риги, стоящей почему-то в центральной части усадьбы. Впрочем, ригой я назвал это здание только для себя, сообразно величине и отсутствию окон. Вернее было бы сказать, павильон. От дома к риге-павильону была проложена аллея, равномерно засаженная толстыми вязами. Около каждого дерева стоял факельщик, держа в высоко поднятой руке свой чадящий и трещащий архаичный светоч.
При состоянии, которым располагал хозяин, сделать керосиновое, спиртовое или ацетиленовое освещение, вполне популярное и широко применяемое, было не вопросом, но тут почему-то предпочли смоляные факелы. Именно из-за этих факелов я и торопился попасть в усадьбу не в самое подходящее для нас время. Когда я увидел изобилие этих «светочей», у меня замкнуло связь: «магистр - факел».
Несколько месяцев назад, еще в XVIII веке, мне пришлось столкнуться с такими же любителями средневековой атрибутики. Эти романтичные ребята занимались поклонением Сатане в образе разукрашенного козла. Они устраивали публичные совокупления и кончали празднество человеческими жертвоприношениями. Тогда уйти из их лап мне удалось просто чудом. Именно им принадлежала хоромина, во дворе которой находился «генератор времени», на котором я продвинулся ближе к дому и оказался в теперешнем времени.
Что представляло собой это странное братство, секта, организация - просто не знаю, как их называть, - до сих пор оставалось для меня загадкой. Они то появлялись, то бесследно исчезали, имели большие возможности и обожали средневековье.
После того случая, когда мне удалось увильнуть от принесения в жертву козлу, я несколько раз сталкивался с людьми, чем-то связанными с «сатанистами». Определял их для себя довольно просто. Стоило кому-нибудь из них увидеть ритуальную саблю, которую я умыкнул из хоромины и которой владею по сию пору, как у этих людей наступал полный стопор, кончавшийся пламенным желанием завладеть оружием и отправить меня на тот свет,
То, что мы с Ефимом наблюдали из-за угла барского дома, очень напоминало именно их моления. В этой связи оказалось несложным додуматься, для каких целей служит безоконный павильон. Он был чем-то вроде храма, где должны были произойти кровавые игрища. Теперь, вблизи места действия, догадка почти переросла в уверенность.
Я помнил и сам ритуал, и его порядок, но пока не мог понять, что сатанисты собираются делать с нашими женщинами. Виденные мной сцены не напоминали коллективного изнасилования. Мне тогда показалось, что участницы шли на это грязное дело без видимого принуждения, но кто знает, какими путями организаторы добивались их покорности.
Между тем, с периодичностью в пять-десять минут к ярко освещенному господскому дому подкатывали кареты, сопровождаемые бегущими факельщиками. Из них церемонно выгружались русские бояре в расшитых кафтанах и собольих шапках, европейские аристократы в ярких костюмах, украшенных жабо, кружевами, павлиньими перьями, в мягких беретах, расшитых каменьями, и в широкополых шляпах. Кроме большего масштаба, все было точно, как и в прошлый раз.
- Кто-то идет! - прошептал мне на ухо Ефим, и мы мгновенно распластались на сырой земле.
- Почему до сих пор не решили эту проблему! - резко, с металлическими интонациями сказал в двух шагах от меня высокий мужской голос, в котором я не сразу узнал тенор Моргуна.
- Простите, господин, - виновато произнес другой человек, - до окончания праздника я не мог выделить нужное количество воинов. Но завтра же он умрет!
- Неужели трудно справиться с таким глупым, нелепым ничтожеством! - опять заговорил Моргун.
Я начал сомневаться, не ошибся ли я.
Голос был похож, но властные интонации, брезгливая жесткость никак не подходили мягкому, слезливому помещику.
- У них там есть пушка, - опять начал оправдываться второй, - вы же сами меня предупреждали!
- Их нужно было зажарить еще прошлой ночью! - опять заговорил Моргун.
Теперь я окончательно уверился, что это именно он, а «глупое, нелепое ничтожество», по всей видимости, я.
- Но вы сами, господин, приказали взять его живым, чтобы принести в жертву! - обиженно сказал второй.
- Не смогли сразу взять, нужно было зажарить! И с такими идиотами я вынужден работать! - капризно проговорил он. - Совершенно никакой инициативы, я все должен делать сам!
Честно говоря, только в самом конце разговора я въехал, что говорит Моргун совсем не как помещик девятнадцатого века.
- А это еще что за мусор, откуда здесь кучи веток? Почему к приезду гостей не убрали территорию? - опять набросился он на собеседника.
Кучами веток были мы с Ефимом в своих маскхалатах и теперь висели, что называется, на волоске, Возьмись ретивый помощник тут же убирать мусор...
- Простите, господин, но за территорию отвечает кастелян, - смиренно произнес помощник.
- У вас всегда так, все валите друг на друга. Телок тоже готовит кастелян?
- Нет, я, они готовы.
- Если будут сюрпризы, ответишь головой, ты меня знаешь! Позови магистра.
- Слушаюсь, господин!
Послышался стук сапог о землю. Моргуна несколько минут не было слышно, потом он начал мурлыкать песенку, очень напоминающую бессмертный шлягер Филиппа Киркорова о «зайке».
- Звал? - раздался почти надо мной голос магистра.
- Да, - прервав пение, подтвердил Моргун, - хочу узнать, есть ли вести от стряпчего?
- Еще не срок, ответ будет только завтра к вечеру.
- А вдруг сорвется? Триста тысяч - хорошие бабки!
- Почему это сорвется! Пока что у нас проколов не бывало.
- Мало ли что. Может, оставим купчиху до другого раза?
- Никак взглянулось? - засмеялся магистр.
- Не гони пургу, Улаф, нашел к кому ревновать! Меня волнует тот урод, он до сих пор жив, как бы чем не напакостил!
- Как он может напакостить? Венчание законное, завещание написано ее рукой.
- Мало ли... - задумчиво сказал Моргун. - Завещание-то взаимное...
- Зря волнуешься, Иван. Завтра мы с ним кончим, я сам за него возьмусь.
- Ты уже брался, и что вышло?
- У тебя, между прочим, тоже ничего не получилось.
- Я к тому, что пока нет ответа от стряпчего, может не стоит ее убирать? Днем раньше, днем позже...
- А ритуал, что гости подумают?!
- А если другую выставить?
- Как выставишь, если она уже заявлена? Да и нет у нас в этот раз подходящих. В городе искать - нужно время, не успеем. Не крестьянку же гостям выдавать!
- Ну, ладно, пусть будет как говоришь, на твою ответственность. Но, учти, налетим на бабки, мало не покажется!
- Не налетим, - уверено сказал магистр. - Не первый раз. Ты идешь?
- Да, пожалуй, мне нужно распеться.
Голоса затихли, и я поднялся с земли. Следом встала на ноги вторая куча мусора, Ефим.
- Это они про кого говорили? - спросил он.
- Про твою хозяйку, - ответил я, переваривая нежданно полученную информацию.
- А какого урода они завтра убить собираются?
- Меня,
- Точно? А я ничего не понял!
- Тут и понимать нечего. Они каким-то образом принудили Екатерину Дмитриевну выйти замуж за Моргуна. Заставили написать завещание на все имущество в пользу мужа, а сегодня собираются убить.
- А что за гости, и кому хозяйку хотят выдавать?
- Игры у них такие, непотребные, - попытался объяснить понятным парню языком, - сначала снасильничают, а потом убьют.
- А как же Марья? Ее тоже?
- Про нее речи не было, но, скорее всего, и ее. Когда я такое видел, женщин было двенадцать.
- Что же это творится! Неужто креста на них нет?!
- Креста точно нет, они совсем другому богу поклоняются. Нужно придумать, как нам действовать.
- Ты же сам говорил, взорвем казарму, все сбегутся, а мы тем временем...
- Боюсь, что сегодня так не получится. Видел, сколько здесь людей?
- Так что же делать?
- Погоди, нужно все обдумать. Давай отойдем в сторонку, чтобы на нас опять не наткнулись.
- А ветки уже можно отвязать?
- Отвязывай, - рассеяно ответил я, начиная представлять, как можно самим поучаствовать в религиозном ритуале.
То, что я видел раньше, проходило в одном помещении, теперь, судя по приготовлениям, ритуал будет расширенный и начнется в большом доме. Иначе зачем бы сатанистам расставлять вдоль дороги факельщиков? Они, скорее всего, пойдут шествием от дома до павильона, где и произойдет основное действие.
Пока я представлял, что здесь должно произойти, и думал, что нам делать, к господскому дому подъехала очередная карета в сопровождении факельщиков. Раньше я не присматривался, но теперь для нас стало принципиально, куда ведут гостей. Если в дом, то и процессия начнется от дома, если в павильон, то действие будет проходить там, и это значительно усложнит, если не сделает невыполнимой, нашу задачу.
Между тем к ярко освещенной факелами карете подбежали слуги в одежде стрельцов с бердышами и выстроились шпалерой. Какой-то церемониймейстер в завитом парике, со шпагой на боку распахнул дверцу и опустил ступеньку. Из роскошного экипажа вылез тучный человек в карнавальном костюме французского маркиза, украшенном лентами и подвязками. Церемониймейстер склонился в низком поклоне, изящно, как при игре в боулинг, отставив в сторону ножку в красном чулке. Толстяк небрежно кивнул и сквозь шпалеру стрельцов поднялся по ступеням в дом.
- Нам нужно переодеться в факельщиков, - сказал я Ефиму.
- А где мы возьмем одежду? - задал он резонный вопрос.
- Экспроприируем, - ответил я.
- Чего сделаем?
- Отнимем.
- Как это отнимем?
- Как, как! Сам пока не знаю, заманим кого-нибудь в сторонку, оглушим и разденем,
- А как нас с теми факелами-то споймают?
- Надеюсь, что не «споймают». На человека, который сам себя освещает, никто и смотреть-то не станет. Ловят тех, кто прячется.
Ефим подумал и глубокомысленно хмыкнул.
- А зачем нам факелы?
- Потом поймешь, - прервал я разговор, начиная ощущать катастрофическую нехватку времени. - У нас дел невпроворот, не успеем подготовиться, считай, все пропало! Лучше помоги мне отвязать ветки.
Как только появился хоть какой-то план действий, сразу же возникла куча проблем, которые пришлось решать по ходу дела. Не меньше, чем костюмы факельщиков, мне нужна была какая-нибудь материя, в которую можно было расфасовать порох. Частично могли подойти наши армяки, но для этого нужно было переодеться. Чем мы с Ефимом и занялись в первую очередь.
- Иди прямо, не сгибайся, - шпынял я его, когда он непроизвольно пытался не идти, а красться, - и не сворачивай.
Пока что мы находились в пустынной части усадьбы, где попадалось сравнительно мало народа. В основном это были дворовые, занятые приготовлениями к ритуалу. Устроителей, видимо, тоже поджимало время, все спешили, и никто ничем, кроме своих дел, не интересовался. Только один раз мы наткнулись на какого-то мелкого начальника, припахавшего нас тащить тяжелую дубовую скамью. Зато вместе с этой скамьей мы попали в священный павильон.
Оказалось, что там оформлено почти все так же, как и в хоромине, включая перевернутое распятие, огромный стол для гостей и оружие на стенах. Мы поставили скамью на место, указанное мечущимся по огромному залу распорядителем, и тотчас сбежали, чтобы нас не заставили принять участие в лихорадочных приготовлениях.
Одетых в такую же рванину, как мы, слуг, почти не было, но кое-кто из дворни вполне соответствовал нашим параметрам оборванцев, так что никакого интереса у стражников, стоящих с традиционными бердышами вдоль стен зала, мы с Ефимом не вызвали. Пока мы работали на сатанистов, у меня возникла неплохая идея, как заманивать факельщиков в безлюдное место.
Первым делом мы отправились на место недавнего пожарища. Там еще толком не успели убрать обгорелые остатки конюшен, и легко нашлось укромное место для Ефима, Поручив ему найти себе подходящую дубину и ждать прибытия гостя, я побежал к павильону и набросился на стоящего немного в стороне ото всех факельщика.
- Ты это чего! - крикнул я ему. - Почему не идешь?
- Куда? - удивленно спросил здоровенный деревенский парень почти одного роста со мной.
- Как куда? Светить! - с трудом переводя дыхание, закричал я.
- Мне велели стоять здесь, - ответил он.
- Кастелян приказал тебе светить не здесь, а на конюшне! Гляди, узнает, что ослушался, запорет!
- Так меня Митька тута поставил! Мое дело сторона!
- Будет тебе сторона! Пошли скорее!
Факельщик не осмелился ослушаться и поплелся за мной.
- Быстрее идти не можешь? Розги захотел попробовать?! - опять взялся я за него.
- Да иду, иду, чуть, что так сразу розги! - недовольно говорил он, все убыстряя и убыстряя шаг.
К месту засады мы прибежали.
- Где тут светить-то? - удивленно спросил он, оглядывая пожарище.
- А вон туда загляни, тогда узнаешь! - с надрывом закричал я, показывая на место нашей засады.
- Ну, свечу, свечу, чего там, - ответил он и сунулся в закуток.
Послышался глухой удар, возглас, и факел упал на землю.
- Один есть, - сообщил, высовываясь из темноты, Ефим.
- Раздень его, свяжи, а я за следующим! - торопливо сказал я и побежал назад.
По моим прикидкам, на все про все у нас оставалось чуть больше часа. Самым сложным, как мне казалось, было достать лошадей. Если все пойдет, как запланировано, и нам удастся бежать вместе с женщинами, то рано или поздно сатанисты опомнятся и кинутся в погоню, Вот тогда убежать, прорываясь через две засады, без хороших коней нам просто не удастся. Единственный, кто мог помочь, был наш лазутчик в стане врага, рыжий Иван, но я не представлял, где его найти его этой в ночной кутерьме.
Однако, пока предстояло захватить еще одного факельщика, а это оказалось непросто. Мужиков, освещавших территорию, на периферии празднества было немного, всего человек пять, первые трое, к которым я подошел, оказались тщедушного сложения, их одежда просто не налезла бы на Ефима. Четвертый, низкорослый, но широкий мужик, оказался таким тупым, что мне не удалось даже сдвинуть его с места.
- Ты это чего! - налетел я на него, как и на первого факельщика, - Почему не идешь?!
- Ну? - просто спросил он, глядя на меня поблескивающими в мечущемся свете, оловянными глазами.
- Пошли светить, кастелян приказал, запорет! - закричал я ему в лицо и потянул за собой.
- Чаво? - спросил он, вырывая у меня руку.
- Ничаво! Тебе приказали за мной идти, светить!
- Чаво? - вновь спросил он, не двигаясь с места.
- Барин приказал тебе пойти со мной, там, - я указал в сторону сгоревших конюшен, - нужно посветить.
- Чаво? - не балуя меня разнообразием выражений, повторил факельщик,
- Иди за мной, - доходчиво, по слогам сказал я, - не пойдешь, розгами запорют! Понял?!
- Кого запорют? - наконец, сдвинулся он со своего «Чаво?».
- Тебя!
- Меня? - удивился мужик.
- Тебя, если со мной не пойдешь!
- Кто запорет?
Я посмотрел в его глаза, полные непоколебимого спокойствия, и понял, что дальше нам говорить не стоит, этой ночи не хватит, чтобы он понял, что я от него хочу. Не ответив на последний вопрос, я направился к последнему из видимых мне факельщику, но меня остановил тот же медлительный голос:
- Эй, идти-то куда?
- К конюшням, - ответил я, останавливаясь.
- Так они ж сгорели.
- Туда и зовут, - почти без надежды на успех сказал я.
- Ладно, пойду, - вздохнув, пообещал он и, не спеша, двинулся в нужную сторону.
Я с облегчением вздохнул и пошел рядом.
- Ты рыжего Ивана знаешь? - на всякий случай спросил я.
- Чаво? - почти сразу откликнулся он.
- Ивана рыжего знаешь?
- Какого Ивана?
- Рыжего! - начиная терять терпение, повторил я.
- Рыжего? - уточнил факельщик.
- Рыжего!

Предыдущая страница 21 Следующая страница


Черный магистр 22

- Это Ивана-то? - когда мы уже подошли к конюшне, переспросил он.
- Где его найти? - коротко и конкретно, ни на что не надеясь, спросил я.
- Тама, - пальцем он показал на сарай, в котором вчера сидели освобожденные нами пленники. Подумал и спросил: - Светить-то где?
- Тама, - указал я.
- Ага, - неторопливо согласился он и сунул свою крепкую голову под ефимовскую дубину.
В свете его же факела я увидел, как на голову опустилось что-то темное, и послышался гулкий звук удара. Однако, мой приятель не только не упал, он даже не опустил факел.
- Эта чаво? - удивленно проговорил он, может быть, только чуть быстрее, чем обычно.
- Таво! - в тон ему ответил невидимый Ефим и ударил второй раз
Я бросился помочь затащить за остаток стены простертого на земле тугодума.
- Что так долго? - спросил кучер, затаптывая горящий на земле факел.
- Уговорить не мог, - торопливо проговорил я. - Быстро раздеваем и пошли искать Ивана. Он или охраняет тюрьму, или его самого посадили.
Больше времени на разговоры у нас не было. Мы стянули с неподвижного тела всю одежду, включая белье, связали факельщика по рукам и ногам его же ремнями.
- А если они развяжутся? - усомнился я, глядя на два пока неподвижных белеющих на черном фоне пожарища тела.
- Небось, голыми постыдятся бегать, - успокоил меня кучер. - Сейчас переоденемся или опосля?
- Опосля, - ответил я, окончательно замороченный постоянно слышимыми просторечиями. - Пошли скорее, у нас полный цейтнот.
- Ага, - согласился Ефим, - полней некуда.
Я не стал выяснять, что он имеет в виду и, прихватив свой узел с одеждой и погашенный факел, быстро пошел к арестантскому сараю. Здесь, на задворках имения, не было видно ни души. Кажется, наши противники так и не научились бдительности. Двери в сарай оказались запертыми изнутри.
- Что будем делать? - спросил я кучера.
- Постучи, - ответил он, - как откроют, коли выйдет не рыжий, то дам по кочану, и вся недолга.
- А если их там несколько человек?
- Тогда и ты кому-нибудь дашь по кочану.
В принципе, он был прав. Наше оружие было спрятано в кустах невдалеке от барского дома. Идти за ним, а тем более ходить вооруженными, было и некогда, и опасно. Оставался самый простой вариант, бить дубиной по голове всех, кто ни подвернется.
Я подошел вплотную к дверям и решительно постучал. Ефим встал сбоку у стены и приготовил свою дубину. Однако, никто на стук не откликнулся. Я еще несколько раз ударил в дверь, теперь уже ногой.
- Иду, иду, чего дверь ломишь, орясина, - закричали изнутри.
Кто стучит, почему-то не спросили. Стало слышно, как за дверью возятся с запорами.
- Давай быстрей открывай, - поторопил я. Около господского дома засновали в разные стороны факелы, кажется, там готовились к выходу гостей,
- Эхма, чего еще надо? - спросил, распахивая дверь, освещенный со спины человек.
- Тебя надо, - ответил я, отступая. Открывший был ниже и худее рыжего.
- Зачем? - спросил сторож, без опаски выходя наружу.
Я не стал ему отвечать, потому что Ефим успел ударить его по голове и, подхватив тело, отнести от входа. Внутри было тихо, и больше никто не интересовался незваными гостями. Я сделал знак кучеру, и мы вошли в сарай. Там, положив голову на столик, спал еще один охранник. На наш приход он никак не отреагировал. Судя по густому сивушному духу, сторожа неплохо приняли на грудь.
- Рыжий, - закричал я в темноту, - Иван, ты здесь?
- Лексей Григорьич? - тотчас откликнулся знакомый голос, - ты как сюда попал? И Ефим с тобой?
Голос у «двойного агента» был вполне бодрый.
- Как ты? - спросил я.
- Сижу в колодках, ключи там, у дверей на гвоздике.
- Знаю, сейчас освобожу. Присматривай за этими, - имея в виду караульных, напомнил я кучеру по неискоренимой привычке любого начальника считать всех остальных клиническими идиотами. - Ты здесь один? - взяв ключи и фонарь, спросил я Ивана.
- Еще двоих недавно привели, - сообщил он, показывая, где отпирать колодки.
Заточили его сурово, в деревянные колодки, которые применялись в средние века - составные доски с отверстиями для шеи и запястий. Я уже встречался с такой конструкцией и без особого труда освободил перебежчика.
- Господа, господа, помогите! - послышался из другого угла дрожащий тенорок.
- Вы кто? - спросил я, направляясь на голос.
- Губернский секретарь Похмелкин.
Я дошел до угла, где у стены жался закованный в цепи субтильный человечек в оборванном вицмундире. Подобрав ключ, я освободил и его.
- Благодарю тебя, любезнейший, - сказал Похмелкин, растирая запястья.
- А кто третий? - крикнул я Ивану.
- Третьим буду я, - отозвался низким, спокойным голосом последний узник.
Я пошел на голос, а он, видимо, встал с пола, потому что послышался мелодичный звон цепей. Масляный фонарь выхватил из тьмы кусок бревенчатой стены и стоящего возле нее могучего сложения мужчину с разодранной в клочья одеждой Он вольно стоял безо всяких стенаний и просьб быстрее его освободить. Я начал возиться с его цепями.
- Скоро вы? - крикнул от входа Ефим.
- Сейчас иду, только раскую Емельяна Пугачева.
- Вот уж это точно, заковали как Пугача, - отреагировал на шутку здоровяк, демонстрируя этим, что не чужд знанием русской истории.
- Подержите фонарь, - попросил я, освободив ему руки.
Он взял фонарь и подсвечивал мне, покуда я не отомкнул ножные кандалы. После чего мы заспешили к выходу.
- Ну, как там? - спросил я Ефима, наблюдавшего за ситуацией во дворе.
- Суетятся, - кратко ответил он. - Нужно поспешать.
В это время пьяный караульный поднял голову и бессмысленными глазами уставился на освобожденных заключенных.
- Выпить есть? - требовательно спросил он у здоровяка, уже собравшегося применить против него грубую физическую силу.
- Нет, - ответил тот, разжимая кулак.
- А зря, - укоризненно сказал страж, вновь опуская голову на стол.
Мне некогда было наблюдать за жанровыми сценкам, я торопливо сдирал с себя крестьянские лохмотья под аккомпанемент причитаний губернского секретаря:
- Господа, но ведь с нами поступили совершенно незаконно. Я чиновник почтового департамента, и меня не смели арестовывать! Господа, вы будете свидетелями!
- Тихо, - оборвал я возбужденного чиновника. - Иван, нам нужны хорошие лошади и оружие. На дороге две засады. Надежда только на тебя.
- Это можно, - подумав, ответил рыжий, - навалимся кучей на конюхов и ускачем.
- Так не выйдет, вы должны будете ждать нас за воротами, нам еще нужно отбить женщин, иначе они погибнут.
- Господа, господа! - вмешался в разговор чиновник. - О каких женщинах вы говорите! Нужно немедленно отсюда убежать и заявить в полицию.
- Заткнись, болван, - не сдержавшись, рявкнул я. - Сможешь?
- Долго ждать? - спросил рыжий,
- Не знаю, думаю, что не очень. Ты уже был на таких ритуалах? - Я кивнул в сторону павильона.
- Был, только внутрь не пустили, там для доверенных.
- Они пойдут, - я хотел сказать процессией, но подумал, что он меня не поймет, и поменял слово, - толпой от дома до риги?
- Точно, - подтвердил он.
- Женщин тоже поведут из дома?
- Ага, - сказал он. - Сначала ведут козла, потом идут барин и гости, за ними бабы, а там и все остальные, кому позволено.
- Посмотри, скоро они будут выходить?
Иван вышел наружу, огляделся, потом вернулся назад.
- Не знаю, столько народа я еще у нас не видел. Однако, похоже, что скоро выйдут, у них как первый петух запоет, самый праздник. Только как вы туда подберетесь, ведь порубают в капусту!
- Это уже наша забота, чтоб не порубали. - Мне не хотелось посвящать союзников в подробности операции. - Ваша забота - лошади. Как услышите большой шум, через пару минут ждите нас.
- Я - против! Нужно обращаться в полицию! - опять возник чиновник. - А ты, братец, за оскорбление еще ответишь! Это, видимо ли дело, крестьянину государственного человека оскорблять!
- Заткнись, вша! Будет мешаться под ногами, - сказал я Ивану и здоровяку, - под мою ответственность утопите его в нужнике! Ну, с Богом. Идите, сначала вы - потом мы, и осторожнее!
- Нешто! - откликнулся Иван. - Вам ружья не нужны? Можно, мы себе возьмем?
- Берите, - ответил я.
- Господи, благослови, - сказали, крестясь, все трое, включая губернского секретаря, и, забрав оружие сторожей, исчезли за дверями.
- А нам нужно порезать старую вот на такие куски, - сказал я, пластая ножом наше крестьянское тряпье и исподнее факельщиков на тряпицы размером чуть больше носового платка.
- Зачем?
- Скоро узнаешь, - пообещал я. - Станем с тобой бомбистами!

Глава 17

Шествие возглавлял козел. Откормленная животина с позолоченными рогами, увитая лентами, украшенная звенящими бубенчиками и блестками, самостоятельно выступала во главе процессии. Похоже было на то, что козла выдрессировали так, что он знал даже ритм движения и не отвлекался на шум и полыхающие факелы, и костры.
Сразу же за ним, как почетный эскорт, парой шли помещик Моргун с магистром Енсеном, одетые в европейские рыцарские доспехи. Узнал я их по непокрытым головам. Шлемы они несли в руках, прижав к левому боку. В правых руках у них были обнаженные мечи, видимо, для надежной защиты священного козла.
Следом, по трое в ряд, шествовали гости в варварски ярких средневековых нарядах. Было их человек тридцать пять-сорок. После них выступали три волынщика, со своими пронзительно ноющими инструментами. Вслед, тоже по трое, брело двенадцать простоволосых, босоногих женщин в белых балахонах. Первыми, я их сразу узнал, спотыкаясь, шли Екатерина Дмитриевна и Марьяша. Третьей в их ряду была, судя по фигуре, молодая девушка. После двенадцати женщин также, по трое, шли принаряженные слуги. Всю эту колону по бокам стерегли стрельцы с бердышами на длинных древках.
Честно говоря, меня зрелище не впечатлило. На мой вкус, ему не хватало масштабности и хорошей режиссуры. К тому же гости бездарно перемешали моды и народы, волынщики играли непонятно что, к тому же фальшивя и вразнобой.
- Готовься, - предупредил я Ефима, - я бросаю в Моргуна и гостей, ты в слуг.
Для нас наступал самый ответственный момент. Главная интрига заключалась в том, что я не знал, как будет рваться порох в тряпочных мешочках и, главное, когда.
Однако, другого случая испытать самодельное оружие у нас не предвиделось.
Мы медленно продвигались по обочине, параллельно с остальными участниками шествия, от дома к павильону. После предупреждения Ефим отстал от меня шагов на десять, чтобы находиться ближе к слугам. Я сунул руку за пазуху, вытащил оттуда самый большой мешок с пороховым зарядом, поджег от факела кончики узелка и бросил на дорогу впереди процессии. Потом сделал то же самое с двумя другими мешочками, но оставил их в руке, наблюдая, как, чадя, разгорается материя.
Как ни странно, но на подброшенную мину никто не обратил внимания. Шествие медленно приближалось к дымящемуся пороховому заряду. Я уже решил, что просчитался и собрался повторить фокус с бомбами, которые держал в руке, когда в двух шагах перед козлом взметнулся столб пламени. Раздался оглушительный грохот, и все исчезло в дыму.
Взрыв получился такой силы, что я прозевал свои две запаленные бомбы, и они чуть не взорвались у меня в руке. Едва придя в себя, я кинул их туда, где секундой раньше находись Моргун и магистр. Эти заряды были в несколько раз легче, чем в первой бомбе, но и они рванули одна за другой с оглушительным треском. Потом начали рваться бомбы, брошенные Ефимом.
Раздались отчаянные крики, и из дыма начали выскакивать обезумевшие от страха люди. Я, напротив, бросился в самую сутолоку, пытаясь разглядеть в дыму Кудряшову и Марьяшу. Меня едва не сбил с ног какой-то убегающий испанский гранд, я еле успел с ним разминуться, как попал под горячую руку русского боярина, успевшего заехать мне в лицо кулаком.
Дым все не рассеивался, и найти наших женщин оказалось самым сложным из всей этой затеи. Я пробирался в конец процессии, где опять рванул небольшой заряд, и споткнулся о лежащее на земле тело.
- Катя, вставай! - закричал я, поднимая Кудряшову на ноги.
Она посмотрела на меня пустым, не узнающим взглядом и попыталась вновь сползти на землю. Здесь же рядом лежала и Марьяша.
- Ефим, - закричал я, пытаясь перекричать общий рев, - они здесь, сюда!
Кучер каким-то образом услышал меня и выскочил прямо к нам из дымовой завесы.
- Где? - только и спросил он.
- Внизу! - крикнул я и подхватил Катю на руки. - Быстрее, бежим!
Пробившись сквозь воющую толпу, я как мог быстро потрусил к месту, где нас должен был ждать Иван с лошадями. Сзади слышалось тяжелое дыхание напарника. У меня не было времени даже оглянуться назад. Только добежав до плетня околицы, я посмотрел как у него дела. Ефиму пришлось тяжелей, чем мне. Мало того, что он нес на руках Марьяшу, у него на буксире оказалась еще и девушка, шедшая с нашими женщинами в одном ряду. Она вцепилась ему в армяк и, шатаясь, бежала следом,
- Иван, - закричал я, - где вы, помогите!
Я никак не рассчитывал на то, что женщины окажутся в таком плачевном состоянии, и теперь не знал, что делать дальше. Нужно было как можно быстрее выбираться из имения, но оставлять спрятанное невдалеке оружие я не хотел. Мало ли что нас ждет на пути домой.
На счастье, наши спутники ничего не перепутали и оказались на оговоренном месте. За плетнем мелькнуло лицо здоровяка, и он так рванул на себя забор, что затрещала, ломаясь, лоза, и разом образовался широкий проход.
- Прими! - закричал я.
Он без объяснений понял и подхватил на руки Кудряшову. Кашляя и отплевываясь от гари и дыма, я бросился к нашему тайнику за порохом и оружием. Казалось, что мы очень долго возимся, но, скорее всего, прошло совсем мало времени, потому что сзади опять рвануло. Видимо, подорвался последний заряд, брошенный Ефимом. Я схватил мешок с оставшимся порохом, пистолеты, обе сабли и, прижимая все это к животу, чтобы не растерять, спотыкаясь о какие-то кочки, побежал назад к пролому в плетне.
- Помогите, - отчаянно закричали сзади женским голосом, и кто-то вцепился мне в плечо.
От неожиданности я выронил оружие и резко повернулся.
- Помогите, - теперь тихо, как-то угасая, повторило существо в белом балахоне и начало оседать на землю.
«Этого еще не хватало», - подумал я, лихорадочно думая, что делать с незнакомкой.
- Григорьич, поторопись, - крикнул Иван.
- Сейчас, помогите кто-нибудь! - ответил я, не зная, что поднимать с земли: оружие или женщину.
- Ну, что вы копаетесь! - возникая передо мной, воскликнул здоровяк. - Идите скорее.
- Здесь женщина, помогите!
- О, господи! - только и сказал он, легко поднимая безжизненное тело.
Оставшийся, пудовый мешок пороха я просто перебросил через пролом забора, ощупью собрал оружие и добрался, наконец, до нетерпеливо ожидавших товарищей.
- Ну, скорее же, - подогнал меня Ефим.
Иван держал в поводу нескольких лошадей. Кони были напутаны взрывами, фыркали и пытались вырваться.
Рыжий попытался сунуть мне в руку повод.
- Держи, это твоя!
- Погоди, - остановил его я, - нужно еще забрать порох.
Я повесил на перевязь свою саблю и заткнул пистолеты за пояс. Оставшееся оружие бросил под ноги Ефиму, который пытался взгромоздить на коня Марьяшу, и кинулся искать мешок с порохом. Темнота была такой плотной, что практически ничего не было видно. На счастье мешок тотчас попался под ноги, я споткнулся об него и чуть не упал.
- Мужички, помогите мне сесть на лошадь, я не умею ездить верхом, - проблеял омерзительный голос губернского секретаря.
От возмущения я даже подскочил на месте, но тут же чуть не рассмеялся и неожиданно успокоился.
- Ефим, посади осла на коня! - попросил я.
Как только ко мне вернулось чувство юмора, все как-то успокоилось. Я повесил мешок за лямки на спину, не спеша, вернулся к Ивану и забрал у него повод своей новой лошади,
- Как женщины? - спросил я.
- Живые, - неопределенно ответил он. - Только непонятно, как мы их повезем.
Это, действительно, была проблема. Судя по состоянию Кати, все они были или пьяны, или накачаны наркотиками.
- Попробуем посадить перед собой.
Я сел в седло и попросил здоровяка, держащего на руках последнюю пленницу:
- Подавайте ее сюда.
Он понял и легко посадил незнакомку передо мной на шею лошади. Женщина тут же начала переваливаться на другую сторону, я придержал ее, и она оказалась у меня между рук,
- Держись, милая, - умоляюще сказал я. - Облокотись на меня.
- И мне помоги, - попросил Ефим, передавая ему свою драгоценную ношу.
Теперь дело пошло быстрее. Через пару минут все оказались в седлах. Пока я ждал товарищей, удалось посмотреть, что делается в поместье. Там по-прежнему не смолкали отчаянные крики, и метались факельщики. Кажется, праздник Сатаны расстроился окончательно.
- Все готовы? - спросил рыжий перебежчик, последним садясь в седло. - Тогда с Богом,
Он тронулся первым, за ним здоровяк с Катей, следующим успел вклиниться губернский секретарь, не прекращавший тихонько скулить. Мы с Ефимом оказались в арьергарде. Моя спутница немного пришла в себя и как-то умудрялась держаться, привалясь ко мне спиной. От ее простоволосой головы пахло свежим сеном.
«Пять черных всадников как ветер неслись сквозь ночную мглу»... - романтично, почти по Булгакову, подумал я о нашем спешном бегстве.
Потом мысли вернулись к нашим прекрасным спутницам, которые были одеты в одни тонкие рубашки на голое тело, а температура воздуха неуклонно стремилась к нулевой отметке. Даже сквозь одежду факельщика меня пробирал мерзкий сырой ветер, каково же было им!
- Вам не холодно? - задал я спутнице глупый по своей неотвратимости вопрос.
Она не ответила, то ли еще не пришла в себя, то ли совсем окоченела. Мы уже проскакали больше километра и приближались к первой заставе гайдуков.
- Иван, скоро будет засада! - крикнул я.
Он тут же придержал коня и дал мне себя догнать. Когда я поравнялся с ним, спросил:
- Не знаешь, кто там сидит?
- Какой-то маленького роста суетливый парень, - добросовестно ответил я. - Говорит писклявым голосом и очень въедливый. А во второй заставе одного зовут Антоном.
- Ясно, - сразу же сориентировался Иван. - Антон - это Иванов, с ним договоримся миром, а юркий - Суслик. Боюсь, от него просто так не отвадимся, он из любимчиков магистра.
- Значит, пристрелим. Нам задерживаться нельзя, женщины замерзают!

Предыдущая страница 22 Следующая страница


23 Сергей Шхиян

- Господа, нам нужно немедленно пожаловаться в полицию! - подал голос чиновник Похлебкин. - Это форменное безобразие!
Губернский секретарь попеременно называл нас то «господами», то «мужичками», руководствуясь одному ему понятными соображениями. На его замечание, как и раньше, никто не обратил внимание. Момент был ответственный, и всем было не до разговоров.
- Засада за поворотом! - предупредил Ефим, который лучше меня ориентировался на местности.
Мы доскакали до изгиба дороги и поскакали по прямой. Нас никто и не окликнул. Я вздохнул с облегчением. Вступать в ночной бой после такого напряженного, насыщенного событиями вечера, было явным перебором. Вообще пока все складывалось удачно, погони не было, и кони неслись как птицы. Лошадей Иван подобрал хороших. Мне достался высокий донец с широкой спиной и нетряским шагом. На двойную тяжесть он пока никак не реагировал, шел стандартной рысью.
- Вторая застава, - опять предупредил Ефим.
- Господи, пронеси, - прошептал я.
И опять нас пронесло. Теперь до хутора оставалось всего ничего, немногим больше версты. Особенных подлян от магистра, помня о его разговоре с Моргуном, я сегодня не ждал. Тушить и жарить нас собирались завтра ночью, так что на какое-то время можно было расслабиться. Однако, этот вечер все-таки не кончился без небольшой неприятности. Причем не со стороны врагов, своих. Только Иван начал открывать ворота хутора, как с чердака грянул выстрел. Спешиться успел только он один, остальные были еще в седлах и вполне могли попасть под пулю.
- Не стреляйте, свои! - закричал я.
- Какие-такие свои, - откликнулся с чердака пьяный голос Истомина, - что есть свои?
- Господин штабс-капитан! Прекратить стрельбу! - заорал я командным баритоном.
- Есть прекратить стрельбу! - повторил команду старый дурак.
Мы с опаской въехали во двор, опасаясь новых сюрпризов.
Из избы с зажженным фонарем выбежал парикмахер.
- Это вы! Слава богу! А у нас тут немного, того, не совсем порядок...
- Где это они достали вина? - сердито спросил я, подавая ему в руки обмякшее тело спасенной женщины.
- А я знаю, где? - откликнулся он и понес женщину в дом.
Я соскочил с коня и принял у здоровяка на руки холодное тело Екатерины Дмитриевны. Она на это никак не отреагировала, лежала у меня на руках, безжизненно свесив голову.
- Сейчас все будет хорошо, - бормотал я, внося ее в теплую хату.
Следом за нами в избу внесли Марьяшу.
- Господи, что же эти изверги с ними такое сделали, - причитал Степаницкий, помогая укладывать женщин по лавкам.
Поморозиться они не могли, скорее всего, переохладились. Что делать в таких случаях, я знал весьма приблизительно. Когда-то читал, что после переохлаждения необходим внешний источник тепла.
- Печь топлена? - спросил я у единственного дееспособного соратника, парикмахера.
- Протопил, как вы уехали! На ней сейчас отдыхает Александр Егорович,
- Убрать, к чертовой матери! - закричал я неизвестно на кого и кому. - Баб на печь!
Здоровяк, не говоря ни слова, снял с печи бессознательное тело хозяина, и мы уложили на лежанку женщин.
Теперь можно было хотя бы отдышаться.
- Господа, мне тоже холодно! Почему никто не думает обо мне! - послышался возмущенный голос Похлебкина.
В горнице наступила полная тишина. Лично моя чаша терпения в тот момент оказалась переполненной. Каюсь, я поступил если и не подло, то, несомненно, неоправданно жестоко. Взял бедного губернского секретаря за шиворот, приподнял сзади за штаны и вышвырнул из теплой комнаты на улицу. Когда же бедняга, не успев определить вектора притяжения земли, шлепнулся на живот посередине двора, добил его словом:
- Если я еще услышу твой голос, то оторву голову.
После чего, чтобы не выпускать из избы тепло, плотно прикрыл дверь. Никто из присутствующих даже ухом не повел, как будто ничего особенного не случилось. Только здоровяк, спустя несколько минут, как бы невзначай, неизвестно по какому поводу, заметил:
- Трудно, наверное, жить с плохим пищеварением.
Ему никто не возразил, а я, взяв, наконец, себя в руки, обратился ко всем присутствующим:
- Мы с Ефимом сегодня подслушали разговор владельца имения с его приближенными. Завтрашней ночью на хутор будет совершено нападение. После того, что там случилось сегодня вечером, оно просто неминуемо. Силы у Моргуна несоизмеримы с нашими. Наше преимущество в том, что мы обороняемся и знаем намеренье противника. Тем не менее, никаких гарантий того, что нам удастся отбиться, нет. Пусть каждый сам определится, как ему поступать.
Я кончил говорить, и в комнате наступила тишина, были слышны лишь тяжелые шаги нашего бессменного часового Истомина.
- Мне податься некуда, я остаюсь с вами, - первым сказал Иван.
- Мне есть куда податься, но я, пожалуй, тоже останусь, - задумчиво сказал здоровяк. - Мне очень интересно узнать, кто меня опоил и зачем меня посадили, как собаку, на цепь.
- Я тоже остаюсь, - подал свой голос парикмахер
- Теперь нужно решить, что делать с ним, - я кивнул на дверь, за которой скулил губернский секретарь. - Толку от него никакого, а головной боли...
- Давайте дадим ему лошадь, и пусть едет, куда хочет, - вмешался в разговор самый молодой участник совета, Ефим.
- Эй, ты, чинуша, - крикнул я, - можешь войти!
Дверь тотчас заскрипела, и в комнату бочком протиснулся Похлебкин. На него было жалко смотреть. Изорванный вицмундир теперь был еще мокр и перепачкан грязью и конским навозом. Он близоруко щурился, часто моргал глазками и всем видом демонстрировал робость и покорность.
- Что прикажите-с? - угодливо проговорил он, не осмеливаясь отойти от порога.
Эта метаморфоза так удивила присутствующих, что никто ничего не сказал, просто смотрели во все глаза.
- Вы хотели идти жаловаться в полицию? - спросил я.
- Никак нет-с, это я так просто-с, какие у нас жалобы-с. Премного вам за все благодарны, - скороговоркой говорил он, преданно заглядывая мне в глаза.
- Не на меня жаловаться, а на помещика, что вас незаконно задержал, - откорректировал я его неосуществленные претензии.
- Это тоже пустяк-с, - ответил он.
- Что значит пустяк? Вы знаете, почему вас захватили?
- Никак нет-с.
- Я тоже, между прочим, не знаю, - вмешался в разговор здоровяк.
- Это я могу вам объяснить, - пообещал я. - Вот Екатерину Дмитриевну, которую вы сюда везли, захватили как владелицу большого состояния. На ней насильно женился помещик Моргун и заставил написать завещание в свою пользу. После чего собирался убить, чтобы захватить ее капитал. Думаю, что и вы не бедный человек...
Здоровяк внимательно выслушал мое пространное объяснение, почесал затылок и усмехнулся:
- Так вот оно, оказывается, что делается ныне в державе! Капиталец, вы правы, у меня кое-какой имеется. Коли так, позвольте представиться, купец первой гильдии Родион Посников, торгуем лесом и зерном.
- Теперь вы, Похлебкин. Какой интерес мог вызвать у разбойников мелкий чиновник почтового департамента? У вас много денег?
- У меня! - в самом прямом смысле вскричал губернский секретарь. - Господь с вам, господин Алексей Григорьевич, простите, не знаю вашего звания-с, какие у меня деньги! У меня жалованье то тридцать два рублика-с сорок копеек в месяц! Поверите, сам голодаю, и детки малые голодают! На молочко младенцам не имею-с. Верой и правдой служу царю и отечеству, и что?! Мизер-с!
Чем дольше и убедительнее говорил Похлебкин, тем меньше хотелось ему верить. Причем не только мне. Все слушатели как-то двусмысленно начали отводить от него взгляды.
- Вы уверены, что тыщенок двести-триста у вас не завалилось за подкладку? - ласково поинтересовался купец.
- Господи! Да о чем вы говорите, господа? Я червь, я плевок! Я грязь под ногами! Да если бы у меня были такие деньги. Да я бы! Я бы, о-го-го!
- Зря вы так волнуетесь, - прервал уже я его лихорадочное самобичевание. - Нам нет дела до ваших капиталов, но, сколько я знаю, те люди не ошибаются. У них все куплено, включая полицию, куда вы так хотите пожаловаться. Владелец имения Моргун станового пристава дальше сеней не пускает. И если уж они взялись за вас, значит им донесли, что у вас много денег.
- Господа, господа, да поверьте мне, я чем хотите поклянусь!..
- Вот и чудесно, значит, вам нечего бояться. Мы даем вам лошадь, и езжайте, куда хотите.
- Как так езжайте?! Куда же я поеду ночью, да я и дороги не знаю!
- Не хотите ехать ночью, поезжайте утром, - попытался я решить новую проблему Похлебкина.
- А если меня снова схватят и будут пытать?
- Тогда вы умрете как герой, а ваша вдова будет получать пенсию, - пошутил я, но оказалось, что в середине девятнадцатого века черный юмор был еще не в чести, во всяком случае никто из присутствующих даже не улыбнулся.
- Нет, нет, господа, позвольте, я останусь с вами? ! - взмолился Похлебкин.
- Но, учтите, на нас могут напасть, - сказал я, делая остальным знак, чтобы не откровенничали при губернском секретаре.
- Это ничего, я вам пригожусь, господа, я умею изрядно стрелять. У меня дома даже ружья есть, истинная правда, изрядные ружья, и Зауера, и Ланкастера!
- Теперь мне понятно, почему вами разбойники заинтересовались, - в своей неторопливой манере прокомментировал признание Похлебкина Посников. - Хорошее оружие дома держите, царское!
- Что такое? - не понял я.
- Знаете, сколько стоят ружья Ланкастера? - насмешливо объяснил купец. - Да и Зауер не многим дешевле. Наш господин губернский секретарь знает толк в оружии, ну а я - в ценах.
Загнанный в угол Похлебкин не нашелся, что ответить, только жалко, заискивающе улыбался.
- Не гоните меня, господа, Христа ради молю!
- По мне, пусть остается, - лениво сказал купец. - За свое добро он очень хорошо воевать будет.
- Ну, остается, значит, остается, - подытожил я. - Если все решено, то прошу всех покинуть комнату, мне нужно осмотреть больных.
- Каких больных? - удивленно спросил Родион.
- Женщин.
- А они разве больны? Поди, как отогреются, сразу и оживут.
- Думаю, не все так просто. Их чем-то травили, чтобы они были послушны и не оказывали сопротивления.
- А вы что, доктор? - спросил оживший Похлебкин.
- Доктор, - самонадеянно подтвердил я.
- А я думал, вы простой крестьянин!
Мужчины нехотя покинули теплое помещение, а я приступил к осмотру наших молчаливых спутниц. Родион Посников оказался отчасти прав. Тепло печи сделало свое дело, и наши дамы начали оживать. Катя даже узнала меня и попыталась улыбнуться. Я осмотрел их, проверил пульс и температуру, но ничего особенно плохого не обнаружил. Во всяком случае, для людей, перенесших такие испытания, они держались молодцами. Впрочем, пока рано было делать какие-то выводы, ухудшение могло наступить позже, когда спадет нервное напряжение.
Хуже всех чувствовала себя незнакомая девушка. Причиной тому, как мне казалось, было ее недавние подвиги: она спасала себя сама и потратила на это все силы.
Оставив в покое Катю с Марьяшей, которым прежде всего следовало отоспаться, я провел с ней свой экстрасенсорный сеанс. Кем было это несчастное создание, пока было неясно. Горница слабо освещалась одной парафиновой свечой, и рассмотреть спасенную я не мог. К тому же мне было не до женских прелестей. После всех приключений и, особенно, сеанса лечения, отнявшего много сил, я был, что называется, никакой. К тому же нужно было вернуть в тепло соратников, мерзнувших в неотапливаемой летней горнице. Потому, укрыв всех дам одним здоровенным тулупом, я кончил на этом свои медицинские мероприятия и позвал мужчин в комнату.
- Ну, как они? - спросил купец, как мне показалось, с большим, чем раньше, уважением глядя на меня. - Не простыли?
- Пока не знаю, но лучше, чем думал. Пусть пока поспят, а вы постарайтесь меньше шуметь.
- Может быть, им нужно пустить кровь, так я могу, - предложил парикмахер
- Кровопускание уже устарело, - отверг я многовековой способ лечения всех болезней. - Давайте ложиться спать, завтра у нас будет очень тяжелый день
- А еда у вас какая-нибудь есть? - невинно поинтересовался Родион.
- Есть, если только эти, - я кивнул на храпящего на лавке хозяина, - все не сожрали.
- Выпить привезли? - прозвучал с поднебесья заинтересованный голос штабс-капитана. - Закуска найдется!
Он оказался прав, в отличие от выпивки, наши запасы еды оказались практически нетронутыми. Мы поужинали и повалились спать, там, где кто смог устроиться.

Глава 1 8

Ночь прошла на удивление спокойно, хотя у противника был хороший шанс взять нас тепленькими. Никаких постов мы не выставляли, единственной мерой безопасности были запертые ворота. Однако, все обошлось, сатанистам этой ночью было не до войны.
Следующее утро выдалось промозглое и сырое. На землю опустился густой туман, так что не были видны даже дальние углы двора. Я хорошо отдохнул за ночь и был полон планов и идей по защите нашей цитадели. Александр Егорыч за ночь проспался и опять страдал с похмелья. В начале знакомства он мне понравился, но его неумеренное, безответственное пьянство несколько поменяло к нему отношение, и никакого сочувствия к его мучениям у меня не было. Тем более, что он без дела слонялся по избе и по пятому разу спрашивал у всех, кто попадался на глаза, нет ли чего-нибудь выпить. Штабс-капитан тоже сник и голос больше не подавал.
Предоставив их, как говорится, своей судьбе, мы собрали совещание. Нужно было определиться, что делать дальше. Всю нашу огневую мощь составляли шесть ружей, из которых четыре были относительно современными штуцерами (два капитанских и два захваченных вчера в имении), и пара сношенных охотничьих хозяина.
Кроме того, у нас было четыре кремневых пистолета и две, наши с Ефимом, сабли. Если учесть, что на перезарядку каждого ружья уходит около минуты, то рассчитывать отбить атаку сорока-пятидесяти противников такими средствами было невозможно. О чем я и сказал своим соратникам.
- Тогда, может быть, нам лучше отсюда убежать! - предложил боязливый Похлебкин.
На это предложение никто не откликнулся. Всем было понятно, что побег просто обречен на провал. Нас неминуемо выследят, догонят, и тогда мы окажемся обречены.
- Есть еще предложения? - спросил я.
- Можно уйти в лес, - предложил Иван, - там они нас не найдут.
Мысль была здравая, но невыполнимая. Продержаться в лесу с тремя нездоровыми женщинами было проблематично, к тому же мне не нравились пораженческие настроения.
- Есть еще один выход, - сказал я, - устроить противнику ловушки...
Меня перебил голос штабс-капитана:
- А что я говорил? Вместо того, чтобы разгуливать неизвестно где, нужно было выкопать ров и устроить флеши!
- Для этого нам нужен порох, чугунная посуда и гвозди, - продолжил я.
Общий взгляд на меня был как на ненормального. Однако, это меня не смутило.
- Михаил Семенович, у вас в Уклеевске можно купить чугунные горшки?
- Наверное, в скобяных и посудных лавках, - ответил парикмахер.
- А керосин у вас продается?
- Продается.
- Тогда все решаемо, - уверенно сказал я.
- А что, это самое, решаемо? - осторожно спросил купец.
Тогда я поделился своими мыслями о подрывных снарядах в эпоху начала машинной цивилизации. Чем дольше я говорил, тем внимательнее меня слушали.
- Чугунный горшок - почти то же самое, что и пушечное ядро, - объяснял я. - Начиним его гвоздями и разнесем всех гайдуков вдребезги.
- А как их будем запаливать, фитилем? - спросил приземленный купец.
- Сделаем пороховые дорожки прямо от избы. Костры польем керосином. Как только гайдуки пойдут на приступ, подожжем нужные костры, а потом будем по мере надобности взрывать горшки с гвоздями. Только для этого нужно много пороха. У нас после вчерашней потехи остался всего пуд Нужно прикупить еще.
- Ага, - согласился скучающий на лавке хозяин, - и не забудьте про опохмелку.
- Все равно флешь лучше, - добавил свое слово в обсуждение штабс-капитан, свешивая голову в чердачный люк, - али редут! Ударить изо всех пушек картечью и сомкнутым строем на врага. Ура!
Я с тоской посмотрел на соратников, вместе с которыми предстояло воевать, и только одно меня успокоило, что и противник у нас вряд ли лучше.
- Нужно кому-нибудь поехать в город. Михаил Семенович, как вы? - спросил я.
- Если нужно, так о чем разговор, заодно проведаю своих.
- А вам в помощь поедет...
- Я поеду, - сам вызвался купец, на которого я и рассчитывал, - мало ли что в дороге случится, к тому же торг - дело умственное.
На этом и порешили. После чего интенданты отправились тайными тропами на задание, а оставшееся воинство начало готовиться к снаряжению огневых припасов, Часа Два мы занимались необходимыми делами, потом я отправился проведать женщин. В избе было тепло и душно. С печи слышался тихий говор. Я заглянул на лежанку. Троица, лежа в ряд, как и раньше, только что сбросила общий тулуп.
- Как дела, красавицы? - бодро поинтересовался я.
- Алеша, это ты? Как мы здесь очутились? - слабым голосом спросила Кудряшова.
- Ты ничего не помнишь?
- Почему на мне эта одежда? - не отвечая, спросила она.
- Вас захватили на постоялом дворе...
- Да, я знаю, потом отвезли в какое-то поместье.
- И что было дальше?
- Потом, потом, мы плакали, и нас заставили выпить вино...
- Там был тот, что вас ударил, - добавила Марьяна.
- Да, его еще странно зовут, - подтвердила Екатерина Дмитриевна, - совсем не по-русски.
- Улаф? - подсказал я.
- Возможно, - попыталась вспомнить она. - А вот что было дальше... Какие-то странные сны.
- У меня тоже, я все время летала, - подтвердила горничная.
- А больше я ничего не знаю, - растерянно сказала Катя.
- А как вы себя чувствуете? - задал я общий вопрос.
- Не знаю, - ответила за всех Кудряшова. - У меня все дрожит внутри, я, наверное, очень больна?
- Да, вам всем необходимо отлежаться, Там, где вы были, вас травили особым ядом. Но теперь все в прошлом. Можете быть спокойны.
- А мне вы поможете вернуться домой? - спросила третья пленница.
Я впервые рассмотрел ее. Это была молодая девушка с бледным лицом и большими серыми глазами. По виду, из какого-то привилегированного сословия.
- Конечно, только не сейчас, а позже, вам нужно сначала окрепнуть.
- Вы обещаете? - проговорила она, пристально глядя на меня в упор.
- Да, да, конечно. Вы долго находились в плену?
- Не знаю, наверное, мы с матушкой ехали на поклонение в Оптинскую пустынь. Потом... - отводя глаза, сказала девушка. - Простите, но у меня очень болит голова и мне холодно.
Мне стало понятно, что девушка темнит, и у нее начинается ломка. Скорее всего, все это время их кормили лошадиными дозами опиума, который без проблем можно было купить в любой приличной аптеке.

Предыдущая страница 23 Следующая страница


Черный магистр 24

- Я попрошу, чтобы для вас истопили баню, попаритесь, погреетесь, - сказал я, не представляя, чем еще им можно помочь. - Боюсь, что день-два вы будете себя очень плохо чувствовать, придется потерпеть. Главное, что мы вас вырвали из рук бандитов.
- Так это и вправду были бандиты? - спросила Катя. - А такой высокий, с красивым голосом среди них был?
- Да, это один из предводителей.
- Я, кажется, его помню.
- Он тебя тоже, - ответил я и, попрощавшись, ушел заниматься фортификацией. Дел у нас было невпроворот.
К восьми часам вечера, когда окончательно стемнело, работы были завершены. Погода нам благоприятствовала: небо было чистым, и вовсю светила луна. Женщины после бани, которую после нескольких моих пинков истопил Александр Егорыч, чувствовали себя, на мой взгляд, лучше, чем утром, но, сами этого не понимая, томились без наркотика.
Теперь была наша пора мыться, бриться и готовиться, как это принято на Руси в критических ситуациях, быть чистыми к возможному последнему часу. Никто, включая Похлебкина, не ныл и не томил души окружающих страхами и жалобами. В бане купец и парикмахер даже пытались шутить, рассказывая, какое впечатление произвели их оптовые покупки на местных лавочников. Те даже заподозрили, что в стране начался чугунный кризис, и попытались взвинтить цены на горшки. Однако, содружество еврейской сметки и русской предприимчивости провалило эти коварные планы.
Хотя париться и расслабляться времени не было, но вытащить соратников из горячего рая оказалось задачей невыполнимой, и я, оставив их наслаждаться парной, пошел единолично бдеть на боевом посту.
Кроме внешних мин и засад, мы оборудовали на чердаке стрелковые ячейки, чтобы не быть перестрелянными сквозь дощатую крышу. Я, не торопясь, двигался по кругу, через смотровые щели всматриваясь в подступы к хуторскому тыну. Пока никаких перемещений противника заметно не было. Луна освещала мирные картины осеннего вечера. Из каминной трубы бани поднимался вверх легкий дымок не прогоревших до конца дров. Кругом было тихо и почти благостно.
Нападение я ожидал после полуночи, когда уйдет луна. Фенька с мифической пушкой произвела на Моргуна и магистра большое впечатление, и они не решатся сунуться под заряд картечи. Однако, чем черт не шутит, не мешало помнить и старую армейскую истину: лучше перебдеть, чем недобдеть.
Очередной раз, обходя по периметру смотровые щели, я углядел-таки какое-то незначительное движение в лесу, за тыльной стороной частокола. Как всегда бывает, когда внимание сосредоточено на чем-то определенном, любое несоответствие обстановке сразу же бросилось в глаза. Возле белого ствола толстой березы появилась посторонняя тень. Я тотчас прилип к этому месту взглядом. Присмотревшись, понял, что за деревом прячется человек. Когда он менял положение, в лунном свете блеснула начищенная медная пуговица форменного жупана гайдука.
Я взял заряженный штуцер, пристроил его в смотровую щель и начал целиться в незваного гостя. Однако, по здравому размышлению, отставил ружье в сторону, Выстрел мог спровоцировать неподготовленный штурм, а все мои Аники-воины находились в бане. Случись атака прямо сейчас, сюжет будет просто античный.
Бежать в баню, чтобы извлечь их из парной, я тоже не мог, боясь потерять из вида противника. Осталось уповать на провидение и надеяться, что в ближайшие полчаса атака не начнется. Между тем, замеченный мной гайдук, перебегая от дерева к дереву, пробирался к калитке, выходившей непосредственно в лес. Было похоже, что пока он один, во всяком случае других лазутчиков я не видел. Потом и он исчез из поля зрения, скрытый тенью забора.
Ожидаемая неприятность наполовину теряет свои негативные качества. Единственное, что возмущало меня в этой ситуации - беспечность соратников. Чистота, конечно, святое дело, но не тогда, когда тебя вот-вот отправят на тот свет. Что делал в это время исчезнувший разведчик, можно было только предполагать. Он, скорее всего, уже нашел тайный вход и пытался его открыть. Меня это не очень волновало. Калитка запиралась на брус и два кованых засова, выломать ее было не легче, чем бревно частокола.
Теперь появление лазутчика следовало ожидать уже около ворот, потому я перенес наблюдение на дальние подступы к хутору и вновь пошел по кругу. Обойдя еще раз все наши смотровые щели, я вернулся к той, через которую заметил соглядатая и чуть не подскочил на месте. Тот же тип, что был за оградой, уже стоял посередине двора и озирался по сторонам.
Как он попал за ограду, было совершенно непонятно - это отдавало мистикой, которой и так хватало при общении с сатанистами.
Ругаясь последними словами не хуже матроса парусного судна, я слетел с чердака вниз по вертикально стоящей лестнице и бросился в горницу.
- Что случилось? - спросила с печи Марьяша.
- А! Мать! - только и успел крикнуть я и, схватив со стола два пистолета, выскочил наружу.
Лазутчик, вместо того, чтобы убежать или напасть, махнул мне рукой и направился в мою сторону.
- Стой, стрелять буду! - приказал я, направив на него оба ствола.
Мужик в красном жупане гайдамака с ружьем за плечами остановился, даже не пытаясь защититься.
- Не стреляй, я к Ивану! - закричал он, снимая шапку.
- К какому Ивану? - спросил я уже скорее для порядка.
- Ахлобину, ну, рыжему!
- А как ты сюда попал?
- Так там же калитка, - ответил он.
- Она, что открыта?
- Ага.
- Ладно, пойдем к Ивану! - с непонятной для гостья злостью сказал я.
Мы вдвоем направились к бане. Я широко распахнул дверь и закричал:
- Все на выход!
Орава голых мужиков высыпала во двор. Вид гайдука с ружьем произвел на них сильное впечатление.
- Видите, дурачье, что вы наделали? - заорал я. - Какая б... оставила незапертой калитку?!
Наступила мертвая тишина, так что стало слышно, как переступают босые ноги.
- Кто последний выходил за ограду?! - продолжил я.
Желающих сознаться не оказалось. Только Иван охнул и признал гостя:
- Ты, что ли, Кондрат?
- Я, - тихонько отозвался инициатор переполоха.
Я с пристрастием оглядел соратников. Независимей всех держались двое, купец и парикмахер.
- Так, значит, это вы, когда вернулись из города, не закрыли за собой калитку? - с угрозой спросил я.
- Так это Мишка виноват, - первым нашелся Родион. - Он должен был затворить...
- При чем здесь Мишка! - взвился тот. - Ты мне сам сказал, веди коней, а я по нужде задержусь!
- А я говорил, что буду калитку закрывать? Ну, скажи, говорил?
- Так как же получается, коли ты последним шел, то и закрыть должен!
- Откуда я шел? Ну, скажи, откуда? С кустов? Так почему ты не запер, раз последним был? А теперь с больной головы на здоровую! Это все ваша порода змеиная, как ужи извиваетесь...
- Это какая такая моя порода! - закричал в голос парикмахер. - Ты чего мою породу трогаешь, ты еще мне Христа вспомни!
- И вспомню, вы зачем нашего Иисуса Христа распяли?
- С каких это пор он стал вашим? Ты еще скажи, что он русский!
- И скажу! А чей же он тогда, как не русский?! Да я тебе за нашего Иисуса Христа!..
- А ну, заткнитесь оба! Молите бога, что гайдуки не явились, сейчас бы на том свете отношения выясняли. Оба хороши, и если я еще хоть слово про национальности услышу, пристрелю, как собак. Марш всем одеваться, и чтобы через пять минут стояли в строю!
- Позвольте, Алексей Григорьевич, почему это вы командуете? - вышел вперед голый штабс-капитан и встал во фронт. - Кажется, я здесь старший по званию!
Единственное желание, которое появилось у меня в тот момент, было заняться самым вульгарным рукоприкладством, однако, я сумел взять себя в руки:
- Почему это вы старший? - успокоил я нашего сумасшедшего. - Я, как-никак, статский советник!
- Правда-с? - вытаращил на меня глаза Истомин. - Тогда виноват-с, позвольте выполнять?
- Выполняйте, - разрешил я и добавил, обращаясь к гостю, - а ты пойдешь со мной.
Голая команда, толкаясь, бросилась назад в баню, а мы с гайдуком пошли в сторону калитки. Странный прием, который ему оказали, порядком смутил Кондрата и, как мне показалось, он уже жалел, что явился под наши знамена.
- Расскажи, что делается в имении, - спросил я, запирая калитку.
- Так никак не могу того знать, ваше благородие, - ответил он, видимо, не зная, как ко мне обращаться.
- Барин и магистр живы?
- А чего им сделается? Живей живехоньких.
- Вчера у вас, говорят, что-то случилось? - продолжил я допрос.
- Так ничего такого и не было. Как есть ничего.
- Взрывы были?
- Знамо были, как же без взрывов? Что было, то было.
- И с барином, и с магистром все в порядке?
- Какой там, в порядке, когда все рожи им попалило. А так, чтобы чего другого, ничего не случилось.
- При взрывах никто не погиб.
- Никак нет, никто. Только что из гостей некоторые, да пару-тройка из наших, а так ничего такого, будьте благонадежны.
Я понял, что начинается обычный разговор начальника с подчиненным, когда последний отвечает только то, что тот хочет услышать, и больше вопросов не задавал. Запер калитку и вернулся в избу. Кондрат шел следом, соблюдая почтительную дистанцию. В горнице меня ждали встревоженные дамы. Они так и не встали с теплой печи и теперь, свесив вниз головы, ожидали объяснений.
- Все в порядке, - успокоил я их. - Ложная тревога.
Один за другим стали собираться наши ополченцы. Оба виновника переполоха косились друг на друга и сели на разные лавки. Когда вошел Иван, я подозвал его и попросил расспросить товарища, что делается в имении.
Оба бывших гайдука удалились во двор. Всем нам было неловко, и общий разговор не клеился. Так до возвращения перебежчиков все и просидели в молчании.
- Барин с магистром живы, - сказал, войдя в избу, Иван. - Только обожглись. Погибло трое гостей и пятеро наших. Ну, то есть не ваших, а наших. Про то, кто напал, и вообще, что случилось, никто не знает. Думают, что это какие-то враги. Кондрат говорит, что гости передрались между собой, и часть уехала, а часть осталась.
- А когда собираются нападать на нас? - подал голос хозяин.
- Когда? - Иван переадресовал вопрос вновь прибывшему.
- Того нам не говорено, - вразумительно ответил он, - велели все время быть наготове и никуда не отлучаться.
- Сколько их там человек? - спросил штабс-капитан.
Кондрат надолго задумался, подсчитывая в уме и загибая пальцы, потом все-таки ответил:
- Много.
- Давайте ужинать и будем расходиться по местам, - взял я командование в свои руки. - Ночью никому не спать, буду проверять. Понятно?
- Чего же непонятного, - охотно откликнулся Александр Егорыч. - Мы тоже сочувствие имеем. Жить-то каждому хочется.
Никто никак не прокомментировал такое глубокомысленное утверждение. Все немного мандражировали, но старались выглядеть спокойными и уверенными в себе.
- Все будет в порядке, - заговорил я. - У нас такая подготовка, что мышь не проскочит. Главное - не прозевать начала атаки. А теперь расходимся.

Глава 19

С чердака выстрелил штуцер. За первым раздалось еще три выстрела. Ровно по числу стрелков, занявших там позиции. Я сидел в траншее во дворе и не знал, по кому штабс-капитан со своей стрелковой командой открыли огонь. Мне оставалось наблюдать, как будут развиваться события, чтобы вовремя включиться в бой. Действуя по принципу «хочешь, чтобы сделали хорошо, сделай сам», я выбрал для себя самый ответственный участок обороны. Из траншеи, в которой я сидел, пороховые дорожки шли к нашим самодельным минам и одному из осветительных костров. Политые керосином, они должны были загореться, как только начнется штурм стен.
- Лезут! - закричал со стороны ворот Ефим.
Тут же с крыши ударил новый залп. С дороги ответили одиночными выстрелами. Кто-то закричал. Потом в ворота начали бить чем-то тяжелым, вероятно, пытались их протаранить. Опять выстрелили с чердака. Там сидели штабс-капитан, Похлебкин и оба перебежчика. Ефим сторожил ворота, купец и парикмахер - каждый свой фланг, а Александр Егорович - заднюю стену в районе калитки.
Я опасался мощной атаки всеми силами противника, только тогда мы могли не устоять. Пока гайдуки штурмовали нас самым простым способом, пытаясь выбить ворота.
Между тем перестрелка усиливалась и делалась, что называется, регулярной.
Стреляли с обеих сторон примерно в одном темпе Снаружи - из десятка ружей. Я всматривался в свой участок стены, чтобы не прозевать начала штурма. Однако, здесь пока было спокойно.
Внезапно стрельба прекратилась. Стало понятно, что нападающие сгрудились у входа и стали невидимы для наших снайперов.
- Ефим, - закричал я.
- Понял! - ответил он, и спустя несколько секунд за воротами почти одновременно раздалось два мощных взрыва. Черные клубы дыма, подсвеченные багровым пламенем, взметнулись выше забора, после чего раздалось несколько душераздирающих криков, и наступила тишина.
Больше никто не пытался выломать ворота. Я выскочил из своей траншеи и побежал к избе. Влетел в горницу и вскарабкался на чердак. Там стрелки через свои щели высматривали противника в клубах дыма, заполнивших всю дорогу. Я припал к свободной дыре в кровле.
- Пятерых уложили! - восторженно сообщил штабс-капитан, вероятно, имея в виду не результаты взрыва, а предшествующую ему перестрелку.
Из того немногого, что мне удалось увидеть, стало понятно, что первую атаку мы отбили с большим уроном для противника.
- Как жахнет! - довольно сказал губернский секретарь. - Это что, чугунки взорвались?
- Чугунки, - ответил я и спешно спустился вниз.
Там у ворот уже собрались остальные участники обороны.
- Нужно сделать вылазку, - решил я. - Выходим разом!
Александр Егорович сбросил запорный брус со створок ворот, и мы выскочили наружу. Дым здесь уже рассеивался, и были видны результаты нашей самозащиты. Прямо возле ворот лежало несколько тел, то ли убитых, то ли оглушенных людей. Дальше в темноте ничего нельзя было разобрать, но мы и не рвались в глубокую контратаку, удовлетворившись и этим жутковатым зрелищем.
- Думаю, на сегодня с них хватит, - сказал я.
Однако, оказалось, что это не так. Теперь ружейный залп ударил со стороны леса и, вскрикнув, к воротам торопливо заковылял Александр Егорович. Остальных, включая меня, как ветром сдуло.
- Все по местам, - приказал я, а сам подбежал к опустившемуся на землю хозяину. - Что с вами?
- В ноги иуды попали, - проговорил он сквозь зубы. - Кровища хлещет!
- Дойдете до избы? - спросил я, помогая ему подняться.
- Не знаю, - ответил он и, опираясь на меня, запрыгал на одой ноге в сторону крыльца.
- Ефим, - окликнул я кучера, - посиди в моем окопе, я посмотрю, что у него с ногой.
- А здесь кто останется? - спросил он.
- Думаю, что сюда больше не сунутся.
Я помог хозяину взобраться на крыльцо и доковылять до лавки. Теперь, при свете керосиновой лампы, было видно, что вся штанина на его левой ноге потемнела от крови. Не мудрствуя лукаво, я разрезал ее снизу доверху ножом и видел, как из пулевого отверстия в бедре, пульсируя, вырывается кровь.
Женщины медленно сползали с печи, видимо, намереваясь хоть чем-нибудь нам помочь. К сожалению, заниматься лечением раненого я не мог. Судя по решительности нападавших, они в любую минуту могли начать новую атаку. Потому я лишь перетянул бедро выше раны веревкой и попросил Катю продезинфицировать рану водкой и перевязать чистой холстиной.
- Ты же говорил, что выпить ничего не осталось! - недовольно заворчал хозяин, когда я вытащил спрятанную заначку. - Совести у тебя нет, Григорьич, похмелиться не дал!
Однако, мне было не до того, чтобы выяснять отношения. Оставив Кудряшову разбираться с фермером и его раной, я побежал на свой боевой пост. На дворе после недавних взрывов пахло серой. Ворота на этот раз кто-то заботливо запер. Никого из наших людей видно не было, вероятно, все заняли свои места. Я добежал до своего окопа и спрыгнул вниз. Там, прижавшись животом к брустверу, стоял Ефим и глядел в сторону ограды.
- Ну, что здесь? - спросил я, присоединяясь к нему.
- Кажись, готовятся перелезать, - ответил он, не поворачивая головы.
- С чего ты решил?
- Шум за оградой, - ответил он. - Как будто обо что скребут.
Я прислушался, но ничего особенного не услышал. Только что опять выстрелили наши с чердака, и в ответ прозвучало несколько ружейных хлопков примерно оттуда же, откуда стреляли и раньше.
- Ничего не слышу, - признался я.
- Не мешайте, - цыкнул на меня кучер, вылезая на бруствер. - Сейчас полезут!
Я не поверил, хотя уже не раз убеждался в превосходном зрении и слухе ездового.
Невдалеке что-то то ли хрустнуло, то ли стукнуло. Я вытянул шею и даже добросовестно повернул в нужную сторону ухо, но так и не понял, что означает такой непривычный звук.
- Это что такое? - не удержавшись, спросил я у Ефима.
- Лестницу приставили, а она концом съехала, - ответил он, не отрывая взгляда от изгороди, - сейчас полезут, готовьте спички.
Я послушался и вынул из кармана коробку отменных фосфорных спичек.
- Запаливай! - приказал Ефим, и я чиркнул головкой о специальную терку. Спичка вспыхнула, я прикрыл огонек от ветра и ждал дальнейших распоряжений кучера.
- Полезли, поджигай! - напряженным голосом прошептал он, и я подпалил нужную пороховую дорожку.
По земле змейкой помчался юркий огонек и вдруг пыхнул на конце ярким, живым пламенем. Оно взметнулось вверх, и сразу стало светло как днем. Во дворе уже было не меньше десяти гайдуков, еще четверо перебирались через ограду. Ослепленные светом и неожиданностью, все нападавшие словно застыли на своих местах.
- Пали, пали! - шептал мне в затылок Ефим.
Я поднес спичку к очередной пороховой дорожке Она вспыхнула, а я тотчас скорчился на дне окопа.
- Вниз! - закричал я Ефиму, который то ли замешкался, то ли любопытствовал, что будет дальше, и потянул его вниз.
В этот момент, как будто со звоном лопающихся барабанных перепонок, рвануло так, что посыпалась земля со стенок траншеи. Над нами с визгом пролетели осколки чугуна и металлической начинки мины. Сразу же истошно закричали несколько человек. Я вскочил на ноги и высунулся наружу. Как и во время прежнего взрыва, из-за густого дыма в уже нескольких шагах ничего нельзя было разглядеть,
- Готовь пистолеты! - крикнул я в самое ухо оглушенному кучеру.
Однако, его, кажется, контузило. Он посмотрел на меня ставшими круглыми глазами и растерянно затряс головой.
Оставив его в покое, я наблюдал, не продолжится ли атака. Дым медленно расстилался по двору. Уже стало видно несколько неподвижных тел. Из самого эпицентра взрыва выплыл какой-то человек и, качаясь, побрел в нашу сторону. Он упал метрах в пяти от окопа, попытался встать, опять распластался на земле и с тоской посмотрел мне в лицо.
Осветительный костер, сложенный из соломы и сухих веток, да еще политый карасином, давал достаточно света, чтобы понять, что атаки на нас не будет. Об этом закричал кто-то из наших с чердака:
- Уходють!
Я вылез из окопа и помог выбраться на поверхность Ефиму, который все еще не пришел в себя. Он продолжал трясти головой и прижимал ладони к ушам. Оставив его, я пошел проверить, что мы натворили. Двигался крайне осторожно, готовый стрелять при любой опасности. Однако, ничего такого не происходило. На месте, где во время взрыва находилось с десяток гайдуков, лежало всего два тела, еще двоих я обнаружил возле забора. Остальное воинство бесследно исчезло.
Пока я осматривался, не очень представляя, что нам дальше делать с павшими противниками, ко мне подбежал парикмахер:
- Родиона убило! - закричал он. - Идемте же скорее!
- Как это случилось? - спросил я, на ходу.
- Не могу знать, у него вся голова в крови и лежит как мертвый!
Мы подбежали к избе, где прямо на земле лежал Посников, слава Богу, живой. Он ворочался и даже пытался отереть кровь, заливающую глаза. Вокруг него толпились стрелки с чердака.
- Несите его в избу! - закричал я, сразу же включившись в событие.
Купца аккуратно подняли и понесли внутрь.
- Больше никого не зацепило? - спросил я, хотя это было ясно и так. Все, кроме раненого в ногу хозяина и штабс-капитана, оставшегося на чердаке, были в наличии. Даже Ефим уже приковылял и маячил у меня за плечом.
Спустя несколько минут изба превратилась в лазарет. Я только успевал отдавать распоряжения, как их немедленно выполняли. Очень удачным оказалось то, что с вечера была протоплена баня, и не было недостатка в горячей воде. Даже женщины, еще окончательно не восстановившиеся, активно помогали. Рана у хуторянина оказалась несложной, хотя он и потерял много крови. Другое дело с Посниковым. Самое нелепое, что ранила его наша же мина. У него, как мне показалось, была серьезная черепно-мозговая травма. Копаться у него в голове при свете керосиновой лампы я просто не решился. Промыв и продезинфицировав рану, оставил лечение до утра.
После того, как наших раненых разложили по лавкам, мне пришлось заняться врагами. Ходатайствовали за своих прежних товарищей перебежчики. Самое удивительное было в том, что никто из нападавших не погиб. Тела, которые я посчитал безжизненными, довольно скоро начали подавать признаки жизни и подниматься со смертного ложа. Так что мы вскоре обзавелись восемью ранеными пленными. Работы с ними хватило до самого утра, и к рассвету я устал до крайности.

Предыдущая страница 24 Следующая страница


25 Сергей Шхиян

Впрочем, измучился не только я, все участники обороны бродили как сомнамбулы, не реагируя на окружающее. Потому, как только была перевязана последняя жертва минной войны, все улеглись и мирно заснули, оставив единственным часовым нашего бессменного впередсмотрящего, штабс-капитана Истомина.
Проснулись мы только к обеду, и для меня опять началось все то же самое. Теперь, при дневном свете, я, наконец, разобрался с Посниковым. Его рана подсохла и перестала выглядеть такой ужасающей, как ночью. Правда, сам он пока был без сознания. За ним трогательно ухаживала Кудряшова, практически не отходя ни на шаг. Женщины уже почти отошли после недавнего кошмара и чувствовали себя удовлетворительно,
Я этим утром впервые толком рассмотрел спасенную девушку. На вид ей было около двадцати лет, и, если бы не осунувшееся лицо и болезненная бледность, ее можно было посчитать красавицей. После пристрастного допроса она сказалась дочерью местного помещика. Как и большинство пленников Моргуна, как оказалась в заточении, не помнила,
Впрочем, с этой девушкой, звали ее Софьей Раскатовой, по словам Марьяши, было не все так просто. С ней случилась частая в это время несчастливая любовная история. Барышня влюбилась в какого-то заезжего офицера, отец был против их брака, они бежали, чтобы тайно обвенчаться. Однако, на пути им попался приснопамятный постоялый двор, они остановились там на ночлег, ну, а дальше, как водится, «упал, очнулся - гипс», Что стало с ее поклонником, она, конечно, не ведала, как и того, что делать дальше. Как я понял из Марьяшиного рассказа, путь домой ей был заказан, и, куда деваться, она не знала. В тот момент мне было не до нее, крутом стонали и жаловались на боль раненые, так что пришлось отложить решение ее проблемы до более подходящего времени.
Попавшие в плен гайдуки оказались простыми, безыскусными ребятами, крепостными крестьянами Моргуна, мало знавших о том, кто их господа и чем они занимаются. По их рассказам, нападение на наш хутор особенно не готовилось. В имении последнее время и без того хватало проблем, и на «войну» магистр послал самых ненужных ему людей.
Взрыв пороховой мины так потряс крестьянские души, что о возвращении к барину никто из раненных не хотел и слушать. Почему-то они обвиняли в своих ранениях не нас, а помещика. Что мне делать со всей этой компанией и как помочь решить проблемы всем этим людям, я не знал. Самым правильным было бы оставить, все как есть, но я чувствовал свою вину за все случившееся в последнее время. К тому же в крестьянах-гайдуках было столько наивности и детскости, что выгнать их и бросить на произвол судьбы просто не позволяла совесть.
Так все и вертелось, в беготне и хлопотах. Всю страждущую ораву нужно было лечить, кормить, мирить, когда возникали ссоры, и несколько дней кряду продыха у меня просто не было. Наши отношения с Кудряшовой никак не развивались. Она вполне пришла в себя, но все время находилась возле раненых, я даже начал ее немного ревновать к купцу Посникову, которого она явно выделяла изо всех обитателей хутора. Когда мы изредка оказывались наедине, Катя вела себя как-то смущенно и односложно отвечала на вопросы, да и то только тогда, когда я ее о чем-нибудь спрашивал.
О Моргуне больше ничего не было слышно. Наш штабс-капитан, который так и остался жить на чердаке, лазутчиков больше не видел. Мы даже не знали, какие потери понесли гайдуки. Утром на дороге не осталось никаких следов ночной битвы.
То ли, как и в усадьбе, мои мины произвели больше шума, чем действия, то ли гайдуки увезли с собой тела погибших товарищей.
На четвертый день после боя лежачих раненых не осталось, и я заговорил с Кудряшовой об отъезде. Она меня выслушала, но энтузиазма не проявила. Даже напротив, сидела, хмуро глядя в окно и молчала.
- Ты что, не хочешь отсюда уезжать? - прямо спросил я.
Катя посмотрела на меня каким-то загадочным взглядом, смутилась, потом порозовела щеками и мягко сказала:
- Нам нужно о многом поговорить.
- Давай говорить, - согласился я, не понимая, к чему она клонит, - кто нам мешает?
- Пойдем погуляем, - попросила она. - Ты только не волнуйся!
Я хотел поинтересоваться, чего ради я должен волноваться, но промолчал и согласился:
- Ладно, пошли гулять.
Уже дня три не было дождя, дни стояли холодные, но солнечные. Мы оделись и вышли во двор. Там собралось почти все наше население и грелось на солнышке. Тотчас к Кудряшовой подошел Посников и спросил:
- Вы куда собрались?
- В лес, - ответила Катя, - посмотрев на купца просветленным взглядом, - Мы скоро вернемся.
- Можно, я с вами? - спросил он, косо глядя на меня.
- Нет, - ответил я за Кудряшову. - Нам нужно поговорить наедине.
Родион явно хотел возразить, но, встретив предупреждающий взгляд женщины, смешался и отошел в сторону. Я усмехнулся, начиная понимать, что потерял контроль над ситуацией. Если быть честным перед самим собой, то нужно признать, что никакой новости в том, что происходило у Кудряшовой с Посниковым, для меня не было. Возможно даже, что я сам подсознательно подталкивал события в нужном направлении. Не то, чтобы Катя мне наскучила, нет, я по-прежнему относился к ней с теплотой, хотел как женщину, но никакого прогресса в наших отношениях не видел. Оставаться с ней навсегда, заводить новую семью, при живой жене, которая невесть что делает в XVIII веке, я не собирался. Это создавало двойственность наших отношениях, мешало мне быть с ней до конца искренним. Катя не то, чтобы давила на меня в смысле брака, но и не хотела мириться с незримой соперницей. Поэтому между нами существовала недоговоренность, мешавшая обоим.
- Мы скоро вернемся, - пообещала она вслед уходящему Посникову, - ничего со мной не случится...
Мы с ней вышли через калитку в лес и медленно побрели по опавшей листве. Здесь остро пахло осенью. Светлое небо в фантастическом узоре голых крон было холодно, как и глаза Екатерины Дмитриевны.
- Я должна вам признаться, - заговорила она, сосредоточенно разбрасывая острым носком ботинка толстый ковер еще не потемневшей, не слежавшейся листвы, - в том, что, - тут она замолчала, видимо, не зная, как продолжить.
Одно обращение на «вы» уже что-то стоило. Мне стало ее жалко, но я не знал, как ей помочь, чтобы не поставить в смешное положение. Предложи я ей прекратить наши отношения, получится, что не столько она меня бросает, сколько я сам не против пристроить ее в хорошие руки. А то, что они с Посниковым будут отличной парой, я почти не сомневался.
- Понимаешь, Алеша, - продолжила она совсем другим, ласковым, нежным голосом и поглядела на меня затуманенными глазами, - так получилось, что я... Мне кажется, что я встретила человека... Нет, ты чудесный, ты замечательный, - заторопилась она подсластить пилюлю, - но так получилось, что я с первого взгляда...
Кудряшова не договорила и пошла вперед, чтобы я не видел ее лица. Я шел следом и, когда прошло достаточно времени, чтобы справиться со страшным ударом, сказал:
- Что делать, насильно мил не будешь. Надеюсь, вы будете счастливы.
- И ты так просто отпускаешь меня! - воскликнула она, круто поворачиваясь ко мне.
- О, это для меня такая трагедия! - признался я, едва не отирая набежавшие на глаза слезы.
Катя пристально всматривалась мне в лицо, видимо, пытаясь понять, насколько серьезно я говорю. Я выдержал испытание, и она успокоилась, хотя и осталось немного обиженной моей покладистостью. Ей, конечно, хотелось более бурных эмоций, подтверждающих ее женскую неотразимость.
Однако, меня в тот момент интересовали более прозаические проблемы:
- Родион знает о наших отношениях? - спросил я, когда она первой отвела взгляд.
- Нет, откуда, ты с ума сошел! Конечно, нет! Надеюсь, ты не собираешься?..
- Катя, - прервал я, - если ты собираешься выйти замуж за Посникова, то нам нужно серьезно поговорить.
- Так я и знала! Ты! - блеснула она глазами, наконец, дождавшись сцены ревности.
- Катя, ты знаешь, что я обвенчан с Алей, Алиной Сергеевной, и не смогу быть с тобой всегда. Поэтому разговор может быть только о тебе. Успокойся и выслушай, что с тобой случилось, когда ты попала в лапы к Моргуну.
Перемена темы выбила Кудряшову из романтического русла, и она тревожно поглядела на меня.
- Что ты хочешь сказать?
Я взял ее за руки и сжал их в своих ладонях. Катя побледнела, подняла ко мне свое лицо, и я едва не поцеловал ее, так она была хороша в эту минуту.
- Когда вы попали в плен, вас опоили...
- Да, я знаю...
- Ты не знаешь другого. Пока ты была без сознания, тебя обвенчали с Моргуном.
- Как это обвенчали? О чем ты говоришь?!
- О том самом. Это у них такой бизнес. Ну, значит, дело, способ заработать.
- И ты хочешь сказать, что он со мной?
- Это вряд ли, мне кажется, что у него другая ориентация.
- Что у него? - переспросила она, с ужасом глядя на меня.
- Мне кажется, - повторил я, - что Моргун женщинами не интересуется.
- А кем он интересуется? - окончательно запуталась в сложностях человеческих отношений троицкая мещанка.
- Мужчинами.
- Почему?
- Потому, - неопределенно ответил я. - Вопрос не в том, кем и чем интересуется твой так называемый муж, а в завещании, которое ты написала в его пользу.
- Какое завещание? Я ничего не писала!
- Ты и замуж по-настоящему не выходила, но, пока была под кайфом, ну, опоенной, тебя и замуж выдали, и заставили подписать завещание.
- Зачем?
- Чтобы убить и получить в наследство твое состояние.
- Убить меня? - дрогнувшим голосом переспросила она. - Но что я сделала плохого?
На этот дурацкий вопрос, которым она, видимо, пыталась как-то защититься от неожиданной напасти, я не ответил.
- Они таким образом зарабатывают деньги. Им кто-то помогает находить богатых одиноких людей, и они разными способами отбирают у них деньги. Мужчин, скорее всего, заставляют писать доверенности или векселя, женщин выдают замуж. У них большие связи и все схвачено. Твое завещание, как я узнал, отправили стряпчему в уездный город. Его фамилии я не знаю, но это не проблема, найти его будет нетрудно. Как мне показалось, из разговора твоего так называемого мужа с подручным, завещание у вас с ним двойное. Ты все свое имущество завещаешь ему, а он - тебе. Так что, если с ним что-нибудь случится, ты станешь очень богатой женщиной.
- Зачем мне чужое богатство!
- Ну, деньги лишними никогда не бывают, - рассудительно сказал я, пытаясь перевести разговор на спокойную тему. - Займешься благотворительностью. Поможешь, кстати, Соне, а то у нее крайнее положение.
Кудряшова нахмурилась и попыталась забрать у меня свои руки, но я их не отпустил.
- Я давно догадалась, - вдруг сказала она, пристально глядя мне в глаза, - что она тебе нравится.
- Кто нравится? - не понял я.
- Софья Раскатова, кто же еще!
- С чего ты взяла? - искренне удивился я.
- С того! - ответила Катя и посмотрела на меня полными слез глазами. - Что я, дурочка, и не вижу, как ты на нее смотришь?
- Ничего подобного, кроме тебя, меня никто не интересует!
- Да, не интересует!
- Катя, - сказал я и, крепко прижав к себе, поцеловал ее в губы.
Она ответила и только потом попыталась меня оттолкнуть.
Но я уже не отпустил ее, прижал и начал ласкать руками.
- Нет, - шептала она, когда мы изредка отрывались друг от друга, чтобы вдохнуть воздух, - нет, не нужно, я люблю другого человека!
- Ну, последний раз, на прощанье, посошок на дорожку! - шептал я.
- Но как же здесь, днем! - отказывалась она. - А если нас увидят?!
- Кто увидит! Мы одни на всем свете.
- Прямо на земле?
- Посмотри, какая прекрасная листва, какой ты будешь на ней красивой! - убеждал я, подталкивая ее к куче багряных листьев. - Простимся по-человечески! В память о нашей любви!
Последние доводы ее убедили, и мы, рухнув в опавшие листья клена, начали долгое, нежное прощание. Думаю, что после того, что у нас было, сомнений относительно моего романа с Соней у нее больше не осталось.
Мы как будто первый раз были вместе и не могли насытиться друг другом. В том, что мы делали, была одновременно и горечь расставания, и сладость обладания.
Катя то плакала, то сама проявляла инициативу и осыпала меня поцелуями...
- Как жаль, что мы не можем быть вместе, - с тяжелым вздохом сказала она, когда мы возвращались после затянувшейся прогулки. Потом договорила, видимо, для того, чтобы поставить все точки над "i". - Я люблю совсем другого человека.
Я ничего не ответил, шел молча, держа ее за руку.
- Как я теперь посмотрю ему в глаза! - сказала она, когда мы подошли к хутору.
Однако, посмотреть в глаза Родиону Посникову ей удалось не скоро.

Глава 20

Я вошел через лесную калитку во двор, замер на месте, а потом попятился назад. Екатерина Дмитриевна от неожиданности уткнулась мне носом в спину.
- Что случилось? - громко спросила она, но я быстро к ней повернулся, зажал ей рот рукой и вытолкал наружу.
- Тихо! - прошептал я, отпуская ее, - На нас напали!
- Кто? - испуганно спросила она.
- Пока непонятно, во дворе какие-то люди в военной форме.
Ничего хорошего ни от красных жупанов доморощенных гайдуков, ни от коррумпированных полицейских мундиров я не ждал, потому и поспешил скрыться в лесу.
- Тебе пока лучше побыть здесь, - сказал я Кате. - Всех наших, кажется, арестовали.
То, что я мельком увидел, действительно, было похоже на арест. Все обитатели хутора стояли рядком вдоль избы, а перед ними с ружьями наизготовку застыли какие-то люди в военной форме.
- Я боюсь оставаться одной в лесу, - прошептала Кудряшова. - Мало ли, что может случиться. Можно, я буду с тобой?
- Ты побудь пока здесь, у ограды, а я схожу на разведку. Посмотрю, что к чему, тогда и будем решать.
- Может быть, я пойду туда, что мне могут сделать?
- Вернуть законному мужу, - ответил я. - Знаешь про такой закон?
- Да, слышала. Но этот Моргун не мой законный муж! Я вообще не очень верю в то венчанье.
Спорить и доказывать у меня просто не было времени. Я вытащил из-за пояса пистолет, проверил заряд и взвел курок.
- Жди здесь, я скоро. Но лучше посиди вон в тех кустах, - показал я на заросли орешника невдалеке от калитки.
Оставив Катю, я по-пластунски вполз во двор и, скрываясь за неровностями почвы, добрался до одного из наших окопов. Отсюда была видна площадка возле избы, где развивались основные события. Я спрыгнул вниз и, прячась за земляной насыпью, посмотрел, что там делается. Первое впечатление оказалось верным. Вся наша компания, включая раненых гайдуков и штабс-капитана, томилась под прицелом ружей четырех полицейских. Немного в стороне, у сложенного в кучу оружия, стоял толстый офицер в полицейской форме и что-то говорил, жестикулируя левой рукой. В правой у него был пистолет, так же направленный на моих товарищей.
Мне было непонятно, как наши позволили себя захватить и обезоружить. Причин могло быть две: обычное ротозейство или священное преклонение перед людьми в форме. Впрочем, пока причины для меня не имели никакого значения.
Я лихорадочно соображал, что смогу предпринять один против пятерых вооруженных полицейских. Лучший способ был взять в плен их начальника и уже тогда диктовать свои условия. Однако, как до него добраться, я не представлял. При любом раскладе, откуда бы я ни нападал, нужно было преодолевать значительный открытый участок. Пока я буду бежать через двор, меня обязательно заметят и смогут запросто подстрелить. Нужно было найти какое-нибудь нетривиальное решение. И оно нашлось.
Одна из наших мин была установлена в дальнем углу двора. Пробраться туда из окопа было не сложно, этим я и воспользовался. За время, прошедшее со времени «войны», дожди размыли наши пороховые дорожки, но плотно закрытые чугунки с зарядами оставались в боевой готовности. Добравшись до мины, я открыл горшок, взял из него горсть пороха и восстановил запал, потом сделал «бикфордов шнур» из своего носового платка. Для этого я свернул его в трубочку, поджег один конец, а другой сунул в порох.
Времени, пока он будет тлеть, должно было хватить, чтобы успеть занять позицию за избой. Как только платок загорелся, я что есть сил припустился вдоль забора. Добежать до тыльной стороны избы мне хватило нескольких секунд. Отдышавшись, я пробрался к самому близкому от противника месту и затаился в нескольких шагах от офицера.
Теперь оставалось ждать взрыва, который, как я рассчитывал, отвлечет полицию от арестованных. Офицер же в это время произносил пламенную речь.
- ...в нарушение уложения о наказании вы злобно препятствовали властям и скрывали беглых крепостных крестьян. Кроме того, беглых жен и дщерей дворянского и иного происхождения. Кроме того, совершили разбойные нападения на мирных обывателей, от коих есть соответствующие жалобы властям, в коих...
К сожалению, больше ничего интересного я узнать не успел. В углу двора раздался оглушительный взрыв, а над головой свист разлетающихся осколков. Я высунулся из своего укрытия. Эффект взрыва, надо сказать, превзошел все ожидаемые последствия. Солдаты, побросав табельное оружие, все как один бросились бежать со двора в распахнутые ворота, а их командир просто об....я, как потом оказалось, не только в переносном, но и в самом прямом смысле. Он упал на колени и, закрыв голову руками, уткнулся ею в землю, оставив на обозрение толстый, обтянутый плисовыми штанами зад. Я не стал ждать милостей от природы, подскочил к представителю власти и... не преодолел искушение...
От неожиданного оскорбления, полученному пинком по плисовому окороку, полицейский сделал кувырок вперед и оказался лежащим на спине с выпирающим вверх толстым, мягким брюхом, кокетливо перетянутым кожаным поясом. Глаза его были так красноречиво испуганы, что у меня не было даже нужды приказывать ему сдаться. Со стороны избы раздался общий вздох облегчения, и нас тотчас окружили освобожденные арестанты.
- Ишь, какой гладкий! - с завистью сказал один из пленников-гайдуков. - Жрет, поди, в четыре горла.
- Пожалуй, - поддержал его кто-то из той же компании. - Вон какой от него дух хлебный идет!
Все, кто оказался поблизости, захохотали. Я про себя отметил, что того почтения, которое было у простого народа к начальству всего лишь шестьдесят лет назад, нет и в помине. Представитель власти вызывал не священный трепет, а презрительное неуважение. А, как известно, от неприятия божественной сущности власти до революции один шаг. Однако, о ней еще речи не шло, пока конфликт имел исключительно локальное распространение.
Пока полицейский лежал передо мной в собственном прахе и конском навозе, я поднял его пистолет и взвел курок,
- А ну, встать, скотина! - заорал я и, так как бедняга не вскочил на ноги, а продолжал лежать на спине и с ужасом таращил не меня вылезшие из орбит глаза, опять пнул его носком сапога.
Вообще-то у меня нет такой привычки, бить представителей власти ногами, хотя признаюсь, иногда очень хочется...
- Кто он такой? - спросил я хуторянина, тоже, несмотря на раненую ногу, поставленного полицией в общую шеренгу.
- Наш становой пристав, - ответил он, - Станислав Константинович.
- Это тот самый, который служит на откупе у Моргуна, и тот его дальше сеней не пускает? - задал я риторический вопрос.
Становые пристава были птицами небольшого калибра, чем-то вроде наших участковых уполномоченных. Положением о земской полиции 1837 года каждый уезд был разделен на станы, отданные в ведение становых приставов. Они назначались, переводились и увольнялись не столицей, а губернским начальством.
В этот момент выступление штабс-капитана окончательно сломило волю и самоуважение участкового-уполномоченного. Истомин подошел ко мне своей танцевальной походкой, которой он к тому же попытался придать схожесть со строевым шагом, и, вытянувшись по стойке смирно, гаркнул:
- Ваше превосходительство, прикажите повесить подлеца за оскорбление русского офицерства?!
Такая перспектива, как повешенье, к тому же исходящая от одетого в военную форму штабс-капитана, обращение к неведомому «превосходительству», добили бедолагу. Станислав Константинович опять не сдержал порыв, и до нас тотчас докатилась новая волна миазмов, заставившая, зажав носы, отступить от него еще дальше.
Однако, это отступление не успокоило станового, он необыкновенно быстро вскочил на резвые ножки и уже осознанно повалился на колени, крича плачущим голосом:
- Помилуйте, ваше превосходительство, не лишайте живота последнего!
Эта просьба с учетом роскошного, необъятного пуза, просителя вызвала необычный взрыв смеха у недавних арестантов. Однако, становой общего веселья не поддержал, напротив, заверещал с еще большим напором:
- Не за себя прошу, за малых сирот-детушек, да за горькую вдову, жену-красавицу и старую свою старушку-матушку!
В этом крике души напрямую зазвучали настоящие эпические, былинные мотивы. Я подождал, когда он вновь вернется к началу и скажет что-нибудь вроде: «Ой, ты, гой еси, свет наш, батюшка», однако, Станислав Константинович ничего такого говорить не стал, а принялся усиленно стучать своей большой головой с широким лбом, обрамленным льняными кудрями, по матери сырой земле.
Нужно было, пока он тепленький, его допросить, но меня отвлек Посников. Он подошел и, не глядя в глаза, холодно спросил, где Катя. Я вспомнил, что оставил ее умирать от страха одну в лесу, и от досады стукнул себя по лбу:
- Совсем забыл, она ждет за забором, сходи за ней.
Родиона как ветром сдуло, а я взялся за пристава:
- Кто вас сюда послал? - крикнул я ему с приличного расстояния, куда не доходили естественные запахи.
- Исправник Михаил Маркович! - крикнул в ответ Станислав Константинович, пропуская очередной земной поклон.
- Он тоже в доле у Моргуна?
Как ни странно, вопрос становой пристав понял совершенно правильно и тотчас заложил начальника:
- Еще в какой доле, ваше превосходительство, мне-то одни крохи перепадают, а он столько имеет, что и царю-батюшке не снилось!
- Жалобу Моргун подал? - вновь спросил я.
- Они-с, Иван, то есть Тимофеевич, а также присовокупились Улаф Парлович.
О самих жалобах я был в курсе дела из подслушанной речи станового и повторить их его не попросил.
- Так прикажите повесить подлеца, ваше превосходительство? - напомнил о себе Истомин.
Что делать с «подлецом», я не знал. Воинство его сбежало без оружия и больше не представляло реальную опасность, однако, и отпускать пристава с миром было опасно. Что ни говори, но как только он окажется на свободе, тотчас бросится жаловаться на наш разбой, а за своих его коллеги могли и отомстить. Мне показалось, что самым разумным будет оставить его в заложниках.
- Пусть пока живет, - ответил я штабс-капитану, - прикажите посадить его в сарай под арест, может быть, он еще на что и сгодится.
- Кому это он сгодится! - не согласился Истомин. - Одно слово, пустой человек.
- Но и вешать без суда нельзя, пусть с ним его начальство разбирается.
Когда мои гуманные слова дошли до ушей заинтересованного лица, оно опять начало говорить былинным языком, благословляя «доброго генерала» от лица многочисленных родственников несостоявшегося покойника.
Пока мы разбирались со становым, вернулись Посников с Катей. Родион вел ее, подчеркнуто почтительно поддерживая под локоток. Кудряшова выглядела натурально испуганной, и ее немного растерзанный вид, кажется, ни у кого не вызвал подозрений.
Обстановка на хуторе постепенно стабилизировалась, и недавние страхи прошли. Теперь, как это обычно бывает после драки, все, кому не лень, махали кулаками и обещали страшные кары зачинщикам. Мне было совсем не весело. Обстановка после вмешательства полиции явно выходила из-под контроля. Разобраться со становым приставом было несложно, но если в противостояние включится вся губернская власть, то мало никому не покажется. К тому же, объявив нас «бунтовщиками», исправник Михаил Маркович вполне мог добиться присылки «на усмирение» войска, а это уже был бы для нас совсем другой расклад. Я подумал, что единственным правильным решением будет устранить причину конфликта, и позвал несостоявшихся героев в избу на совещание.

Предыдущая страница 25 Следующая страница


Черный магистр 26

Вскоре там собрались все, включая пленных. Как инициатор собрания, первым высказался я:
- Ну, и что нам теперь делать? Есть предложения?
- Следует выкопать ров! - тотчас откликнулся Истомин.
Как и прежде, его идея не вызвала отклика. Народ сосредоточенно молчал, никто не торопился брать на себя ответственность за общее решение.
- Нужно ехать в Петербург, подать жалобу, - наконец подал голос губернский секретарь Похлебкин. - Пусть начальство разберется и накажет.
Что за начальство будет разбираться в здешних делах, и кого оно будет наказывать, он уточнять не стал. Предложение чиновника так же не вызвало никаких комментариев.
Пришлось говорить мне:
- На нас помещик Моргун подал жалобу, что мы укрываем беглых крестьян, это их, - указал я на сгруппировавшихся пленных, - и вообще, нас обвиняют во всех смертных грехах. Все начальство здесь продажное, так что доказать, что не мы напали на Моргуна, а он на нас, будет невозможно.
- Но, ведь есть же и честные чиновники, - подала голос Кудряшова, - я наверное знаю!
Судя по общему угрюмому молчанию, кроме нее, больше так никто не думал.
- Может быть и есть, только как их найти? - продолжил я. - Пока у Моргуна большие деньги и связи, во всем виноваты будем мы.
- А государь? - опять высказался Похлебкин. - Подадим жалобу государю, он-то разберется, где правда, а где кривда!
Однако, и такой вариант никого не заинтересовал.
- Нужно барина убить, а имение спалить, - неожиданно сказал один из пленных, - тогда и концы в воду.
Все посмотрели на гайдука с твердым, простым лицом, который раньше ничем не выделялся среди своих товарищей. Мужик немного смутился от общего внимания, но глаз не опустил и, в подтверждение своего предложения, сделал жест руками, как будто сворачивал помещику символическую голову.
- Сколько человек, способных воевать, у них там осталось? - спросил я, обращаясь уже непосредственно к нему одному.
- Не боле десятка, - быстро ответил он. - Наши крестьяне, если поманить, сами разбегутся, а пришлых не боле десятка. Нужно бить немедля, пока они не успели позвать подмогу.
- А может быть, уже успели, - усомнился я.
- Не, сегодня ночью ко мне в гости кум приходил, говорит, никого новых у них нет, одни старые. Магистр вот только совсем озверел, никому спуска не дает, чуть что, под плети подводит. Наши мужики даже хотят бунтовать.
«Кум», который приходит ночью в гости из стана врагов, меня умилил, но заострять внимание на этом не было необходимости.
- Ну, если так, то как только соберемся, сразу и выступаем, - подвел я черту под несостоявшимся обсуждением.
Думаю, что не только я понимал, что иного выхода, как нанести превентивный удар, у нас нет. Во всяком случае все, кто мог держать оружие в руках, начали спешные сборы.
Пока в общей суете и неразберихе участники экспедиции метались и суетились по всей территории хутора, я собрал для разговора наш малый круг, в который входили троицкие жители.
Правда, к нам тут же присоединились ревнивый Посников и неприкаянная Софья, ни на шаг не отходившая от наших женщин.
Мы отошли в сторонку.
- После дела нам нужно будет отсюда немедленно уехать, - сказал я. - Вопрос куда, в Москву или вернемся в Троицк,
- Я хочу домой, - первой сказала Марьяша.
- Я тоже, - поддержала ее Кудряшова.
Куда хочет ехать Ефим, я не спросил, он так ел глазами горничную, что у той с лица не сходил алый румянец.
- А что мне делать? - спросила Софья Раскатова. - Меня папа домой не пустит.
Екатерина Дмитриевна взглянула на девушку, как мне показалось, не очень ласково, но, покосившись сначала на меня, потом на купца первой гильдии, предложила:
- Поезжай с нами, места в карете хватит.
- Решено, возвращаемся в Троицк, - сказал я. - Тогда сразу же едем все вместе к Моргуну. Пока мы там будем с ними заниматься, вас будет охранять Родион.
На этом и порешили. Ефим пошел запрягать в карету наших застоявшихся битюгов, а я занялся проверкой оружия.
Никакого определенного плана для предстоящей атаки у меня не было. Решил, что будем действовать по обстоятельствам.
Отряд у нас собрался внушительный, так что на всех не хватило лошадей. Кто был поздоровее, пошел пешком. Дело шло к вечеру, и тихим ходом добраться до поместья удалось уже затемно. В этот раз никаких заслонов и засад в лесу не оказалось, так что поход напоминал загородную прогулку. На хуторе мы оставили всего двоих, штабс-капитана и Александра Егорыча с его простреленной ногой.
Я ехал верхом для большей мобильности и чтобы не раздражать ревнивого Посникова, который все еще не отошел после нашего с Катей длительного отсутствия. Ефим сидел на своих козлах, в компании с парикмахером, который, несмотря на все мои уговоры, не захотел возвращаться домой.
Нашу основную ударную силу составляли бывшие гайдуки. Как обычно бывает в гражданских войнах, они были наиболее непримиримо настроены против своих бывших хозяев.
Когда наш отряд перед имением вышел из леса, где-то впереди послышались ружейные выстрелы. Тут же все замерли на месте, ожидая нападения. Однако, стреляли довольно далеко и явно не в нашу сторону. Со мной съехался гайдук, принимавший ночью в гости кума.
- Ваше превосходительство, - обратился он ко мне (с легкой руки штабс-капитана, меня все теперь только так и называли), - нужно-ть сделать разведку, стреляют, слышно, в поместье.
- Давай съездим вместе, - предложил я, не очень доверяя недавним пленным.
Гайдук кивнул и поскакал в сторону имения, а я, крикнув, чтобы все оставались на месте и были наготове, последовал за ним. Лошадь у меня была резвая, тот донец, на котором я ездил раньше, так что я быстро его догнал. Мы мчались прямо по дороге, перейдя с рыси на галоп. Вскоре стали видны постройки, и около самой околицы мы остановили лошадей. Стрельба больше не возобновлялась. Кругом было спокойно и, перекинувшись парой фраз, мы двинулись дальше. Я уже достаточно ориентировался на местности и поскакал прямиком к господскому дому. Несмотря на раннее время, только-только стемнело, кругом не было видно ни души.
- Осторожно, могут выстрелить из окна, - предупредил меня спутник. - Магистр любит так шутковать, Интересно, куда это все подевались?
Это было интересно и мне, но спросить пока было не у кого. Мы въехали на передний двор. Здесь тоже не оказалось ни одного человека. Все окна были темными.
- Пошли в дом, - предложил я.
- Шутишь, ваше превосходительство! Как туда пойдешь, непременно убьют.
- Кому убивать, когда здесь ни одной живой души. Ладно, ты оставайся с лошадями, я пойду один.
- А не боязно? - заботливо спросил гайдук.
- Боязно, да нечего делать, как-нибудь выкручусь. Я соскочил с донца, передал спутнику повод и, осторожно ступая, поднялся на крыльцо.
Дверь в покои оказалась приоткрытой. Стараясь не скрипеть половицами, я вошел в просторный вестибюль. Здесь было совсем темно, и пришлось подождать, пока привыкнут глаза. Постепенно я начал различать крупную мебель и смог без риска наделать шума продвинуться внутрь помещения. Сделав несколько шагов, я споткнулся обо что-то живое и мягкое так, что едва не упал.
- Кто тут? - спросил, наклоняясь к лежащему на полу человеку.
- Дай водицы испить, - поспросил слабый, какой-то затухающий голос.
- Что у вас случилось? - спросил я, никак не откликаясь на просьбу.
- Пить, - опять попросил лежащий на полу человек, - дай водицы, помираю!
- Где здесь вода? - спросил я, не зная, как помочь умирающему.
- На столе, зажги свечу.
Я сориентировался, пошел вперед и нащупал край стола. Потом нашарил среди стоящих на нем предметов подсвечник. У меня еще оставалось несколько спичек, так что можно было обойтись без огнива. Я зажег одну, и слабое желтое пламя осветило заставленный едой и бутылками стол. Свеча, загоревшись, дала значительно больше света, чем спичка. Теперь стало видно, что в комнате, кроме нас с лежащим на полу человеком, никого больше нет.
- Пить, - опять попросил умирающий.
Я наполнил стакан из кувшина со слабым розовым запахом и подал его раненому. Он, жадно захлебываясь, выпил весь стакан и застонал.
- Что у вас произошло? - опять спросил я.
- Улаф сошел с ума, - с трудом ответил он. - Там Иван Тимофеевич, - едва слышно произнес раненый и замолчал.
Я взял свечу и более уверенно, чем раньше, пошел в глубь дома. Вскоре мне попалось еще одно недвижимое тело в красном жупане. В руке у лежащего ничком человека оказался разряженный пистолет.
После вестибюля я попал в большой зал, обычный для богатого помещичьего дома. Здесь, наконец, нашелся один живой человек. На диване, уткнув лицо в колени, рыдала какая-то молодая женщина, судя по одежде, служанка. Я подошел к ней и тронул за плечо. Женщина вскрикнула, шарахнулась и забилась от меня в угол дивана.
- Где Иван Тимофеевич? - конкретно спросил я, понимая, что ничего толкового от нее все равно не добиться.
- Там, у себя в спальне, - стуча зубами, ответила женщина и махнула рукой в сторону лестницы.
Я пошел, куда указано, поднялся на второй этаж и попал в длинный коридор, тянущийся вдоль анфилады распахнутых настежь дверей. Здесь, в коридоре, лежало еще два трупа, плавающие б лужах крови. Я обошел их, стараясь не запачкать ноги, и начал поочередно заглядывать в комнаты.
В одной из них, по виду спальне, на туалетном столике стоял зажженный канделябр с тремя стеариновыми свечами.
Я вошел и осмотрелся. Комната была задрапирована шелковыми обоями нежного голубого цвета. На потолке, плохо различимый из-за недостатка освещения, виднелся большой круглый плафон с летающими амурами. Я подошел к стоящей посередине спальни альковного типа широченной кровати. На ней лежал крупный, полный человек, в котором я тотчас узнал Моргуна. Он был одет в какое-то фантастического покроя нижнее белье непонятной половой принадлежности. Руки его оказались прижаты к темному пятну на груди.
- Вы ранены? - спросил я.
Моргун вздрогнул от звука голоса и открыл глаза.
- Кто вы, где Улаф? - равнодушно глядя на меня, задал он сразу два вопроса.
- Мы встречались, на хуторе, - напомнил я. - А где Улаф, я не знаю.
- Он бросил меня! - слабым, но по-прежнему красивым голосом воскликнул помещик. - Променял на какую-то телку!
Я вспомнил, как он напевал бессмертный шлягер про «зайку», и совместил это со странной для нынешнего времени лексикой. Кажется, мне на пути снова попался наш современник.
- Так вы не знаете, где Улаф? Дайте мне вашу руку, мне так холодно!
Он взял мою руку липкими от крови пальцами, они и правда были совсем холодными.
- Вы думаете, я умру? Нет, не думайте, я скоро поправлюсь. Я буду долго жить. Улаф обязательно ко мне вернется. Нам было так хорошо вдвоем. Я только из-за него согласился жить здесь. Там у меня была мама, она меня так любила. А я люблю Улафа. Мне не понравилось быть помещиком. Знаете, как у нас там хорошо? Там все по-другому, жаль, что вы никогда не увидите. Вы знаете, что такое телевизор? Ну, откуда вам знать! Это такой ящик со стеклом, по нему показывают ((Аншлаг». Я ненавижу крестьян, они такие грубые... Как мне холодно...
Я слушал лихорадочные откровения умирающего убийцы, и мне стало его почему-то жаль.
- Я помню вас, да, конечно - это были вы. Я помню, ведь я женат на вашей подруге. У стряпчего Судейкина наши завещания. Судейкин - правда, смешная фамилия? Меня все зовут Моргуном, но я вовсе не Моргун, я совсем другой человек. Он был на меня похож, и Улаф захотел, чтобы я стал вместо него. Нам так славно было жить вместе, только он и я.
- Вы можете меня чем-нибудь укрыть? - заговорил о другом липовый помещик. - Почему-то я замерзаю, а у вас теплая рука. Вы могли бы меня полюбить, так, как Улаф? Вы не знаете, где он? А где моя мама?
Дальше он начал бредить, и я, вынув из коченеющих ладоней свою руку, тихонько вышел из спальни умирающего.
Помочь ему у меня желания не появилось. Я вспомнил подслушанный разговор и подумал, что этот человек лукавит даже перед лицом смерти.
Подняв свечу, чтобы лучше видеть дорогу, я направился к выходу.
Здесь мне больше нечего было делать. Однако, спокойно уйти не удалось, в конце длинного коридора мелькнул яркий свет, кто-то поднимался по лестнице с фонарем.
Я тотчас вошел в комнату, мимо которой проходил, и встал в дверях, так, чтобы меня не увидели. Скоро стали слышны два голоса, один из которых я тотчас узнал, это был милый друг Моргуна, Улаф Парлович. У меня возникло двоякое чувство, сначала стало немного страшно, этот тип был ловким, здоровым и, главное, коварным, потом удовлетворение - за магистром был двойной должок, и мне захотелось его получить.
- Я даже слушать о нем не хочу! - резко сказал кому-то Улаф.
- Но, магистр, - проговорил другой человек, когда они были рядом с комнатой, в которой я скрылся, - на нем слишком много завязано, как вы собираетесь...
Договорить ему не удалось, оба, швед и его спутник, одновременно увидели меня.
- Ты кто такой?! - с места в карьер, набросился Улаф, направляя в лицо луч керосинового фонаря с отражателем. - Как ты сюда попал?!
- Шел мимо, решил навестить, - ответил я, целясь ему в лоб из пистолета.
- Понятно, - буркнул магистр, ничуть не испугавшись наведенного оружия. - Пришел требовать удовлетворения!
- Дуэль с такой мерзостью, как ты? Чего ради, пристрелю как собаку, и все дела!
- Кишка тонка, - деланно засмеялся он, скаля белые зубы, - ты же из благородных и стрелять в безоружного не посмеешь!
К сожалению, он был совершенно прав, стрелять в него, да еще и в упор, мне было слабо.
- Ладно, значит будем стреляться, - согласился я. - Первый выстрел за мной.
- Чтобы стреляться, много ума не надо, - с прежней наглостью сказал он. - А на шпагах небось испугаешься?
Он демонстративно опустил руку на эфес дорогой казачьей шашки.
- У меня нет шпаги, - ответил я, не опуская пистолета. От этого гада можно было ожидать любую подлость.
- Улаф, это еще кто такой? - спросил магистра седой джентльмен с длинным лицом и тонкими высокомерными губами, брюзгливо рассматривая меня.
- Мой старый приятель, о-очень благородный человек, - осклабился тот. Потом с усмешкой спросил:
- А это что?
- Это сабля, а не шпага - разные вещи, - ответил я, поправляя левой рукой перевязь.
Магистр опустил взгляд на гарду, после чего внезапно отступил на шаг назад и церемонно мне поклонился:
- Простите, генерал, я не знал!
- Генерал? - повторил за ним длиннолицый, потом зловеще усмехнулся. - Молодой человек, откуда у вас эта сабля?
- Добыл в бою, - кратко ответил я, само собой, не вдаваясь в подробности.
- Магистр, вот тебе шанс вернуть нашу реликвию и заслужить прощение, - проговорил длиннолицый. - Вы, надеюсь, не откажетесь скрестить свой клинок с Улафом? - спросил он меня.
- Сказать, что почту за честь, было бы явным преувеличением, - витиевато ответил я, - впрочем, скрещу, но с одним условием, если побеждаю я, вы мне рассказываете, что это за сабля.
- Пожалуй, - кивнул он, - только поединок должен быть честным.
- Об этом вы лучше напомните своему приятелю, я надеюсь, что он не забудет снять спрятанные под одеждой доспехи!
- Об этом нет нужды говорить, вы будете драться в рубахах.
- Тогда приступим, - сказал я, - извольте пройти в зал.
Магистр, не говоря ни слова, круто повернулся на каблуках и пошел назад по коридору, за ним двинулся длиннолицый. Я, не опуская пистолета, оказался в роли конвоира. В зале уже горело несколько керосиновых лам, так что было довольно светло. Давешняя девушка прибирала со стола. Как только мы вошли, она спешно убежала. Отойдя по разные концы стола, мы сняли с себя верхнее платье и сюртуки, после чего сошлись посередине зала.
- Пожалуй, приступим, - зловеще произнес магистр, выхватывая из ножен клинок.
Я переложил пистолет из правой руки в левую и последовал его примеру.
Больше мы не говорили. Улаф тотчас, без подготовки, бросился в атаку.
Я ее легко отбил. Он повторил выпад и наскочил грудью на острие моего клинка.
Фехтовальщик, надо сказать, он был никакой, и мог рассчитывать только на свою дерзость.
Мне же не было никакой нужды играть с ним в кошки-мышки.
Еще не понимая, что произошло, магистр резко повернулся и приготовился к новой атаке, потом зевнул во весь рот, показывая темные в искусственном освещении десны, и обезоруживающе, смущенно улыбнулся.
- Кажется, не получилось, - виновато сказал он товарищу и начал оседать на пол.
- Теперь ваша очередь выполнить обещание, - сказал я, поворачиваясь в длиннолицему.
- Это все пустое, - ответил он, - глупая сентиментальность.
В руке у него оказался короткий, крупнокалиберный пистолет с взведенным курком, он начал его поднимать, собираясь выстрелить в меня.
- Почему же сентиментальность? - ответил я, первым нажимая на спусковой крючок.
Грохнул звонкий в закрытом помещении выстрел.
- В любом деле нужна сноровка, а в человеческих отношениях - порядочность, - добавил я, вкладывая саблю в ножны.
- Знакомство было приятным, жаль, что недолгим!..

Глава 21

До Троицка мы тащились почти неделю. Бедные битюги вылезали из хомутов, вытягивая тяжелую карету из непролазной дорожной грязи. Не переставая, шел холодный, осенний дождь, так что нам с Ефимом досталось немногим меньше, чем лошадям. Мне пришлось уступить свое законное место в карете выздоравливающему Посникову и мокнуть вместе с кучером на облучке. Четвертым пассажиром была Софья Раскатова, которую пришлось взять на попечение Екатерине Дмитриевне.
Единственными приятными часами в дороге для меня были ночевки на почтовых станциях и постоялых дворах. Ни клопы, ни тараканы больше не смущали, я научился ценить простое тепло жилища. В Троицке нас, что называется, не ждали. Однако, когда по городу прошел слух о нашем возвращении, первым, кто нанес визит вернувшейся из вояжа вдове, был уездный исправник.
Мы еще не успели толком отдохнуть после утомительной дороги, потому гость оказался не в радость. Встретила его одна Екатерина Дмитриевна, они о чем-то недолго проговорили в гостиной, после чего Марьяша пришла в мою комнату и, состроив гримасу, передала, что меня «просют прийти в залу».
Я тотчас отправился выяснять, что от меня нужно полицейскому.
Особой тревоги этот визит не вызвал, на одном из постоялых дворов я купил совершенно легальный паспорт на имя мещанина Иванова, с приметами, которые подошли бы любому лицу славянского типа. И, что главное, с ростом, почти соответствующим моему. Так что теперь я мог не опасаться каждой проверки документов.
Вместо пристава Бориса Николаевича, который в прошлый раз весьма своеобразно, по-семейному, приходил предупредить о предстоящем аресте, у Кати сидел молодой человек с плоскими рыбьими глазами, скользкой, какой-то неуловимо кривой улыбкой и в партикулярном платье не самого лучшего покроя. Когда я вошел в гостиную, он, не вставая, коротко мне кивнул и указал на стул.
- Извольте сесть.
Я сел, с интересом ожидая узнать, что ему от меня нужно.
- Госпожа Кудряшова говорит, что вы господин...
- Иванов, - подсказал я.
- Господин Иванов, ее гость и дальний родственник.
- Именно так, - подтвердил я.
- Между тем, по вверенному моим заботам городу циркулируют слухи, что вы появились здесь не законным путем, а после летаргического сна.
- Разве спать, даже летаргическим сном, не дозволяется? - насмешливо спросил я.
Почему-то этот молодой человек не понравился с первого взгляда.
Однако, исправник проигнорировал ироническое замечание и продолжил в том же напористом темпе:
- Говорят, что вы проспали более полувека и жили еще при дедушке нашего государя-императора!
- Клевета, господин, простите, не знаю вашего имени-отчества, неужели вы верите в подобные россказни? Где это видано, чтобы в нашем суровом климате человек мог проспать полвека? Нет, возможно, что в теплой Африке...
Однако, исправник не собирался разрешать сбивать себя на теоретические разглагольствования и перебил:
- Если такой феномен и мог произойти, то о том должно быть поставлено в известность начальство...
- Совершенно с вами согласен, - поддержал его я, - как же можно столько времени спать без дозволения начальства! Только ведь, ничего подобного не было и не могло быть!

Предыдущая страница 26 Следующая страница


27 Сергей Шхиян

- Однако, о том говорит весь город, - холодно заметил исправник. - У нас есть свидетели, которым вы сами рассказывали, как посещали императора Павла Петровича!
- И вы, человек с университетским образованием, верите такому вздору?!
- Почему вы решили, что у меня университетское образование?
- Это сразу видно, невооруженным, так сказать, взглядом. Вы, должно быть, кончили не какой-то Харьковский, а не иначе как Ленинградский, простите, оговорился, Петербургский университет!
Молодой человек слегка порозовел от удовольствия, возражать не стал, но и нити разговора не потерял.
- Допустим, что все это вздор, однако, что вы скажете по поводу жалобы на вас господина Дубского?
- Простите, а кто это такой?
- Не стоит прикидываться, господин Иванов, Андрей Степанович - местный предприниматель, у которого вы сожгли строящееся производство!
Такой поворот разговора меня крайне удивил. Про Андрея Степановича, у которого сгорели какие-то строения в Чертовом замке, я слышал перед отъездом из Троицка, но мы с ним не были даже знакомы, и непонятно, какой ему был резон обвинять меня в дурацком поджоге.
- Видите, вы уже начинаете вспоминать! - довольным голосом сказал исправник. - Еще немного подумаете и чистосердечно во всем признаетесь!
Самое нелепое, что может быть при взаимоотношении со следствием, это оправдываться в несовершенном поступке.
Поэтому я не бросился доказывать, что ничего никогда не жег и впервые слышу об этом Дубском. Просто поинтересовался:
- Вы сможете это доказать?
- Да, сможем, - так же кратко ответил исправник. - У нас есть надежные свидетели.
- А если госпожа Кудряшова подтвердит, что во время пожара я находился с ней? - спросил я и поглядел на Катю.
Она почему-то смотрела в сторону и никак не отреагировала на свое имя.
- Это ровным счетом ничего не будет значить, - быстро ответил полицейский. - У следствия есть четверо уважаемых свидетелей, которые своими глазами видели, как вы подожгли строение господина Дубского!
Я внимательно посмотрел сначала на исправника, потом на Катю. Она была чем-то подавлена и старательно не смотрела в мою сторону. Было похоже на то, что мне начинают аукаться последние подвиги.
- Что же, господин исправник, пойдемте на место преступления, и там решим наше небольшое недоразумение, - сказал я театрально растерянным голосом. - Позвольте мне одеться, а то на улице холодно.
- Извольте, - по-моему, растерявшись от неожиданной удачи, сказал он. - Только не пытайтесь бежать, дом окружен, и вас застрелят.
- Не беспокойтесь, не убегу, - ответил я и, поймав донельзя удивленный взгляд Кудряшовой, показал глазами, что нам нужно поговорить. - Я вас долго не задержу.
Я встал и пошел в свою комнату одеваться. Через минуту туда заглянула Катя.
- Ты что придумал? - испуганно спросила она.
- Не бойся, все под контролем, - ответил я. - Чем он тебя напугал?
- Пообещал расстроить брак с Родионом, сказал, что за связь с тобой ославит на всю округу.
- Не бойся, ничего у него не выйдет. Ты этого типа больше никогда не увидишь. А теперь давай прощаться, я ухожу.
- Совсем? - сразу же поверила она.
- Да. - Я посмотрел в ее побледневшее, осунувшееся лицо, взял его в ладони и, едва касаясь, поцеловал в губы.
Отпустив Катю, я повесил за спину саблю и сунул за пояс карманный пистолет, после чего надел широкий, теплый плащ покойного купца.
- Будь счастлива, береги себя.
- Ты тоже, - еле слышно ответила она и без сил опустилась на стул.
Я круто повернулся и пошел в гостиную, где меня уже с нетерпением ждал исправник.
- Я готов, едем?
Он не ответил, встал и сделал приглашающий жест. Мы вместе вышли из дома. У ворот стояла темная полицейская карета. Никого из домочадцев поблизости не оказалось, так что не с кем было даже проститься. Не глядя по сторонам, я подошел к распахнутой дверце и пригласил исправника сесть первым.
- Что вы, только после вас, - ответил он, лучась дружелюбием.
- Простите, но я не могу ехать с левой стороны, - сказал я, - садитесь первым, не бойтесь, я не убегу.
- Чего мне бояться! - ответил он и первым полез в карету.
Теперь смог садиться и я, не обнаруживая спрятанное под плащом оружие. Мы устроились, и карета поехала кружной дорогой к хоромине. Она была без окон, и я не видел, что делается снаружи. Поэтому только в ограде Чертового замка, выйдя на волю, обнаружил, что исправник не блефовал, когда говорил о том, что дом окружен. Нас сопровождало шестеро конных урядников в полном вооружении.
- Когда вы сделаете полное признание? - спросил меня он, лишь только мы покинули карету.
- Сейчас и сделаю, - ответил я, - только покажу вам одно интересное обстоятельство.
- Что еще такое, - удивился он, оглядывая пустой двор и почерневшее пепелище.
- Пройдите сюда, - таинственно предложил я и направился прямиком к «генератору».
Плита была на своем неизменном месте в том же виде, как и в прошлое посещение хоромины. Я встал над ней, сосредоточено рассматривая ее поверхность.
- Это что такое? - удивился исправник.
- То, что я хотел вам показать. Извольте встать вот сюда, - сказал я, беря полицейского под руку. - Это нам нужно сделать одновременно.
- Зачем?
- Чтобы получить доказательство преступления.
- Тогда извольте!
Мы встали рядом на плиту.
- И что? - спросил полицейский. - Где доказательства?
- У вас болят зубы? - спросил я.
- Откуда вы знаете? - испуганно ответил он.
- Нужно потерпеть несколько минут.
- Зачем? - опять, теперь с явным страхом, спросил молодой человек.
- Чтобы убедиться в моей правоте.
Мы молча стояли на «генераторе времени», в упор глядя в глаза друг другу. Исправник уже понял, что его каким-то образом обманули, переиграли, но не мог даже вообразить, насколько зло и коварно.
- Теперь все, - сказал я, - можете сходить.
- А вы? - шепотом спросил он и для надежности взял меня за рукав.
- А мне нужно дальше, - ответил я и столкнул его с плиты.
Исправник начал растворяться в воздухе. В этом было что-то жутковатое. Сначала он сделался прозрачным, а потом и вообще рассосался.
Я медленно присел на корточки. Мне нужно было попасть гораздо дальше, чем ему, и я прижал ладони к щекам, чтобы легче было перетерпеть обязательную зубную боль.

Предыдущая страница 27


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

    • Глава 1 (Страница 1)
    • Глава 2 (Страница 1)
    • Глава 3 (Страница 3)
    • Глава 4 (Страница 4)
    • Глава 5 (Страница 5)
    • Глава 6 (Страница 6)
    • Глава 7 (Страница 7)
    • Глава 8 (Страница 8)
    • Глава 9 (Страница 9)
    • Глава 10 (Страница 11)
    • Глава 11 (Страница 13)
    • Глава 12 (Страница 15)
    • Глава 13 (Страница 16)
    • Глава 14 (Страница 18)
    • Глава 15 (Страница 19)
    • Глава 16 (Страница 21)
    • Глава 17 (Страница 22)
    • Глава 1 8 (Страница 23)
    • Глава 19 (Страница 24)
    • Глава 20 (Страница 25)
    • Глава 21 (Страница 26)


Сергей Шхиян

Черный магистр

Цикл: "Бригадир державы" - 5

 Читать книгу

Аннотация

Он хотел всего лишь съездить на пикник. Но врата времени отворились и забросили его в далекое прошлое. И теперь он не простой российский парень. Он — БРИГАДИР ДЕРЖАВЫ. В его руках — штурвал истории. В его памяти — будущее России...

 Содержание

Создание книги: D_Shag
Программа: ChmBookCreator
Файл взят с http://www.fenzin.org
Над дизайном работали: Spider, Elfin, Angel