Сергей Шхиян - Боги не дремлют

1 Сергей Шхиян

Пролог

Великая армия выступала из Москвы 19 октября 1812 года. В этой колонне из ста сорока тысяч человек было сто тысяч солдат в полном вооружении, пятьсот пятьдесят пушек, с двумя тысячами артиллерийских повозок. Однако эта бескрайняя мешанина войск ничем не напоминала армию всемирных победителей. В большей своей части она походила на орду татар после удачного набега.
Бесконечно растянулся поток из карет, фур, богатых экипажей и всевозможных повозок, многие солдаты везли тачки, наполнив их всем, что они могли захватить в разграбленном русском городе. Что только не тащили победители из сожжённой Москвы: русские, турецкие и персидские знамена, личные трофеи из разграбленных домов и лавок… Ходили слухи, что французы прихватили даже гигантский крест с колокольни Ивана Великого.
Много на дороге было и бородатых русских крестьян под конвоем французских штыков, несших на себе их военную добычу.
Это было чистым безумием. Было понятно, что с таким грузом мародеры не смогут продержаться даже до конца дня; но для их жадности ничего не значили ни предстоящие тысячи верст пути, ни грядущие сражения! Сладость хоть на час обладать богатством, заставляла их совершать самые безумные поступки.
Особенно бросалась в глаза многонациональная толпа людей без мундиров и оружия, ругавшаяся на всех европейских языках, подгонявшая криками и ударами тощих лошадей, в веревочной сбруе тащивших изящные экипажи, наполненные провизией, или вещами, уцелевшими от пожара. Прежде эти люди были счастливыми обитателями Москвы: теперь они бежали от ненависти москвичей, которую вызвало на их головы нашествие: армия была единственным их убежищем. Можно было подумать, что видишь перед собой какой-то караван, бродячее племя или, скорее, древнюю армию, возвращавшуюся после большого набега с пленниками и добычей.
Двадцать третьего октября с утра шел дождь. Он сеял, холодный и нудный, из низких облаков, делая одежду тяжелой, а пути непроходимыми. Суглинок грунтовых дорог тысячи ног и колес превратили в скользкую вязкую жижу, в которой тонуло все, от сапог до пушек.
Сержант четвертого пехотного корпуса, тринадцатой дивизии, сто шестого линейного полка Жан-Пьер Ренье, был даже рад, когда субалтерн-офицер второй роты первого батальона, приказал ему с тремя рядовыми прочесать лес. Он еще не до конца оправился после контузии, полученной в деревне Бородино. Его мучили головные боли, и оттого особенно раздражал нескончаемый дорожный шум. В лесу было тихо, а на дороге можно было оглохнуть от непрекращающихся криков рвущейся к неизвестной цели разномастной толпы.
Контузило сержанта на рассвете седьмого сентября. После того, как начал стрельбу пятый польский корпус дивизионного генерала князя Юзефа-Антона Понятовского, его 106 полк бросился в атаку и завладел деревней Бородино и ее мостом. Приказ был однозначный: полк должен был разрушить мост и вернуться назад в расположение дивизии. Однако окрыленные первой победой пехотинцы бросились вперед и попытались захватить высоты Горки. Вот тут то и началось настоящее дело. Русские накрыли их ужасной силы огнем с фронта и фланга, в считанные минуты уничтожив почти весть личный состав полка. Только несколько человек чудом спаслись от неминуемой гибели.
Контуженного разрывом бомбы Жана-Пьера из самого пекла вынесли на руках солдаты девяносто второго полка, бросившиеся на выручку погибающим товарищам. Однако сам Ренье этого не видел, очнулся он уже в повозке полевого лазарета. После Аустерлица, это было его четвертое ранение.
Трое рядовых, оказавшихся под командой сержанта, были оставшимися в живых итальянцами из разбитой при Бородино пятой роты шестого гвардейского батальона их же четвертого корпуса. Они не замолкая болтали между собой на своем певучем языке, демонстративно не обращая на Жана-Пьера внимания. Чтобы их не слышать, он шел стороной, стараясь не думать ни о наглых итальяшках, ни об этом бесконечном военном походе.
Веселый, общительный, даже болтливый по натуре Ренье после контузии пребывал в самом мрачном настроении. Ни русская компания ни сама Россия ему не нравились. Все здесь было каким-то необычным, от странных войск, словно играющих в прятки с Великой армией, до молчаливых бородатых мужиков, безропотно подчинявшихся любым приказам. Возможно, причиной тому было не столько завоеванная страна и непонятное положение армии, сколько мучительная головная боль, не прекращающаяся ни днем, ни ночью. Сложно радоваться жизни, когда у тебя внутри черепа трясущийся студень и любой резкий звук или движение причиняет страдание.
Лежащего на земле человека Ренье заметил случайно: за ворот с кивера стекла струйка холодной воды, он остановился, отереть шею, повернул голову и заметил за густым кустарником что-то похожее на тело.
- Soldats, a moi! - позвал он итальянцев, но те сделали вид, что не поняли команды на французском языке. Тогда он повторил им приказ подойти к нему на ломанном итальянском.
- Си, синьор! - недовольно отозвался Джузеппе Вивера, старший по возрасту итальянец и троица приблизилась к сержанту.
- Там лежит какой-то человек, - стараясь внятно выговаривать французские слова, сказал Жан-Пьер и показал пальцем на кусты. - Нужно посмотреть, может быть, он еще жив. Смотрите в оба, там может оказаться засада.
Итальянцам приказ не понравился, и они начали что-то яростно кричать друг другу и размахивать руками, будто ссорились, так они всегда разговаривали между собой, потом внезапно замолчали и Джузеппе без пререканий согласился:
- Си, синьор!
Ренье про себя выругался, снял с плеча ружье и пошел осмотреть тело. Солдаты двинулись следом, даже не удосужившись на всякий случай приготовить оружие. Впрочем, оно и не понадобилось. На побуревшей от дождя палой листве, широко раскинув руки, лежал мужчина в странной одежде. Ренье решил, что он мертв и потрогал тело носком сапога. Лежащий человек никак на это не отреагировал.
- Посмотрите, какая у него сабля, - скороговоркой сказал рядовой Бодучели товарищам, исподволь разглядывая роскошно украшенную восточную саблю, лежащую рядом с трупом, - надо отвлечь глупого француза и забрать ее, выручку потом поделим поровну!
Ренье итальянского языка толком не знал, но слова о сабле, деньгах и глупом французе понял, однако ничем это не показал, решив примерно проучить наглых итальяшек. Тем более что для этого не нужно было даже искать повод. Он глубокомысленно осмотрел тело и сказал приказным, не терпящим неповиновения тоном:
- Быстро приготовить носилки, вынесем тело к дороге. Я знаю его, это офицер пятого корпуса.
- Ты что еще придумал, сержант! - на плохом французском возмутился рядовой Джузеппе Вивера. - До дороги целых четверть лье! Зачем он нам нужен, пусть остается здесь!
- Выполнять приказ! - жестко сказал сержант и красноречиво потрогал ремень ружья.
Итальянцы, ворча, отошли и начали совещаться. Жан-Пьер, почувствовав надвигающуюся опасность, снял с плеча ружье и проверил пороховую полку. После многодневного грабежа и исхода из Москвы дисциплина в армии так упала, что солдаты осмеливались нарушать приказы не только сержантов, но и офицеров. Впрочем, Ренье уже сам начал жалеть, что поддался настроению и ввязался в ненужную ссору. Действительно, выносить из леса неизвестно чьих мертвецов никак не входило в задачу его патруля. Однако пойти на поводу у солдат и показать, что он их боится, Ренье не мог, не позволяли мужская гордость и воинская честь.
- Вы меня, что, не поняли?! - крикнул он по-итальянски, свирепо раздувая усы.
- Сержант, - примирительно сказал третий рядовой, медленно направляясь в его сторону. - Нам приказали патрулировать лес, а не носить мертвых поляков. Давай его здесь обыщем, и все что найдем, поделим поровну.
- За неисполнение приказа - расстрел! - негромко, но жестко, ответил ему Ренье, когда итальянец подошел вплотную.
Солдат, увидев, в каком гневе пребывает сержант, многозначительно и мрачно посмотрел ему прямо в глаза, своими выпуклыми маслинами темных зрачков и позвал товарищей. Те подошли. После короткого совещания солдаты решили покориться. Они обнажили палаши, срубили два деревца и взялись делать носилки. Больше никто из них между собой не разговаривал.
Ренье отошел в сторону и с безопасного расстояния наблюдал, как работают солдаты. Носилки, вернее, их примитивное подобие, были готовы минут через десять.
- Грузите! - приказал он, делая вид что, бдительно осматривает пустой, светлый лес.
Рядовые подняли тело и положили на ремни, которыми связали стволы. Саблю, из-за которой, собственно, и разгорелся весь сыр-бор, положили сверху на тело.
- Готово, сержант! - крикнул Джузеппе.
- Хорошо, двое несут, третий отдыхает, - распорядился он. - Вперед, марш!
Вивера и Бодучели подняли носилки и понесли тело в сторону дороги. Третий итальянец шел рядом. Ренье постепенно остыл, про себя признал, что зря погорячился и догнал подчиненных. Какое-то время все двигались рядом. Идти по заваленному упавшими стволами деревьев лесу было тяжело и скоро сержант скомандовал:
- Смена!
Носильщики разом опустили тело на землю и выпрямились. Теперь перед Ренье в опасной близости оказались три пары ненавидящих глаз и руки, лежащие на рукоятках палашей. Он невольно отступил на шаг назад и взялся рукой за цевье ружья. Однако снять его не успел, на него с обнаженным палашом бросился третий, тот, что должен был поменять одного из носильщиков. Жан-Пьер был храбрым и опытным солдатом, он успел сорвать с плеча ружье и опустить в сторону нападавшего штык, но понял, что не успевает защититься. Итальянец прыгнул на него как кошка, но не долетел, громко вскрикнул и свалился на землю. Сержант понял, что произошло, только когда увидел вскочившего с земли ожившего покойника с обнаженной саблей в руке.
Вивера и Бодучели еще не поняв, что случилось, кинулись добивать противников, но сами пали: один пронзенный штыком, второй сабельным клинком. Все кончилось всего за несколько секунд.

Глава 1

Я почувствовал, как что-то болезненно воткнулось в бок, и проснулся. Сверху было пасмурное небо, я навзничь лежал на земле, а рядом со мной стоял человек с длинным, оснащенным штыком ружьем, одетый в старинную военную форму синего цвета, с высоким кивером, украшенным голубым помпоном на голове. У человека был большой орлиный нос с тонкой переносицей и огромные распушенные усы. Снизу вверх он смотрелся довольно забавно. Однако я ничем не выдал, что проснулся и, не поворачивая головы, осмотрелся сквозь приоткрытые веки.
В нескольких шагах в стороне от нас стояли трое грузин в такой же военной форме. Они оживленно переговаривались, и с любопытством меня рассматривали. Потом от них отделился заросший до глаз черной щетиной малый, подошел к усатому и заговорил с ним на ломанном французском языке. Я прислушался и, с грехом пополам, понял, о чем идет речь. Заросший грузин предлагал забрать саблю, а тело оставить в лесу. О чьем теле идет речь, он не сказал.
Усатый его выслушал и закричал, что это невыполнение приказа. Малый блеснул выпуклыми черными глазами, и вернулся к товарищам. Сойдясь, грузины начали кричать друг на друга и темпераментно размахивать руками. О чем они спорили и на каком языке, я не слышал. Однако скоро стало понятно, что пришли к какому-то соглашению.
Найдя «консенсус», двое из них вытащили из ножен тяжелые палаши и срубили две тонкие, молодые осинки. Пока они очищали стволы от веток, третий достал из заплечного ранца несколько кожаных ремней. Когда шесты были готовы, грузины, привязали к стволам ремни, и у них получились примитивные носилки. После чего они положили их рядом со мной. Только теперь, я догадался о причине конфликта. Грузины не хотели куда-то нести мое тело, и намеревались завладеть какой-то саблей.
Впрочем, когда они начали переговариваться между собой, оказалось что к Кавказу и Грузии, эти парни никакого отношения не имеют. Язык их был певуче знакомым с обилием гласных звуков, скорее всего итальянским. О чем они разговаривают, я не понимал, но жест большим пальцем по горлу, который сделал, покосившись на усатого, лупоглазый, имел только одну трактовку.
Когда они положили рядом со мной носилки, один из итальянцев доложил усачу, назвав его «ле сержент», что все готово. «Ле сержент», оставаясь в отдалении, приказал положить труп, то есть меня, на носилки и только после этого подошел. Итальянцы, не споря, быстро выполнили приказ и, перекатив «тело», положили меня между стволами на ремни. Потом пристроили у меня на груди саблю, подняли носилки и куда-то пошли, петляя между деревьями.
Я, по-прежнему не открывая глаз и не подавая признаков жизни, пытался вспомнить, кто я такой, как сюда попал и вообще что происходит. Однако в голове была сплошная муть, и мне не удалось зацепиться ни за одну самую коротенькую мысль. Пожалуй, единственное, что я в тот момент твердо знал, это то, что я не француз, но мне не стоит этого демонстрировать.
- Posez ca sur terre! - приказал сержант, и итальянцы тотчас опустили носилки на землю.
Я вспомнил угрожающий жест лупоглазого и незаметно взялся правой рукой за рукоять сабли, придерживая левой ножны. Итальянцы, опять переглянувшись, повернулись к сержанту и одновременно схватились за свои тесаки. Тот быстро отступил назад и рванул с плеча ружье. Лупоглазый, не ожидая, когда он его снимет, бросился мимо меня на француза, норовя всадить ему клинок в живот.
Пока на меня не обратили внимания, я успел вытащить саблю и, привстав, направил ее нападающему в грудь. Тот напоролся на острие, вскрикнул, отшатнулся, и, зажимая рану руками, повалился на землю недалеко от меня. Сержант к этому моменту уже успел справиться с ружьем, взял его наперевес и кинулся в атаку на красивого парня с черными курчавыми волосами. Тот попытался защититься своим длинным широким палашом, но француз выполнил резкий штыковой выпад, отбил клинок и уколол его в грудь. Раненый пронзительно закричал, и еще раз попытался достать сержанта тесаком. Ему на помощь бросился товарищ. Я вскочил у него на пути. Солдат, молодой мужчина со щербатым ртом, держал в руке довольно большой нож. Он не растерялся и выполнил странный, незнакомый мне прием, будто нырнул в мою сторону, намереваясь всадить клинок в живот.
Я отскочил, но щербатый оказался ловким человеком и, несмотря на растерянность после неожиданной атаки, сориентировался по ходу действия. Видимо, поняв, что ему меня с длинной саблей ножом не достать, замахнулся, собираясь метнуть тесак.
Тут в дело вмешался сержант со своим ружьем. Он напал на щербатого с фланга и всадил ему штык в бок, чуть ниже подмышки. Штык глубоко ушел в тело между ребер и итальянец, не успев даже вскрикнуть, широко открыл рот, и из него хлынула кровь. Все произошло так быстро, что я даже не успел толком испугаться.
- Черт подери, - сказал сержант, как и я, растеряно глядя на троих умирающих на земле людей, - что им, собственно, было нужно?
Я показал на свой рот, развел руки и пожал плечами. Разговаривать с французом на его родном языке я почему-то не захотел. Он решил, что я глухонемой и, помогая жестами, громко спросил:
- Ты меня слышишь?
Я кивнул и опять показал на рот.
- Не можешь говорить? - догадался он.
Я утвердительно кивнул и изобразил, что меня стукнули по голове, и я упал без сознания. Это было в принципе, верно. Внутреннее состояние у меня было как после хорошего удара дубиной по затылку. Он понял и сочувственно кивнул, потом так же жестами объяснил, что и сам оказался рядом с взорвавшейся бомбой, потом подкатил глаза, покрутил рукой возле лба и поморщился как от боли. Получалось, что мы с ним оба как бы контуженные.
Объяснившись, мы оба, не сговариваясь, посмотрели на убитых. Итальянцы лежали в живописных позах на сырой русской земле. Что с ними делать я не знал, вопросительно посмотрел на француза. Однако с ним что-то случилось, он побледнел, приставил к стволу дерева ружье и обеими руками взялся за голову. Потом его начало рвать. Я смотрел на него, не зная чем ему можно помочь. Вероятно после пережитого волнения, у него сказались последствия контузии.
Спрашивать его о чем-то было бесполезно. Он перестал реагировать на окружающее, сжимал ладонями виски, стонал от боли и опустился на корточки возле толстенной березы. Так и сидел, прислоняясь лбом к коре дерева.
Удивительно, но все это время у меня не возникали вопросы, откуда взялись эти люди. Может быть потому, что я подсознательно пытался понять, откуда взялся я сам. Француз, между тем, начал раскачиваться и стукаться лбом о дерево. Наверное, таким способом, хотел отогнать или заглушить боль. Я подумал, что должен будут сделать, если он вдруг потеряет сознание. Ситуация получится патовая, на меня одного, три трупа полных и четвертый на половину.
Не знаю, как получилось, но в какой-то момент я сам, не понимая, что и для чего делаю, протянул к французу руки и снял с него кивер. Его коротко стриженая голова оказалась совсем мокрой. Не обращая на это внимания, я принялся водить над ней ладонями. Вскоре сержант перестал раскачиваться, застыл на месте. Продолжалось все недолго, не больше трех-пяти минут. Вдруг он провел рукой по мокрому лицу, и повернулся ко мне и посмотрел прямо в глаза. В его взгляде были удивление и страх. Я как мог приветливо улыбнулся и вернул ему форменную шапку.
- Прошла! - воскликнул он, принимая головной убор. - Как ты смог?!
На это я мог только развести руками.
- Ты француз? - спросил сержант, продолжая руками обследовать свою выздоровевшую голову.
Я опять развел руками.
- Нет, на француза ты не похож, - рассмотрев мое лицо, решил он. - Португалец?
Чтобы он избежал перечисления всех европейских народов, я показал знаком, что все равно ничего не знаю, и напомнил об ударе по затылку. Однако он от попытки меня идентифицировать не отказался и решил хотя бы для себя:
- Скорее всего, ты поляк, из корпуса князя Понятовского. Офицер?
Я, как и прежде показал, что не знаю. И здесь он оказался верен себе, все решил сам.
- Думаю, ты никак не ниже капитана.
Мне осталось только согласно кивнуть.
- А лечить можешь только голову или и другие раны? Что, тоже не помнишь? Ну, ничего, потом проверим.
Я показал на убитых и знаком спросил, что с ними делать. Сержант сразу перестал улыбаться и посмотрел на тела с плохо скрытым презрением.
- Они хотели тебя ограбить, а меня убить, - объяснил он. - Меня, старшего по званию! И это солдаты Великой армии!
Эта мысль так его расстроила, что он опять дотронулся рукой до лба. Потом взял себя в руки и решил:
- Заберем их ружья, чтобы не достались русским, - добавил он.
В это момент я подумал, что, кажется, я и есть тот русский, которым они не должны достаться и невольно улыбнулся. Сержант улыбку не заметил, он в это время обшаривал карманы убитых. Быстро отыскал кожаные мешочки с деньгами.
- Им они все равно больше не понадобятся, - смущенно усмехнувшись, объяснил он, опуская их к себе в карман, - а мы с тобой разделим поровну.
Встретив мой недоумевающий взгляд, француз решил, что я ему не очень верю, и решил поделить деньги здесь же на месте. Меня же в тот момент деньги интересовали совсем по другой причине. Я подумал, что по монетам смогу хотя бы понять, где нахожусь. Сержант высыпал содержимое кошельков в кивер. Горка из монет получилась внушительной. В основном там оказались серебряные монеты, но было много и золотых. Он быстро сосчитал деньги и действительно поровну их разделил. Я взял мешочек со своей долей и выудил из него золотую монету. Она оказалась довольно тяжелой, явно больше десяти граммов. На ней был портрет длинноносого человека, и надпись латинскими буквами «Наполеон император», а на реверсе «Республика Франция» и дата 1806 год.
Я попытался вспомнить, кто такой Наполеон и какое отношение я могу иметь к Французской республике 1806 года. Что-то в этих словах было мне знакомо, но пока они в общее понятие не складывались и я на время оставил попытки.
- Император! - с благоговением в голосе, сказал сержант, увидев, что я надолго задержал взгляд на портрете Наполеона. - Генерал Бонапарт! Я с ним воюю с самого Аустерлица. Сколько раз видел его так же близко как тебя! - теперь, когда у него перестала болеть голова, говорил он быстро, напористо даже казалось с наслаждением очень словоохотливого человека. - Ну что, пошли? - перескочил он с темы императора на текущие дела. - А то от своих отстанем, а мне еще нужно будет успеть доложить субалтерн-офицеру о попытке бунта и дезертирства. Меня зовут сержант Жан-Пьер Ренье, 106 линейный полк, а ты? Ну, да я забыл. Знаешь что, давай мы и тебе придумаем имя, ну, чтобы не было никаких разговоров. Знаешь, кем ты будешь, - он задумался, покопался в памяти, потом уверенно предложил, - ты будешь Сигизмундом Потоцким. У меня был такой лейтенант Сигизмунд Потоцкий. Запомнишь?
Я кивнул.
- Или хочешь назваться капитаном? Нет? Я отрицательно покачал головой.
- Скажу, что давно тебя знаю. Знаешь, как тебя ранили? Ты во время нападения казаков упал с лошади, ударился головой и потерял память. Лучше так, а то еще обвинят в дезертирстве, - не умолкая болтал он, наверное наверстывал упущенное.
Меня такое предложение вполне устроило. Лучше быть хоть кем-то, чем неизвестно кем. Я опять согласно кивнул. Потом мы поделили ружья, и пошли в ту же сторону, куда меня недавно несли вперед ногами.
Дождь между тем шел и шел. Мундир Ренье так пропитался водой, что казалось, на нем нет сухой нитки, а вот с моей одежды вода просто скатывалась. Мне скоро стало жарко, и я расстегнулся. Однако обычные липучки и кнопки так удивили сержанта, что он остановился и начал исследовать мою одежду. Признался, что ничего подобного в жизни не видел. Потом, опять забыв, что я не говорю и ничего не помню, начал приставать, где я взял такое смешное платье. Впрочем, сам тут же и придумал за меня ответ, объяснил, что я нашел его в московской лавке.
Похоже, Жан-Пьер принадлежал к счастливому типу людей, верящих в собственные россказни. Теперь, когда у него прошла головная боль, он казался веселым, словоохотливым человеком. Про таких людей говорят, что они страдают словесным поносом. Он даже умудрился вспомнить несколько эпизодов из нашей с ним прошлой жизни и, кажется, вполне ассоциировал меня с неведомым Сигизмундом Потоцким.
- Жаль, что меня с тобой тогда не было, - сокрушался он по поводу моего непромокаемого платья. - Мне бы такая одежда тоже пригодилась. А помнишь, дело под Ульмом в пятом году, когда австрийцы сдали нам сорок знамен и восемьдесят пушек? Тебе ведь тогда присвоили звание лейтенанта?
Мне не оставалось ничего другого, как согласно кивнуть. Мы пока шли лесом. Дорога еще не была видна между деревьями, но шум ее был уже слышен. Мы с сержантом двигались рядом, он без умолка говорил и говорил, а я ему изредка улыбался. Почти все в его рассказах мне было понятно, а если каких-то слов я и не разбирал, то вполне понимал общий смысл. Впрочем, в его россказнях и понимать было особенно нечего, Ренье нес обычную околесицу, которую говоруны считают приятным разговором и которая не содержит никакой конкретной информации. Похоже, убийство соратников по оружию, итальянцев, его нимало не расстроило, и он даже не вспоминал того, что случилось всего четверть часа назад.
Скоро я просто перестал его слушать и пытался хоть что-то о себе вспомнить. То, что имя Наполеона я недавно слышал, было несомненным, но где и в какой связи, ускользало из памяти.
- Смотри, что это они здесь делают? - прервав монотонную болтовню, воскликнул сержант.
Я посмотрел туда, куда он указывал и увидел как двое солдат, тащат в глубину леса какого-то полного высокого человека в городском платье с нахлобученным до глаз цилиндре, а третий подталкивает упирающегося мужчину штыком в спину.
- Эй! - весло окликнул их Ренье. - Вы что делаете, медведя поймали?
Солдат, подгонявший пленника штыком, повернулся на голос и, не отвечая на невинный вопрос, вскинул ружье. Опытный Жан-Пьер юркнул за березу, а я упал на землю и спрятался за бугорком земли.
- Ты это что? Мы свои! - опять крикнул сержант, но вместо ответа, мы услышали выстрел.
Пуля была направлена в меня и едва не попала в цель. Шутка оказалась не смешной, и мне самому пришлось браться за оружие. Я сбросил с плеча лишнее ружье и перекатился в канаву. Ренье тоже не терял времени даром и готовился к бою. Приподняв голову, я увидел, как два солдата свалили штатского на землю и, укрывшись за ним как за бруствером, целились из ружей в нашу сторону. Тот, что выстрелил первым, спрятался за деревом и перезаряжал ружье. Мне были видны только его плечо и нога. Его я и выбрал первой мишенью.
Почему-то я знал, как нужно стрелять из французских кремневых длинноствольных ружей, и без сомнений в правильности действий, взвел курок и, спокойно прицелившись, выстрелил. Целился я в бедро. Расстояние между нами было, совсем ничтожное, метров пятьдесят, потому промахнуться было сложно. Я и не промахнулся. Солдат закричал и выскочил из-за укрытия, чтобы тут же поймать пулю сержанта.
В ответ разом грянуло два выстрела и Ренье, выронив свое ружье, повалился на землю. Теперь оружие у солдат оказалось разряженным и я на непонятном рефлексе, толком не сознавая, что делаю, бросился к ним с саблей. Они разом вскочили на ноги и ждали меня, выставив вперед штыки, даже не пробуя перезарядить оружие.
Штыковое ружье в умелых руках достаточно грозное оружие, что бы бросаться на него сломя голову. Уже подбежав, я снизил темп и остановился от солдат в нескольких шагах. Теперь мы рассматривали друг друга, пока не начиная схватки. Оба солдата были чем-то похожи друг на друга, заросшие щетиной с воспаленными красными глазами и решительным выражением лиц.
- Убирайся, - закричал один из них. - Не лезь не в свое дело!
Мне предложение не понравилось, особенно после того, как они без предупреждения открыли стрельбу и убили моего нового товарища. Тем более что поворачиваться к ним спиной и ждать, когда они перезарядят ружья, было бы не самым правильным решением.
Лежащий на земле человек повернул ко мне лицо, посмотрел умоляющим взглядом, и что-то прошептал; солдаты пока на него внимания не обращали, напряженно смотрел на меня, ожидая дальнейших действий. Я же медлил, не зная как лучше их атаковать.
Будто почувствовав мою нерешительность, один из них сделал пугающий, ложный штыковой выпад. Между нами было достаточное расстояние, чтобы никак на него не реагировать, что я и сделал. Такое хладнокровие немного их смутило. Во всяком случае, второй предложил:
- Давай договоримся!
Я, может быть, и пошел бы на какие-нибудь переговоры, но не хотел обнаружить плохое знание французского языка и потому промолчал. Солдатом это не понравилось, и они незаметно переглянулись между собой. Чтобы понять, что дальше последует, не нужно было иметь семь пядей во лбу. Я напрягся, ожидая начала атаки, но она не случилось. За моей спиной ударил ружейный выстрел и тот тип, что предлагал мне переговоры, выронил ружье из рук и схватился за грудь.
Последний оставшийся герой, от неожиданности подпрыгнул на месте, и неловко перескочив через лежащего в ногах пленника, попытался проткнуть меня штыком. Однако сделал это плохо и медленно. Мне не составило труда отскочить в сторону и выбросить ему навстречу клинок. Ни остановиться сам, ни миновать меня он уже не мог, и острие сабли легко вошло в тело.
Только после того, как заколотый солдат повалился рядом с убитым раньше товарищем, я смог оглянуться, посмотреть, кто в него стрелял. За спиной никого не оказалось кроме моего сержанта. Он, опираясь на ружье, пытался встать на ноги. Я побежал ему на помощь.
- Это что такое делается? - обиженно спросил он меня. - Свои бьют своих!
Внутренне я с ним согласился. Меньше чем за час времени, после того как я очнулся, уже шесть человек оказались убитыми. Пока он говорил, я успел разглядеть, что пуля попала ему в плечо, и мундир на этом месте уже покраснел от крови. Он проследил мой взгляд и подтвердил:
- Чуть в сторону и убил бы. Поможешь мне найти лазарет?
Я отрицательно покачал головой, и объяснил знаками, что сам его осмотрю. Жан-Пьер сначала усомнился в моих способностях, но я напомнил ему о вылеченной голове, и у него не осталось выбора, как согласиться. Я очень не хотел лишаться спутника, который знает меня много лет и может подтвердить личность безо всяких документов. Тем более что мне импонировала твердая позиция сержанта в отношении к мародерам.
Почему я был так уверен в эффективности своего лечения, объяснить не могу, но то, что смогу ему помочь, сомнений не было. Бедолаге пришлось раздеваться прямо под дождем. Я помог ему стянуть мундир и нижнюю рубаху. Рана оказалась не опасна для жизни, но выглядела устрашающе и сильно кровоточила. Пуля большого калибра пробила плечо, выворотив на выходе мягкие ткани.
Никакого перевязочного материала у нас не было, пришлось вывернуть ранец сержанта в поисках поручных средств. Там нашлась бутылка какого-то крепкого напитка и сменная нижняя рубашка. Я оторвал он нее несколько полос и плеснул алкоголь на рану. Ренье закричал и потерял сознание. В этом был свой плюс, раненый не мешал мне обрабатывать и бинтовать рану.
Когда сержант очнулся, я уже не только его перебинтовал, но успел одеть и подержать над раной руки. У меня была полная уверенность, что это ему поможет. Открыв глаза, он гневно на меня уставился, и возмущенно воскликнул:
- Ты, что это со мной сделал?!
Однако, пошевелив плечом, свое мнение поменял. Его гневный взгляд, стал удивленным и он снова спросил, но совсем другим тоном:
- Ты что со мной сделал?
Я пожал плечами и приложил ему бутылку к губам. Сержант сделал несколько глотков, крякнул и довольно мне подмигнул. Я последовал его примеру. Жидкость оказалась крепкой и ароматной, скорее всего, это был коньяк. Закупорив бутылку, я собрал его разбросанное по земле имущество в солдатский ранец, поднял с земли два ружья и показал, что пора идти. Ренье поднялся на ноги, но уходить не спешил, смотрел на убитых. Только тогда я вспомнил о пленнике. Его на прежнем месте не оказалось, пока я занимался раной, он исчез по-английски, не прощаясь. Кстати, не поблагодарив за спасение.
- Нужно их обыскать, - сказал Жан-Пьер, патриотично добавив: - а то все достанется русским.
- Вот уж точно, никогда жадная, рациональная Европа не станет с нами ничем делиться! - почему-то пришло мне в голову.
Смотреть на убитых было неприятно, но так как спорить я не мог, пошел вслед за сержантом. Несмотря на ранение обыскать убитых он мне не доверил, сделал это сам здоровой рукой. В этот раз нам достались трофеи не в пример предыдущим, похоже, что покойные были профессиональными мародерами и брали только самое ценное. Однако рассматривать и делить добычу было недосуг. С моего согласия, сержант все три найденные кошеля положил в свой ранец, который пришлось нести мне. Пять ружей мы оставили «русским», тащить весь арсенал я отказался наотрез, взял только два.

Глава 2

На дороге творилось что-то невообразимое. Люди, лошади, пушки, повозки запрудили ее так плотно, что хоть как-то двигаться можно было только по обочинам. Однако там раскисшая от дождя земля превратилась в непроходимую жидкую грязь, в которой ноги тонули выше колен. Мой Ренье попытался выяснить, где марширует его четвертый корпус, но как обычно бывает в таких обстоятельствах, никто ничего не знал, все интересовались только собой. Идти в этом медленно движущимся потоке было просто нереально, и я предложил ему опять продвигаться лесом. Сержант только грустно на меня посмотрел, и, не ответив, махнул рукой. После потери крови он побледнел, шел с трудом, и даже перестал болтать.
Я попытался проанализировать все, чему стал свидетелем. Судя по всему, этот бесконечный поток людей была армия императора Наполеона. Причем армия французская, в которой служили и представители других национальностей. Какое я к ней имею отношение, я пока не понимал.
Пока я в задумчивости стоял на дороге, сержант предпринял попытку договориться с санитарным возчиком, чтобы тот посадил нас в госпитальную. В отличие от большинства тяжело груженых экипажей и зарядных фур, в ней еще доставало место, чтобы поместиться нескольким седокам. Ренье пошел рядом с санитарной телегой и что-то без умолку говорил. Возчик, краснолицый человек с круглым лицом и обвислыми усами, угрюмо слушал его резоны и отрицательно качал головой.
Наконец Жан-Пьер вспомнил о главном во все времена аргументе, полез в карман и вытащил кошель. Возчик слегка оживился и с интересом в него заглянул, чтобы оценить содержимое. Две серебряные монеты по пять франков его совсем не заинтересовали, и он вновь отрицательно покачал головой. Ренье добавил еще один пятифранковик, но и этих денег кучеру показалось мало. Я уже совсем собрался вмешаться в торг и предложить золотую монету в двадцать франков, но тут движение застопорилось, госпитальная повозка остановилась, и кучер согласился на пятнадцать.
Мы с сержантом сели на какие-то мягкие узлы, лежащие на дне повозки. Ренье сразу закрыл глаза, а я осматривался, пытаясь разобраться в ситуации. С войсками было понятно, они шли куда-то маршем, но оказалось, что кроме военных на дороге много людей в штатском платье, причем не только мужчин, но и женщин. Пока мы стояли в пробке, мимо нас проходили нагруженные каким-то домашним скарбом люди всех возрастов и социальных состояний. Мои размышления прервал начинающийся скандал.
- Racaille! Salaud! - закричал совсем рядом с повозкой грубый мужской голос.
Я машинально перевел высказывание, как ругательство, что-то вроде: «Ах, ты скот, негодяй». Ругался какой-то здоровенный малый в форме гренадера на тщедушного русского мужика с жидкой бородкой, нагруженного поклажей, как хороший мул. Кто по званию этот строгий военный я определить не мог, так как во французских знаках различия не разбирался.
- Я тебя сейчас повешу за ноги! - продолжал по-французски кричать гренадер, с завидным запалом и темпераментом. - Ты куда дел узел?!
Мужичонка медленно от него пятился, втягивая голову в плечи, виновато улыбался и ничего не отвечал, чем еще больше раззадоривал военного. Тот, не дождавшись ответа, видимо, решил если не исполнить обещание, то хотя бы наказать виновного, размахнулся и ударил носильщика кулаком в лицо. У мужика из носа хлынула кровь, но он свою поклажу не бросил и принялся смиренно кланяться. Меня эта сцена сильно задела.
- Pourquoi ne reponds-tu pas? - опять закричал суровый воин, и снова ударил носильщика. Тот, видимо не понял, что гренадер его спрашивает, почему он ему не отвечает, опять стал кланяться, и слезливым голосом ответил совсем на другом языке:
- Прости, батюшка барин, виноват!
И тут у меня в мозгу будто щелкнуло реле, я все сразу вспомнил: и кто я, и как сюда попал…
- Je te tuerai! - взревел француз, хватаясь за саблю.
Однако угрозу убить крестьянина ему претворить в жизнь не довелось, Я соскочил с повозки и пошел прямо на него. Француз уже так разошелся, что меня не заметил и когда я будто невзначай, втиснулся между ним и мужиком, стукнул кулаком меня. Удар без полного замаха, вышел не сильным, но я и не гнался за результатом, с меня хватило и самого факта.
Получив ни за что оплеуху, я остановился и театрально-удивленно посмотрел на обидчика. Однако он, видя во мне штатского, да еще непонятно как одетого человека, вместо того чтобы отделаться вежливым «пардоном», обругал меня самым оскорбительным образом.
Теперь слово было за мной, и я не чинясь, съездил по наглой роже. Этого человек в военной форме не ожидал и не сумел даже отклониться. Теперь кровь из носа закапала не только у русского крестьянина, но и у солдата Великой армии. Француза это так возмутило, что он вытащил-таки свою саблю из ножен. Мне не оставалось ничего другого, как последовать его примеру.
Как только раздался звон клинков, нас сразу же обступила толпа любопытных. Француз искусством фехтования не владел, попросту бил саблей сверху, как палкой. При желании, я мог бы заколоть его после первого же выпада. Теперь, когда ко мне вернулась память, оказывалось что у меня совсем другой боевой опыт, чем у француза, к тому же, фехтованию я учился в двадцатом веке. К сожалению, демонстрировать это при большом скоплении публики было нельзя. К тому же убийство на большой дороге неминуемо должно было вызвать скандал и разбирательство. Мне это было совершенно ни к чему. И вообще, на сегодня было достаточно смертей.
Гренадер, не сумев сразу меня зарубить, озверел и бросался в атаку, совсем не думая о защите. Это становилось опасным. Оборона без нападения большей частью кончается поражением. Пришлось слегка поцарапать ему правую руку, что бы умерить боевой задор. Только я зацепил его острием, как в нескольких шагах от нас раздался пистолетный выстрел. Пришлось, приостановить поединок и посмотреть, кто нам собирается помешать.
Почти рядом с госпитальной повозкой, в которой мы ехали, остановилась красивая карета, и из ее окна высунулся человек с дымящимся пистолетом в руке. Когда мы встретились взглядами, он поманил меня к себе. Карета была с гербом на дверках, незнакомец выглядел большим начальником, и я не решился ослушаться. Мой противник подбежал к ней еще раньше меня.
Обладатель пистолета оказался красивым молодым мужчиной с мужественным лицом, высоким лбом, аккуратными усиками и бакенбардами, доходящими до середины щек. Я вежливо поклонился, а гренадер тот и вовсе вытянулся в струнку и отдал честь.
- Господа, - ответив на приветствие, взмахом дымящегося ствола, сказал незнакомец, - у вас, что нет другого занятия и противников, чем устраивать поединок посередине дороги?
- Простите, мой генерал, - подобострастно ответил мой француз, опять козыряя, - этот человек меня оскорбил, и я вынужден был вступиться за честь армии!
От такой дешевой демагогии поморщился не только я, но и генерал. Мне это понравилось, но сам объясниться или оправдаться я не мог, пришлось оглядываться на сержанта. Однако Ренье еще даже не слез с повозки, а генерал уже ждал ответа. Пришлось приложить пальцы к губам и развести руками. Мое молчание дало возможность противнику обвинить меня во всех страшных грехах:
- Мой генерал, - поспешил он, утопить меня окончательно, - этот человек заступается за русских! Я сразу понял, что он шпион Кутузова!
- Шпион! - повторив роковое слово, генерал сразу нахмурился. - Он русский шпион?!
- Простите, мой генерал! - вмешался в разговор Жан-Пьер успевший подойти к карете, - гренадер врет! Я уже много лет знаю лейтенанта Потоцкого, он не шпион. А не говорит потому, что его контузило!
- А ты сам кто такой?
Ренье встал во фронт, по всей форме представился, потом напомнил о себе:

1 Следующая страница


Боги не дремлют 2

- Мой генерал, может быть, вы меня вспомните, я помог вам освободиться от убитой лошади в деле при Сочиле в седьмом году.
Генерал внимательно посмотрел на сержанта, улыбнулся и кивнул головой:
- Помню, ты тогда был еще капралом, тебя кажется, зовут Жан-Поль?
- Жан-Пьер! - просияв, поправил Ренье.
- Верно, Жан-Пьер. Ты видел, сержант, что здесь произошло?
- Так точно, от начала до конца! Гренадер бил русского мужика, а лейтенант проходил мимо и его не трогал. Гренадер почему-то его ударил, лейтенант ответил, и они схватились за сабли. Только, мой генерал, лейтенант его не хотел убивать!
- Почему?
- Не могу знать, но если бы захотел, убил бы сразу. Он при мне, пешим, зарубил троих конных казаков, что ему один противник!
Пожалуй, я всего второй раз в жизни встречал такого беспардонного враля. Ренье сочинял, что называется, с листа, причем, обманывал не моргнув глазом и безо всякой пользы для себя. Видимо, он был настоящим, идейным фантазером.
- Один трех казаков? - переспросил генерал, с уважением посмотрев на мою саблю. - Как же это случилось?
Мне кажется, спросил он это зря. У сержанта в предвкушении рассказа от удовольствия даже заблестели глаза. Я же испугался, что он сейчас так заврется, что все его предыдущие россказни окажутся под сомнением.
- Я подобрал лейтенанта в лесу, - начал Жан-Пьер, - он бежал из плена и лежал без памяти и признаков жизни. Со мной были еще трое рядовых из пятой роты шестого батальона. Мы оказали лейтенанту помощь, но в это время на нас наскочили казаки. Мы заняли оборону, убили двоих и ранили пятерых, но и русские убили двоих наших. В этот момент лейтенант пришел в себя и вступил в бой. Он один справился с тремя казаками. В последний момент они успели застрелить третьего рядового и отступили.
Ренье импровизировал вдохновенно, помогая себе жестами. Будь у него здоровы обе руки, то показал бы зрителям настоящий мимический спектакль. Любопытные благоговейно внимали рассказчику, что его еще больше раззадоривало. Он окинул победоносным взглядом аудиторию и продолжил:
- Мы с лейтенантом остались вдвоем. Меня ранили на вылет в плечо, - добавил он, указывая на простреленный, окровавленный мундир, но лейтенант оказал мне медицинскую помощь и я смог снова встать в строй!
Пока я слушал весь этот бред, понял, что мой Ренье не так уж безгрешен. Он на ходу состряпал правдивую историю, объяснявшую гибель итальянцев и выставил себя в самом выгодном свете. Получалось, что герой не только я, но и он. Причем, выпячивая мои подвиги, о своих он упоминал вроде бы вскользь, что, само собой, их отнюдь не умаляло.
После рассказа о таких былинных победах, генерал смотрел на нас совсем другими глазами. Однако почему-то его заинтересовали не ратные, а медицинские способности.
- Он вылечил тебя после ранения? Когда все это произошло? - поинтересовался он.
- Не более двух часов назад, - четко доложил Ренье.
- И ты уже можешь ходить?
- Так точно! Лейтенант вылечил меня и от контузии, - добавил он. - Глова совсем перестала болеть.
Генерал удивленно покачал головой. Потом он что-то решил для себя и с усмешкой сказал нам с гренадером:
- Извините, что вам помешал. Можете продолжить ваш поединок!
Мой противник после всего услышанного, продолжать картель был не настроен, но показать робость не смел и, поклонившись генералу, встал в позицию. Мы вновь скрестили клинки, однако после трех, четырех выпадов я легко выбил из его рук саблю. Гренадер быстро отступил и встал, скрестив руки на груди. Убить безоружного было невозможно. Пришлось мне ему отсалютовать и убрать саблю в ножны.
Генерал за нами наблюдал и о чем-то разговаривал с Ренье. Когда дуэль завершилась, я слегка поклонился противнику и подошел к избитому мужику, с которого все и началось. Он по-прежнему стоял на своем месте, сгибаясь под непомерным грузом. Ни слова не говоря, я снял с его плеч узлы и выбросил их на обочину. Гренадер дернулся, было вслед за своим достоянием, но, покосившись, на наблюдающего за ним генерала, подобрал саблю, вложил ее в ножны, отдал честь, круто повернулся и, не оглядываясь, пошел вперед по дороге.
Крестьянин, мне кажется, так толком и не понял, что произошло. Он глупо таращил глаза, оглядываясь на стоящих вокруг людей и освободившимися руками отирал залитое кровью лицо. Я тронул его за плечо и показал головой на лес. Мужик низко поклонился, цепко на меня посмотрел, хитро подмигнул и все с тем же, что и раньше, тупым выражением лица, неспешно направился к деревьям.
- Господин лейтенант, - подозвал меня генерал, - подойдите сюда.
Я, как и полагается в армии, бегом выполнил приказ, подскочил к карете и вытянулся по стойке смирно.
- Почему у него такая странная одежда? Где форма? - спросил генерал у всезнающего Ренье.
- Сняли русские, пока он был без сознания, - доложил, не задумываясь, сержант. - Пришлось одеться в то, что нашли в обозе.
- Пусть он переоденется сообразно своему званию, - обращаясь не ко мне, а к Ренье, приказал он, - и вы оба явитесь ко мне в штаб.
- Прошу прощения, мой генерал, но лейтенант служит в пятом корпусе…
Тот сразу понял проблему и разом ее решил:
- Хорошо, он может пока носить нашу форму.
Пока происходили все эти события, пробка немного рассосалась, и людской поток опять двинулся в путь. Генеральские форейторы кнутами и проклятиями очистили перед собой дорогу, и украшенный гербами экипаж ускакал вперед. Мы с сержантом возвратились в повозку. После нервного напряжения он побледнел, выглядел не очень хорошо, однако настроение у него было отличное.
- Видал? - с довольной улыбкой, спросил меня Ренье. - Представляешь, принц Эжен даже помнит меня по имени! Когда мы с ним…, - начал он свой очередной бесконечный рассказ.
Я согласно кивал, но думал совсем о другом. Теперь, когда, ко мне, наконец, вернулась память, и я понял, как мог здесь очутиться, настроение сразу же исправилось, Оказалось, что это очень приятное чувство: осознавать себя не «субстанцией», а человеком с прошлым и, надеюсь, будущим.
Наша фура медленно пробиралась по грязной, разбитой дороге. Пара худых понурых лошадей с натугой тянула тяжелую повозку, в которой кроме нас с возчиком ехали еще трое раненых. Я, делая вид, что слушаю болтовню сержанта, вспоминал последние дни своей жизни и обстоятельства, благодаря которым опять попал в чужое время.
Авантюра, закончившаяся перемещением во времени, началась чуть больше года назад. Тогда я познакомился с необычной женщиной, и она уговорила меня участвовать в необычном эксперименте. Можно сказать, не ведая, что творю, я по старому сгнившему мосту перешел обычную реку, которая оказалась к тому же рекой времени. С этого все и началось. Сначала я попал в самый конец восемнадцатого века, где вполне прилично устроился. Однако обстоятельства оказались сильнее моего желания тихо и достойно жить частной жизнью. На меня, говоря современным сленгом, «наехали» какие-то сектанты и пришлось, спасая жизнь, включиться в борьбу. Удача оказалась на моей стороне и я не только отбился, но взял в качестве трофея драгоценную старинную саблю из индийского булата, на которую покушались итальянцы.
Опять-таки, не без участия неведомых мне и, главное, непонятных сил, убегая от опасности, я попал сначала в середину девятнадцатого века, оттуда в двадцатый…
В каждом деле, как говорится, «лиха беда начало». Как только ты отказываешься от определенного стандарта поведения, привычных реалий бытия, неминуемо в жизни меняется все. Для этого даже не обязательно иметь машину времени, стоит только просто захотеть. Желающие могут сами провести простейший эксперимент, например, сказать своему начальнику, что они о нем думают. Или объяснить теще (свекрови), где хотели бы ее видеть. Не менее впечатляющих результатов можно добиться, оскорбив представителя власти «при исполнении». Мигом жизнь изменится до неузнаваемости, станет если и не более яркой, то крайне насыщенной переживаниями и событиями.
Примерно в таком положении я и оказался. Мотался из эпохи в эпоху, влюблялся, кутил, бился с негодяями всех мастей, и, что удивительно, такой образ жизни мне, в конце концов, понравился. Одна мысль о возвращении в нашу упорядоченную, скучную реальность с ее скромными радостями и маршрутами: дом-работа-дом, постоянным проблемами с деньгами, жильем, родственниками, соседями, начальством, властями, начала вызывать идиосинкразию.
Как точно по поводу нудного, обыденного существования сказал Владимир Маяковский в стихотворении на смерть Сергея Есенина:
А, по-моему,
осуществись
такая бредь,
На себя бы раньше
наложил руки.
Лучше уж
от водки помереть,
чем от скуки!
Если рискуешь жить ярко, высовывать голову из толпы, то не ропщи, когда по ней будут норовить ударить все, кому не лень. Вот по моей голове так и били. Как обычно бывает при активном образе жизни, скоро у меня появилось очень много недругов. Причем таких могущественных, что когда я попытался из начала семнадцатого века вернуться в свое время, меня обманули, как ребенка, и забросили на расправу в середину двадцать первого.
Вот с этого эпизода и следует начать рассказ о последнем насильственном перемещении во времени, окончившимся глубоким обмороком, амнезией, лесом и натуральными французами, причем не нынешними цивилизованными, скромными европейцами, дуреющими от скуки упорядоченной жизни, о которых другой замечательный русский поэт Иосиф Бродский сказал исчерпывающе точно:
По Европе бродят нары в тщетных поисках параши,
натыкаясь повсеместно на застенчивое быдло.
Эти упрощенные современные европейцы принципиально отличаются от нас, россиян, людей, как правило, многогранных, талантливых и неординарных, может быть и мало знающих, но зато имеющих обо всем на свете собственное мнение. Правда, и это нельзя не признать, редко чем-либо подтвержденное.
Однако в 1812 году европейцы еще не состарились, не погрязли в бытовом комфорте, и с радостью склонились перед удачливым авантюристом, пообещавшим им, как и большинство подобных ему вождей, каждому собственную химеру счастья.
Эти французы, итальянцы, португальцы, поляки и другие представители большой Европы, принужденные служить под знаменами империи, представляли «Великую», или в другом переводе «Большую» армию Наполеона Бонапарта. Ощущение коллективной силы и воинского братства обычно привлекают многих людей, предпочитающих о целях и результатах своих действий просто не думать.
Мне, человеку, рожденному в конце двадцатого века, такое романтическое отношение к политике и вождям просто не присуще. Причем, отнюдь, не благодаря собственному разуму. Такова моя эпоха и мне, представителю своего времени, немного циничному, относящемуся к философским идеям и национальным героя с большой долей иронии, преклоняться перед кумирами, опять-таки говоря сленгом, просто «влом». Потому-то я, не идя ни под чье начало, бился в одиночку против всех своих недругов.
Попав благодаря «козням врагов» в середину двадцать первого века, я не только не пришел в восторг от тамошних технических новинок, как бы помогающих людям комфортно жить, но понял, что такое блистательное будущее мне просто противно. К тому же оказалось, что меня в нем ждала суровая расправа. Один из самых удачливых недругов, негодяй, которого я не сумел убить в девятнадцатом веке, оказался, как и я, «разъездным» во времени и сумел в новой свободной и демократической России подняться почти на самую вершину политической власти.
За мной началась коллективная охота. Однако «дичь» оказалась строптивой и попыталась оказать сопротивление. Победой это не кончилось, но и наказать меня ссылкой в доисторические времена на съедение каннибалам мой враг не сумел. В последний момент, когда я стоял перед ним совершенно беззащитным, мне помогла собака.
Это пес по кличке Полкан попал вместе со мной в будущее из семнадцатого века. Я его спас от голодной смерти в деревне, сожженной казаками. Полкан был больше волком, чем собакой и немилосердные хозяева держали его на толстенной железной цепи. Когда они погибли, собака оказалась обречена. С Полканом у нас сложись своеобразные отношения. Получилась, что мы по очереди спасали друг друга. И хотя особой привязанности ко мне он не демонстрировал, был слишком независим, я его любил. Итак, в последнюю минуту моего пребывания в будущем, я был совсем беззащитен, и оказался не в силах хоть как-то противостоять своему главному врагу. Тот, как и положено классическому «плохому парню», прежде чем нанести последний удар, куражился, описывая ожидающую меня перспективу быть съеденным первобытными людьми. В его руке был предмет, напоминающий обычный электрический фонарик, что-то вроде машины времени. «Волшебные» возможности этой штуковины, враг мне продемонстрировал. И никакого сомнения, что он забросит меня в эпоху древнего палеолита, у нас с ним не возникло. Ни у него, ни у меня.
На моих глазах рассеянный, серебристый свет, излучаемый прибором, в одно мгновение вернул из зимы в лето заснеженный клочок леса. После этого показательного опыта, переместиться на несколько тысячелетий в прошлое, предстояло мне. Враг поднял руку с прибором и меня ослепил необычный свет. Это оказалось предпоследним впечатлением. Последним - летящий в прыжке Полкан. Он как-то скрытно сумел зайти моему недругу с тыла и бросился ему на спину. Чем это кончилось, я не знаю. Я ощутил внутри себя странное мерцание и решил, что со мной все, я умираю.
- …Принц Евгений, приемный сын императора, - сквозь невеселые думы пробились ко мне в сознание последние слова Ренье.
Я вернулся в настоящее и удивленно посмотрел на сержанта:
- Так этот генерал Евгений Богарне?! - чуть не воскликнул я и только в последнее мгновение смог сдержать роковые для меня слова.

Глава 3

Старой Калужской дорогой в начале девятнадцатого века называли нынешнее Калужское шоссе, а Новой Калужской дорогой, современное Киевское. Обе эти дороги начинаются примерно в одном месте Москвы, от Калужской площади, потом расходятся: старая петлей, слегка изгибаясь на восток, новая, на запад. Однако, вся «фенька» состоит в том, что почему-то они, сделав петлю, потом сходятся и пересекаются в районе города Малоярославец.
В тот момент, когда я оказался в ненужном месте, в ненужное время, Наполеоновская армия продвигалась по старой Калужской дороге. В наше время это самое обычное подмосковное шоссе, еще совсем недавно трехрядное, недавно слегка расширенное до четырех полос и то только до деревни Чириково, что находится в сорока километрах от Москвы. Нетрудно представить, что представляла собой эта стратегическая дорога двести лет назад. Но в тот момент меня интересовало не то, как такая масса людей, лошадей и пушек проберется по грязи наших дорог, а что на самом деле произошло здесь в октябре 1812 года.
Я не историк и специально не изучал ни эту войну, ни саму эпоху. Однако, уж если оказался невольным участником событий, решил попытаться разобраться в странностях поведения главных персонажей Отечественной войны. Сколько я помнил, Наполеон вышел из Москвы по старой дороге, потом в районе Красной Пахры зачем-то решил перейти на новую. Причем перешел не просто так, а попер с артиллерией и обозами через раскисшие после дождей поля. Притом, что армия Кутузова находилась дальше того места, где дороги вновь соединялись, в селе Тарутино Калужской губернии. Зачем Наполеон потерял два дня на странный маневр, вместо того, чтобы быстро пройти мимо Малоярославца, уже занятого его двумя батальонами дивизии Дельзона и выполнить свой план захватить Калугу?
Почему Кутузов узнал о движении французской армии не от своей разведки, что было бы логично, а от партизан, то есть, чуть ли не случайно? Почему фельдмаршал со всей армией находился не вблизи стратегической дороги, а в сторонке и позволил французским войскам контролировать Малоярославец? И вообще, почему вся русская армия была на юге, и какие войска прикрывали западное направление на Петербург? Мало ли что Бонапарту могло прийти в голову!
Конечно, простому человеку, да еще спустя два века сложно разобраться в тонкостях гениальной стратегии великих полководцев, но иногда, когда возникают подобные вопросы, начинает точить червь сомнения, так ли уж они были гениальны, а то и просто адекватны.
Я вот до сих пор не понимаю, зачем в октябре-ноябре 1941 года наши великие полководцы колоннами гнали на фашистские войска сотни тысяч безоружных людей, так называемое Московское ополчение, и принудили немцев их всех положить в Подмосковных полях. Это что, был великий замысел свести с ума врага, вынудив его убивать сотни тысяч людей? Если нет, то зачем бездарным прохвостам, прикрывавшим свою задницу преступными действиями, ставят памятники? Причем бессмысленная гибель ополчения только один эпизод из сотен, если не тысяч случаев подобной преступной бездарности. И почему на одного убитого французского или немецкого солдата всегда приходилось пять-семь русских? Мы что так плохо воюем или наши воинские начальники почти всегда оказываются идиотами? Получается, что мертвые срама не имут, а живым зачем-то навязывают таких «героев» для подражания.
Примерно о таких странностях думал я, пока мы медленно двигались к Красной Пахре. Встреча с принцем Богарне должна была помочь ответить хотя бы на часть этих вопросов. Дивизионный генерал, сын Жозефины, первой жены Наполеона, принц Евгений, был близок императору и его, а теперь и моему, четвертому корпусу предстояло биться за Малоярославец.
Пока же госпитальная повозка с трудом протискивалась по запруженной дороге. Наш возница сорванным голосом ругал и своих лошадей, и других возчиков на чистом французском языке. Дождь уже доставший всех, наконец, прекратился, и попутчики слегка оживились. Как водится, завязался общий разговор. Все солдаты, что ехали с нами были раненными, но это не мешало им говорить о трех самых важных в мире вещах: подвигах, деньгах и женщинах.
Французы оказались на редкость хвастливы. Русских в боях они били пачками, прямо как легендарные богатыри, а женщины сами бросались на их грязные шеи. Хорошо хоть мой словоохотливый сержант Ренье молчал. После разговора с принцем он совсем сомлел, похоже, у него опять начала болеть голова, да и потеря крови давала о себе знать бледным, почти зеленым цветом лица и страдальческой, виноватой улыбкой.
Как и положено немому, я молча слушал попутчиков, хотя сказать им мне было что. Никогда не думал, что пустая похвальба иноземцев, может так раздражать патриотические чувства. Куда-то исчез и обычный русский ироничный антипатриотизм, даже мысль, что все эти молодые ребята скоро погибнут, заеденные вшами и побитые морозом, не мирила с пренебрежительным отношением к любезному Отечеству. Даже по теме, вспомнилось стихотворение Пушкина «Клеветникам России»:
Так высылайте ж нам, витии,
Своих озлобленных сынов:
Есть место им в полях России,
Среди нечуждых им гробов.
…После десятка глупых, придуманных историй о доступности русских женщин, разговор зашел о нашей стране и этом походе. Ни страна, ни ведение боевых действий солдатам не нравились. Правда, императора никто не поминал, вместо этого ругали русских маршалов, не умеющих правильно воевать, плохие дороги, убогие избы и дикий народ.
- Я не считаю их даже людьми, - сказал солдат в кавалерийской форме, - вы только посмотрите на их лица! Какие они тупые! Вон, смотрите, мужик, которого бил гренадер, лейтенант его отпустил, а он опять плетется за нами.
Все, включая меня, посмотрели на дорогу, по которой действительно шел мой недавний знакомец. Мужичок опять нагрузился своими узлами и понуро, ковылял в густой толпе штатских. Мне показалось, что с этим мужиком все не так просто. Когда я отпустил его в лес, он подмигнул совсем не рабски, а весело и лукаво. И было непонятно, зачем он снова вернулся на дорогу. Похоже, что у него что-то было на уме. Осталось жалеть, что узнать это, не вызывая подозрений, я не смогу. Да мне было и не до крестьянина. Теперь, когда раздражающий разговор, наконец, прервался, мне стоило подумать, как лучше подъехать к принцу Евгению.
Я не чувствовал себя ни разведчиком в тылу врага, ни засланным казачком. Однако не вмешаться в события, которым оказался свидетелем, не мог, как говорится «по определению». Богарне мне понравился, но он был оккупантом, и этим определялось мое к нему отношение. Втыкать ему нож в спину я не собирался, но по мере сил навредить французской армии считал своим священным долгом.
Между тем начало смеркаться и движение на дороге останавливалось. На обочинах показались дымы, промокшие замерзшие люди пытались разжечь огонь, чтобы обсушиться и согреться. Наш возница съехал с дороги и сказал, что будет здесь ночевать. Ренье тронул меня за плечо и сказал, что нам дальше придется идти пешком. Он хотел непременно выполнить приказ принца Эжена, разыскать его штаб. Я кивнул и знаком показал, что мне ненадолго нужно отойти в придорожные кусты.
Окружающий нас пейзаж растворялся в осенних сизых сумерках. Оккупанты и беженцы, сбившись в группы, топились прямо на дороге и по обочинам. Я спрыгнул с повозки и пошел к ближним деревьям, однако там оказалось слишком много народа, в частности, маркитанток, заведовавших кострами и мне пришлось углубиться дальше в лес. Откуда там взялся мой давешний тщедушный мужичок, я сразу не понял. Он шел за мной следом, приветливо улыбался и кивал головой. Я сначала решил, что он хочет меня поблагодарить за заступничество, но когда мужик подошел совсем близко, то улыбка сползла с его лица. Теперь он смотрел на меня строго и скорбно. Я стоял и ждал, что он скажет. Он вдруг заговорщицки мне подмигнул, так же как и в прошлый раз. Потом скороговоркой сказал:
- Благодарствую вас, мосье.
Я ему кивнул.
- Ну, да ладно, - продолжил он, вынимая правой рукой из левого рукава длинный нож.
Что «ладно», я выяснять не стал, и попытался схватить его за руку. Мужик был хоть тщедушный, но оказался очень вертким, отскочил в сторону и стремительно бросившись на меня, попытался ударить ножом в живот. Я был совершенно не готов к нападению, но все-таки сумел отбить удар. Он не успокоился и бросился на меня снова. Только на этот раз мне удалось поймать его за руку и вывернуть кисть. Мужик сопротивления не оказал, выронил нож, дернулся несколько раз, и неожиданно заплакал.
- Что ж, твоя взяла, ирод, режь меня, убивай! Только смотри, Господь тебя за то не похвалит!
От неожиданности, я не сразу нашелся, что сказать. Потом, не зная, что дальше делать с этим странным типом, решил все-таки спросить:
- Мужик, ты, случаем, умом не тронулся? Я за тебя заступился, а ты на меня с ножом бросаешься?
Не знаю, как люди реагируют на заговорившее дерево, но мой «убивец» отреагировал на мой голос очень болезненно. Он вскрикнул и повалился на колени:
- Прости, голубь сизокрылый, ошибся окаянный, думал, что ты и есть сам Бонапартий!
Теперь уже мне впору было заплакать. День и так был слишком насыщен событиями, вскоре предстояла встреча с умным генералом, встреча, которая еще неизвестно чем кончится, а тут объявляется придурок с ножом и подозревает во мне Наполеона.
- Так ты, что, Бонапарта здесь ловишь!? Я что, по-твоему, на него похож?
- Все наши грехи! - отирая слезы, сообщил мужик. - Ошибочка, видать, получилась. Я как тебя увидел, сразу же подумал, вдруг ты он и есть Бонапартий! Схож ты с ним ликом, право, одно лицо!
- Я с Бонапартом? Да ты его когда-нибудь видел? - уже с каким-то нервным смешком, спросил я.
- Не доводилось, - честно признался мужик, - но свое понятие имею.
- Ты ошибся, - сказал я, отчего-то чувствуя внутри себя полную опустошенность, - я не Бонапарт и даже не француз. И шел бы ты отсюда, пока жив, подобру-поздорову.
- Никак не могу, - тихо сказал он. - Ежели ты и не Бонапартий, значит тогда лукавый, а я зарок дал претерпеть за веру и правду. Даже если ты отпустишь меня, я тебя все одно найду и покараю.
- Лучше не ищи! - посоветовал я, начиная терять терпение. - Попадешься мне на пути, не посмотрю, что ты наш, таких батогов получишь, на всю жизнь запомнишь!
- Я все одно, - начал опять говорить он, но тут я заметил, что в нашу сторону идет очередной «скромник», ищущий уединения, и зажал ему рот. Прошептал:
- Сгинь с глаз, анафема!
Мужик вырвался и наклонился за своим ножом, но я поддал ему сзади ногой по мягкому месту и он упал на колени. Я сам поднял его нож и закинул в лес. После чего пошел дальше искать укромное место и вскоре вернулся на дорогу.
Походный опыт у солдат Наполеоновской армии оказался большой. Несмотря на кажущуюся общую неразбериху, бивак быстро принимал обжитой вид. Маркитантки уже сумели разжечь костры и вокруг них толпились промокшие солдаты. Ренье ждал меня возле госпитальной повозки.
- Что ты так долго, - сердито сказал он, - так мы и до ночи не дойдем.
Я виновато развел руками. Теперь, когда армия остановилась и готовилась к ночевке, идти по дороге оказалось легче, чем днем. Хотя и сейчас приходилось обходить скопление повозок, карет и пушек. Вскоре мы вышли из леса и начали спускаться в пойму реки Двины. Идти стало легче, но на открытом месте было ветрено и сержант начал замерзать. Скоро мы уже опять еле двигались. Сразу после моста, который даже ночью, оказалось, сложно миновать, столько здесь толпилось людей, мой сержант начал спотыкаться и часто останавливался передохнуть.
Мне в теплой непромокаемой одежде было вполне комфортно, к тому же нашлось время подумать, и я, занятый своими мыслями, не сразу заметил, что Ренье совсем ослабел и вот-вот упадет. Пришлось подвести его к первому попавшему костерку, вокруг которого тесно сгрудились солдаты. Жан-Пьер попросил их потесниться, но нас к огню не подпустили. В армии уже совсем упала дисциплина, и сержантские нашивки рядовых не впечатлили, тем более что Ренье уже не мог толком говорить, не то, что ругаться и что-то требовать.
Мне пришлось взять бразды правления в свои руки и, показав кулак, заставить какого-то кучера разрешить сержанту сесть в пустую карету. Ренье, как только опустился на бархатное сидение, потерял сознание. Я оставил его и пошел искать что-нибудь «укрепляющее». Найти маркитантку оказалось просто, я подошел к первой встречной женщине одетой в полувоенную форму, показал ей серебряную монету в пять франков и щелкнул себя по горлу. Французская тетка приветливо улыбнулась, подвела меня к своей повозке и вручила бутылку бренди. Потом спросила, хочу ли я есть. Я кивнул.
- Сейчас будет готов le brouet, - сказала она.
Что такое «леброт» я не понял, но на вкус он оказался обычной похлебкой. Запах горячей пищи привел моего товарища в чувство, бренди укрепил силы, а мои медицинские таланты вернули к жизни. Он даже попытался продолжить путь, но я жестами убедил его подождать до утра.
После недолгих раздумий Ренье со мной согласился. Еще одна серебряная монета примирила кучера с нашим присутствием в господском экипаже, и до утра мы с Ренье спали хоть и сидя, но не под чистым небом и временами идущим дождем.
С рассветом армия проснулась и опять дорога оказалась забита до предела. Сержант за ночь отдохнул и заметно взбодрился. Допив бренди, мы сразу же отправились дальше. Теперь мы шли пешком и не так зависели от заторов на дороге. Где-то около десяти часов утра догнали 92 полк, к которому сержант был теперь прикомандирован. Он нашел субалтерн-офицера, который отправил его с итальянцами на патрулирование леса и доложил о нападении казаков, в точности повторив то, что вчера рассказывал генералу. Субалтерну, судя по выражению лица, ни сам Ренье, ни погибшие итальянцы интересны не были, и он, не дослушав до конца доклад, повернулся и пошел по своим делам.
Проводив младшего офицера презрительным взглядом, сержант сердито плюнул вслед и проворчал, что теперь мне нужно поменять одежду. Тут я ему был, как говорится, не помощник. Ренье нашел какого-то капрала, видимо, исполняющего обязанности ротного старшины и передал тому приказ генерала Богарне выдать мне форму полка. Капрал его выслушал, но только развел руками. Вскоре я понял, что добыть обмундирование не так просто. Судя по тому, в каком потрепанном платье ходили многие солдаты, со снабжением в Великой армии были большие проблемы. Только наличные деньги и авторитет принца помогли Ренье с мира по нитки собрать мне полный комплект поношенного форменного платья.
Как ни жалко мне было менять свое теплое, непромокаемое платье на французские обноски, другой возможности подобраться к генералу у меня не было. Пришлось лезть в какой-то крытый фургон и там переодеваться. Теперь в мундире пехотинца я сразу слился с бредущей по грязи толпой. На плече у меня висело тяжелое ружье с длинным штыком, за спиной был объемный ранец, в который я втиснул свою одежду и обувь.
До реки Пахры, где по слухам находился штаб четвертого корпуса, идти нужно было километров двадцать. Пешком, по плохой дороге, да еще с раненым сержантом, это не меньше пяти часов. Я боялся, что принца Евгения мы там не застанем, и тогда все мое предприятие окажется напрасной тратой времени и сил. Я бы не пожалел всех наших денег за пару лошадей. Однако если провизию пока еще купить было можно, то обзавестись лошадьми было нереально ни за какие деньги или ценности. Слишком велик был на них спрос.
- Ничего, - успокоил меня Ренье, - как-нибудь и пешком дойдем.
Он оказался прав, на штаб четвертого корпуса мы наткнулись уже вскоре в каком-то селении, как я предположил, в Ватутенках. Командование корпусом расположилось в простой крестьянской избе. Сержант попросил замороченного адъютанта в звании капитана, доложить о нас Богарне, но тот сердито махнул рукой и сказал, что принцу сейчас не до нас. Однако Ренье просто так сдаваться не собирался. Мы встали возле импровизированной коновязи, в надежде, что генерал выйдет и заметит нас, но так ничего и не дождались. Опять пошел дождь, и наши мундиры быстро пропитывались водой. Стоять в мокрой вражеской форме на пронизывающем ветру занятие не самое приятное, и я жестом предложил сержанту найти себе пристанище.
Жан-Пьер уныло оглядел десяток крестьянских изб, тянувшихся вдоль дороги, и пожал здоровым плечом. Настроение у него явно испортилось, и он теперь больше молчал, чем разговаривал. Мы обошли почти все избы, но приткнуться там оказалось негде. Хозяев видно не было, скорее всего, они сбежали, а в их жилищах вповалку лежали больные и раненые солдаты.
- Ничего, лейтенант, скоро война кончится, и мы все вернемся домой, - неуверенно, сказал Ренье, когда стало понятно, что обогреться и поесть нам здесь вряд ли удастся. - Император знает, что делает. Мы побеждали и не таких противников, как русские!
Я согласно кивнул, и мы вернулись к штабу. Мимо по дороге продолжали двигаться войска. Мы опять встали возле коновязи и сержант заговорил с часовым охранявшим лошадей.
Я присел на завалинку. Мне нужно было на что-то решиться. Оставаться во французской армии и носить форму, которая мне, кстати, совсем не понравилась, я не хотел. Порадеть за отечество пока не получалось.
Выходило, меня тут если что и удерживало, только праздное любопытство.
Пока я сидел, на дороге две движущиеся в ряд пушки сцепились осями и остановились, нарушив общее движение. Форейторы начали ругаться, обвиняя друг друга в неловкости. Одна их лошадей, испугалась криков, рванула в сторону и запутала постромки. Южане подняли невообразимый гвалт, и движение окончательно застопорилось. Я подошел посмотреть, в чем там дело, и почти столкнулся со своим недавними знакомцами, битым мужичком и гренадером. Мужик опять был нагружен узлами, но теперь они с гренадером не ссорились, а мирно беседовали.
Это мне было любопытней, чем происшествие на дороге и я подошел к ним сзади, благо военная форма сделала меня неузнаваемым. Говорили мои знакомые на русском языке, мужик как мог, а гренадер с сильным французским акцентом.
- Как ты мог, глюпый голова, его отпустить! - корил мужика француз. - Зачем к нему лез одна?
- Сам ты, Яшка, больно умный, что же сам его не зарубил? Учить вы все можете, а как что, так в кусты! Кто же знал, что он так бережется!
- Ты, Иван, глюпый русский ля мужик. Где мы теперь того человек будем искать?
- Ничего, сам найдется, некуда ему отсюда деться. В такой одеже, он как бельмо на глазу.
Я предположил, что разговор идет обо мне, и встал так, чтобы все слышать, но они меня не заметили.
- На какой твоя глазу? - не понял гренадер русскую поговорку. - Ты его что видела?
- Видела, не видела, не твое басурманское дело. Ты лучше смотри у кого, что есть из злата-серебра, а то вчера двоих зазря загубили. Зачем попусту на душу грех брать?! Ничего вы, басурмане, не понимаете! Посмотри, твои хранцузы даже постромки распутать не могут, одно слово - басурмане!
- Ты, Иван, француз лучше не касай! - рассердился гренадер. - А то я опять тебя буду бить по морда!
Чем кончилась их национальная разборка, я узнать не успел. Ездовые развели лошадей, вручную оттянули пушки, и движение восстановилось. Мои новые знакомые пошли своей дорогой, меня же окликнул Ренье. Пока я подслушивал интересный разговор, генерал вышел наружу, увидел сержанта и приказал нам с ним зайти в штаб.

Глава 4

Эжен де Богарне или, как его называли в России, Евгений Богарне, пасынок Наполеона Бонапарта, вице-король Италии, был французским военачальником и участником почти всех наполеоновских войн. После падения Наполеона он стал герцогом Лейхтенбергским.
С этим человеком связана одна любопытная православная легенда. После Бородина обе армии, русская и французская стремительно продвигались к Москве по старой Смоленской дороге. Четвертый корпус Великой армии под командованием вице-короля Италии Евгения Богарне, отделившись от основной армии в Можайске, и через Рузу двинулся на Звенигород. Захватив его, французский корпус в ночь с 31 августа на 1 сентября, разделившись, частично остался в городе, частично дислоцировался - в Саввино-Сторожевском мужском монастыре.
Богарне ночевал в обители. Ночью он увидел, что дверь его комнаты отворяется, и в нее входит тихими шагами человек в чёрной длинной одежде. Гость подошел к нему так близко, что он, принц, смог при лунном свете рассмотреть черты его лица. Он казался стариком, с длинной седой бородой. Около минуты этот человек стоял, как бы рассматривая принца, наконец, тихим голосом сказал: «Не вели войску своему расхищать монастырь и особенно уносить что-нибудь из церкви. Если ты исполнишь мою просьбу, то Бог тебя помилует, и ты возвратишься в своё отечество целым и невредимым». Сказав это, старец тихо вышел из комнаты.
Принц, проснувшись на рассвете, вспомнил это видение, которое представлялось ему так живо, как будто случилось наяву. Он немедленно позвал адъютанта и велел ему отдать приказ, чтоб отряд готовился к выступлению обратно к Москве, со строгим запрещением входить в монастырь. Отпустив адъютанта, принц пошёл осмотреть церковь, у входа которой стояли часовые. Войдя в храм, он увидел гробницу и иконописный образ, который поразил его сходством с человеком, привидевшимся ему ночью. На вопрос, чей это портрет, один из монахов отвечал, что это образ святого Саввы, основателя монастыря, тело которого лежит в гробнице. Услышав это, Богарне с благоговением поклонился мощам святого и записал его имя в своей памятной книжке.
После этого события ему приходилось участвовать почти во всех сражениях, начиная от Малоярославца, во время отступления французской армии из России и в кампании 1813 в Германии. Ни в одном из них принц не был ранен; слова старца сбылись: он возвратился благополучно в отечество, и даже после падения Наполеона остался всеми любимым и уважаемым.
Эту историю рассказал сын генерала Эжена уже во времена правления императора Николая Павловича, когда приехал по просьбе покойного отца поклониться мощам святого Саввы.
Вот с таким интересным человеком мне предстояло встретиться в небогатой крестьянской избе.
Мы с сержантом прошли мимо часового и оказались в обычной комнате с одним подслеповатым окошком. Здесь было человек десять военных. Какой-то человек в форме спал на лавке, остальные были заняты своими делами. За столом сидел принц Евгений и разговаривал с бригадным генералом. Мы вытянулись по стойке «смирно» и Ренье доложил дивизионному генералу о нашем прибытии. Принц приветливо кивнул и попросил его подождать.
Я прислушался к разговору, однако никаких стратегических секретов не узнал. Разговор шел о вещах и так очевидных, медленном продвижении войск, излишке обозов и плохой дисциплине. Бригадный генерал пожаловался на какого-то де Вошре, не подчинившегося его приказу. Принц согласно кивнул головой и пообещал во всем разобраться. Бригадному генералу такое неопределенное обещание не понравилось, он попытался надавить на командира корпуса, но Богарне, ласково ему улыбаясь, ничего конкретного так и не пообещал.
- Но, принц, если мы будем разрешать младшим по званию так с собой обращаться, - сердито сказал бригадный генерал, - то что тогда говорить о солдатах!
Я не очень понял, что он этим хотел сказать, как, по-видимому, и Богарне. Принц отпустил генерала и повернулся к нам.
- Ты, мне сказал, что лейтенант умеет быстро залечивать раны? - спросил он сержанта.
- Так точно, - ответил тот, - меня он вылечил за два раза.

Предыдущая страница 2 Следующая страница


3 Сергей Шхиян

- Интересно, - начал говорить Богарне, но докончить фразу у него не получилось, в избу влетел взволнованный адъютант и крикнул:
- Император!
Все, включая спавшего на лавке полковника, вскочили на ноги. Мы с Ренье попятились к дверям. В комнату вошел сначала какой-то генерал, как я позже узнал, адъютант Бонапарта де Сегюр, а за ним и сам Наполеон. Он был в поношенной шинели и грязных сапогах. Принц попытался начать доклад, но император его остановил и просто подал руку. Наполеон выглядел усталым. В избе наступила могильная тишина. Все присутствующие не отрывали глаз от главнокомандующего, возможно, надеясь, что он их заметит и запомнит или хотя бы побалует историческим высказыванием.
Я подумал, что если сейчас на него напасть, то может поменяться весь ход мировой истории. Однако времени на подвиг у меня не оказалось. Бонапарт мельком нас оглядел и сказал, что хочет говорить с Эженом с глазу на глаз. Все, включая нас с Ренье, поспешно вышли наружу.
Возле штаба стояла скромная карета, правда, запряженная четверкой прекрасных лошадей, вокруг нее теснился эскадрон охраны, остававшийся в седлах. У моего сержанта от встречи с «кумиром» заблестели глаза, и он разом приосанился.
- Представляешь, сам император! - взволнованно прошептал Ренье.
Меня эта неожиданная встреча никак не взволновала. Как говорится, мне бы их заботы! Штабные офицеры тотчас сошлись в кружок и обсуждали прибытие Наполеона. Мы с Ренье встали в сторонке. Сержанта распирала гордость от того, что удалось увидеть вблизи великого человека.
- Надо же, сам император! - бормотал он. - Теперь будет, что рассказать детям!
Судя по его таланту фантазировать, тем для рассказов будущим детям, ему было не занимать, даже и без этой исторической встречи.
Совещание отчима с пасынком оказалось недолгим. Спустя десять минут они оба вышли из избы и Наполеон сразу сел в карету.
Принц дождался, когда она тронется и, не вспомнив о нас, направился к коновязи. К нему «на рысях» бросились офицеры. Мы с Ренье стояли в десяти шагах и единственное, что я расслышал это, было название города: «Малоярославец». Впрочем, тайные планы противника я знал и так по курсу школьной истории.
- А нам теперь что делать? - прервал мои «шпионские» мысли сержант, растеряно глядя вслед кавалькаде. - Принц Эжен так нам ничего и не сказал!
Что нам с ним делать знал я. Ему, сержанту Жану-Пьеру Ренье, выполнить свой воинский долг и возможно, бесславно погибнуть на Российских просторах, мне - свернуть с дороги в ближайший лес и уходить к своим. Как ни симпатичен мне был француз, больше ничего для него сделать я не мог. Только что предложить сдаться в плен, пока десятки тысяч обмороженных, никому не нужных здесь завоевателей не станут в тягость победителям.
Я показал Ренье на освобожденную штабом избу, потом на его плечо и жестом предложил остаться в ней. Он вздохнул и спросил:
- А ты куда?
Я махнул рукой в направлении общего движения. Мне и, правда, нужно было туда, вперед, найти и разобраться со странной интернациональной парочкой. Сержант вздохнул, похлопал меня по плечу, и пошел в пустую избу, по обычной человеческой забывчивости так и не вспомнив об обещании поделиться военными трофеями, добытыми нами в бою с мародерами.
Теперь, когда я был в солдатской форме, да еще при ружье со штыком, можно было, не скрываясь, идти куда угодно. Таких одиночек на дороге было довольно много. Пока я двигался в общей массе, в нужном направлении ко мне не должно было возникнуть никаких вопросов. Мои знакомцы, русский мужик Иван и французский гренадер «Яшка», опережали меня не менее чем на полчаса. Однако они несли на себе какие-то тяжелые вещи, а у меня в ранце была только одежда, так что налегке догнать их я рассчитывал еще до темноты.
На наше общее счастье дождя пока не было и в прогалинах облаков даже изредка мелькало низкое осеннее солнце. К грязи и толкучке на дороге я уже притерпелся, так что теперь почти не обращал внимания на экзотические странности этого исхода. Как только появлялась возможность - убыстрял шаг и легко обгонял груженых «трофеями» солдат «Великой армии». От быстрой ходьбы мне удалось даже согреться.
Ивана и Яшку, я догнал часа через два, когда начало смеркаться. Он шли рядышком уже без узлов и о чем-то разговаривали. Идти следом за ними я не рискнул, пристроился за ротой итальянцев, и теперь шел, не спеша, в общем, людском потоке. Когда стемнело, люди начали останавливаться и подыскивать себе места для ночевки. Мои приятели устраиваться на отдых не спешили, не торопясь шли, временами останавливаясь возле дорогих карет. Теперь, когда я знал, чем они промышляют, действия их стали понятны, они подбирали себе подходящие жертвы.
Теперь, когда стемнело, я смог подойти к ним ближе без боязни быть узнанным. Однако услышать о чем они переговариваются - не получалось. В каретах, которые их интересовали, в основном ехали беженцы, которые могли понимать русский язык, так что говорили они между собой очень тихо.
Наконец, один экипаж им, кажется, понравился больше других, и они остановились возле него, рассматривая позолоченные дверцы и шелковые занавески на окнах. Карета была большой и тяжелой, но запряжена лишь парой тощих лошадей. На козлах дремал сильно укутанный старик-кучер. Ни седоков, ни слуг поблизости видно не было.
В это время на обочине несколько солдат под командой маркитантки развели большой костер и пристраивали над ним котел с водой. Я, чтобы «вписаться в пейзаж» и не обращать на себя внимания, сразу же подошел к маркитантке и попросил ее продать бутылку бренди. Теперь, когда с помощью Ренье хитроумного я разобрался в ситуации, для меня все упростилось. В этой мешанине языков и народов я со своим плохим французским и славянским акцентом вполне мог выдавать себя за поляка из пятого корпуса.
Маркитантка сама оказалась не француженкой, и говорила на языке Вольтера и Руссо не многим лучше моего. Однако общего запаса слов нам вполне хватило, чтобы сторговаться. За пять франков я получил вожделенную бутылку, кусок ветчины, краюху русского хлеба и место возле костра. Огонь был большим благом, в течение дня несколько раз шел дождь, одежда не успевала просохнуть, была влажной и плохо грела.
Я ужинал стоя спиной к огню и не сводил глаз с подозрительной парочки. Они по-прежнему стояли возле кареты, явно, чего-то дожидаясь. Спустя какое-то время дверца открылась, и оттуда на дорогу задом спустился грузный человек. Он осмотрелся по сторонам и окликнул ямщика. Тот, не спускаясь с козел, просто наклонился, и что-то ему ответил. Слов за треском костра я не услышал, даже не понял на каком, они разговаривают языке.
Переговорив с кучером, грузный человек просунул голову внутрь кареты и начал разговаривать с кем-то внутри экипажа. Переговоры кончились тем, что в дверце показалась женская головка в пышном чепчике. Мужчина подал руку, и дама легко спустилась на дорогу. Скорее всего, спутница грузного господина была молода. Рассмотреть в темноте ее лицо я не мог, но двигалась она легко и свободно, что говорило о ее юном возрасте.
Когда мужчина и женщина оказались на дороге, мои «приятели» отошли в сторону, скорее всего, чтобы не привлекать к себе внимания.
Между тем пассажиры о чем-то довольно долго совещались. Потом грузный мужчина опять переговорил с кучером, поклонился даме, затем встал на ступеньку кареты и вынул из нее довольно большой ларец. Я пока не мог понять, что значат все эти действия, только в одном был твердо уверен: демонстрировать ларцы на большой дороге - самое глупое занятие.
Мою парочку все происходящее интересовало не меньше, чем меня. Оба грабителя замерли на месте, красноречиво подталкивая друг друга локтями. Впрочем, за ними наблюдал только я один, уставшие за дневной переход люди находили себе более прозаические занятия, чем следить за окружающими.
Грузный господин между тем продолжал нянчить свой ларец, одновременно уговаривая даму. Она слушала, упрямо наклонив голову, потом топнула ножкой и пошла через дорогу в сторону леса. Мужчина с явной неохотой отправился следом. Кажется, создалась ситуация когда «девочки идут налево», что при таком большом скоплении молодых мужчин ее спутнику очень не понравилось.
Я думаю - это случай был не совсем характерен для этого времени. Дамы в пышных туалетах обычно «в кустики» не ходили. В каретах были предусмотрены соответствующие приспособления и служанки, способные помочь барыням решить дорожные проблемы. Однако этот экипаж был какой-то не типичный. Дорогую карету везла не четверка рысаков, а пара кляч; на запятках не было лакеев, и, судя по тому, что я видел, барыня осталась совсем без прислуги. Скорее всего, такое бедственное положение путешественников и привлекло грабителей.
Между тем, юная дама решительным шагом шла в лес, за ней следовал тучный господин с ларцом, за ними крались русский Иван с французом Яшкой и ваш преданный слуга. Диспозиция складывалась немного анекдотичная, если учитывать первопричину этого события.
Кто поздней осенью, пока еще не выпал снег, бывал в ночном лесу, вполне может представить, как там темно. Не успели мы сойти с дороги, как все персонажи сразу же растворились в потемках, и я чуть прибавил шаг, даже рискуя наскочить на героиню пикантного эпизода в самый неподходящий для нее момент. Впрочем, такую нескромность отчасти извиняли благородные мотивы.
На спину французского гренадера я наткнулся неожиданно не только для него, но и для себя. Увидел его, когда между нами оказалось меньше метра. «Яшка», или, скорее всего, Жак, стоял в напряженной позе, всматриваясь «во мрак ночи». Я осторожно потянул из ножен саблю. Не знаю, как, но он это услышал или просто почувствовал, во всяком случае, резко повернулся, и мы оказались, что называется, лицом к лицу, Ни рассмотреть, ни узнать меня он не мог и довольно спокойно спросил по-французски, что мне нужно:
- Que voulez-vous?
- Ты мне и нужен, - ответил я на языке Гаврилы Державина.
- Кто ты есть такой? - тотчас перешел и он на местное наречие.
Вообще-то точно такой вопрос ему мог задать и я, что он за французский солдат, если умеет говорить по-русски и откликается на имя Яша, но затевать формальное знакомство мне не хотелось. Второго душегуба с ним не было, а ловкость тщедушного соотечественника я успел оценить.
- Куда делся Ванька? - шепотом спросил я.
Гренадер на свою беду оказался слишком сообразительным. Он не ответил и рванул из ножен саблю. В этот момент совсем близко одновременно вскрикнули мужчина и женщина. Похоже, что главные события разворачивались не здесь, а там возле них. Как это не грустно, но мне пришлось отказаться от «тайм брейка», и, воспользовавшись тем, что моя сабля уже была обнажена, завершить давешний поединок в свою пользу. Яшка удивленно ойкнул, не сразу поняв, что собственно произошло, и отшатнулся от прошившего его грудь клинка, а я, оставив его разбираться со своей жизнью и смертью, побежал в направлении голосов.
- Мне больно, что ты делаешь, дурак?! - испуганно говорил по-русски незнакомый голос.
- Тише, барин, - попросил тенорок Ивана, - станешь кричать, я и твою барыню зарежу!
- Виктор, что это за человек, что ему от нас нужно? - испуганным голосом, спросила по-французски женщина, делая в этом имени как и положено французам, ударение на последний слог.
- Мне больно, - пожаловался он. - Не нужно, я не буду кричать! Что вы со мной делаете?!
В этот момент у меня под ногой громко хрустнула ветка, и тотчас голос Ивана спросил:
- Ты, что ль, Яшка?
- Нет, - сказал я, приближаясь к темным фигурам, - это не Яшка.
Не знаю, как, но он сразу узнал, отскочил от жертвы и возмущенно воскликнул:
- Опять ты, ирод! И что тебе от бедных людей нужно!
- Помогите, - видимо догадавшись, что я не сообщник грабителя, попросил Виктор, - он меня чем-то уколол!
- Виктор, что здесь происходит? - опять, теперь уже требовательно, спросила француженка.
- Стой на месте, - предупредил я мужика, - и брось нож!
- Совести у тебя нет, у ирода, - ноющим голосом откликнулся он, - против своего русского человека восстаешь! Господь тебя за то покарает! Уйди лучше от греха подальше!
- Брось, скотина, нож! - не реагируя на укоризны, приказал я, мешая острием сабли ему приблизиться ко мне.
Однако мужик нож бросать не захотел, просто спрятал правую руку за спину.
В это момент толстый Виктор, опустился на землю и с ужасом воскликнул:
- Смотрите, у меня кровь!
Никто, включая женщину, не отозвался. Нам с Иваном пока было не до чужой крови, а женщина возгласа не поняла. Мужик не стоял на месте, и все время перемещался, пытаясь, обойдя острие, подойти ко мне как можно ближе, чего я, понятно, не давал ему сделать. Потерпев неудачу, он решил действовать по-другому:
- Покайся, проклятый! - вдруг, потребовал он, поднимая вверх левую, свободную от ножа руку. - Покайся или за все свои грехи ответишь перед Господом! За кого решил заступиться? За басурман! За папистов! За врагов наших лютых!
Переводить обычный грабеж в теологический диспут я не собирался, к тому же меня интересовало другое, чего ради эти грабители, судя по их недавнему разговору так мной так заинтересовались, и нет ли в том руки моих недругов.
- Я не за них, а за себя заступаюсь, почему вы с Яшкой за мной следили? - спросил я.
- Ирод ты, Сатана, будь ты проклят! Отдай, что тебе не принадлежит, верни одежды белые, безгрешные иначе не минуешь геенны огненной! - речитативом воскликнул Иван.
- Так вам моя одежда понадобилась? - не скрывая разочарования, спросил я. Оказалось, что ларчик не только просто открывался, но даже не был заперт.
Правда, было непонятно, почему мое зимнее платье, купленное в гипермаркете, он называл «безгрешной одеждой», - однако проникнуть в глубины подсознания грабителя, у меня пока возможности не было.
- На колени, супостат! - не отвечая, приказал Иван, впадая в непонятный раж. - Может быть, тогда пощажу живот твой! Ведомо мне, что нет у тебя против меня силы! Ничего ты мне сделать не можешь!
- Мне плохо, помогите! - потребовал Виктор и сказал по-французски женщине, что мужик его ранил.
- Oh-la-la! - отозвалась она, не выказывая особой тревоги состоянием мужа.
Я тоже не откликнулся, сначала нужно было разобраться со странным грабителем.
- Почему ты решил, что я не смогу тебе ничего сделать? - спросил я.
- Мог бы, так давно убил, - резонно ответил он. - За тебя кривда, а за меня правда!
Сказал он это зря. Конечно, поднять руку на сирого и убого, да еще безоружного, большая сложность, но с ним был совсем иной случай.
- А я тебя убивать и не собираюсь, просто отдам французам, пусть они думают, что с тобой делать, - сказал я, продолжая удерживать его не расстоянии.
- И тут не будет по-твоему! - радостно сообщил мужик. - Мой Яшка настоящий хранцуз не тебе чета, он у самого графа Ростопчина лакеем служил! Ему стоит только своим иродам одно слово сказать, от тебя мокрого места не останется!
- Ничего у тебя с Яшкой не получится, - посочувствовал я, - он уже на том свете тебя дожидается.
- Как так? Кто разрешил? Ты моего друга Яшку убил! Да я тебя, изверга! - истерично воскликнул Иван и, совершенно неожиданно для меня, отпрыгнув в сторону, исчез в темноте.
Я по инерции бросился, было за ним, но вокруг была такая темень, что тут же налетел на дерево и больно стукнулся лбом.
- Неужели мне никто не поможет? - плачущим голосом позвал Виктор. - Меня ранил сумасшедший мужик, мне больно и страшно!
Я вернулся к ним и, сказал, вкладывая саблю в ножны:
- Вставайте, я помогу вам дойти до кареты.
- Я не могу встать, вы должны мне помочь, из меня кровь течет! Mathilde, je suis blesse, - сообщил он француженке, что ранен.
Однако Матильду, как мне кажется, занимало не состояние спутника, а свое собственное, вернее, банальная причина по которой она оказалась в лесу.
- Да уйдете вы, наконец, отсюда! - отчаянно воскликнула она. - Я могу остаться хоть на минуту одна!
Пришлось мне одному поднимать толстяка, так и не выпустившего из рук ларца, и тащить к дороге. Матильда нас догнала, когда мы уже доковыляли до кареты. При свете костра я, наконец, увидел их лица. Виктору было явно за пятьдесят, возраст в эту эпоху более чем почтенный, женщине раза в два меньше. Вероятно короткое уединение умиротворило ее душу и недавнее нервное состояние разом прошло.
- Что с тобой, Виктор? - участливо, спросила она. - Тебя ранил тот ужасный человек?
- Ранил! Он меня не ранил, он меня убил! - заплакал толстяк. - Матильда, если со мной что-нибудь случится, береги ларец! В нем все мое достояние! Теперь такое ужасное время, никому нельзя верить! - пожаловался он.
Я с ним вполне был согласен и, прислонив Виктора к дверце кареты, попытался распроститься со случайными знакомыми, сотворив фразу на французском языке:
- Спокойной ночи, господа, советую вам больше не ходить в лес, вокруг очень много плохих людей!
- Постойте, мосье, - взмолился раненный, почему-то обращаясь ко мне - как к французу, хотя мы с ним только что говорили на родном языке, - умоляю вас, не бросайте нас на произвол судьбы!
Он вцепился в рукав мундира и умоляюще заглядывал в глаза. Я про себя чертыхнулся. Получилось как всегда, не успел сделать доброе дело, как получил новые проблемы. Ни сам Виктор, ни его спутница мне не понравились, и возиться с ними не было никакого желания. Я сделал еще одну попытку распрощаться:
- К сожалению, я ничем не могу вам помочь, мне нужно выполнять свой долг! А вам нужно поискать лекаря!
- Я сам лечу людей, - сообщил толстяк по-русски, не отпуская моего рукава, - зачем мне какой-то халтурщик, который ничего не понимает в медицине!
Фраза был не совсем обычная для языка этого времени, но я слишком не хотел ввязываться в их проблемы и пропустил ее мимо ушей.
- Тем более, значит, вы справитесь сами, - сказал я, помогая ему влезть в карету. - К сожалению, мне нужно идти, как говорится: труба зовет, солдаты в поход!
- Да, как же, я помню, - сказал он, - когда я служил в армии, мы тоже пели эту песню.
- Что вы пели? - спросил я, невольно останавливаясь. В русской армии эта прекрасная песня пока еще не стала шлягером.
- Ну, как там: «солдаты в путь, а для тебя, родная, есть почта полевая», - процитировал он. - Вы ведь тоже не отсюда? Ну, нездешний, а из будущего? Я сразу понял, как только вас увидел. Голубчик, прошу вас как советский человек советского человека, помогите! - и капризно потребовал по-французски. - Матильда, ну где ты! Ты меня совсем не любишь! Меня ранили, а тебе все равно!
То, что помещик знал строевую песню, которую распевали солдаты в Советской армии, а возможно продолжают петь и поныне, говорило об одном, еще один наш современник попал в прошлое и заблудился во времени. Мне уже несколько раз доводилось встречаться с такими людьми. Так что я не слишком удивился еще одному «земляку» и еще меньше ему обрадовался. Сказал просто так, к слову:
- Хорошая песня, патриотическая. А почему вы оказались во французской армии?
- Все из-за нее, из-за жены, из-за Матильды, - уже из каретной темноты ответил он. - Она-то настоящая француженка и побоялась оставаться в городе. Вы знаете, что сейчас творится в Москве? Она почти вся сгорела! У меня тоже сожгли дом, конюшни, службы, все дворовые разбежались! Остался один кучер, да и тот на ладан дышит. Все, все потерял! - опять заплакал он. - А как наживал! Какими трудами!
Он замолчал, пытаясь справиться с рыданиями.
- Понятно, - задумчиво сказал я. - Только зачем вы пошли вместе с французской армией, вы что, не знаете, чем кончится поход Наполеона?
- Это их императора? Знаю, конечно, он умрет на каком-то острове, кажется святой Елены. У меня как-никак законченное высшее образование!
- У вас высшее образование! - воскликнул я, вспомнив, что уже как-то под Петербургом встречал подобного субъекта с законченным высшим образованием. - Простите, а ваша фамилия случайно не Пузырев?
- Именно, Пузырев Виктор Абрамович, а вы что, меня знаете?
Знал ли я эту скаредную, жадную скотину?! Подробности его жизни я уже не помнил, только то, что он каким-то нечестным способом стал помещиком. Еще, что у него, как и у меня, после перемещения в прошлое появились экстрасенсорные способности, и он хвастался, что очень ловко умеет обирать своих крепостных крестьян.
- Нет, мы незнакомы, - твердо сказал я, - но я много о вас слышал.
- Действительно, я человек незаурядный, меня многие почитают! - забыв о слезах, сообщил он. - Думаете в России много людей с законченным высшим образованием?
- Наверное, мало.
- Вот видите, а вы торопитесь! - непонятно к чему, сказал он. - Дорогой земляк, умолю, побудьте с нами. Что вам мокнуть на дороге, у нас в карете достаточно места для троих. Я старый человек и не могу за себя постоять. Побудьте с нами, что вам стоит! Во имя гуманизма и человеколюбия! Обещаю, что вы об этом не пожалеете!
- Пожалуйста, мосье, останьтесь, - попросила и Матильда, каким-то образом понявшая, о чем просит муж.
Признаться мне и самому очень не хотелось проводить ночь под открытым небом, да и отдых не был лишним.
- Хорошо, я останусь с вами до утра, - решил я и помог даме сесть в карету.
Занавески в ней были зашторены. Раненый со своим драгоценным ларцом устроился на одном сидении, мы с Матильдой напротив.
- Зажгите свечи, - попросил Пузырев, - мне почему-то страшно в темноте.
- У вас есть огниво? - рассеяно спросил я, ощущая своей ногой мягкое женское бедро.
- Да, конечно, Матильда, дай господину солдату огниво, - сказал Пузырев по-французски и я почувствовал, как к моему колену притронулась легкая рука. Мы как-то сориентировались, и наши пальцы нашли друг друга. Правда, огнива в женской руке не оказалось, зато мне подарили легкое пожатие.
- Ну, что вы медлите, - капризно сказал Пузырев, не дождавшись от нас никаких видимых действий.
- Да, да, сейчас, - ответил я, наконец, получив мешочек с инструментами для добывания огня. Неясные пальцы оставили мою руку, и я смог выполнить просьбу Виктора Абрамовича.
Добывать огонь при помощи огнива значительно легче, чем трением друг о друга двух палочек. При хорошем навыке можно с этой задачей справиться меньше чем за минуту. До изобретения спичек, приписываемого немецкому химику Камереру, которому в 1833 году удалось составить содержащую фосфор массу, легко воспламеняющуюся при трении о шероховатую поверхность, в течение тысячелетия, а то и больше, это был единственный инструмент для добывания огня. Я вытащил из мешочка трут, кремень, огниво и ударил им по куску кварца. Искры на мгновение осветили моих спутников.
- Как вы долго, - пожаловался Пузырев, - мне холодно…
- Трут совсем отсырел, - сказал я, - нужно высушить. Пойду к костру.
Только когда я выбрался наружу, до меня дошел весь комизм ситуации. Увлекшись, так сказать, нечаянными прикосновениями, я добывал огонь рядом с горящим костром. Затеплив свечу от головешки, я вернулся назад.
- Ну, наконец-то, - приветствовал появление огня Пузырев, - знаете, меня почему-то знобит.
Теперь при свете, я, наконец, рассмотрел старых и новых знакомых. Виктор Абрамович, за тринадцать лет прожитых им после нашей предыдущей встречи, так изменился, что его трудно было узнать. Он располнел, постарел, и лицо из неприятного, превратилось вовсе в противное. Причем делали его таким не черты лица, в общем-то, самые обычные, а брезгливо опущенная нижняя губа и непонятно с чего появившееся высокомерное выражение. Даже теперь, когда ему было плохо, он не забывал о собственном величии. Матильда, напротив, в живом теплом свете оказалась премиленькой женщиной. Точеный, чуть вздернутый носик, французский разлет бровей, блестящие глазки, чистый овал лица, обрамленного кружевным чепчиком…
- Вам нужно перевязать рану, - сказал я Пузыреву.
- Нет, нет, оставьте, мне ничего не нужно! - непонятно почему, разволновался он. - У меня просто ерундовая царапина.
- Вам виднее, - сказал я, отдвигаясь от соседки.
Пузырев закрыл глаза, и мы какое-то время не разговаривали. Снаружи усилился дождь и гулко забарабанил по верху экипажа.
- Может быть, позвать сюда кучера, он на козлах совсем промокнет, - предложил я.
- Это совершенно незачем, - живо откликнулся Виктор Абрамович, - у Герасима теплая одежда и, вообще, ему там лучше. Со слугами нужна строгость, - нравоучительно сказал он, - а то они сразу распускаются! Уж поверьте, голубчик, у меня большой опыт!
Я хотел спросить, не потому ли разбежалась вся его дворня, но, глянув на Пузырева, решил, что говорить на эту тему совершенно бесполезно и предложил:
- Может быть, будем спать?
- Спать? Да, конечно, спать непременно… Вот вы говорите, что слышали обо мне, а ведь это не даром! Я не простой человек, очень даже не простой, я, можно сказать, своеобразный уникум!
Определение ему так понравилось, что он еще несколько раз назвал себя «уникумом».
- Обо мне нужно писать научные труды, - продолжил Пузырев, - я очень многого достиг в жизни и все исключительно своим трудом и талантом! Хотите, я вам расскажу историю своей жизни?
- Сейчас уже поздно, вам нужно отдохнуть, лучше завтра с утра, - испугался я и спросил, что бы сбить его с темы собственного возвеличивания. - Вы давно женаты на мадам Матильде?
Во время нашей с ним первой встречи, он что-то рассказывал о своей жене, которой француженка быть никак не могла.
- На Моте? - уточнил он. - Недавно, женился после того как овдовел. Знали бы вы, какая у меня была первая супруга, горлица! Ангел! Мне за всю совместную жизнь ни одного слова поперек не сказала. Разве ее можно сравнить с этой французской, - он подумал, как точнее охарактеризовать жену, и припечатал, - шалавой!
- La France? - услышав знакомое слово, оживилась мадам Пузырева.
- Франсе, Франсе, твою мать! - сердито ответил Пузырев, потом наклонился ко мне и пожаловался. - Видите, с кем связался на старости лет! Только и умеет, что деньги транжирить. Это из-за нее пришлось в Москве жить. Жил бы сейчас у себя в деревне, чистый воздух, все бесплатно. Дворовых девок полон дом, любую выбирай, сочтет за счастье. А знаете, какое у меня именьице? Рай земной, сельцо и две деревеньки, почти семьсот душ крестьян! А уж как меня все соседи почитают!
Кажется, мне было не миновать печальной участи выслушать поучительную историю жизни великого Пузырева. Я демонстративно закрыл глаза и прикинулся спящим. Однако его это не смутило, и он продолжил монотонный рассказ о своих замечательных качествах. Спустя пять минут я уже спал.
- Голубчик, вы меня совсем не слушаете, - сказал он, теребя по колену.
Я с трудом открыл глаза. Свеча уже догорала, так что, вероятно, прошло довольно много времени. Виктор Абрамович, пока я спал, еще больше побледнел и казался совсем больным.
- Вам плохо? - спросил я.
- Да, очень плохо, я скоро умру, - как-то отрешенно ответил он. - Поэтому я и открыл вам все тайны своей души.
- Ну, вы преувеличиваете, - фальшиво улыбаясь, успокоил я, - вы еще нас всех переживете!
- Нет, эта ночь станет последней в моей жизни! - с непонятной мне патетикой воскликнул он. - Мне цыганка нагадала еще в той, далекой жизни, что я умру в лесу от руки маленького человека. Все ее предсказания сбылись… Я попал в прошлое, стал богат и знаменит… Теперь вам придется выполнить последнюю волю умирающего друга! - неожиданно добавил он.
Другом он моим не был, выполнять его просьбы я не собирался, но спорить не стал. Мало ли что может сказать напуганный человек.
- Я хочу отдать вам самое дорогое, что у меня есть! - продолжил он. - Вы должны поклясться, что будете заботиться о моем наследстве!
- Поклясться? - переспросил я, не понимая, что он имеет в виду, Матильду или его замечательный ларец, и ответил уклончиво. - Зачем же так, пусть лучше все останется у вас.
- Я умру, а человечество должно получить… узнать, это крайне важно, - настойчиво говорил он.

Предыдущая страница 3 Следующая страница


Боги не дремлют 4

Я подумал, что если речь зашла обо всем человечестве, то забота о Матильде, пожалуй, отпадает.
- Этот великий труд результат всей моей жизни, размышлений, наблюдений и выводов! В этих трудах не только мои открытия, в них я описал свою жизнь, со всеми ее взлетами и падениями. Можете поклясться, что выполните мое последнее желание?
Тут я окончательно запутался в предположениях, перестал понимать, о чем он говорит, и легкомысленно пообещал:
- Ну, если так, то, само собой. О чем разговор, большому кораблю, большое плаванье!
- Я знал, что не ошибся в вас! - сказал он, смахивая скупую мужскую слезу. - Вы очень похожи на одного друга моей юности. Мы с ним расстались из-за нелепой ошибки, и если бы не роковая случайность, то до сих пор были бы вместе! Мы бы вместе с ним перевернули мир! Вы совсем как он, у вас потрясающее сходство, Если бы не прошло столько лет, я бы решил, что он это вы.
У меня возникло подозрение, что он говорит ни о ком другом, как обо мне.
- В этом ларце, - продолжил Пузырев, - мое главное сокровище, мои рукописи! Многолетний титанический труд! Философия, техника, математика, космогония, история! Вы должны ознакомить с моим наследием все прогрессивное человечество!
Несмотря на драматизм ситуации, я едва сдержал смех. Представил себе лица грабителей, когда вместо золота и брильянтов, они обнаружили в ларце мудрые мысли несравненного Пузырева!
- Я, конечно, постараюсь донести, - после долгой паузы, сказал я, с трудом поборов веселость, - но боюсь, что все прогрессивное человечество пока не доросло. Как бы оно не извратило саму идею…
- Ах, как вы меня понимаете! Я тоже думал об этом! Действительно, мои идеи слишком сложны для среднего человека, но великие мыслители, ну там Ломоносов или Карл Маркс, меня обязательно оценят и проникнутся… Ломоносов еще жив?
- Нет, к сожалению, уже умер, - удивившись такому невежеству, ответил я.
- Жаль, а Карл Маркс?
- Он еще не родился.
- Вот и хорошо, когда родится, пусть тогда и почитает. Я, когда учился в институте, тоже читал его книжки. В сущности, довольно дрянные и запутанные. Я вам говорил, что у меня законченное…
- Высшее образование, - договорил я за него.
Свеча начала трещать и мы одновременно на нее посмотрели. Она почти догорела, фитилек уже плавал в лужице из воска и собирался погаснуть.
- У вас еще есть свечи? - спросил я.
- Не нужно зажигать новую! - покачал он головой, - знаете, свечи такие дорогие, мне приходится экономить. Мы и в темноте посидим.
- Ну, в темноте, так в темноте, - согласился я и задул огарок. - Постарайтесь уснуть. Утро вечера мудренее.
- Да, конечно, - согласился он. - Если только оно для меня наступит!
Дождь продолжал стучать по крыше кареты. Матильда тихонько посапывала рядом со мной. Я закрыл глаза и вернулся в прерванный сон.
Настало утро и Аврора, с трудом пробившись сквозь тяжелые осенние облака, своими розовыми лучами пробудила нас ото сна. Когда мы проснулись, оказалось что Виктор Абрамович уже не дышит. Я проверил у него пульс и на своем корявом французском, сообщил трагическую новость супруге:
- Votre mari est mort!
- Что, значит, мой муж умер?! - переспросила она на прекрасном русском языке. - Вы это говорите серьезно?
- Посмотрите сами, - ответил я, поражаясь, как быстро француженка освоила чужой язык, - под ним лужа крови. Он ведь отказался сделать перевязку…
- Вот это да! И что же мне теперь с ним делать?! - вскричала вдова.

Глава 5

Похоронили Виктора Абрамовича в селе Бабенки. Из-за отсутствия могильщиков пономарь с дьячком, при пассивном участии пузыревского кучера, за особое вознаграждение вырыли могилу, и местный священник, только по старости лет, не сбежавший в леса при нашествии супостатов, как положено его отпел. Вдова, тоже, как принято, плакала над хладным телом, и, мешая французские и русские слова, сокрушалась о замечательной душе, золотом сердце покойного. На этом все и кончилось.
Хотя я и относился к Пузыреву с непреодолимой иронией, когда пономарь и дьячок опустили тело в могилу, мне стало грустно. В конце концов, он был не многим лучше или хуже большинства из нас. Грешил тщеславием, был поверхностен, глуп и жаден; рвал, что и где мог, греб под себя, когда получалось, заедал жизнь ближним, но, в общем, оказался довольно безобидным чудаком и, как выяснилось, даже пекся о благе человечества.
Всю ночь и утро непрерывно шел дождь, мы с Матильдой вымокли до нитки, и с кладбища отправились в дом священника сушиться. Местный поп, отец Константин относился к нам насторожено, но по христианскому милосердию, отказать в приюте не смог, Теперь, когда кончились грустные ритуалы, я спросил у француженки, почему он скрывала, что хорошо говорит по-русски. Все оказалось предельно просто, Пузырев хотел иметь женой «настоящую» иностранку, к тому же аристократку, а не бедную дочь французской гувернантки, выросшую в России.
Батюшка жил в обычной крестьянской избе, так называемой пятистенке, В первой комнатушке у него было что-то вроде горницы, во второй спаленка. Эту комнату он уступил нам. Священник он вдов и бездетен, потому собственного хозяйства не держал и решал бытовые проблемы доброхотной помощью старух прихожанок. Теперь, когда жители попрятались в лесу, обходился сухомяткой.
Похоже, что поминки с господской пищей и напитками, из запасов Пузыревых, его очень утешили. Священник со служками с жадностью голодных людей набросились на скоромное и, наверное, про себя благословляли Господа, за своевременную кончину раба божьего Виктора. Когда тризна была завершена, батюшка нас благословил и ушел в храм молиться за победу русского оружия над супостатами.
Матильда была грустна и даже всплакнула. Что с ней дальше делать я не знал, бросать на произвол судьбы не позволяла совесть, а брать на себя заботу о незнакомой женщине, мешали собственные непонятные обстоятельства. Вообще, последнее время мне порядком доставалось от жизни и недругов и больше всего хотелось не новых романтических приключений, а стабильности и покоя.
Французов в Бабенках не было, те, что стояли тут на постое, ушли утром, так что я мог без риска быть обвиненным в дезертирстве, поменять форменную одежду на свою старую, гражданскую, теплую и непромокаемую. Однако по здравому размышлению, решил пока остаться в военном, все-таки платье середины двадцать первого века, в начале девятнадцатого, смотрелось вызывающе.
В поповском доме было тепло и уютно. Пахло деревом, дымом и сухими травами.
Я рассказал француженке о завещании мужа, и мы с ней открыли таинственный ларец. Оказалось, что Пузырев не соврал, ничего кроме бумаг в нем не оказалось.
Вдова восприняла это спокойно, сказала, что знает о занятиях мужа, он, мол, большой ученый и ничем кроме науки не интересовался. Я слушал ее, стараясь не встречаться взглядом. Отношение к Виктору Абрамовичу у меня было однозначное.
Пока сохло платье, от нечего делать, я развязал несколько пачек с бумагами. Виктор Абрамович, видимо, из экономии писал на самых разных клочках, причем, плохо очинёнными перьями и такими мелкими буквами, что в полутемной избе прочитать его письмена оказалось невозможно, весь текст сливался. Я даже подошел к окну, но и там света не хватило. Так что ничего из великого наследия почерпнуть мне не удалось. Пришлось оставить великие рукописи другим более пытливым исследователям.
Кучер Пузырева, пожилой мужик по имени Герасим, после похорон хозяина мрачно заявил, что лошади у нас плохие, вот-вот падут и дальше он ехать отказывается. Даже пара стаканов водки за помин души барина, не примирил его с суровой прозой жизни, и свою жесткую позицию он не смягчил. Когда я, не поверив ему на слово, сам осмотрел их кляч, вынужден был признать, что он полностью прав. На таких одрах ни то, что до Казани, было не доехать и до соседней Москвы.
Встал вопрос, что делать дальше. Ситуация складывалась для вдовы очень не простая. В Москву ей было возвращаться некуда, к тому же слишком опасно. Несмотря на то, что там еще стоял десятитысячный французский гарнизон, по слухам, не прекращались грабежи и пожары. В имение было не пробраться, разве что идти туда пешком. Похоже, у нее остался один выход, до скорого смертного часа бродить по стране с французской армией.
С момента обнаружения хладного тела Пузырева, мы с ней толком не разговаривали. Сначала искали для усопшего место упокоения, потом договаривались со священником, его служками… Как обычно бывает, похороны для близких превращаются в тяжкое испытание и требуют много сил и нервов. Только теперь, когда мы одни остались в избе, настал подходящий момент обсудить наши перспективы.
- Мадам Матильда, - спросил я, благо теперь мы могли свободно изъясняться по-русски, - что вы намереваетесь делать дальше? У вас есть какие-нибудь родственники?
- Родственников у меня нет, - кротко ответила, - моя мать умерла, а отца своего я никогда не знала. Надеюсь, вы не оставите меня своим покровительством!
Я посмотрел на нее совсем другими глазами, чем прошедшей ночью, когда наши руки случайно соприкасались, и почувствовал себя в ловушке.
- Да, конечно, как можно оставить, - невнятно пробормотал я, - только что нам теперь делать?
- Поедем в наше имение, - как о деле решенном, объявила она. - И там подождем, пока кончится война.
- Где это ваше имение и на чем мы туда поедем? На палочке верхом?
- Наше имение вблизи города Брянска Орловской губернии, до него совсем близко, всего верст четыреста, а лошадей мы достанем.
Она говорила так уверено, как будто все знала наперед, и никаких, даже незначительных внешних препятствий, вроде войны, просто не существует. Меня такие беспочвенно самоуверенные люди раздражают. Однако я спорить не стал, только пожал плечами.
- Теперь, когда бедного Виктора больше нет с нами, - промокнув платочком глаза, сказала она, - мне придется все решать самой. Конечно с вашей помощью. Вы в лошадях разбираетесь? Барышники такие плуты, всегда норовят обмануть.
Я собрался поинтересоваться, где это она здесь собирается отыскать лошадиных барышников, но не успел. В дверь поповского дома ударил тяжелый сапог завоевателя, она с грохотом распахнулась, и в горницу ввалились красные уланы второго гвардейского полка Великой армии. Мы от неожиданности вскочили. Непрошенных гостей было четверо и с первого взгляда стало понятно, что они пьяные в стельку.
Увидев в русской избе пехотинца и хорошо одетую женщину, они очень обрадовались. Я их оптимизма не разделил и встал так, что бы нас отделял стол. Мой маневр остался незамеченным, потому что все внимание оказалось, сосредоточено на даме и ларце. Вперед вышел юный корнет. Он был невысокого роста, стройный и еле держался на ногах.
- Мадам, - обратился он к Матильде, - мы рады вас приветствовать. Надеюсь, вы понимаете по-французски?
- Я тоже рада вас видеть, господа, я француженка, - ответила вдова. - Прошу садиться.
Встреча с соотечественницей очень обрадовала уланов, они начали расшаркиваться, потом, оставив свои пики и мушкетоны у входа, чинно прошли в горницу и расселись по лавкам. Я, как обычно, молчал, что бы не вызывать вопросов своим произношением.
- Вы, я вижу, тут не одна, - продолжил тот же корнет, покосившись на меня. - Надеюсь, кавалеристы окажутся не хуже пехоты! Ненавижу пехоту! - добавил он, смерив меня наглым взглядом.
Товарищи поддержали его кивками и легким рычанием. Это был прямой вызов, но я промолчал, не зная, что предпринять, Устраивать сразу же драку за «честь рода войск», было бы, по меньшей мере, неразумно. Все страсти легко погасила Матильда. Она очаровательно улыбнулась, и неожиданно для меня сказала:
- Знакомьтесь, мосье, это мой брат!
Суровые лица сразу расцвели улыбками. Брат, а не соперник их, кажется, устроил. Мне же было непонятно, как Матильда сможет объяснить, что ее брат плохо говорит по-французски, да еще с русским акцентом. Оказалось, что она учла и это:
- Мой дорогой Жан лечится здесь после тяжелого ранения в голову, он бедняга совсем не может говорить…
Уланы сочувственно на меня посмотрели и отдали честь. Теперь нужно было как-то продолжать игру, но я со своей, немотой оказался выключен из общего действия. Руководство взяла на себя Матильда. Она улыбнулась корнету, и сразу взяла быка за рога:
- Господа, у меня в карете есть вино, не хотели бы вы отметить наше знакомство?
Ответом, как нетрудно догадаться, был всеобщий восторг. Война и ненависть к пехоте были забыты, впереди был праздник и возможные плотские радости. На предложение, от которого не сможет отказаться ни один уважающий себя воин, был один общий ответ:
- Виват женщины и Франция!
Я был не в меньшем восторге, чем уланы. Матильда была великолепна. Такому артистизму и находчивости можно только завидовать. Тотчас два рядовых кавалериста под ее командой отправились за провиантом, а корнет с вахмистром устроились за столом. Я как младший по званию сел последним. Теперь, когда с женщиной все определилось, героев русского похода интересовал исключительно таинственный ларец. Они уставились на него как кот на сметану. Доблестные воины, не скрываясь, перемигивались и подталкивали друг друга локтями, потом вахмистр, не выдержав неизвестности, спросил:
- Эта шкатулка принадлежит мадам?
Я кивнул и открыл крышку ларца. Оба привстали с лавок и вытянули шеи, надеясь увидеть несметные сокровища. Увы, там были только рукописи покойного Пузырева.
- Ce sont des papiers, tout simplement, - разочарованно сказал вахмистр, теряя к ларцу всякий интерес.
Несколько минут мы сидели молча. Французов в тепле начало развозить, однако корнет сумел взять себя в руки и даже проявил ко мне вежливый интерес:
- Куда тебя ранили, товарищ?
Я приподнял волосы со лба и показал недавний сабельный шрам. Он произвел впечатление, корнет сказал соответствующую случаю банальность и сочувственно похлопал меня по плечу. На этом разговор застопорился, и мы молча ждали возвращения Матильды. Наконец она появилась, вместе со своей очаровательной улыбкой. Следом за ней уланы внесли две корзины с припасами. Я даже не знал, что у Пузыревых в карете был целый винный погреб. Радостно возбужденные солдаты расставили на столе бутылки. Только теперь я понял, что задумала француженка. Такое количество спиртного сбило бы с ног не то, что французских кавалеристов, даже русских сапожников.
Вдова тотчас развила бурную деятельность, нашла у батюшки в буфете несколько керамических кружек и мисок, начала сервировать стол. Уланы ей помогали. Наконец все было готово. Матильда попросила меня откупорить несколько бутылок русской водки, и, вполне в традиции своей новой родины, до краев наполнила кружки, Французы благосклонно за ней наблюдали, еще не представляя, какие их ждут испытания.
- Я хочу выпить за мадам, - начал было корнет, но дама перебила его.
- За меня выпьем позже, сначала мосье, я предлагаю тост за нашего великого императора! - сказала она, вставая. - Виват, император Наполеон! Пьем до дна!
И первая лихо выпила. Я тоже встал и одним махом опорожнил свою кружку. В ней оказалось не меньше полутора стаканов крепчайшей водки. Бедные французы чтобы не осрамить честь мундира, вынуждены были последовать нашему примеру. Один вахмистр, попытался смухлевать и недопить, но, встретив мой насмешливый взгляд, поддался на подначку и, даваясь, домучил свою кружку до конца.
Думаю, что и первого тоста было вполне достаточно, чтобы уложить уланов под стол, но коварная красотка, не дав им расслабиться, опять наполнила их кружки до краев и, очаровательно улыбаясь, воскликнула:
- Теперь предлагаю выпить за красу и гордость кавалерии, за уланов. Уланам виват!
- Виват, виват, виват! - нестройно, откликнулись бедолаги, наблюдая остановившимися взглядами, как мы с «сестрой» залихватски глушим водку.
- Ну, что же вы, мосье? - удивленно спросила их Матильда. - Неужели осрамитесь перед пехотой?!
Что оставалось делать бедным кавалеристам? Как положено мужественным воинам, отдать свои жизни ради чести мундира! На то, как они пили, было больно смотреть. Однако никто, включая благоразумного вахмистра, не опозорил воинской чести кавалерии!
Когда пустые кружки опустились на стол, один из уланов, посмотрел на меня оценивающим взглядом и доказал, что он настоящий француз:
- Мадмуазель, - проникновенно, пробормотал он, - вы очаровательны! Позвольте просить вашу руку и сердце!
- Я буду, счастлива, составить ваше счастье, мосье, - не раздумывая, согласился я, обретая голос.
Кавалера мое согласие осчастливило, он приподнялся с места, видимо, собираясь облобызать ручку, но не учел фактор земного тяготения и рухнул на пол. Товарищи проводили его взглядами, но помочь жениху встать на ноги никто из них не решился.
Однако во французских пороховницах еще осталась малая толика пороха. Корнет, пристально посмотрел на голую бревенчатую стену, увидел на ней что-то приятное, чему приветливо кивнул, и потянулся к кружке.
- А теперь мы пьем, за здоровье мадам, - предложил он, медленно опускаясь лицом в тарелку с квашеной капустой.
Товарищи как могли, его поддержали. Однако могли они уже очень немногое. Мы оглядели поле сражения. Наши противники были еще живы, но и только. Ни дамы, ни ларцы, ни подвиги их больше не интересовали.
- Ну, вот и все, - сказала коварная искусительница, - теперь у нас есть лошади!
- Они же верховые, - ответил я, чувствуя, что и у меня все начинает плыть перед глазами, - на них французские клейма. Вы думаете, их можно запрячь в вашу карету?
- Значит, мы поедем верхом, - с пьяной решительностью сказала Матильда.
- Верхом? Вы поскачете на уланской лошади, с форменным седлом в женском платье? Как вы это себе представляете? - спросил я, пытаясь себя контролировать и говорить трезвым голосом.
Однако было, похоже, что для этой женщины ничего невозможного не существовало. Она думала не больше десяти секунд.
- Я надену его платье, - спокойно сказала она, показав на стройного корнета, задумчиво упершегося лицом о капусту. - А вы оденетесь в одежду вахмистра.
Я подумал, и ее предложение мне понравилось.
- Виват, мадам! - сказал я и потянулся, было, за бутылкой, но в последний момент удержался от искушения присоединиться к французам.
Однако все оказалось не так-то просто. Одержать победу нам оказалось много проще, чем воспользоваться ее сладкими плодами. Возможно, будь мы трезвы, раздевание захватчиков прошло бы быстрее и организованнее, теперь же каждое движение требовало от нас очень большой координации и сосредоточенности. Только дотащить намеченные жертвы от стола до лавок заняло неимоверно много времени. Особенно долго я возился с тяжелым вахмистром. Потом началось раздевание, вызвавшее у нас с Матильдой неожиданный прилив веселости. Уланы, несмотря на полубессознательное состояние, пытались нам мешать, чем смешили француженку, а она, в свою очередь, меня.
Наконец все было кончено, и двое голых гвардейцев обрели покой и отдохновение под старыми поповскими рясами. Однако оказалось, что это еще не пол дела, теперь нам предстояло раздеться самим. Матильда пытливо на меня посмотрела, трезво оценила мое состояние и спросила:
- Ты умеешь раздеваться?
- Умею, - твердо сказал я. - Я умею не только раздеваться, но и раздевать. Хочешь, я буду твоей камеристкой?
- Камеристкой! - залилась смехом веселая вдова. - Тоже скажешь! Ты и сам-то не сможешь раздеться!
- Смогу! - обиделся я и начал разоблачаться. Отчасти она оказалась права, снимать сапоги и узкие панталоны, балансируя на одной ноге было сущим наказанием. Два раза я оказывался на полу, но попыток устоять в вертикальном положении не бросил. Боевая подруга как могла, мне помогала, подставляя свое хрупкое плечо, помогая утвердиться на ногах, и со мной все решилось, более ли менее благополучно. А вот с одеждой Матильды нам пришлось помучиться. Камеристка из меня получилась никакая, меня почему-то интересовали не завязки, пуговицы и прочая галантерейная фурнитура сложного женского наряда, а открывающиеся за этими нарядами перспективы, что не убыстряло, а затрудняло процесс.
Наконец после титанических усилий, мы справились с ее последней нижней рубахой, и оказались полностью готовыми к переодеванию. Теперь можно было начать метаморфозу. Однако последний этап с юбкой, так нас вымотал, что пришлось переводить дух. Мы сели рядышком на пустую лавку.
- А ты ничего, - сказала француженка. - Похоже, я тебе нравлюсь?
То, что она мне нравится, не заметила бы только очень рассеянная или близорукая женщина. Поэтому я не стал отрицать очевидное.
- Нравишься, ты мне еще ночью понравилась. Матильда хихикнула, сладко потянулась, но благоразумно заметила:
- Но ведь нам нужно спешить…
- Нужно, - не менее благоразумно, подтвердил я, - сюда может кто-нибудь явиться. Тогда нам несдобровать. С другой стороны…
- Но если мы ненадолго задержимся, - перебила она, - тогда сможем отдохнуть и поехать с новыми силами. Ты устал?
- Смертельно устал, - сказал я, придвигаясь к ней ближе, - и хочу полежать!
- Очень хочешь? - игриво поинтересовалась она, не уточняя что именно я хочу.
- Очень, - подтвердил я, и нечаянно ее обнял. - Нам нужен отдых!
- Тогда остаемся?
- Остаемся, - твердо сказал я. - Если до сих пор сюда никто не пришел, может и вообще не придет. И вообще, если Бог не выдаст, то свинья не съест.
- Мы не долго, - сказала она. - A la guerre comme a la guerre.
- Ты права, на войне как на войне, - повторил я за ней французскую поговорку. - Будем отдыхать, но бдительно! Главное, что бы нам никто не помешал!
- Уланы все равно не проснутся, - рассудительно сказала она, - батюшка в церкви… И если мы быстро… Ты чему смеешься?
- Вспомнил анекдот, - ответил я. - К женщине приходит любовник, а она сидит заплаканная, в трауре. Он ее спрашивает, что с ней. Да вот, отвечает, любовница, только что похоронила мужа. Он тогда говорит: жалко, я так настроился. Она подумала и согласилась, ладно, давай, только медленно и печально.
То ли я спьяна плохо рассказал, то ли она не поняла, но хихикнула лишь за компанию, и сделала правильный вывод:
- Ты, что, тоже очень этого хочешь?
- А ты сама это не чувствуешь? - вопросом на вопрос ответил я.
- Ой, чувствую…
Час пролетели как одно мгновение. Наконец я отстранился от ее горячего влажного тела. Матильда меня не отпустила и опять притянула к себе.
- Ты забыла, нам нужно спешить, - напомнил я, почти против своей воли снова ее обнимая.
- Ну, еще чуть-чуть, - попросила она. - Ты же сам обещал медленно и печально!
- Ох, - непонятно кому, пожаловался я, опять погружаясь в ее пламенную плоть, - что ты со мной делаешь?!
- А ты со мной можешь делать все что угодно, я на все согласна, - засмеялась она. - Ты не думай, Виктор был прекрасным человеком, большим ученым, но мной как женщиной не интересовался. Я так истосковалась по ля муру! Вот ты мной интересуешься?
- Интересуюсь, - признался я. - Только меня отвлекают эти французы. И батюшка может вернуться.
- Ничего, мы тогда встанем перед ним на колени, как Адам и Ева перед Господом и покаемся.
- А если явятся солдаты?
- Ты прав, нечего разлеживаться, давай еще один маленький разик. Или ты больше не можешь?
- Не нужно меня подначивать.
- Хорошо, не буду. Давай так, сейчас ты послушаешься меня, а потом я тебя. Согласен?
- А я что делаю? - обреченно сказал я. - Только обещай, что это действительно последний раз. Если нас расстреляют как шпионов за раздевание наполеоновской армии, виновата, будешь ты!
- Клянусь! А теперь раздави меня…
Когда, наконец, кончилась эта вакханалия, мы порядком протрезвели. Во всяком случае, сумели одеться в платье уланов без травм и членовредительства. Потом, полюбовались друг другом. Из Матильды получился очаровательный корнет со стройными ножками и аппетитной попкой. Мне форма вахмистра оказалась немного коротка и широка, но если не приглядываться, то сидела вполне прилично. Несмотря на наше состояние, ни патенты, ни офицерское и унтер-офицерское звания, служившие одновременно и удостоверениями личности, ни пики и мушкетоны, штатное оружие второго уланского полка, мы взять не забыли. Оделись по всей форме, перепоясались саблями, я своей, Матильда - французской и превратились в обычных кавалеристов.
Выйдя наружу, мы обнаружили, что слишком увлеклись любовными утехами, уже поздно и если мы не поторопимся, ехать нам придется в темноте.
Вокруг было спокойно. Большая дорога проходила отсюда в версте, и ее шум до деревни не долетал. Оседланные уланские лошади привязанные у ограды недоуздками, скучали в ожидании седоков. Мы выбрали себе двух лучших жеребцов, и я их взнуздал. Матильда отправилась разбираться со своим экипажем. Нам нужно было что-то решить и с каретой и с кучером. Герасим после поминок мирно спал в экипаже. Когда мы его растолкали, старик потерял от удивления способность соображать и никак не мог взять в толк, что хочет от него молоденький французский офицер в красном мундире.
Однако все постепенно устроилось. Пузырева велела кучеру дождаться, пока не уйдет французская армия, и самому добираться в Брянское имение.
Мы опять вернулись в батюшкину избу и собрали необходимые вещи. Женское платье Матильда решила взять с собой, как и я, ранец с непромокаемым платьем, а вот ларцом с «творческим наследием» Пузырева. я распорядился преступно небрежно. Взял только одну связку бумаг, намереваясь, за отсутствием туалетной бумаги, использовать их для «бытовых» целей, ларец, со всем его содержимым оставил на попечение батюшки.

Глава 6

Уланские лошади оказались на удивление хороши. Легкие на ходу и послушные. Матильда, вопреки моим опасениям, уверено сидела в мужском седле. Мы рысью доскакали до Старой Калужской дороги и влились в общий воинский поток. Холодный ветер быстро выдул из меня последние пары алкоголя.
К этому времени уже окончательно стемнело, но вдоль дороги горели костры, что позволяло ехать довольно быстро. Какое-то время мы двигались друг за другом, и разговаривать было невозможно, но когда дорога стала свободнее, поехали в ряд, и Матильда воспользовавшись возможностью, задала давно волновавший ее вопрос:
- Ты был чем-то связан с Виктором?
Рассказывать всю историю встречи с ее покойным мужем мне не хотелось. О покойниках хорошо или ничего, поэтому я ответил неопределенно:
- Мы случайно встретились с ним несколько лет назад, ты сама видела, он меня даже не узнал. Поэтому о связях…
- Я говорю о другом, - нетерпеливо перебила она. - Ты тоже как он, гость из будущего?
Я помедлил с ответом, не зная, стоит ли ее посвящать в свои тайны. Решил погодить и ответил вопросом на вопрос:
- Он что, тебе все о себе рассказал?
- Да, конечно, у нас не было тайн друг от друга, - самоуверенно, как все жены, ответила она.
В этом я уверен не был, но спорить не имело смысла. Я совсем не знал их отношений, хотя то, как вчерашней ночью Пузырев охарактеризовал жену, не говорило о том, что они были особенно близки.

Предыдущая страница 4 Следующая страница


5 Сергей Шхиян

- И как ты к этому относишься? - осторожно спросил я.
- Хорошо отношусь, - засмеялась Матильда и тут же сменила тему, почему-то вспомнила то, что между нами сегодня произошло. - Тебе понравилось?
- Не знаю, я был слишком пьян, - отшутился я, чтобы не провоцировать любовные признания, это пока было невовремя, да и неуместно.
Француженка промолчала. Рассмотреть ее лица я не мог, потому не понял, как она отреагировала на мой ответ. Однако по следующему вопросу стало понятно, что он ее не удовлетворил:
- А зачем ты ночью пошел за нами в лес? Сознайся, я тебе сразу понравилась, и ты собирался, - она не договорила и так близко ко мне подъехала, что соприкоснулись наши ноги.
Врать и придумывать романтическую историю о любви с первого взгляда, я не захотел и рассказал, так как было на самом деле:
- Увы, должен тебя разочаровать. Пошел я не за вами, а за разбойниками. Я случайно с ними столкнулся на дороге, и подслушал их разговор. Почему-то они хотели меня убить. Поэтому я и следил за ними. Когда они пошли за вами, решил их остановить. Если бы твой муж не понес в лес ларец, мы бы с тобой вряд ли познакомились.
- Жаль, а я думала, что ты спасал меня, - сказала Матильда.
Я почувствовал себя виноватым, и не оправдавшим надежд, но что сказано - то сказано и переигрывать было уже поздно. Какое-то время мы ехали молча. Был уже поздний вечер, почти ночь, но по Старой Калужской дороге движение не прекращалось. На юг ускоренным маршем продвигался Пятый корпус принца Богарне.
- Давай возьмем в плен какого-нибудь французского генерала, - совершенно неожиданно, без какой-либо связи с тем, о чем мы только что говорили, предложила Матильда, - и отвезем его в Петербург.
- Зачем нам генерал? - засмеялся я. - И как ты собираешься брать его в плен?
- Очень просто, - серьезно сказала она, - сначала выследим, потом я его буду отвлекать, а ты подкрадешься сзади и наденешь на голову мешок. Потом мы его свяжем и отвезем государю.
План, мягко говоря, был наивным и детским, но после того как она «развела» уланов, я не был склонен, снисходительно посмеиваться над ее причудами. Признаться, даже немного испугался, что Матильда, и правда, попытается проделать что-нибудь подобное, потому, прочувствованно ее попросил:
- Давай пока обойдемся без генералов, как бы нам самим не надели мешки на голову. Ты, как я понимаю, воюешь на нашей стороне?
- А на чьей еще я должна воевать? - удивилась она.
- Ну, ты же все-таки француженка.
- Ну и что? Родилась-то я здесь. И, знаешь, мне почему-то больше нравится быть барыней в России, чем куртизанкой во Франции. А если говорить серьезно, то с маминой родиной меня связывает только пролитая кровь. В революцию ее родителей казнили, как аристократов, хотя никакими аристократами они не были, обычными небогатыми горожанами. Все ее родные погибли, только ей одно удалось спастись и бежать. После долгих скитаний пробраться в Россию. Здесь она родила меня.
- Понятно, значит, тебе есть, за что ненавидеть революцию и ее первого консула.
- Бонапарта? Нет, скорее Робеспьера. Бонапарт мне даже нравится как мужчина, - лукаво сказала она. - А ведь ты до сих пор мне не сказал, чем кончится эта война? Ты ведь знаешь будущее. Виктор почему-то не хотел мне ничего о нем рассказывать.
- Ну, какая тут тайна. Сама подумай, чем может кончиться война против России! Скоро эти ребята, - кивнул я на пешую колону, которую мы обгоняли по обочине дороги, - будут штурмовать Малоярославец. Главное, чтобы их армия не прорвалась на юг. Я даже пытался познакомиться с пасынком Наполеона, думал воздействовать на Бонапарта через него. Припугнуть, что у Кутузова там огромные силы. Жаль, что ничего у меня не получилось.
- Почему? - живо заинтересовалась Матильда.
Пришлось рассказать ей все подробности моего случайного знакомства с принцем Евгением.
- Если бы я тогда была с тобой, мы бы все устроили, а может быть, и самого Наполеона взяли в плен, - самоуверенно сказала она.
Однако о таком подвиге можно было только мечтать. Пока же мы вымокли, озябли и проголодались. Нужно было как-то устраиваться на ночь. Рассчитывать на русское гостеприимство не приходилось. Вдоль дороги все деревни были брошены жителями, а избы заполнены ранеными и больными солдатами. Сидеть всю ночь под дождем возле костра тоже не хотелось, и я предложил Матильде съехать на проселочную дорогу и поискать пристанище в стороне от движения войска.
- Ты не знаешь, какое впереди будет селение, - спросила она.
- Вороново, там имение московского главнокомандующего графа Ростопчина, - ответил я.
- Федора Васильевича! - обрадовалась Матильда. - Я его хорошо знаю, он за мной ухаживал! Как чудесно, нам непременно нужно к нему заехать!
- К кому? К Ростопчину? Что ему делать в имении, там же французы!
- Да? Я совсем о них забыла! Но может быть он все-таки там?
Честно говоря, я бы и сам с удовольствием познакомился с этим неординарным человеком. Стоит только напомнить, как он охарактеризовал Декабрьское восстание 1825 года: «В эпоху Французской революции сапожники и тряпичники хотели сделаться графами и князьями; у нас графы и князья хотели сделаться тряпичниками и сапожниками». Мне кажется, известный анекдот времен перестройки о лозунгах Октябрьской революции, вышел из этого высказывания. Узнав о том, что хочет восставший народ, внучка декабриста, восклицает: «Мой дед хотел, чтобы все стали богатыми, а эти люди хотят, чтобы все были бедными».
Кое-что, зная о разнообразных способностях Ростопчина, я бы не стал закладывать душу, утверждая, что его нет поблизости. Однако то, что московского генерал-губернатора нет в Вороново, подмосковном Версале, можно было утверждать смело.
- Там сейчас, скорее всего, штаб Бонапарта, - сказал я.
- Вот и прекрасно, давай поедем туда! Я хочу его увидеть!
- Наполеон тоже за тобой ухаживал? - ревниво поинтересовался я.
- Вот еще, я его даже в глаза не видела! Ну давай съездим, скажем, что мы с пакетом от какого-нибудь маршала!
- Ничего не получится, ты еще можешь выдавать себя за корнета Жана Демьена, а вот как я с моим французским языком никак не могу быть вахмистром Шарлем-Франсуа Шеве. И не думай! - воскликнул я, догадавшись, что у нее на уме. - Твоим глухонемым братом я тоже быть не хочу! И забудь о Бонапарте! Он нам не по зубам!
- Жаль, - кротко сказала Матильда, - вот если бы ты согласился меня послушать…
Но именно этого я делать не хотел, пришпорил лошадь, и так и не дослушал, вероятно, очень заманчивое предложение.
Дорогу, по которой мы ехали, я знал довольно хорошо, правда, в том виде, который она приобрела в конце двадцатого века. Сейчас, да еще ночью, понять, где мы находимся, было практически невозможно.
- Свернем? - спросил я Матильду, увидев какой-то проселок, уходящий в поле. - Любая дорога куда-нибудь ведет…
Она не отвечая, повернула, я поехал следом, и мы сразу же оказались в полной темноте. Даже разглядеть с высоты лошади, что у нас под ногами, я не смог. Ни луны, ни звезд за плотными низкими облаками видно не было, и мы как будто поплыли в плотной, угольной черноте ночи.
- Ты, что-нибудь видишь? - спросил я Матильду, удивляясь, что она долго молчит.
Она не ответила, и только когда я снова окликнул, слишком бодро сказала, что не видит ни зги.
- Ты бы лучше не спала в седле, а то еще свалишься, - посоветовал я. - Если не можешь удержаться, лучше разговаривай.
Под копытами лошадей смачно, чавкала размокшая земля. Порывистый ветер временами бросал в лицо колючие капли дождя со снегом. Мы ехали неведомо куда, лишь изредка перебрасываясь «контрольными» фразами.
- Чувствуешь, откуда-то пахнет дымом? - спросила женщина, когда я опять начал подозревать, что она задремала в седле.
Я втянул в себя прелый осенний воздух.
- Воздух как воздух, тебе просто кажется.
- Дым печной, - определила она.
Чем печной дым отличается от дыма, скажем, костра, я не знал и поверил ей на слово. Где-то слышал, что у женщин обоняние на порядок лучше, чем у мужчин.
- Смотри в оба, - предупредила она, - мы к чему-то подъезжаем.
Я опять принюхался, и мне показалось, что действительно воздух немного пахнет дымом.
- Видишь околицу? - опять спросила Матильда.
- Ничего не вижу, - сердито ответил я.
- Да вот же она!
Мне сделалось обидно, что и обоняние, и зрение у нее лучше, чем у меня. Матильда на мой тон внимания не обратила и поставила в известность:
- Слева от нас изба. Будем проситься на ночлег?
Я остановил лошадь, спрыгнул на землю, пошел туда, куда она указала, и скоро действительно, натолкнулся на бревенчатую стену. Теперь ориентироваться стало легче, я пошел вдоль нее, пока не нащупал дверь. На стук скоро откликнулся старческий голос, спросил, как водится:
- Кого Бог несет?
- Хозяин, пусти двух путников переночевать, - попросил я.
- А кто такие будете?
- Военные, сбились с пути.
Старик затих, видимо о чем-то думал, потом неуверенно, сказал:
- Я бы пустил, да места у нас мало.
Я намек понял и сказал, что мы заплатим. Обещание его заинтересовало, но сразу он не согласился и уточнил:
- А чем платить будете?
У меня ничего кроме французских денег не было, и я замешкался с ответом, вместо меня в торг вступила Матильда:
- Ассигнациями.
- Не, нам фальшивых бумажек не нужно, - разочаровано сказал старик.
- У меня не фальшивые, а настоящие, - рассердилась она.
- Кто же их теперь разберет, дайте рупь серебром и ночуйте на здоровье.
- Хочешь, серебряные пять франков, - предложил я, - это больше рубля.
Старик так долго думал, что я решил, что он так никогда и не ответит, но он подал-таки голос:
- Не врешь, что серебро?
- Нет, не вру.
- Ну, что с вами будешь делать, - словно оказывая одолжение, сказал он, - заходите, ночуйте.
Дверь, наконец, отворилось. Из избы пахнуло живым домашним теплом.
- У нас лошади, - сказал я, невидимому хозяину, - можешь их устроить в сарае?
- Это можно, - согласился он. - Проходите, гостями будете. А насчет лошадей не сомневайтесь, я за ними присмотрю.
Мы с Матильдой вошли в избу. Здесь было еще темнее, чем на улице. Я сразу же стукнулся ногой о какую-то кадку.
- Дед, ты бы хоть лучину зажег, ничего не видно, - попросил я.
- И это в наших силах, - сказал он. - Постойте, сейчас будет свет.
Мы плечо к плечу стояли на месте, ожидая пока он откроет печь, нагребет угольев и зажжет лучину. Однако все оказалось цивилизованнее, старик запалил сальную свечу. Только что вспыхнул ее фитилек и слегка осветил комнату, как какой-то человек, которого я даже не успел рассмотреть, словно выдохнул с воздухом:
- Братцы, хранцузы!
- Вяжи иродов! - подхватил другой голос, и в меня сразу вцепилось несколько рук.
Свеча мигнула и погасла, после чего кто-то из темноты влепил мне затрещину. Скорее от неожиданности, чем намеренно, я ударил кулаком в темноту и попал во что-то мягкое, которое тотчас, отчаянно, закричало тем же голосом:
- Братцы, он дерется!
Мне ничего не оставалось, как вырваться из рук и отпрыгнуть в сторону. Как обычно бывает в таких ситуациях, сразу же кто-то кому-то врезал и тотчас, получил в ответ. После чего началась общая слепая драка. Я тихо отступал в сторону, но на меня наткнулись, и опять пришлось бить «на звук». После этого мне удалось прижаться к стене.
Может быть, я бы и перестоял самую кутерьму, но тут закричала Матильда и пришлось броситься ей на выручку. Тотчас кто-то зацепил меня кулаком. Удар невидимому противнику удался, в ответ я тоже кого-то ударил и, не сдержав эмоции, громко сказал несколько популярных русских слов, после которых вдруг наступила тишина. Все участники драки, застыли на своих местах, громко отдуваясь. Никто ничего не говорил и слышно было лишь тяжелое дыхание. Потом кто-то сообщил будничным голосом:
- Будет драться, это не французы.
- Конечно не французы, - подтвердил я. - Вы что не слышите, как мы говорим? Просто на нас надета французская уланская форма.
- Старик, зажги свечу, - попросил тот же спокойный голос.
- Где та свеча-то? Растоптали-то ножищами, ироды! - заныл хозяин. - Напасешься на вас свечей, если их ногами топтать будете!
- Не ругайся, старик, - утешил его все тот же человек, - зажги новую.
Уверенному в себе мягкому баритону хозяин перечить не решился, и опять повторилась та же процедура с печью, углями и свечой. Все ждали на своих метах, когда, наконец, появится свет. Я с интересом оглядел противников, Было их шестеро против нас двоих. Правда, последний шестой, или первый, что было бы правильнее, по сути, стоял в стороне и в драке не участвовал.
- Действительно, французские уланы, - с насмешкой, констатировал он, - а ругаются и дерутся, вполне по-русски. - И кем вы будете, господа уланы?
- Федор Васильевич! - вдруг, воскликнул юный корнет. - Вы меня не узнаете?
Тот внимательно осмотрел молодого офицера, и развел руками:
- Простите, сударь, не могу припомнить, мы с вами раньше встречались?
То, что «француз» узнал их начальника, успокоило драчунов больше чем наша русская речь. Они заметно расслабились и теперь смотрели на нас не столько насторожено, сколько с любопытством. Матильде, то, что Федор Васильевич ее не узнал, чрезвычайно понравилось. Она встала в нарочито залихватскую позу и подперла рукой бедро, спросила весело, даже с внутренним восторгом:
- И так не узнаете?
Федор Васильевич, смешливо развел руками. Я уже догадался, кто это и вполне его понимал. Откуда московскому генерал-губернатору было помнить всех молодых людей, которые знают его в лицо.
- Не узнаю, - нарочито виноватым голосом ответил он, - простите, сударь, старика, слаб зрением. Может быть, вы представитесь, тогда…
- Мне бы все-таки хотелось, что бы вы меня вспомнили, - ничуть не смущаясь, настаивала Матильда. - Может быть, теперь вспомните?
Она сняла уланку, шапку с четырехугольным верхом, украшенную металлической налобной бляхой и, встряхнув головой, разметала по плечам роскошный темный волосы.
- Баба! - почти с ужасом, прошептал кто-то из присутствующих.
Федор Васильевич смутился, сделал шаг вперед и застыл, всматриваясь в корнета с женской прической. Матильде так понравилось его искреннее удивление, что она звонко расхохоталась.
- Матильда Афанасьевна? - неуверенно, произнес он. - Неужели это вы?
Однако француженка так хохотала, что не смогла ответить. Ростопчин, какое-то время крепился, потом и сам рассыпался дробным смехом. Его тотчас подхватили оруженосцы. Не смеялись только мы со стариком-хозяином. Он был то ли в трауре по погибшей свече, то ли осуждал простоволосую бабу, я же не видел особого повода для веселья.
- Не узнал! Не узнал! - наконец смогла пересилить взрыв веселья Матильда.
- Голубушка, вот воистину явление, - заговорил Ростопчин, - как, неужели это вы? Какими судьбами? Бежите от французов?
- Вот еще! - задорно ответил корнет. - Ни от кого мы не бежим, просто ищем спокойное место переночевать. Хотели заехать к вам в Вороново, да вот Алексей Григорьевич отговорил, сказал, что там Наполеон!
- Ничего там теперь нет, - грустно сказал Ростопчин, - я сам сжег имение, чтобы ничего не досталось неприятелю. Вы ошиблись, молодой человек, - обратился он ко мне, - Наполеону там теперь нечего делать.
Теперь все посмотрели на меня. Мне пришлось поклониться, после чего интерес ко мне оказался исчерпан, и все внимание опять досталось Матильде. Ростопчин казался крайне заинтригованным ее внезапным появлением и начал расспросы. Когда рассказ дошел до смерти Пузырева, он перекрестился, выразил соболезнование и сказал о нем несколько теплых слов. Потом разговор перешел на военные действия. Оказалось, что после оставления Москвы Федор Васильевич большую часть времени провел в Красной Пахре, только позавчера с появлением регулярной французской армии, вынужден был оттуда уехать.
Мне Ростопчин как человек был любопытен, однако в тот момент больше хотелось просто лечь и нормально выспаться.
- Извините, мы помешали вам отдыхать, - сказал я, чувствуя, что разговоры никогда не кончатся - Завтра всем предстоит тяжелый день.
Намек был достаточно прозрачный, Ростопчин недовольно на меня взглянул и разрешил своим охранникам ложиться.
Они тут же разошлись по своим спальным местам. О часовом никто даже не вспомнил. Такое легкомыслие меня удивило. До французов рукой подать, сюда в любой момент мог заскочить вражеский кавалерийский разъезд, а генерал-губернатор, ведет себя так, будто приехал в гости к соседу помещику. Меня так и подмывало ему напомнить, что все-таки идет война и нужно быть осторожнее.
Ему же, судя по всем, было не до того. Он уже нежно взял Матильду за руку и подвел к лавке возле окна. Мне это совсем не понравилось. После того, что у нас с ней сегодня было, казалось, что у меня уже есть на нее какие-то права, однако протестовать и прерывать их разговор с генералом я не решился. Впрочем, говорили они о сущих пустяках, своих прошлых встречах, общих знакомых. Ростопчин явно не воспринимал молодую женщину, как равного себе собеседника и потчевал легкой болтовней и пошловатыми, на мой вкус, комплиментами.
Оставив их наслаждаться светским общением, я пошел со стариком устраивать на ночевку лошадей. Хозяйство у ворчливого деда, судя по обширным дворовым строениям, было не бедное. Мы отвели жеребцов в конюшню, где кроме хозяйских содержались лошади гостей. Старик мне помог обтереть, расседлать и задать корма уланским скакунам. На все это ушло около получаса.
Предположить, что за это время между Матильдой и Ростопчиным что-то произойдет, мог бы только очень влюбленный человек, подозревающий всех мужчин мира в стремлении отобрать у него бесценное сокровище. Я, само собой, таковым безумцем не был, и только ради ревнивого надзора за легкомысленной красоткой, вернуться в избу не спешил.
Пока занимались в конюшне, мы с хозяином успели поговорить обо всех текущих новостях, супостатах, свалившихся невесть откуда на наши головы, жадных до чужого добра казаках, наводнивших здешние леса, людской правде и кривде. Вообще-то, говорил старик, а я вежливо слушал. Наконец, мы завершили все необходимые дела, и пошли в избу. Дед нес наши уланские пики, я мушкетоны.
Снова пошел дождь. Хозяин начал ругать анафемскую погоду, но тут совсем недалеко отчетливо звякнул металл о металл, и он проглотил последние слова. Мы застыли на месте. Во время войны железом зря не бряцают!
- Опять нелегкая кого-то несет на мою голову, - прошептал он, слегка прижимаясь ко мне плечом.
Мы остановились, немного не доходя до избы, и обратились в слух. Однако, кроме шума дождя ничего слышно не было.
- Может, померещилось? - тихо спросил хозяин, - Пошли в избу!
- Подождем, - прошептал я, на всякий случай, снимая с плеча мушкетон.
Для тех, кто забыл особенности стрелкового оружия начала девятнадцатого века, напомню: мушкетон, это особый род короткоствольных ружей кавалерии, у которых дуло шире ствола, отчего заряд из нескольких пуль, при выстреле, расходится в разные стороны. Именно мушкетонами был вооружен «наш» второй уланский полк, в отличие от первого, им были положены карабины.
С минуту ничего не происходило. Мне это говорило только об одном, поблизости таится кто-то не менее осторожный, чем мы: ждет, не услышал ли кто-нибудь его или, что еще хуже, их. Дед опять хотел что-то сказать, я это почувствовал и сжал свободной рукой его плечо. Причем сделал это вовремя. За воротами раздались чавкающие звуки лошадиных копыт по грязи. Потом кто-то негромко сказал:
- Regarde, il y a une izba par la.
- Чего он говорит? - в самое ухо, спросил меня старик.
- Говорит, что видит впереди избу, - перевел я.
- Француз? - задышав мне в самое лицо.
- Не знаю, - ответил я, осторожно, без щелчка, взводя курок, - может быть наш офицер.
- Здесь они, я точно знаю, - сказал другой человек по-русски.
- Qu 'est-ce qu 'il a dit? - первый голос спросил у кого-то еще, что сказал русский.
Сомнений что это французы у меня, не осталось. Наши дворяне худо-бедно родной язык понимали.
- Il a dit qu'ils sont ici, - перевел новый участник разговора слова предателя.
Я всунул старику в руки мешающий мне второй мушкетон и приготовился к бою. Французы столпились перед воротами и переговаривались так тихо, что понять слов было невозможно. Стрелять в темноту я не решался, заряд мог пропасть даром, а их у меня было всего два. К тому же понять, сколько нападающих я пока не мог, единственно, в чем был уверен, что их больше трех.
Время шло, напряжение нарастало. Старик начал пятиться, чтобы оказаться у меня за спиной. Я его, задержал и поставил рядом. Наконец французы на что-то решились, и командир приказал начинать «Allez-y!» - он сказал, чуть громче, чем, следовало. Видимо сам боялся предстоящего дела.
По промокшей земле зачавкало сразу несколько ног. Я прицелился в сторону ворот и спустил курок. Сухо щелкнули кремни, и двор озарился короткой вспышкой выстрела, Сосчитать нападавших я не успел, увидел только несколько силуэтов. Разрядив ружье, я тотчас бросил его наземь, выхватил у хозяина второй мушкетон и выстрелил снова, В ответ прогремело несколько пистолетных выстрелов, и на дороге раздались крики.
- Embuscade! Reculez! - закричал командир, предупреждая о засаде и командуя отступление.
В это момент с треском распахнулась дверь избы. Опять раздались два пистолетных выстрела, Стреляли теперь с нашей стороны, но кажется, напрасно. Французы уже оказались в седлах и ускакали. Вслед им ростопчинская охрана сделала еще несколько выстрелов.
- Что случилось? Кто стрелял? - спросил голос Ростопчина.
- На нас напали французы, - ответил я, - и навел их кто-то свой.
- Не может этого быть, - сердито сказал имперский граф, - русский человек не способен на предательство!
Я не стал возражать, поднял с земли брошенный мушкетон и пошел осматривать место сражения.
- Ваше сиятельство, тут лежит человек! - крикнул один из охранников.
- Принесите огня, - приказал Ростопчин.
- Лучше прикажите седлать лошадей, - сказал я, - думаю скоро французы вернутся с подкреплением.

Предыдущая страница 5 Следующая страница


Боги не дремлют 6

- Мушнуков, вели приготовить лошадей, - хладнокровно распорядился Ростопчин и сердито добавил. - Долго мне ждать огня?!
Принесли факелы. В открытых воротах лежал молодой парень в форме драгуна. Его красивая каска с вмятиной от пули валялась рядом с телом. Я присел рядом с ним на корточки и прощупал у него пульс, он был жив. Скорее всего, моя пуля его только контузила. Ран на теле видно не было. В нескольких шагах от драгуна, уже на дороге, лежал еще одни человек, в русской крестьянской одежде.
- И этот живой, ваше сиятельство, - доложил один из сопровождающих графу, - его саблей посекли!
Мы подошли к наводчику, и я присвистнул от удивления. Это был никто иной, как мой давешний «приятель» Иван. Французы видимо решили, что он их специально заманил на засаду, и ударили саблей, разрубив ключицу. Раны под одеждой видно не было, но вся грудь была к крови, Мужик пытался встать, и жалостно поднимал вверх лицо с козлиной бородкой. Факел его слепил и нас он не видел, но, услышав русскую речь, взмолился:
- Помогите, люди добрые, убили меня супостаты! Не дайте без покаяния погибнуть православному!
- Помогите ему, - приказал Ростопчин.
- Стойте! - вмешался я. - Этот человек предатель!
Иван, несмотря на ранение сразу же сориентировался и закричал:
- Неволей заставили ироды, Господом нашим клянусь, нет ни в чем моей вины!
- Неужели, так ни в чем и не виноват? - спросил я. - Людей не резал, на больших дорогах не грабил?
- Не было такого греха, барин! Ты меня видать с кем-то спутал! Я человек маленький, мирный!
- Матильда Афанасьевна, - обратился я к стоящей француженке, - узнаете убийцу вашего мужа?
Не знаю, как она, Матильда ответила не сразу, но сам душегуб меня узнал и застыл на месте. Я ожидал, что он опять начнет пугать меня господней карой, но Иван молчал, пытаясь узнать меня в стоящих перед ним людях.
- Да, это он, - негромко сказала Матильда.
- Не я, не я, оговорил меня сатана, - закричал Иван, - матушка барыня, пощади, не дай свершиться неправде! Заставь за себя век Бога молить!
Он явно торопился. Неправда еще не начинала вершиться, все участники просто стояли, рассматривая тщедушного, жалкого душегуба. Первым молчание нарушил Ростопчин.
- Как же ты, братец, русский человек, православный, а такой грех на себя взял?
- Ваше сиятельство, - воззвал Иван к графу, невольно проговариваясь, что знает, кто стоит перед ним, - не верь черным наветам! Это человек от лукавого, он зло творит! Нет на мне грехов, не обижал я ни птички божьей, ни букашки малой!
- Ваше сиятельство, лошади готовы, - доложил из темноты, запыхавшийся голос одного из телохранителей, - можно ехать.
- Так что же с тобой, братец, делать? - задумчиво спросил Ивана Ростопчин.
- Помилуй, государь-батюшка, и тебе на том свете зачтется, - раболепно, пообещал мужик. - Не дай злодеям, погубить христианскую душу!
Не знаю, что в эту минуту думал Федор Васильевич, я сам не мог определиться, как поступить с предателем и разбойником. Слишком жалким и ничтожным казался он, окровавленный, лежащий в дорожной грязи. Но я знал и то, как мастерски Иван владеет ножом, и понимал, что просто отпустить его нельзя ни в коем случае.
- Не знаю, даже, как с тобой поступить, - продолжил Ростопчин, но договорить не успел.
Раненный сунул руку за пазуху, вытащил маленький двуствольный пистолет и вскинул, целясь в меня, Я был к чему-то подобному готов и отскочил в сторону, в темноту, подальше от факела. Потеряв цель, Иван перевел ствол на графа, однако выстрелить не успел. Кто-то его опередил. Разбойник дернулся, и медленно опуская руку с оружием, лег лицом в землю.
- Однако! - только и нашел, что сказать Ростопчин, поворачиваясь к стройному корнету с дымящимся пистолетом в руке. - Стреляете вы, Матильда Афанасьевна, отменно! Навскидку и точно в лоб!

Глава 7

Свою службу Отечеству Федор Васильевич Ростопчин начал девятнадцати лет прапорщиком Лейб-гвардии Преображенского полка. Для своего времени он был хорошо образован. Учили его иностранные гувернеры, священник Петр и мамка Герасимовна. Позже, в Берлине Ростопчин брал частные уроки математики и фортификации, в Лейпциге посещал лекции в университете. После Германии Ростопчин некоторое время провел в Англии, где сблизился с князем С.Р. Воронцовым, с которым впоследствии состоял в постоянной переписке и который способствовал первым шагам карьеры Ростопчина. Летом 1788 года в качестве волонтера Ростопчин отправился в поход против турок и участвовал в штурме Очакова, в сражениях при Рымнике и Фокшанах. Около года он служил под начальством А.В. Суворова, который в знак своего расположения подарил Ростопчину походную военную палатку.
Карьера у Федора Васильевича, как мне кажется, задалась главным образом потому, что он ревностно относился к своим служебным обязанностям. Что бы ни говорили неудачники о везении, случае, если ничего не делать, то и случай вряд ли когда-нибудь представится и удача пройдет стороной.
Главный благодетель Ростопчина гатчинский затворник Павел выделил его из своего окружения, именно благодаря умению Федора Васильевича работать. А затем уже произошел счастливый случай, опять-таки благодаря работоспособности Ростопчина.
В конце правления Екатерины Великой, чиновники работали крайне плохо. Все занимались исключительно своими проблемам и личным обогащением. Однако мне кажется, что напрашивающееся сравнение тогдашних чиновников с нынешними, не совсем корректно. Те и брали меньше, но и работали еще хуже наших.
Естественно, когда попадался ненормальный трудоголик, вроде нашего Федора Васильевича, то он становился всем поперек горла. Престарелая императрица пустых конфликтов не любила, и когда вокруг Ростопчина начали кипеть страсти, его же и отправила в ссылку. Эта опала, как счастливый случай, помогли Ростопчину при воцарении Павла Петровича. Новый император особо жаловал пострадавших в матушкино правление. В течение нескольких последующих дней после кончины императрицы произошел крутой взлет карьеры Ростопчина. Он был назначен генерал-адъютантом Павла I. Помимо этого, был награжден орденами святой Анны 1-й и 2-й степени, в 1797 году получил орден святого Александра Невского, а в 1798 году - чин генерал-лейтенанта.
Как часто бывало во время правления Павла, за возвышением следовала опала, и потом новое возвышение. В начале 1798 г. последовала неожиданная отставка Ростопчина, который был вынужден выехать в свое имение. Однако уже в августе следующего года был вновь принят на службу при дворе и осыпан милостями, в числе которых были титул графа и назначение вице-канцлером. Кроме того, Федору Васильевичу пожаловали несколько имений, сделавших его очень богатым человеком.
Здесь нет смысла вспоминать обо всех проектах, в разной степени успешно осуществленных имперским графом. Однако кончилось все не совсем благополучно. Несмотря на все бесспорные заслуги Ростопчина, в феврале 1801 года вновь последовала опала, на этот раз надолго. Удаление Ростопчина было организовано П.А. Паленом, который, готовя заговор против Павла I, убирал с дороги всех, кто мог помешать осуществлению его планов. Перед самой смертью Павел I отправил Ростопчину депешу: «Вы нужны мне, приезжайте скорее». Ростопчин отправился в путь, но в пути получив известие, что Павла I не стало, вернулся в свое подмосковное имение.
Там ему пришлось провести одиннадцать лет. Он открыто осуждал Александра I за переворот, приведший к гибели отца, и категорически не принимал либеральных реформ, связанных с деятельностью Негласного комитета и М.М. Сперанского.
Ростопчин прожил эти годы большей частью в своем имении Вороново. В деревне он увлекся новейшими методами в сельском хозяйстве: стал экспериментировать в этой области, использовать новые орудия и удобрения, специально выписал из Англии и Голландии породистый скот, сельскохозяйственные машины и агрономов, создал специальную сельскохозяйственную школу. Ему удалось достичь значительных успехов, к примеру, вывести породу лошадей, которая называлась «Ростопчинской».
Но постепенно он разочаровался в западноевропейских методах ведения хозяйства и стал защитником традиционно русского земледелия. В 1806 г. Ростопчин опубликовал брошюру «Плуг и соха», в которой старался доказать превосходство обработки земли с помощью сохи.
В феврале двенадцатого года, в преддверии войны с французами, Александр Павлович назначил его генерал-губернатором Москвы и ее главнокомандующим. Почему именно его? Об этом говорили разное, но многие считали, что это назначение состоялось по настоянию сестры императора, великой княгини Екатерины Павловны.
Понятно, что в исторической науке, как в болоте, всякий кулик ищет подтверждение своих идей и мнений. У меня до момента нашего знакомства никаких своих собственных взглядов на роль Ростопчина в Отечественной войне, просто не было. Да и будь таковые, проверить их правильность было бы практически нереально.
Не спрашивать же было у московского генерал-губернатора, почему царь его назначил на эту должность; где он спрятал свои сокровища не найденные до сих пор и почему у него сложились плохие отношения с фельдмаршалом Кутузовым. Говорить с ним на эти темы было невозможно еще и потому, что пока что, я был для него случайным человеком, всего лишь никому не известным Алексеем Григорьевичем, шапочным знакомым женщины, за которой он немного ухаживал. Оставалось просто за ним наблюдать, чтобы составить собственное мнение, если не как о государственном деятеле, то хотя бы как о человеке.
…Мы легкой рысью ехали по лесной дороге. Лошадь Ростопчина споткнулась, он придержал ее поводьями, потом будто проснулся и сказал, поглядев на небо:
- Скоро рассветет.
С тем, что он прав, трудно было спорить уже по тому, что тьма поредела, мы легко могли различать друг друга, дорогу, по которой ехали, и даже рассмотреть окружающую местность.
После спешного отъезда с крестьянского подворья, прошло уже часа два, но за это время наша кавалькада преодолела не более восьми верст. Много времени заняла переправа через какую-то небольшую, но глубокую речку. Один из сопровождавших губернатора охранников, никак не мог отыскать брод, несколько раз лазил в воду, весь вымок, и только с четвертой попытки нашел нужное место, после чего мы наконец перебрались на другую сторону.
Куда мы едем, спросить не решался не только я, но и Матильда. После нападения французов, Ростопчин пребывал в мрачном расположении духа, сердито одергивал своих людей, так что мы с француженкой предпочитали помалкивать. Честно говоря, мне в этой ситуации больше всего хотелось как можно быстрее распроститься с генералом и его воинством. И дело было не только в его интересе к Матильде. Просто я как-то привык обходиться без командиров своим умом.
- Все равно побьем супостатов! - отвечая каким-то своим мыслям, неожиданно, сказал Ростопчин. - Ведь что, проклятые, наделали в эти двадцать лет! Все истребили, пожгли и разорили. Сперва стали умствовать, потом спорить, браниться, драться; ничего на месте не оставили, закон попрали, начальство уничтожили, храмы осквернили, царя казнили, да какого царя! Отца!
Он даже плюнул от возмущения. Мне стало интересно послушать, что он еще скажет умного, и я подъехал поближе. Граф продолжил разбор французской истории:
- Головы рубили, как капусту; всё повелевали - то тот, то другой злодей. Думали, что это будто равенство и свобода, а никто не смел рта разинуть, носу показать и суд был хуже Шемякина. Только и было два определения: либо в петлю, либо под нож.
Он пришпорил коня, тот от неожиданности дернулся и укоризненно повернул в сторону седока голову, Ростопчин, извиняясь, потрепал его по холке и продолжил:
- Мало показалось своих резать, стрелять, топить, мучить, жарить и есть, опрокинулись к соседям и тех начали грабить и душить. А там явился Бонапарт: Сенат взашей, забрал все в руки, запряг и военных, и светских, и духовных и стал погонять по всем по трем. Сперва стали роптать, потом головой качать, и кричать: «Шабаш республика!». Вот Бонапарта стал главой французской, и опять стало свободно и равно всем плакать и кряхтеть; а он, как угорелая кошка, и пошел метаться из угла в угол и до сих пор в чаду. Чему дивиться: жарко натопили, да скоро закрыли. Революция - пожар, Франция - головешки, а Бонапарт - кочерга.
Речь получилась яркая, эмоциональная, жаль только, слушателей оказалось мало, лишь мы с Матильдой. Честно говоря, мне самому не очень нравится Великая французская революция. Казненный Людовик, говорят, был вполне приличным человеком, а оголтелые романтики революции действительно били и душили всех кто попадался под руку, в основном мирных обывателей, но такое, как у Ростопчина, упрощенное отношение к развитию общества мне нравится еще меньше.
Потому, хотя стоило промолчать, я не преминул ответить:
- Это все в человеческой природе. Люди пробившись наверх, даже благодаря своим талантам, стремятся занять все место под солнцем и хотят оставить его только за собой и своими близкими. После них, появляются другие, может быть не менее талантливые, которые их сгоняют с теплого местечка. Жестоко, но справедливо!
Кажется, Ростопчин, увлекшись собственными значительными мыслями, не очень меня понял, во всяком случае, ничего не ответил. Да и мне спорить под дождем на «общественно-философские» темы никакой нужды не было. Тем более, с богачом и генералом. Такие люди лучше все прочих знают, что для нас смердов благо, как нам нужно правильно пахать землю, рубить дрова и чем быть счастливыми.
Мы выехали из леса. На открытом месте было значительно светлее, чем между деревьями. Над самой землей узкой прослойкой висел густой туман, скрывая под своей молочной белизной черную землю да и весь окружающий ландшафт. Только кое-где из него торчали, словно метлы, верхушки голых кустов и небольших деревьев. Кони сами по себе пошли быстрее, что говорило о близком жилье.
- Скоро будет деревня, - обернувшись с седел, радостно сообщил скачущий в авангарде человек, судя по голосу тот, который в избе опознал во мне француза.
После второй бессонной ночи и вчерашнего вынужденного пьянства, отдых и тепло были нам с Матильдой просто необходимы. Она постоянно засыпала в седле, да и у меня появилось ощущение, что глаза засыпаны песком.
- Вон она, деревня, - опять крикнул авангардный всадник и показал вперед кнутовищем.
Действительно, впереди начали проступать из тумана какие-то строения. Миновав крестьянские избы, дорога поднялась на небольшую возвышенность, уже чистую от тумана, на которой хорошо было видно небольшое поместье. Мы въехали в распахнутые ворота, простучали лошадиными копытами по камням двора и остановились возле господского дома. Судя но архитектуре и отделке, принадлежал он помещику средней руки. Так строились многие небогатые барские усадьбы, рубленый дом штукатурился снаружи, под каменный и сразу приобретал европейский богатый вид.
- Здесь, поди, нас француз не найдет! - довольным голосом сообщил наш словоохотливый «авангард».
Приезд ранних гостей разбудил слуг, а когда помещик узнал, кто прибыл, торопливо вышел сам, попросту, в ночном колпаке и халате. Обстановка кругом была самая мирная, как будто вести о войне, проходящих невдалеке войсках, сюда еще не дошли. Мы оставили своих лошадей на попечение дворовых, и прошли в дом.
- Вот радость-то какая! - радостно говорил хозяин, ласково улыбаясь Ростопчину и кося на нас с Матильдой любопытным глазом, - никак не думал не гадал, что такой гость пожалует!
- Прости, любезнейший, что без приглашения, - отвечал генерал-губернатор, - нужда заставила. Всю ночь в седлах, еле от французов отбились! Как у вас здесь, спокойно?
- Тишина-с, - ответил тот, - да мы и не боимся, сунься сюда француз, ног не унесет! У меня дворня, ого, молодцы, один к одному, нам никакой ворог не страшен! Так дадим, что полетит верх тормашками!
Меня такая пустая похвальба удивила, но Ростопчину, кажется, боевой дух помещика понравился. Он удовлетворенно кивал, однако, не забывая незаметно позевывать.
Хозяин намек понял и, предложив закусить, чем Бог послал, распорядился, чтобы гостям приготовили комнаты.
Мне досталась каморка на антресолях, со щелястым окном, из которого сильно дуло. Топили в доме только несколько господских комнат, моя в их число не попадала. Пришлось ложиться в одежде, сняв лишь мундир. За неимением лучшего и такое пристанище было благом. Проспал я до полудня и впервые за последние несколько дней выспался.
Разбудил меня слуга и передал, что господа собираются обедать. Я спустился в залу, где в честь именитого гостя накрыли парадный стол. Вся помещичья семья оказалась в сборе, полная маменька в чепчике и четверо отпрысков разного пола и возраста. Матильда была при полном параде, сидела за столом против обычая в форменной шапке, под которой скрыла свои волосы. Наша французская военная форма произвела на помещичьих детей большое впечатление, значительно большее, чем присутствие генерала в статской одежде.
Обед начался как обычно с водочки и закуски, потом принесли горячее, но дотронуться до него никто не успел. Во дворе прозвучал ружейный выстрел, и все присутствующие бросились к окнам. Перед крыльцом дворовый мужик с охотничьим ружьем, крутился во все стороны, а на него наезжало трое конных драгун.
- Господа! - закричал хозяин. - Ваше высокопревосходительство, смотрите, французы!
Между тем драгуны, похоже, развлекались и, пугая дворового саблями, заставляли юлой крутиться по двору. Он был довольно молодой, лет двадцати пяти, крепкий и легко уходил от кавалеристов, но их было слишком много на него одного. Ростопчин оживился, скучающее выражение лица у него разом исчезло, он вытащил из внутреннего кармана сюртука небольшой дорожный пистолет и с криком: «К оружию!» бросился к дверям.
Вслед ему побежали телохранители, только я замешкался, не зная, что предпринять, потом кинулся в свою комнату за саблей и мушкетоном. Во дворе раздалось несколько выстрелов. В зале закричали дети. Лестница на антресоли была узкая и скрипучая, цепляясь плечами за стены, я взбежал наверх, схватил оружие и поспешил назад.
Однако быстро спуститься не удалось. Напуганная маменька погнала детей прятаться на втором этаже и кричащее, плачущее семейство закупорило лестницу. Помещица квохтала как курица, кричала на младших и вносила полный беспорядок в отступление.
- Быстрее! - взмолился я, чем внес свою долю в общий хаос.
Идущий первым мальчик вцепился в перила, остановился и отчаянно завопил, маменька завизжала в унисон и поднажала снизу, после чего лестница оказалась окончательно заблокированной. Во дворе опять выстрелили. Я бросился в свою коморку, вышиб ногой окно и, протиснувшись через проем, спрыгнул в сад. Теперь чтобы добраться до «поля боя», мне нужно было обежать весь дом, но это было быстрее, чем разбираться с бестолковой бабой.
Добежав до конца здания, я остановился и осторожно выглянул. Перед домом кипела битва. Драгунов оказалось не трое, а не меньше десятка. На них наседала дворня, вооруженная кто чем попало, в основном вилами и косами. Всадники умело действовали в толпе, тесня крестьян конями и хорошо распоряжаясь саблями. Уже несколько окровавленных людей уже лежало на земле, среди них только один француз. Я взвел курок мушкетона и был готов включиться в бой.
Ростопчин с пистолетом в руке в кого-то целился с крыльца. Против него оказался рослый драгун, он, явно куражась, свешивался с коня и пугал Ростопчина пикой. Граф вел себя хладнокровно, но почему-то не стрелял. Я догадался, что пистолет у него разряжен, и противник это знает.
Пока на меня никто не обращал внимания, я прицелился в драгуна и ждал когда он выпрямиться в седле, чтобы не попасть в лошадь. Перезаряжая мушкетон, я не пожалел ни пороха, ни пуль и не хотел попусту тратить выстрел. Терпение оказалось вознаграждено вдвойне. Когда солдату надоело попусту дразнить графа, и он взял пику на изготовку, собираясь с ним покончить, к нему подъехал товарищ, и они оба оказались на линии огня. Мой мушкетон грохнул, как добрая пищаль и обоих кавалеристов из седел, как ветром сдуло. Бой на миг замер. Драгуны сначала не поняли, откуда вдруг взялся красный улан, потом догадались, что свой же француз убил двоих товарищей.
- Trahison! - завопил, об измене, офицер и на меня бросилось сразу два кавалериста.
Чтобы они меня не смели, пришлось спрятаться за угол. Я бросил бесполезный мушкетон и вытащил саблю. Первый нападающий оказался полным профаном, и выскочил прямо под мой удар. Получив ранение в бок, он еще попытался достать меня пикой, но лошадь пронесла его мимо, и что с ним было дальше, я не видел. Теперь предстояло отбиваться от второго драгуна, более осторожного, тоже вооруженного пикой. Он остановился на безопасном расстоянии и, хладнокровно меня рассматривал, явно собираясь пригвоздить к стене. Я спокойно стоял на месте, глядя на него «открытым взором». У француза в лице появилось сомнение, и он спросил:
- Etes-vous le marechal des logis-chef de la compagnie des oulans?
На вопрос уланский ли я вахмистр, я ответил вопросом, неужели он не видит этого сам.
- Ne le voyez-vous pas par mon uniforme? - спросил я, стараясь правильно выговаривать слова.
Жить захочешь, и не так еще зачирикаешь! Увы, французский прононс у меня не получился, и драгун перестал сомневаться в моей национальной принадлежности. Теперь мне осталось ждать атаки и попытаться увернуться от пики. Однако обстоятельства поменялись, и на драгуна сбоку налетел здоровенный парень с вилами. Тот даже не успел к нему повернуться.
- Бей басурмана! - крикнул крестьянин, вонзая их в бок француза.
Драгун молниеносно развернулся и, перехватив из руки в руку, направил ему в грудь свое короткое копье. Ему стоило только дождаться, когда крестьянин сделает свой последний шаг. Теперь пришлось не зевать мне и бросаться на помощь мужику. Сделать это было неудобно, лошадь француза стояла мордой в мою сторону и я не успевал до него добежать. Тем более что мой спаситель, вместо того чтобы отскочить как-то защититься, собрался добить вилами «супостата». Я бросился прямо на коня. Тот шарахнулся назад и встал на дыбы, пытаясь ударить меня передними копытами. Это и решило дело в нашу пользу. Раненый драгун не удержался в седле и упал на спину. Парень воспользовался моментом и добил его окончательно. Я не стал ждать, когда кавалерист упадет, побежал за угол к крыльцу. Однако здесь уже все кончилось. Дворовые и набежавшие мужики своим числом одолели оккупантов. В живых пока оставался последний из разъезда, он умело отмахивался от наседавших крестьян, но, судя по всему, и его мгновения были сочтены.
- Capitulez, monsieur l'officier! - окликнул его с крыльца Ростопчин, предлагая сдаться.
Драгун быстро глянул в его сторону, решил спасти жизнь, и, отсалютовав мундиру, бросил саблю на землю.
Мужики не поняли такого символичного жеста и едва сгоряча его не убили. Выручил драгуна помещик, крикнул крестьянам, чтобы они его не трогали. Те, разгоряченные боем, нехотя повиновались. Я огляделся, отыскивая взглядом свою подругу. Матильда стояла в дверях с выставленной вперед саблей. Слава Богу, она была жива и даже не ранена.
Драгунского офицера между тем стащили с лошади и по нашему обычаю связали. Ростопчин по-прежнему стоял на крыльце, и казался спокойным и уверенным в себе. Я позавидовал такой выдержке. Меня так даже потряхивало от избытка адреналина. Осмотрев поле боя с раненными и убитыми, граф обратился к хозяину:
- Пожалуй, пора садиться обедать, а то все простынет. Перед хозяйкой будет неловко.
На меня почему-то вовсе он не обращал внимания, не говоря уже о том, чтобы поблагодарить за спасение жизни. Граф с хозяином ушли в дом, а я остался осмотреть пострадавших. Всего французов оказалось девять человек, шестеро из них погибли, двое были тяжело ранены и, как я уже говорил, один сдался в плен. Нашим досталось не в пример сильнее. Двенадцать оказались убитыми, пятеро раненными. Среди них один из сопровождающих Ростопчина. В таком неравенстве ничего удивительного не было, драгуны были на конях, хорошо вооружены и профессионально подготовлены. Еще удачно, что пострадавших оказалось сравнительно немного.
Между тем на помещичий двор сбежались деревенские жители. По убитым завыли бабы, крестьяне и дворовые бестолково метались, не зная, как помочь истекающим кровью людям. Пришлось взять руководство на себя. Помочь мне вызвался староста, степенный мужик с умным лицом и мы с ним разобрались с живыми и мертвыми. К сожалению, двое раненых, русский и француз, не дождавшись помощи, скончались, остальных я перевязал.
Вернулся я в помещичий дом часа через три. Ростопчин и Матильда вместе с хозяевами сидели в гостиной. Барыня к этому времени уже успокоилась и не выглядела, как давеча, напутанной курицей. Про недавний бой уже не поминали, говорили о сельском хозяйстве. Ростопчин после своих экспериментов в сельском хозяйстве, был ярым противником западных технологий. Он со знанием дела, говорил о европейских и российских почвах, недостатках английских плугов и преимуществах русской сохи. Доказывал, сколько богаче наши крестьяне западных. Ссылаясь на данные Вольного экономического общества, привел данные, что в Орловской губернии у государственных крестьян в среднем на двор насчитывается от 10 до 30 овец, десять свиней. А в Елецкой провинции зажиточные крестьяне имеют до 15-20 лошадей, по 5-6 коров, 20-30 овец и не меньше 15-20 свиней.
- Европейским крестьянам такого богатства и не снилось! - говорил Ростопчин. - Спросите у любого путешественника, который там побывал, как живет тамошний мужик. Вот вам и их хваленый прогресс! - приговорил он прогнившую Европу.
- Конечно, нашему мужичку лучше всех живется, - поддакнул хозяин. - За него и барин, и царь думают. Только не пей и не ленись, вот и будешь жить в довольстве и изобилии. Тамошний мужик сам по себе, как неурожай, протягивай с голода ноги, а нашего барин всегда защитит и накормит!
Я, не вмешиваясь в разговор, без особого интереса слушал разглагольствования завзятых крепостников. Похоже, Ростопчину не понравилось мое выражение лица и он, впервые прямо ко мне обратился:
- А вы, молодой человек, кажется, с нами не согласны? Опять будете уверять, что бунт и революция есть благо?
Я этого не уверял, но мою фразу о естественной смене элит, можно было понять и так.
- Буду, граф, - сказал я, из принципа, называя его просто по титулу, а не сиятельством или высокопревосходительством. - То, что вы говорите, это ваша правда, но ведь и у мужика она может быть своя, отличная от вашей. Почему бы вам, если так уж нравится крепостное право, самим не записаться в рабское сословие?
От такой наглости, оба оппонента застыли на месте. Однако Ростопчин, как человек умный и опытный, повел себя не хуже, чем недавно под пулями, равнодушно на меня посмотрел и, не затевая спора, обратился зачем-то к хозяйке. Другое дело помещик. Как только он пришел в себя, вскричал трагическим голосом:
- Да как же вы, сударь, такое можете говорить? Барин крестьянам отец, а как отец может стать сыном?
Однако меня уже понесло. Единственное, о чем я в тот момент жалел, это то, что Ростопчин устранился от спора. Очень мне хотелось у него спросить о судьбе двадцати двух тысяч раненых солдат и офицеров, брошенных его властями в Москве. Но губернатор молчал и мне пришлось отвечать только помещику:
- Вы, сударь, конечно, своим крестьянам отец родной?
- А как же иначе, я ведь их помещик! - гордо сказал он.
- Не далее как сегодня они защитили вас от французов? Правильно я говорю? - продолжил я.
- При чем здесь это? - удивился барин.
- Только при том, что, когда ваши раненые мужики истекали во дворе кровью, вы с графом отправились кофей пить. Вот какие вы им отцы родные!
Правда, она тем и неудобна, что с ней сложно спорить. Конечно, позже, «барские» потомки научатся отирать плевки, не пачкая лиц, а то и вовсе их не замечать. Но до такого состояния общество еще пока не развилось. Хозяин вытаращил на меня глаза и апоплексически покраснел. Вместо него ответила супруга:
- Ты, батюшка, говори, говори, да не заговаривайся! Давеча так нас напутал с детками, меня чуть родимчик не хватил, а потом и того пуще окно выставил, да все стекла побил! А их стекольщики, поди, не даром дают, а за них деньги берут!
Это было со стороны хозяйки большим перебором, и я сделал то, что в тот момент пришло в голову, вытащил из кармана кошель, вынул из него золотую двадцатифранковую монету, бросил ее на стол и, вставая, сказал:
- Надеюсь, сударыня, этих денег вам хватит вставить в окне новые стекла.
После чего поклонился и вышел из гостиной. Оставаться в этом доме я не собирался, только поднялся в каморку за ранцем и сразу же отправился на конюшню седлать лошадь. После боя и особенно помощи, которую я оказал раненым, дворовые меня запомнили и главный конюх, сам бросился оседлать жеребца. Я стоял в воротах конюшни и глядел на унылый двор, где дождь еще не смыл пролитую человеческую кровь. Из дома вышла Матильда, огляделась, и пошла прямо ко мне. Я ждал на месте, что она скажет.
- Собираешься ехать? - спросила она, становясь рядом в воротах.
- Да, мне пора, - стараясь говорить спокойным голосом, ответил я.
- А меня граф зовет с собой во Владимир, - буднично сообщила она.
- Ну, что же, счастливого пути, - бодро сказал я.
- Я отказалась, не могу же я бросить тебя одного! - лукаво улыбнулась она. - Как ты без меня сможешь изъясняться с французами.
Я посмотрел ей в глаза, они были веселы и лукавы, Матильда откровенно надо мной потешалась, но меня это, почему-то, совсем не обидело.

Глава 8

- Граф хороший человек, - сообщила мне француженка, когда мы выехали из имения. - Только очень гордый и ты ему не понравился.
- Он мне тоже, - вставил я.
- А знаешь почему?
- Предполагаю, не любит, чтобы с ним так разговаривали. Вельможи привыкают к низкопоклонству, и обычную вежливость воспринимают как грубость, - поделился я собственными жизненными наблюдениями.
- Ничего подобного, - засмеялась она, - для этого Федор Васильевич слишком умен. Просто, он приревновал тебя ко мне.
- Думаешь, Ростопчин догадался, что между нами что-то есть? - удивленно спросил я.
Мне казалось, что вели мы себя так сдержанно, что догадаться об этом было невозможно.
- Я сама ему сказала об этом, - совершенно неожиданно для меня заявила Матильда. - Он спросил - я ответила.
Я удивленно на нее посмотрел. Женщины этой эпохи в любовных связях обычно не признавались. Чтобы не обсуждать эту тему, посетовал:
- Вот видишь, я поссорился с помещиком и теперь нам негде ночевать.
Действительно, уже близился вечер, и нам опять нужно было думать, где устроиться на ночь.
- Интересно, здесь поблизости еще есть деревни? - задал я вполне риторический вопрос.
Марта пожала плечами и предложила:
- Давай лучше останемся тут. Зачем нам неизвестно что искать, да еще на ночь глядя!
Вот уж действительно, что говорит женщина, то говорит Бог! Я так разозлился на хозяев имения, что невольно перенес раздражение на его крестьян.
- Точно, давай найдем старосту, мне показалось, что он приятный человек. Он где-нибудь нас устроит. Ты не против ночевки в крестьянской избе?
- В любой, - засмеялась француженка, - где есть широкая постель!
Я наклонился в седле и посмотрел ей в ее глаза самым скромным взглядом, на который был способен, она его встретила и так задорно подмигнула, что я едва удержался, чтобы не наброситься на нее посередине дороги.
Мы уже въехали в деревню, и встречная женщина показала нам двор старосты.
Тот жил в новой избе с печной трубой, что было признаком достатка. Мы остановились возле тесовых ворот и тотчас за ними затявкала собачонка. Я соскочил с лошади, но постучать не успел. Хозяин, услышав лай, сам вышел из избы, и лишь узнал наши французские мундиры, заспешил отворить ворота.
- Тебя, барин, видать сам Бог послал, - торопливо сказал он, приглашая нас въехать во двор, - Сыну совсем худо, погляди, может, чем поможешь!
- Что с ним? - спросил я.
- Так ранили его ироды, ты же сам его лечил!
Удивительно, но этот человек, помогая мне перевязывать раненных, ни словом не обмолвился, что один из них его сын. Мы оставили лошадей во дворе и прошли в избу. Здесь горело целых две сальные свечи. Я осмотрелся, на лавке возле окна лежал молодой человек, прикрытый чистой холстиной. Я приложил к его лбу руку. Похоже, у него начинался жар. Раненый поглядел на меня воспаленными, горячечными глазами и прикусил губу, чтобы не стонать.
Я усадил Матильду в красный угол и занялся лечением. Как правило, я стараюсь делать это без лишних глаз, чтобы не пугать свидетелей своими «колдовскими трюками», но теперь было не до того. У парня, судя по всему, уже начиналось заражение крови. Промыв кипяченой водой, и перебинтовав сабельную рану, я приступил к своим экстрасенсорным пассам. Как это обычно бывает, несколько минут интенсивного лечения так меня вымотали, что, окончив сеанс, я бессильно опустился на лавку.
Матильда подошла и участливо сказала:
- Тебе неплохо бы прилечь. Хочешь воды?
Я вспомнил, что и ее муж лечил людей подобным методом, потому она так спокойно к этому отнеслась.
Впрочем, кажется, ее вообще трудно было чем-нибудь напугать.
- Спасибо, ничего не нужно, сейчас все пройдет, - сказал я, привычно расслабляя мышцы, чтобы скорее вернуть в них кровообращение.
Раненый, между тем, успокоился и, похоже, заснул. Староста, простоявший все это время в дверях, подошел и наклонился над сыном.

Предыдущая страница 6 Следующая страница


7 Сергей Шхиян

- Спит? - шепотом спросил он. - Пойду, скажу старухе, а то она себе места не находит, ревмя ревет на конюшне!
- Погоди, - остановил я его, - ты не найдешь местечка, чтобы переночевать нам с товарищем?
- Как не найти, найду. Хотите, здесь и ночуйте.
- Нет, нам бы в отдельной избе, я за хлопоты заплачу. Да, не худо бы баньку истопить, а то мы, который день не мылись.
- Баня у нас с утра топлена, сегодня же суббота. Только вот помыться не довелось, сам знаешь, не до того было. Жара, конечно, того, что надо нет, но ополоснуться можно. И избу чистую предоставлю. Сейчас пришлю жену, она вас в баню проводит. Вы покуда мойтесь, а я насчет постоя похлопочу.
Он торопливо вышел, а я, взяв Матильду за руку, тихо пригрозил:
- Ну, смотрите, корнет! Что я с вами нынче сделаю!
- Ах, оставьте, - жеманно сказала она, - все вы только обещаете…
Я притянул ее к себе и хотел поцеловать, но тут в избу вошла хозяйка и, наскоро нам поклонившись, сразу же пошла к лавке, на которой лежал сын. Только удостоверившись, что он жив и спокойно дышит, занялась нами. Чему, кстати, было самое время. Я уже пришел в себя после сеанса экстрасенсорики и теперь изнывал от нетерпения уединиться в укромном месте с товарищем по оружию.
- Пожалуйте за мной, - пригласила старостиха, и пошла вперед, показать дорогу.
Мы вышли на воздух. На улице уже стемнело до лиловых сумерек. Дождя не было, но земля была такой размокшей, что вязли ноги. Мы прошли по извилистой узкой тропинке через огород на зады усадьбы. Баня у старосты, как и дом, была совсем новая, бревна сруба еще не успели даже потемнеть.
- После пожара только-только отстроились, - сказала хозяйка, в ответ на вопрос, когда поставлена баня, - а теперь, глядите, опять лихо на наши головы. Народ говорит, великая сила иноземная на наше царство напала!
Честно говоря, мне в тот момент было не до разговоров о политике, пользуясь сумерками, и тем, что женщина шла впереди, я, что называется, «распустил руки».
- Ничего, скоро все кончится, - невольно, двусмысленно сказал я, уже не в силах удержаться от начала энергичных действий. Удивительно, что меня вдруг тогда так раззадорило, война, экстрасенсорика или ревность.
- Hatez vos mains! - потребовал убрать ищущие руки рассерженный корнет.
- А я думаю, - вздохнула женщина, - такие дела быстро не делаются.
- И я так считаю, - согласился корнет и стукнул меня локотком в живот. - Всему свое время!
В бане было тепло и сухо. Пахло распаренным березовым веником. Хозяйка разворошила золу в печке, раздула уголья, подожгла лучину, а от нее огарок сальной свечи, Показала где у них вода, шайки, горшок со щелоком. Извинилась по обычаю:
- Не обессудьте, если что не так.
Мы ее чинно поблагодарили. Она внимательным глазом осмотрела предбанник, желтые скобленые лавки, развешанные по стенам веники и пучки сушеной травы, решила что все в порядке, пожелала нам легкого пара и пошла к выходу. Наконец, к моему огромному облегчению, хлопнула дверь, и мы остались одни.
- И не думай! - сразу же заявила Матильда - Сначала мыться, а все остальное потом!
- Может быть, совместим? - предложил я, торопливо расстегивая ее мундир.
- Нет, сударь, - ответила она, отстраняясь, - у нас с вами еще вся ночь впереди, имейте терпение. Знаю я тебя, - она помялась, потом добавила, усмехаясь, - да и себя тоже, если начнем, то у нас никакого мытья не получится.
С этим трудно было спорить, а так как найти постель было легче, чем горячую воду и мне пришлось смириться. Я быстро разделся и, стараясь не смотреть на неспешно разоблачающегося корнета, отправился в парную. Староста оказался прав, за день каменка остыла, настоящего пара не получилось, но, в остальном, все было прекрасно: горячая вода, тепло, скользкие от щелока руки, бережно прикасающиеся к коже.
Потом мы сидели в предбаннике и разговаривали. Матильда сушила волосы, и чтобы я не отвлекался на разные разности и ей не мешал, накинула себе на плечи мундир. Я не удержался и спросил, почему она вышла замуж за Пузырева. Мне казалось, что менее подходящих друг другу людей сложно себе представить.
- Просто ты его не оценил, он совсем другой человек, чем кажется, тем, кто его мало знает, - ответила она.
Как водится, о мертвых или хорошо, или ничего, потому я промолчал и не сказал, что на самом деле думаю о Викторе Абрамовиче и ее нелепом выборе.
- Виктор меня фактически спас, - задумчиво, сказала она. - После смерти мамы у меня был очень небольшой выбор, стать любовницей богатого купца или женой мелкопоместного вдовца-помещика, у которого мама служила гувернанткой. Виктор взял меня к себе, сделал дочерью, а потом на мне женился. Причем, как женщина я ему была не нужна. Он такими глупостями не интересовался.
- Мне показалось, что он очень странный человек, - нашел я обтекаемую форму высказать свое мнение.
- Да, странный, - сразу же согласилась она, - в нем уживались мелочность и великодушие, глупость и высокий разум. Он мог хвастаться самыми непонятными, ничтожными вещами и ничего не говорить о своих подвигах и великих открытиях.
Мне никак не хотелось представить Пузырева великим человеком. Однако в жизни бывают самые невероятные хитросплетения, и я невольно согласился:
- Да, пожалуй, я тоже встречал таких людей. Как говорится: «И гений, парадоксов друг». А почему, если он так хорошо к тебе относился, называл транжирой и французской шалавой?
Матильда, видимо вспомнила наш с Пузыревым разговор в карете, когда ей было запрещено понимать русский язык, и рассмеялась.
- А что, он прав, я действительно очень люблю тратить деньги, люблю красивые наряды, ну и с… остальным тоже трудно спорить. Что тебе сегодняшней ночью я и постараюсь доказать! - лукаво сказала она.
- Если только у тебя когда-нибудь высохнут волосы, - уныло проговорил я. - Мне не хочется каркать, но все-таки идет война, а мы зря теряем время.
- Ну, уж нет! Как на войне у нас было вчера, а сегодня у нас будет настоящая первая брачная ночь. Все будет красиво, как в сказке. Обещаю, научить тебя настоящей французской любви!
- Ты меня собираешься чему-то учить? Девочка, я моложе тебя почти на двести лет, ты даже не представляешь, как далеко ушло общество в понимании, в умении… Короче говоря, в таких вопросах. Вам и не снилось, что умеют выделывать ваши праправнуки и праправнучки! Вы по сравнению с нами малые дети!
- Ну, это мы еще посмотрим, - ехидно усмехнулась прапрабабушка, - языком молоть вы действительно умеете! Проверим вас в деле!
- Так и я о том же самом, сколько можно ждать, когда высохнут твои… э… прекрасные волосы!
- Ладно! - решила, наконец, Матильда. - В крайнем случае, потом досушу!
Теперь я помогал ей не раздеваться, а одеваться и это чуть не затянуло процесс до утра. Однако благоразумная, прагматичная европейка в самый возвышенный момент, пресекла широкий порыв русской души и сумела отбиться от ее настойчивого нетерпения.
Мы мирно вернулись в избу. Староста сразу же доложил, что место для ночлега подобрал самое лучшее и пообещал, что мы будем им довольны. Мне такое длинное предисловие не понравилось, обычно после радужной преамбулы начинаются всяческие накладки и оговорки. Однако оказалось, что дело здесь не в легком жульничестве. Когда мы изъявили готовность тотчас воспользоваться его предложением, он смутился и, глядя в сторону, спросил, не смогу ли я проведать еще одного больного. Само собой, мне в состоянии нетерпеливого ожидания, перед предстоящей схваткой двух эпох, только и было дела, что заниматься частной врачебной практикой, но он так умоляюще на меня посмотрел, что я не смог отказать.
- Далеко идти? - обреченно спросил я, с упреком посмотрев на строптивого корнета.
А как бы было славно остаться в бане!…
- Тут по пути, - обрадовался староста. - Там и делов-то, тьфу, быстрее, чем с моим сыном управишься.
- Тоже раненный? - догадался я.
- Понятное дело, хранцуз, которого ты саблей огрел.
- Француз?! - переспросил я, посмотрев на мужика совсем другими глазами. Такого великодушия от победителей я, честно говоря, не ожидал. Вот что, значит, простой русский человек! - Ладно, пойдем смотреть твоего француза. А как себя чувствует второй раненый?
- Что ему, сатане, сделается, понятное дело, лежит себе. Даст Бог, не помрет.
Мы вышли на улицу. Староста шел впереди, предупреждая об участках непролазной грязи и глубоких лужах.
Когда мы подошли к избе, в которой лежал его протеже, я опять спросил о втором французе и остальных раненных крестьянах.
- Слава Богу, пока все живы, - ответил он. - И второй тоже здесь, их наша знахарка лечит.
Мы вошли в избу. Действительно, оба раненых француза оказались в одном месте. Навстречу нам вышла аккуратная худенькая старушка и, с поклоном, показала на лавку. На ней под бараньим тулупом лежал коротко стриженный человек. Я его спросил по-французски, как он себя чувствует. Пыл схватки давно миновал, и я больше не испытывал к драгунам никакой ненависти.
- Так вы не француз? - почему-то очень удивился он. - Тогда почему на вас наша форма?
- Мы русские, - ответил я, - просто, так получилось, нам с товарищем больше не во что было одеться.
- Тогда совсем другое дело! - воскликнул драгун, заметно расслабляясь. - А я решил, что вы предали императора и Великую армию!
Обсуждать с ним принципы патриотизма и рыцарской чести у меня не было ни времени, ни желания. Вопрос был, скорее, к старосте, получалось, что фактически он заманил нас в ловушку.
Оставаясь настороже чтобы случайно не получить удар кинжалом в бок, я подошел к лавке на которой лежал раненый герой.
- Что вас беспокоит? - спросил я, прикладывая ему руку ко лбу.
- Теперь ничего, - упавшим голосом ответил он. - Я думал, вы наши уланы и хотел наказать вас за предательство!
- Понятно, а как себя чувствует ваш товарищ?
- Он без памяти, боюсь, скоро умрет.
- Ладно, раз уж мы пришли, попробую ему помочь, - сказал я, переходя ко второму раненому.
Староста, каким-то образом догадавшись, о чем у нас был разговор, ко мне не подходил, деликатно покашливал, стоя за спиной. Когда я кончил возиться со вторым драгуном, покаянно сказал:
- Видать, барин, промашка получилась. Понятное дело, ошибиться каждый может.
- Сколько он тебе заплатил, можешь мне не говорить, - сказал я, - только объясни, как вам с ним удалось договориться?
- Так что ж тут объяснять? На пальцах и договорились. Я-то, по простоте своей, подумал, что он хороший человек, денег не жалеет, вот и решил поспособствовать.
- Понятно, а теперь у тебя открылись глаза. Ладно, веди нас на постой, а то мой товарищ устал ждать.
Мы опять вышли на деревенскую улицу. Я попытался вернуть себе прежний энтузиазм, но настроение испортилось. Матильда, догадываясь, что я расстроен, взяла за руку и шла, стараясь, по возможности, лишний раз прикоснуться бедром. Это почему-то помогло и скоро я начал думать, что жизнь, в конце концов, не так уж и плоха и не все люди сволочи. И вообще, самое главное в жизни, это любовь. Неважно к кому или чему: родине, императору или женщине.
- Вот та самая изба, понятное дело, и есть, - сказал наш поводырь, останавливаясь возле раскрытых ворот, - думаю, будете премного довольны.
На этот раз все было, так как он обещал. Изба оказалась протопленной и чисто выметенной. На столе нас дожидался ужин: крынка парного молока и теплый пирог с капустой. Рядом со мной была желанная женщина…
Что еще нужно человеку, чтобы чувствовать себя счастливым? Здесь для этого было главное, тепло, кров, пища и, надеюсь, любовь. Пусть даже на один краткий миг.
Староста, убедившись, что к нашему приходу подготовились, простился и ушел. Мы, наконец, остались одни. Почему-то между нами на какое-то время возникла неловкость, Я, чтобы чем-то почувствовать себя в своей тарелке, отцепил саблю, повесил на гвоздь уланку и, только после этого, подошел к столу. Матильда тоже избавилась от оружия, села на лавку и вытянула вперед ноги в промокших сапогах. Пока мы оба не произнесли ни слова.
Посидев с закрытыми глазами, она словно очнулась, чему-то улыбнулась и поправила оплывшую свечу. Огонек стал чуть ярче и его слабый ее неровный свет заплясал по темным, бревенчатым стенам.
- Налей мне, пожалуйста, молока, - попросила она, откидываясь на стену.
Я быстро наполнил кружки и одну поставил перед ней. Потом разрезал на куски пирог. Она молча наблюдала за мной, когда я кончил, сказала:
- Давай ужинать.
- Может быть, снять с тебя сапоги? - предложил я. - А то они до утра не просохнут.
- Сними, - согласилась она, протягивая ногу.
Я стянул с нее сапоги и разулся сам. Теперь нам обоим стало как-то свободнее.
Потом мы ели пирог и пили молоко. Мне за весь день перепал спонтанный утренний завтрак, и закуска перед обедом, прерванная нападением драгун, потому я на совесть работал челюстями. Матильда, похоже, совсем не боялась поправиться и не отставала от меня. Правда и то, что пирог оказался на редкость вкусным. Общими усилиями, мы его почти уговорили.
- Хорошо-то как, - сказал я, - чувствуя опьянение от тепла и пищи. - Ты сыта?
- Да, но еще кусочек съем, - ответила она. - У жизни в деревне есть свои преимущества. Вот приедем в мое имение, я тебя таким вкусными разностями накормлю…
Я подумал, что пока мы туда доберемся, десять раз успеем протянуть ноги. Потом допил молоко и красноречиво посмотрел на лавку. Самое время было ложиться.
- Знаешь, что я сейчас хочу больше всего на свете? - спросила Матильда.
Я предположил, но вслух ничего не сказал, пожал плечами.
- Больше всего на свете я хочу спать! - сказала коварная француженка, сладко зевая. - Ты не обидишься, если я лягу?
- Конечно, ложись, - сухо ответил я, к слову вспомнив две строки из стихотворения Евгения Евтушенко:
По ночам, какие суки бабы,
По утрам, какие суки мы.
- Ты тоже не задерживайся и ложись, - посоветовала Матильда, - когда нам еще удастся выспаться!

Глава 9

Мне осталось только злорадствовать, когда ночью, в деревне ударили в набат. Я еще не спал, лежал на жесткой лавке и копил обиды против женского коварства. Матильда проснулась и спросила, что случилось.
- Пожар или французы, - холодно ответил я.
- Ты на меня за что-то сердишься? - удивленно поинтересовалась она.
Я не ответил. Она повозилась на своем ложе, хихикнула и жалостливо сказала:
- Бедненький, обиделся!
Я промолчал, встал и от лампадки зажег свечу. Матильда, явно развлекаясь на мой счет, за мной наблюдала. С улицы послышались крики.
- Пойду, посмотрю, что случилось, - сказал я и начал одеваться.
Пузырева тоже встала и начала разбираться со своим снаряжением. Я, даже не глянув, в ее сторону, оделся и вышел наружу. В стороне господского имения полыхало зарево. Мимо нашей избы по дороге бежали крестьяне. Кто-то вдалеке истошно прокричала страшное слово: «пожар».
- Где пожар? - спросила Матильда, подойдя ко мне. Она встала рядом и слегка прижалась плечом.
- Похоже, что в имении, - ответил я, незаметно отстраняясь.
- Там ведь Федор Васильевич! - испугано воскликнула она. - Вдруг с ним что-нибудь случилось!
- Вряд ли, сколько я помню, он умрет еще не скоро, - сказал я.
- Ты знаешь, когда? - быстро повернулась она ко мне и попыталась заглянуть в глаза. Я едва различил светлое пятно ее лица с темными провалами глаз. Едва удержался, чтобы ее не поцеловать и ответил нарочито равнодушно:
- Нет, но точно не сегодня, - и чтобы не нарываться на подобные вопросы в будущем, добавил. - Людям времени своего смертного часа лучше не знать, иначе жизнь превратится в ад, придется считать каждую минуту. Ты бы хотела знать, когда умрешь?
Матильда подумала, и покачала головой. Я этого в темноте видеть не мог, но представил, как она это делает и, похоже, не ошибся.
- Нет, наверное. Я смерти не боюсь, больше боюсь старости, - добавила она. - Молодость так быстро проходит…
- Смотри, как сильно горит! - вернул я разговор в прежнее русло.
- Я знаю, ты на меня обиделся, но я правда так захотела спать…
- Сон - святое дело, - сказал я, чтобы закрыть тему, - Пойдем досыпать, все равно помочь мы не успеем.
- Пойдем, - согласилась она.
Мы вернулись в избу. Я сразу снял мундир, сапоги и лег. Признаюсь, не без тайного умысла, какого, говорить, думаю, этому нет надобности. Матильда напротив ложиться не спешила, присела к столу, подперла щеку рукой и неотрывно смотрела на свечу. Я самоуверенно надеялся, что она в этот момент думает обо мне, хотел, ее успокоить, что обижаться на нее, у меня особых причин нет, и у нас еще все впереди, но она, не взглянув на меня, дунула на огонек и отправилась спать на свою лавку.
Чего, чего, но такого к себе отношения я никак не ожидал. Правда, скрипеть зубами не стал, но твердо решил, что всякие отношения с «французской шалавой» прекращаю. Хватит этой натурализованной иностранке измываться над русским человеком!
- В упор ее больше видеть не хочу! - твердо решил я.
Я закрыл глаза и попытался заснуть. Может быть, мне это и удалось, но тут за печкой застрекотал сверчок и окончательно вывел меня из равновесия. Я уже хотел встать и выйти наружу, но меня опередила Матильда. Спросила нарочно тихо, чтобы, если сплю не разбудить:
- Тебе не холодно?
Я сначала не хотел отзываться, но потом, все-таки, вежливость победила обиду, и ответил:
- Немного.
- А я совсем замерзла.
Поверить в это было трудно, в избе было тепло, а она еще и укрылась бараньим тулупом. Опять я собрался промолчать, но как-то так вышло, что предложил против собственной воли:
- Тебя погреть?
- Пожалуйста, если тебе не трудно.
Удивительно, но эта простая, бытовая просьба, тотчас пересилила все мои принципы и зароки. Я тотчас подхватился и в два шага достиг ее лавки.
- Ну, куда ты так спешишь, сумасшедший! - прошептала она, когда я сжал ее в объятиях. - Что же ты раньше не пришел, я ждала, ждала…
Это было так по-женски, сваливать вину с больной головы на здоровую, что я и не пытался оправдаться, просто не ответил. Да и не до разговоров нам было. Сошлись, можно сказать, два космоса, две эпохи, два пола. О том, что случилось той ночью, можно говорить только стихами. Пусть не своими, испанского поэта Гарсиа Лорки.
А бедра ее метались,
как пойманные форели,
то лунным холодом стыли,
то белым огнем горели.
И лучшей в мире дорогой,
До первой утренней птицы
Меня этой ночью мчала
Атласная кобылица…
Не прекращаясь ни на минуту, длинным, протяжным, почти колокольным звоном, гудел вдалеке набат. Кто-то не жалея рук, колотил и колотил по звонкому железу. Яростно стрекотал за печкой сверчок…
- Давай останемся здесь еще и завтра, - сказала Матильда, когда ни на что иное, кроме разговоров у нас больше не было сил.
Я положил ее всклоченную головку себе на грудь, кончиками пальцев перебирал волосы, дотронулся до раковины уха.
- Щекотно, - сказала она. - Ты еще хочешь?
- Хочу, только пока не могу, - ответил я, удивляясь, откуда столько силы у этой хрупкой женщины. - Может быть, немного поспим?
- Видишь, уже хочешь спать, а еще хвастался, - засмеялась она. - Все вы такие…
Я не ответил, глаза закрылись сами собой. Я попытался их открыть, но вполне трезво осознал, что уже выключился из реальности и сплю.
Потом было пробуждение. Надо мной нависал староста и тряс за плечо. Я с трудом понял, что происходит и проснулся.
- Барин, - бубнил староста, - вставай, у нашего барина рига сгорела! Всю ночь тушили!
- Ну и что? - сердито спросил я. - Мне-то что за дело?
- Как же, все-таки пожар. Мало ли что! - нерешительно сказал он.
- Я слышал набат. Сам дом не пострадал? - вынуждено включился я в разговор.
- Нет, только рига. Хлеба там было… А что, твой товарищ, барыня?
Я посмотрел на своего крепко спящего «товарища». Он разметался на широкой лавке так, что сполз укрывавший тулуп, и скрывать его принадлежность к прекрасной половине человечества было бессмысленно. Я ревниво прикрыл Матильду от чужых глаз и подтвердил его смелую догадку:
- Барыня, но это военная тайна. Ты умеешь хранить тайну?
- Не знаю, - ответил он. - А что это такое?

Предыдущая страница 7 Следующая страница


Боги не дремлют 8

- О том, что ты видел, никому нельзя говорить. Это секрет!
- А! Тогда ладно. Наше дело маленькое. Барыня так барыня. Ваше дело военное, мне только то чудно, что она с саблей. Опять же скоро обед. Здесь есть будете или у барина?
- Здесь. Мы, наверное, тут пока останемся. Хозяева не обидятся?
- Чего им обижаться, вы же не за так, а деньги платите. За деньги все можно. Во даже самого Христа за тридцать серебреников продали. Понятное дело.
«Барыня», к этому времени уже проснулась и крепилась, чтобы не рассмеяться.
Я ткнул ее под тулупом в бок кулаком. Мужик между тем все не уходил, стоял над нами и чесал в затылке.
- Ладно, - сказал я, - можешь идти.
- Могу, понятное дело. Только, скажу тебе барин, наши бабы посправней твоей будут, - задумчиво сказал он. - Оно, конечно, всякая баба - баба, ничего в ней такого особого нет. Но, - он замолчал и тяжело вздохнул, - если что, то всегда.
Я промолчал, чтобы не затягивать разговор и староста, наконец, ушел.
- Не понравилась я мужику, - смеясь, сказала Матильда, сбрасывая с разгоряченного сном тела тулуп, - а тебе я нравлюсь?
- Нравишься, - честно признался я, с удовольствием на нее глядя. - Только лучше оденься, а то вся деревня сбежится смотреть на голую барыню с саблей.
Матильда вняла совету и дала мне возможность полюбоваться процедурой своего туалета. Потом мы сидели на одной лавке возле окна и вспоминали минувшую ночь. Изба уже выстыла. По крохотному подслеповатому окошку глухо барабанил дождь. Мне не хотелось даже просто выйти наружу, не то, что ехать неведомо куда, по опасным военным дорогам. Матильда, видимо, думала о чем-то подобном, и спросила:
- Зачем люди воюют?
Я пожал плечами. Гипотез по этому поводу, много, только непонятно которая из них правильная.
- Скорее всего, это в человеческом характере, стремление захватить что-нибудь чужое, землю, собственность, женщин.
Действительно, в Австралии, где и территорий, и еды было достаточно, аборигены воевали за женщин.
- Лучше бы люди жили для любви, - благоразумно, сказала Матильда.
Согласиться с ней я не успел, разговор прервала старая крестьянка с дочерью. Они принесли горшки с обедом. Мне примитивная простая еда не очень нравится, но за то время, что я жил в семнадцатом веке, привык довольствоваться малым и не привередничать. Матильда кислые щи и пшенную кашу ела с трудом, но у нее хватило такта, похвалить пищу и поблагодарить хозяек.
После обеда, мы опять собрались пуститься во все тяжкие, но внешние обстоятельства спутали все сладострастные планы. В избу без стука ворвался староста и предупредил, что в деревню входит большой отряд «хранцузов». Встречаться с ними нам не стоило. Вполне можно было нарваться на обвинение в дезертирстве. Потому пришлось срочно отступить огородами к околице. Почти все деревенские жители сделали то же самое. Однако французы, не углубляясь в деревню, ограбили крайние дома, забрали зерно, муку, несколько коров и быстро ушли.
Мы с Матильдой предупреждению провидения вняли и решили больше здесь не задерживаться. Значительно легче было затеряться среди десятков тысяч людей, чем во вражеской форме в русской деревне. Конечно, патриотизм сильное чувство, но и о тридцати серебрениках забывать не стоило. Вчерашнее приглашение к раненому французу было полным тому подтверждением.
Пока крестьяне проклинали захватчиков за откровенный грабеж, я оседлал лошадей, рассчитался за постой, и мы отправились своей дорогой. От этой деревни было ближе к Старой Калужской дороге, потому мы решили на нее и вернуться. Отдохнувшие сытые лошади без понуканий пошли хорошей рысью, так что нам с Матильдой осталось только бдительно глядеть по сторонам, чтобы не угодить к кому-нибудь в плен.
Пока на дороге было спокойно. Несколько раз нам попадались уланские разъезды, слава Богу, не «нашего» второго полка, иначе путешествие могло плохо кончиться. Переговоры с ними вела Матильда, как старшая по званию. Встречные патрули жаловались на зверства казаков и последними словами ругали русских, что было неудивительно. В основном в уланах служили поляки, у которых до сих пор много претензий к более многочисленному славянскому соседу. Кстати, мне было что им ответить, но чтобы не «спалиться», приходилось молча слушать как пустую похвальбу, так и часто беспочвенные наветы на Россию, Затевать межнациональную свару всегда глупо, а на большой дороге вдвойне. Такие споры вообще не имеют, как говорится, положительной перспективы. У каждой стороны всегда найдется сколько угодно справедливых доводов и исторических натяжек, что бы обвинить соседа во всех смертных грехах и преступлениях.
Скооперировавшись с разъездом польских улан, мы без происшествий добрались до главной дороги. Теперь, когда уже прошли основные силы Великой армии, здесь стало спокойнее. Однако какое удручающее зрелища представляли ее окрестности и обочины! От придорожных деревень практически ничего не осталось. Избы солдаты разобрали на топливо для костров, следы от которых были видны везде. На обочинах валялись изломанные военные повозки, гражданские экипажи, павшие лошади и даже не погребенные люди. Только холодная погода препятствовала разложению трупов, иначе бы неминуемо начались эпидемии.
Все что отступающей армии и бегущим горожанам оказалось не под силу тащить, было брошено в придорожные канавы и затоптано в грязь. Уцелевшие от пожаров богатства второй русской столицы, теперь гибли окончательно.
- Как-то там мой Герасим! - задумчиво сказала Матильда, увидев карету, похожую на свою, оставленную нами в Бабенках.
- Если выждет время, то все будет нормально. Скоро французы уйдут и все наладится, - сказал я, без большой, впрочем, уверенности. Слишком велики были кругом разрушения, чтобы надеяться на скорое восстановление мирной жизни.
Мы ехали без остановки, чтобы быстрее миновать разграбленную дорогу. План был прост. Постараться обогнать армию, найти тихое место, переодеться в свое старое платье и дальше пробираться под видом обычных русских беженцев.
Пока все протекало спокойно. Двое целеустремленных уланов в форме и при оружии ни у кого не вызывали интереса. Проблемы могли возникнуть, если в наполеоновской армии существует жандармерия. У нас, кроме украденных у французов патентов на звания, других документов не было, да и легенду себе мы смогли придумать слишком простенькую, что, едем с докладом от командира своего полка к вице-королю Италии принцу Богарне.
Такое могло пройти только при полной неразберихе, которая, как мне казалось, царила в войсках. Даже несколько правильных, профессионально заданных вопросов, могли нас разоблачить. О структуре французской армии мы не знали практически ничего, даже фамилии командиров полка и дивизии, в которых якобы служили. Конечно, наглость - второе счастье, но не в расположении неприятеля. Однако подстраховаться, к сожалению, возможности не было. Приходилось рисковать.
- Я здесь уже была, - удивленно, сказала Матильда, когда мы подъехали к мосту через Пахру. - Как это могло получиться?
- Наверное, это Пахру мы позапрошлой ночью перешли вброд, - догадался я.
Возле перехода оказался затор, у тяжелой пушки колесо провалилось в прогнивший настил моста, и артиллеристы пытались его освободить. Мы отъехали в сторонку и ждали, когда освободится проезд. Рядом съехавшись кругом, скучало, несколько офицеров со знаками различия четвертого корпуса. Одного я узнал в лицо, это был адъютант штаба Богарне, который не хотел доложить генералу о нас с Ренье. Я отвернулся, чтобы он не увидел моего лица, но чуть позже, чем следовало.
- Мосье немой? - удивленно спросил он, подъезжая вплотную. - Вы, кажется, поменяли род войск?
Я посмотрел на него, сделал вид, что только узнал и приветливо кивнул.
- Почему вы тогда исчезли? Принц спрашивал о вас.
Теперь я развел руками и показал на рот, сам же больше всего боялся, что в разговор вмешается Матильда и выдаст нас с головой. О встрече с принцем я ей говорил, но без подробностей и она понятия не имела, что Ренье выдал меня за польского лейтенанта. На наше счастье, она пока молчала, но с нескрываемым женским интересом рассматривала статного офицера.
- Вы сердитесь на меня за то, что я в прошлый раз не доложил о вас принцу? - спросил капитан. - Простите, но тогда ему было не до вас.
Адъютант поставил меня в сложное положение. Ответить я ему не мог, а к нашему разговору уже начали прислушиваться другие офицеры. В этот момент, главное было не дернуться и не запаниковать.
Пришлось включиться в разговор с помощью «мимики и жеста». Теперь уже капитан не понимал, что я от него хочу.
- Принц? - догадался он, после того как я похлопал себя по плечу, изображая рукой эполету. - Я как раз еду в штаб и вас к нему провожу.
Принц мне был совсем не нужен, но объяснить на пальцах я этого не мог и вынужденно поблагодарил любезного капитана, рассчитывая до штаба не доехать.
- Этот милый корнет едет с вами? - продолжил болтать словоохотливый адъютант. - Позвольте представиться, - переключился он на «корнета», - капитан Морис Леви, старый знакомый вашего товарища!
- Корнет Жан Демьен, - ответила Матильда, лучась ответным доброжелательством.
Мне показалось, что она совсем забыла, что на ней мужская одежда и, почувствовав себя в центре внимания, наслаждалась производимым впечатлением. Я подумал, что после нашей нынешней бурной ночи она могла бы и меньше интересоваться мужиками. Пожалуй, характеризуя жену, покойный Пузырев был в чем-то прав…
- Корнет, вы так молоды и так очаровательны, - начал длинный комплимент капитан.
Только тогда по его «котярскому» взгляду я догадался, что к чему и чуть не покатился со смеху. Кажется, суровый воин запал на мою красотку! Думаю, узнай он суровую правду об истинной половой принадлежности корнета, его ждало бы очень большое и горькое разочарование.
Матильда, удивленно посмотрела на мое довольное лицо с ехидной ухмылкой, и нахмурилась, не понимая причины моего веселья. Но капитан ее отвлек, и буквально засыпал комплиментами. В общем-то, я не мог с ним не согласиться. Корнет выглядел очень соблазнительно. Вернее сказать - выглядела. Думаю, что любителям мальчиков против такой нежной, женственной юности пройти было сложно.
Наконец артиллеристы справились со своим орудием, движение по мосту возобновилось, и мы перебрались на противоположную сторону Пахры. Капитан распрощался со знакомыми офицерами, те ускакали и мы остались втроем. У меня немного отлегло от сердца. Теперь, даже если он о чем-нибудь догадается, у нас будут значительные шансы с ним справиться до того, как он поднимет шум. Единственное, что нужно было сделать, это предупредить Матильду, о легенде с польским лейтенантом. Однако сделать это оказалось непросто. Капитан так увлекся красавцем-корнетом, что всем силами старался меня от него оттереть. Паршивца корнета это только веселило и он никак не реагировал на мои немые призывы, отделаться от ухажера.
Чем дальше от Москвы, тем больше на дороге встречалось войск. Мы, видимо, нагнали основные обозы армии. Теперь ехать можно было только по обочине и то, гуськом, друг за другом. Капитан пристроился за Матильдой и никак не давал мне объехать себя и прорваться вперед. Похоже, он начинал меня к ней ревновать. Я нервничал, понимая, что если мы не договорившись, попадем к принцу Евгению, и она назовет меня именем ограбленного вахмистра, мы сгорим безо всяких фанфар.
Однако пока я ничего предпринять не мог. Даже расстаться с адъютантом было невозможно, дорога была одна, и я не мог придумать повод свернуть в сторону. Время шло, а мы так и ехали, впереди Матильда, за ней адъютант, последним я.
Уже при въезда в Красную Пахру, случай представился старанием Матильды. Она увидела колодец, вокруг которого толпились солдаты и, остановив лошадь, сообщила, что хочет пить.
Сделала она это так естественно, что старший по званию офицер, вместо того чтобы оборвать зарвавшегося мальчишку, соскочил с лошади и бросился с флягой добывать воду.
- Слушай и не перебивай, - сказал я, подъезжая вплотную к Матильде, после чего кратко рассказал историю вопроса и назвал имя, под которым был известен в штабе Богарне.
- Лейтенант Сигизмунд Потоцкий? - переспросила она. - Хорошо, что ты мне это сказал, - рассеяно проговорила она. - Ведь, правда, Морис прелесть? Какой он внимательный…
- Ты права, он прелесть. Только боюсь, если Moрис узнает что ты женщина, то потеряет к тебе всякий интерес, - ехидно сказал я.
- Что? - не сразу поняла она. - Ты думаешь, что он?! - она, наконец, сопоставила причину и следствие, сердито нахмурилась и отмахнулась рукой. - Фу, какая мерзость!
Когда капитан вернулся от колодца, то, он бедолага, не узнал своего молодого приятеля. Корнет измерил его уничтожающим взглядом и зашипел от злости.
- Что-нибудь случилось, дорогой Жан? - испуганно спросил он.
- Ни-че-го не случилось! - по слогам сказала Матильда и пришпорила лошадь.
Морис растеряно посмотрел на меня, не понимая, почему за несколько минут все так изменилось. Я недоуменно пожал плечами и поехал следом за грозной амазонкой. Однако влюбленный офицер сдаваться не собирался, и все время норовил проскочить вперед. Теперь диспозиция изменилась. Раньше я пытался его объехать, теперь он меня. За этими невинными развлечениями мы и не заметили, как проскакали с десяток верст. Короткий осенний день кончился, и теперь мы ехали впотьмах. Уже следовало подумать о ночлеге, однако ни одной целой избы нам пока не попалось. Я знал, что где-то здесь, в районе реки Мочи главные силы Наполеона свернули со Старой Калужской дороги на Новую, и надеялся, что дальше, где прошел всего один корпус, сохранилось жилье. Похоже, что я ошибся. Целых изб не было и здесь. Солдаты грелись возле огромных костров, в которых горели целые бревна, обычная картина боевых будней.
- Останемся здесь, - предложил капитан, - дальше ехать опасно, можно наткнуться на казаков.
Мы остановились и спешились. Адъютант разыскал командира роты и договорился с ним о ночевке в его расположении. Матильда после моих тихих, но настоятельных «рекомендаций», немного смягчилась и перестала фыркать на капитана Леви. Даже от такой малости он расцвел и развернул бурную деятельность, стараясь нам угодить и достать хорошую пищу. Коней мы не расседлывали, только стреножили, и подошли погреться возле костра. Вымотавшиеся за длинный дневной переход солдаты отдыхали, ужинали, сушили мокрое платье. Судя по языку, они были итальянцами, но какими-то нетипично тихими.
Я усадил Матильду на свой ранец и пошел помочь капитану решить вопрос с ужином. Маркитантка, пожилая некрасивая итальянка с темным лицом, исключительно из уважения к адъютанту командира корпуса, согласилась накормить нас гороховой похлебкой с беконом. Чтобы хоть как-то отдохнуть ночью, я нарубил в лесу возле дороги елового лапника и принес к костру. Несколько солдат последовали моему примеру, но большинство устраивались спать прямо на земле, подстелив какие-то тряпки. Один солдат улегся спать на просто брошенной на землю роскошной песцовой шубе.
Мой красный уланский мундир пехотинцем не нравился, но никто из них попусту не задирался. Люди оглядели подавленными и почти не разговаривали.
Было похоже, что боевой дух из Великой армии окончательно вышел. На нас подействовало общее настроение, и ужинали мы молча. Капитан продолжал ухаживать за корнетом, но без прежней настойчивости.
После еды я сразу же лег на лапник с твердым намереньем заснуть. Матильда устроилась рядом, а капитан, после недолгого раздумья, рискнул устроиться рядом с ней. Бивак затихал, только громко трещали дрова в кострах и маячили на фоне огня часовые.
Часа два или три было спокойно, вдруг, уже в середине ночи совсем близко раздалось несколько выстрелов. Стреляли из леса. Часовые тотчас открыли ответный огонь.
Из леса ударил залп, и над нами засвистели пули. Я обнял Матильду и прижался к земле, чтобы в нее не угодила шальная пуля. Командир роты отдал приказ и солдаты без спешки и паники ответили общим залпом. Все происходило обыденно, как будто на учениях. После этого все успокоилось и разбуженные люди, перезарядив ружья, снова начали укладываться на свои места. Мне показалось, что обстрел прошел зря, но оказалось, что в роте есть несколько раненых. Кто-то закричал по-итальянски, и командир роты, ругая «проклятых русских», пошел к соседнему костру.
Мы с Матильдой так и не встали. Наш капитан тоже лежал на своем месте, никак не реагируя на стрельбу. Сначала я не придал этому значения, и собрался продолжить прерванный сон. Однако сразу уснуть не смог и решил проверить, что с ним. Тронув Матильду за плечо, я указал ей на Леви. Она наклонилась над адъютантом, тронула его лицо, потом испуганно отдернула руку и прошептала она по-русски:
- Ой, он в крови, и кажется, мертвый!
Мне пришлось встать и идти к костру за огнем. Часовой, он же хранитель костра, не понял, что я хочу. Я показал, что не могу говорить, поджог ветку и вернулся к капитану.
У бедняги все лицо было залито кровью.
- Убит? - испуганно спросила Матильда.
Я проверил пульс и отрицательно покачал головой. Адъютант был жив, но без сознания. К нам на огонек, подошел только что вернувшийся командир роты. Увидел, что случилось, и выругался по-итальянски. Я знаками попросил его помочь перенести капитана к свету. Он поднял двух солдат и те за руки и за ноги оттащил Леви к костру.
Что случилось с капитаном, я понял не сразу, только после того, как раздобыл немного теплой воды и смыл с головы кровь. Его зацепило пулей, пропахавшей все темя. Скорее всего, он невовремя поднял на выстрелы голову. Рана, на первый взгляд, была не опасна для жизни, но могла вызвать сильное сотрясение мозга и контузию.
Пока я возился с Леви, командир роты привел батальонного лекаря. Усатый, полный итальянец осмотрел «синьора капитана» и на ломанном французском языке поставил категоричный диагноз, что рана смертельная и тот не доживет до утра. Я так не думал и оказался вынужден сам заниматься «поверженным врагом». Лекарь ревниво наблюдал за моими действиями, никак не вмешиваясь в лечение. Когда после обычной дезинфекции и перевязки раны капитан очнулся, он тихо исчез в ночи.
- Что со мной? - спросил Леви, едва открыл глаза.
- Вас ранили русские казаки, - объяснила Матильда.
- Я умру? - довольно спокойно спросил он.
- Нет, мой товарищ вас вылечит, - успокоила она, - а вы пока постарайтесь не двигаться.
- Мне нужно быть у генерала, - прошептал капитан, - у меня важное донесение.
Его слова о донесении меня заинтересовали. В голову пришла забавная, но крайне рискованная мысль; так что, я даже крякнул от удовольствия, представив, как было бы здорово ее реализовать, причем она была не о том, что бы завладеть секретным документом, а более глобальная.
Однако, оценив возможную опасность, решил от нее отказаться. Матильда подозрительно на меня посмотрела и оттерла в сторонку.
- Ты что-то придумал? - проницательно глядя на меня, спросила она.
- Придумал, как победить Наполеона, - засмеялся я. - Только мы этого делать не будем!
- Почему? - задала она вполне правомочный вопрос.
- Потому что, если нас поймают, то повесят как шпионов. А мне быть висельником не нравится!
Все это я ей сказал зря. Понял, когда было уже поздно. Нужно было видеть, каким любопытством загорелись глаза взбалмошной француженки.
- Расскажи, - нежно заглядывая мне в лицо, попросила она. - Ты просто расскажи и все. Мы ничего опасного делать не будем!
Честно говоря, меня самого подмывало похвастаться какой я умный и изобретательный, и немного поломавшись, я согласился-таки распустить перед ней павлиний хвост.
- Понимаешь, если Наполеон прорвется к Калуге, то еще неизвестно чем кончится эта война, - начал я. - Французы пойдут на запад через хлебные губернии и смогут сохранить армию. Перезимуют в Польше или Прибалтике и весной смогут вернуться.
- И ты не хочешь их туда пустить? - не выдержав роли бессловесной слушательницы, насмешливо спросила.
- Именно! И мы с тобой вполне сможем это сделать!
- Мы вдвоем?!
- У Наполеона очень плохая разведка, он даже толком не знает ни где русская армия ни какие у нее силы. Если бы мы с тобой сумели передать через Леви дезинформацию, то он…
- Что передать? - перебила Матильда, не поняв незнакомое слово.
- Обманные сведенья о русских силах, - поправился я. - Нужно напугать Бонапарта нашей армией, чтобы он не рискнул наступать на Калугу.
- Как же мы сможем это сделать? Уговорить капитана предать… Думаешь он так сильно влюбился в корнета, что согласится? Но, как только он узнает кто я…
- Погоди ты, вы, бабы…, - я поймал себя за язык понял, что использовал не то слово что нужно, и поправился, - вы дамы только о любви думаете. Нам нужно его просто обмануть.
- Ну и давай обманем, в чем опасность-то?
- В том, что он должен подслушать наш разговор и догадаться, что мы русские шпионы!
- Зачем?! - начала сердиться Матильда. - Ты можешь говорить так, чтобы было понятно?
- Если ты еще раз меня перебьешь, то я вообще больше ничего рассказывать не стану!
- Ладно молчу, только ты так долго рассказываешь… Все, все, больше ни слова!
- Представь, мы с тобой при нем разговариваем о русской армии, и я тебе страшную выдаю тайну, что французов за Малоярославцем поджидает огромная русская армия. Еще я говорю, что к Кутузову подошли большие подкрепления. Скажем три корпуса по сорок тысяч человек, с тремястами пушками. Как ты думаешь, если об этом узнает Бонапарт, он рискнет ввязаться в сражение?
- Вот и славно! А почему ты сомневаешься? - тотчас загорелась она. - Давай так и сделаем!
- Сделать не мудрено, мудрено потом не попасться, - задумчиво сказал я. - Во-первых, нужно, чтобы капитан нам поверил и передал «верные» сведенья Богарне. Ты систему Станиславского знаешь? Первый раз слышишь? Вот тот-то и оно! Во-вторых, нужно успеть убежать. Когда Леви поднимет тревогу, за нами погонится весь четвертый корпус! Прочешут весь здешний лес.
- Но мы же на лошадях! Как-нибудь ускачем!
Матильда так загорелась обмануть самого Наполеона, что даже начала приплясывать на месте.
- Ну, Алекс, милый, давай попробуем!
Я задумался. Надо сказать, после того, как я рассказал о своей выдумке Матильде, она перестала казаться такой уж невыполнимой. Сценарий мог быть примерно таким. Пока я лечу капитана, Пузырева готовит лошадей. Когда Леви после моего экстрасенсорного сеанса начинает приходить в себя, мы возле него разговариваем о русских тайнах, и как только он начинает выказывать беспокойство, уезжаем. Единственный узкий момент в операции был в том, что после сеанса я останусь без сил и у меня не будет времени на восстановление. Если капитан успеет поднять тревогу, то убежать в таком состоянии от французов мне будет очень не просто.
И еще мне не нравилось то, что все придется делать экспромтом, без подготовки. Проколоться, переиграть или не быть убедительным значило попусту рисковать жизнью. К тому же, если нам не поверит адъютант, то неизвестно, какие выводы сделают из дезинформации и Богарне и сам Наполеон.
- Ну, решайся! - взмолилась француженка. - Скоро рассветет и будет поздно!
- А! - махнул рукой я. - Где наша не пропадала!

Глава 10

Я давно уже так не веселился. Мы ехали лесом и смеялись. Я очередной раз вынужден был признать, что работать с Матильдой одно удовольствие. Моя авантюра при ее активном участии прошла просто блестяще. Как было задумано, сначала я вполне успешно лечил капитана, потом Матильда пристала ко мне с расспросами о текущих военных действиях. Говорили мы, само собой, на французском языке. Не знаю, откуда у нее оказались такие таланты, но вопросы мне она задавала вполне профессионально, да еще повторяла за мной ответы, чтобы капитан лучше понял мой плохой французский, Капитан Леви, когда услышал о чем говорят его новые друзья, затаился и посредственно имитировал обморочное состояние. Видно, испугался, что мы, обнаружив, что он нас подслушивает, попросту его убьем.
Все, что нужно было знать Наполеону о засаде русских войск и пришедших Кутузову на помощь резервах, я ему разжевал. Думаю одного того, что немой вдруг заговорил, да еще с жутким русским акцентом, оказалось достаточным для нашей полной убедительности. Капитан сразу же понял, с кем он имеет дело. Однако Матильде простого розыгрыша оказалось мало. Она еще внесла свою личную лепту, в происшествие с адъютантом.
- Ах, мой дорогой Жан, - обратилась она ко мне, когда мы закончили разговор о дислокации и количестве русских войск, - если бы милый Морис не был французским офицером, нашим врагом, я бы отдал ему свое сердце и всю свою нежность!
Бедный адъютант вздрогнул и едва не открыл глаза, чтобы последний раз посмотреть на своего коварного обольстителя. Однако сдержался и даже когда я, на всякий случай, вытаскивал из его дорожной сумы пистолеты, продолжал изображать беспамятство. Думаю, что в тот момент в его душе боролись самые противоречивые чувства. Скорее всего, страх за себя, любовь, чувство долга и верность присяге…
Только тогда когда мы не спеша, направились к своим лошадям, раздался отчаянный крик капитана:
- Soldats! Reculons!
Нас в стороне от костра, в темноте, видно не было, но стоило только попытаться ускакать, как звук копыт и куда-то среди ночи, спешно уезжающие всадники, неминуемо привлекут к себе внимание. Между тем, разбуженные солдаты вяло поднимались со своих мест. Без стрельбы из леса никто не понимал, кто и зачем объявил «тревогу».
- Не спеши, - сказала мне Матильда, - будем всеми со вместе сами себя ловить.
Мне ее мысль понравилась, и я остался ждать приказа капитана ловить предателей. Он тут же последовал, но без конкретики. Леви просто крикнул:
- Arretez-le!
Кого он приказывал «задержать», капитан не уточнил, потому все остались на своих местах. К нему от костра направился командир итальянской роты, а солдаты начали снова ложиться. Думаю, они решили, что крик адъютанта генерала, не более чем бред раненого. Однако для нас этот момент оказался неприятнейшим, теперь уезжать стало опасно, как и ждать, до чего договорятся капитан с лейтенантом.
К сожалению, все протекало не так, как должно было случиться. Мы надеялись на общую тревогу, неразбериху и погоню, неизвестно за кем. Вялотекущие же действия итальянцев, путали все карты. Я на всякий случай вытащил из седельной кобуры мушкетон и взвел курок. Заряд пороха в нем, как и прошлый раз, был двойной и выстрел должен был получиться громкий, как раз подходящий, для создания паники. Однако обошлось без стрельбы. Командир роты выслушал капитана, и что-то закричал по-итальянски, указывая в сторону леса. Солдаты опять встали, и не спеша, разобрали стоящие в пирамидах ружья.
- Живее, живее! - теперь уже по-французски, явно ради удовольствия адъютанта, поторопил лейтенант солдат, и те начали строиться в шеренгу.
- Поехали! - сказала Матильда, собираясь сесть в седло, незаметно для нас обоих, перехватывая инициативу командования.
- Погоди, еще рано, - ответил я, придерживая за повод ее жеребца.
Сейчас, когда пехотинцы были с ружьями в руках, любой неверный шаг мог стоить нам жизни. От залпа в спину сложно ускакать даже на хороших лошадях. Пуля она хоть и дура, но иногда имеет способность попадать и не в таких как мы с Матильдой умников.
Капитан пока никак себя не проявлял, наверное, устал от пережитого потрясения и набирался сил. Командир роты между тем что-то втолковывал своим сонным солдатам. Матильда, тоже поняла всю серьезность ситуации.
- Lieutenant! - окликнул командира роты Леви. Тот повернулся в его сторону, однако остался на месте.
- Venez ici!, - подозвал его к себе капитан.
Я понял, что дольше ждать и бездействовать нельзя, адъютант скажет, кого нужно разыскивать. Нас с Матильдой солдаты знают в лицо и все окончательно усложнится.
Нужно было как-то дестабилизировать обстановку и внести в нее нервозность, иначе уйти шансов просто не останется. Я вспомнил, кто обычно громче всех кричит: «Держи вора!» и решил пойти тем же проторенным путем. Сказал Матильде:
- Я стреляю, а ты кричи как можно громче: «Вон они, держите!» и сразу скачи в лес! - сказал я, поднимая мушкетон.
Матильда все поняла и, не дожидаясь меня, пронзительно завопила по-французски:
- Arrete-les!
Все повернулись в нашу сторону, и в этот момент я выстрелил. Больше итальянцев подгонять было не нужно, по лесу вслед за мной, ударил нестройный ружейный залп. Правда, стреляли они не в ту сторону, но это были уже частности.
Мы с Матильдой вскочили в седла. Она снова закричала свое: «Arrete-les!» и поскакала в лес. Ночь уже посветлела, и различить наши силуэты солдатам не составило труда.
Тут в дело вмешался я, и за неимением других лингвистических познаний в итальянском языке, использовал свои скромное знакомство с музыкальной грамотой, во всю глотку закричал:
- Камрады! Аллегро, престо! - что должно было, по моему мнению, означать приглашение товарищам поторопиться с погоней.
Не знаю, поняли ли меня камрады, но теперь стрелять нам в спину у солдат повода не оказалось, тем более что большинство из них уже успело разрядить ружья в темную ночь.
- Аллегро! - орал я.
- Arrete-les! - вторила Матильда.
Мой конь легко перескочил придорожную канаву и погнался за лошадью корнета. Сзади раздались несколько ружейных выстрелов, но целились не в нас, во всяком случае, свиста пуль я не услышал. Я догнал Матильду, и мы принялись хохотать. Сначала, пожалуй, на нервной почве, потом нам и, правда, сделалось весело. Скоро мы миновали придорожные кустарники, въехали в лес и остановились перезарядить мушкетон.
- Давай еще что-нибудь сделаем! - предложила легкомысленная француженка. - Пусть они за нами погоняются!
- Как только, так сразу, - ответил я, насыпая в ствол ружья порох и трамбуя его шомполом. - Ты все еще думаешь, что война - это шутки?
- Подумаешь война, ничего в ней нет страшного, вот спать мне действительно хочется. Как только я начала воевать, все время не высыпаюсь! - пожаловалась Матильда. - Давай поищем спокойное место и отдохнем.

Предыдущая страница 8 Следующая страница


9 Сергей Шхиян

Мысль был правильная. Теперь торопиться нам было некуда. Во всяком случае, в расположении армии в наших красных мундирах я заезжать не хотел. Как организована служба контрразведки у французов, я не знал, и проверять ее работу на собственном опыте не собирался, потому сразу согласился с корнетом, переждать какое-то время в тихом месте. Тем более что был не против подольше побыть с ним только вдвоем. Прошлой ночью мы так и не успели выяснить кое-какие нюансы наших взаимоотношений …
В лесу было тихо и как-то по-осеннему тоскливо и пусто. Когда начало светать, мы были уже далеко от дороги.
Ехать верхом оказалось труднее, чем пробираться между деревьями пешком. Мы спешились и повели лошадей под уздцы. Так шли пока не наткнулись на широкую тропу со следами лошадиных копыт.
- Поехали, может быть, доберемся до избушки на курьих ножках, - предложил я.
- А разве такие бывают? - удивилась Матильда.
- В России все бывает, даже молочные реки с кисельными берегами, - серьезно ответил я. - Найдем избушку, поселимся в ней, и будем жить одной любовью!
Впрочем, кроме любви, нам очень не помешало бы добыть немного еды. После вчерашнего ужина «от маркитантки» есть пока не хотелось, но время приближалось к обеденному, и эта проблема неминуемо должна была выйти на первый план. Как говорится, «любовь приходит и уходит, а кушать хочется всегда».
По тропе мы ехали гуськом. Матильда сзади меня, отстав на полтора крупа лошади. У меня же, наконец, появилась возможность подумать о своем будущем. Увы, оно представлялось таким туманным, что я сразу же постарался отвлечься от грустных мыслей. Самое неприятное, у меня пока не было никаких перспектив выбраться из этой эпохи. В лучшем случае, вернуться домой я мог на «генераторе времени», замаскированном под могильную плиту в городе Троицке, но одна мысль опять методом «тыка», скачками, перемещаться в будущее, вызывала отвращение. Уж лучше оставаться в девятнадцатом веке, чем попасть в какую-нибудь индустриализацию, коллективизацию или Сталинскую пятилетку.
- Как ты думаешь, мы скоро приедем? - окликнула меня Матильда, когда ей надоело молчать.
Куда она предполагает приехать, конечно, не уточнила.
- Скоро, - ответил я.
- А волки и медведи здесь есть? - спустя минуту спросила она.
- Должны быть, - ответил я, - только в такое время года они вряд ли на нас нападут.
- А если нападут, что мы будем делать?
- Убьем и съедим, - ответил я. - А что это ты медведей и волков вспомнила?
- А один вон там из кустов выглядывал, - спокойно сказала она.
- Где там? - быстро спросил я, натягивая повод.
- Там, - Матильда повернулась в седле и показала пальцем на густой кустарник. - Наверное медведь, он такой большой, бурый и лохматый.
- Сейчас посмотрю, что это за медведи здесь по кустам прячутся, - сказал я, соскальзывая с лошади. - Подержи коня и оставайся на месте.
- А зачем нам медведь? - поинтересовалась она, подъезжая вплотную.
- Кушать его будем, это вы французы любите лягушек, а мы русские предпочитаем мясо, - нарочито шутливо ответил я, чтобы ее зря не пугать. - Возьми повод и держи наготове пистолет.
Я вытащил из седельной сумки пистолет капитана Леви, взвел курок и передал его Матильде. Она осмотрела оружие и осталась им довольна.
- Стреляй только в крайнем случае! - на всякий случай предупредил я. - А то меня еще подстрелишь.
Оставив ее на тропе, я со вторым пистолетом и саблей наголо, укрываясь за деревьями, побежал к кустам. На медведя я, честно говоря, не рассчитывал. Не такие это звери, чтобы попусту подсматривать за проезжими. До нужного места было метров пятьдесят. Я подкрался и затаился перед самыми кустами. Медведя слышно не было. Тогда я лег на палую листву и посмотрел, что называется по низу. Совсем близко от меня в просвет между стволами виднелись ноги сидящего на корточках человека. Он был обут в лапти, потом я разглядел его ноги в серых, домотканого полотна, холщевых портках, Кажется, мужик был здесь один. Во всяком случае, никого рядом с ним я не увидел.
- Эй, ты что тут делаешь? - громким шепотом, спросил я.
- Тише ты, анафема, - отозвался крестьянин, - в лесу хранцузы! Упаси Боже, услышат!
- Какие еще французы, - ответил я, вставая с земли и отряхивая с панталон приставшую прелую листву, - выходи, не бойся!
- Ты что, шумишь, - сердито ответил он, - я их только что своими глазами видел. Двое на лошадях!
- Это были мы, с товарищем, - успокоил я его. - Не бойся, мы русские, просто украли у французов форму.
- Ишь ты, у хранцузов украли! - уважительно сказал мужик и, наконец, поднялся на ноги.
Было он довольно молод с окладистой бородой, ветхом армяке и в медвежьей шапке. Теперь мы оказались друг против друга и с любопытством друг друга рассматривали.
- Правда, наш! - определил он. - А я смотрю, хранцузы по лесу на конях разъезжают. Вот думаю, попадутся нашим мужикам. Только чтобы беды не было!
- Вы что, от французов в лесу прячетесь? - спросил я.
- А то! Их на всех дорогах видимо-невидимо. Даже и не знал, что в ихних краях столько народа живет. А какие все черные, да страшные, не приведи Господи!
- А нам с вами переждать можно?
- Это как староста скажет. Скажет, что можно, милости просим, а нет, так не обессудьте. Он у нас мужик сурьезный.
- Ты нас к нему не проводишь? - попросил я. - А то мы с товарищем ваших мест не знаем.
- Почему не проводить? Можно и проводить, только, вдруг, пока я тобой валандаюсь, аккурат, хранцузы нагрянут?
- А если я тебе денежку дам? - предложил я, правильно поняв паузы, которые он делал между словами.
- Денежку? - переспросил крестьянин. - А не обманешь?
- Не обману.
- А побожись!
- Ей богу! - поклялся я.
- Тогда чего ж, тогда и проводить можно.
Мы вышли из кустарника, и пошли к ожидавшей на тропе Матильде.
- Вот он твой медведь, - представил я ей мужика, - он отведет нас к крестьянам, они здесь в лесу прячутся от французов.
- Нет, что нам прятаться, - поправил меня часовой. - Мы просто так на случай, сюда пришли. Мало ли что может приключиться. А так все у нас путем.
Он внимательно осмотрел Матильду и спросил:
- Ты барин, никак, тоже из наших будешь?
- Из наших, - подтвердил я. - Ну, что пошли, герой? Звать-то тебя как?
- Филатом кличут.
Мужик пошел впереди, а мы на лошадях поехали следом. Он, видимо, так намолчался в лесу, что очень хотел поговорить с новыми людьми, несколько раз замедлял шаги, оборачивался, но так и не придумал что сказать.
Крестьянский табор оказался поблизости, о чем возвестил запах дыма. Филат свернул с тропы, мы спустились в небольшой овражек, и оказались в древнем кочевом поселении. Нас кто-то заметил, и предупредили свистом жителей. Из покрытых еловым лапником шалашей выползали люди. Народу тут оказалось довольно много, полные семьи с малыми детьми.
Наш проводник подвел нас к старосте, пожилому мужику с иконописным лицом и длинной, седой бородой. Тот явно испугался вооруженных людей во французской форме и сердит глянул на часового. Мы поклонились и поздоровались по-русски.
- Так что, Иван Михеич, - доложил Филат, - тут вот в лесу люди незнакомые показались, просили к тебе проводить. Ты уж не обессудь, они не антихристы, а по-нашему понимают.
- Ты, Иван Михеевич, не беспокойся, - сказал я, - мы не французы, сами от них прячемся. Хотим поближе к людям…
Однако мое объяснение на старосту не произвело никакого впечатления, он продолжал хмуриться, и отводить взгляд. Стало понятно, что нашим появлением он очень недоволен. Я не сразу понял почему, подумав, догадался, что он просто не хочет связываться с подозрительными господами.
Мы стояли друг перед другом и молчали. В принципе, особой нужды оставаться с крестьянами у нас не было. Такой же, как у них, шалаш, я мог сделать и сам. Другое дело - вопрос с едой, но ее можно было попытаться у них же и купить.
- Если мы вам мешаем, - сказал я, - мы уйдем.
- Лес у нас не купленный, - подумав, сказал староста, - вольному воля, спасенному рай.
- Здесь поблизости нет какой-нибудь деревни? - спросила Матильда, которой спартанские условия жизни крестьян совсем не понравились.
- Есть деревни, как же не быть, только там везде эти стоят, - ответил Иван Михеевич, покосившись на нашу форму. - Сами по лесам от ворога прячемся.
- А продовольствия у вас можно купить? - спросил я.
- Не продаем, у самих мало, сами не знаем, чем деток кормить, - хмуро, сказал он. - Тут уже всякие покупали, теперь не знаем, что с теми ассигнациями делать…
Я догадался, что разговор идет о фальшивых ассигнациях, которыми рассчитывались с крестьянами французы, и предложил расплатиться серебром. Правда, монеты у меня были только французские, но зато из благородных металлов.
- Ну, если серебром, тогда, ничего. Если серебром, тогда, конечно, и подумать можно, - сказал староста. - И жить можете сколько угодно. А ежели нечистого не боитесь, так хоть в охотничьем доме.
- Охотничий дом с нечистым! - неожиданно для присутствующих, обрадовался я. - И далеко он отсюда?!
Староста удивленно на меня посмотрел и пожал, плечами:
- Близко, с версту отсюда, только там жить нельзя, кикиморы болотные замучают. Кто туда попадет, назад не вернется.
- Ничего, у меня против нечисти специальная молитва есть! Как-нибудь справлюсь!
Ничего более приятного, я услышать просто не мог. В таких страшных для местных жителей домах вполне могли обитать не совсем обычные для этой эпохи люди. Возможно, как-то связанные с моей проблемой перемещения во времени…
- Я не хочу жить в доме с нечистой силой! - вмешалась в разговор Матильда. - Я боюсь привидений!
- Ладно, - легко согласился я, - боишься, оставайся здесь. Я тебе самый лучший шалаш построю!
- Я не хочу жить в шалаше, - подумав, сообщила она.
- Тогда сама предлагай, что хочешь, можно в деревне, только если там тебя поймают французы …
- А почему я одна, а как же ты?
- Я нечистой силы и прочих глупостей не боюсь, зачем же мне мучиться в антисанитарных условиях?
Конца фразы Матильда, само собой, не поняла, но смысл уловила верно. Подумала, и легкомысленно, махнула рукой.
- Ладно, где наша не пропадала, познакомимся с кикиморами. Баня там хотя бы есть? - спросила она у старосты.
Тот не ответил и испуганно перекрестился.
- Свят, свят, свят, откуда же мне то ведать, я с нечистыми не знаюсь!
Мне показалось, что он уже пожалел, что предложил нам такое сомнительное жилище.
- Нас хотя бы туда проводят? - спросил я.
- И не проси, барин, кто же захочет в такое место идти. Если только Филатка, если с ним сторгуешься. Больше некому. Да и то навряд, не станет он душой рисковать.
Мы оба посмотрели на стоящего невдалеке провожатого. Он понял, что разговор идет о нем, и подошел ближе.
- Филат, - обратился я к нему, - отведешь нас в охотничий дом, где нечистая сила обитает?
Мужик сначала даже не понял о чем идет разговор, но когда староста объяснил, что мы от него хотим, замахал руками.
- И ни, Боже мой! Я что себе враг! У меня баба и малые ребята, если кикимора в болото утащит, кто их кормить-поить будет!
- Я хорошо заплачу, - пообещал я.
- Слышал я, барин, уже твои посулы, только пока ломанной полушки от тебе не видел, - сердито сказал он. - Наперед за прежнее разочтись, тогда и разговор разговаривать будем!
Я без слова вынул кошель с французскими монетами и дал ему пять франков. Это произвело впечатление не только на Филата, но и на старосту. Мне кажется, что он уже пожалел, что упустил такого выгодного клиента.
- Неужто золотой отвалишь? - дрогнувшим голосом спросил мужик.
- Золотой будет слишком жирно, а серебряным награжу, - ответил я. - Тебе и дело-то указать, где тот охотничий дом.
- Коли так, то я сам покажу, - по правилам свободной конкуренции, вмешался в торг староста.
- Ты, Иван Михеич, совесть поимей, чего не в свои дела встреваешь! - разом потеряв уважение к начальству, сердито оборвал старосту Филат. - Мы с барином уже почитай свои люди, а ты встреваешь! Не гоже тебе так поступать!
- Ладно, - попытался я погасить спор, - готовь нам с собой еду и у тебя будет серебро, - сказал я Ивану Михеевичу.
Тот смерил мужика многозначительным взглядом и, ворча себе под нос, пошел за провиантом. Филат же, окрыленный одержанной победой, попытался нам рассказать какой он значительный человек.
- Филат Фадеич, - это тебе не просто так! Меня голыми руками не возьмешь, - заговорил он, вполне довольный собой.
- Не бойся, - тихо сказал я Матильде, - никакой нечистой силы не существует, все это бабушкины сказки. Если там и есть что-нибудь необычное, то вполне земного происхождения.
- Ишь, умный какой нашелся, думает все ему можно! Раз староста, так все ему дозволено, - бубнил проводник, однако лишь показался Иван Михеич, замолчал, кажется, сам испугавшись собственной смелости.
- Берите, гости дорогие, - сказал тот, ставя перед нами две ивовые корзины, наполненные берестяными туесами, - чем богаты, тем и рады. Дал бы больше, только сами в большой нужде.
- Что здесь? - спросил я.
- Пшено, маслице, медок, сметана, творог, - перечислил он, указывая на «упаковки».
Честно говоря, я даже не ожидал такого изобилия продуктов. Вот что значит не халявные, а товарно-денежные отношения! Я рассчитался, как было оговорено, и довольный староста по любому вопросу попросил обращаться только к нему.
- Ну что, пойдем? - спросил я проводника.
- Пойти оно конечно можно, почему не пойти, - ответил он, глядя на Ивана Михеевича горящим завистью взглядом. - Только боязно мне что-то. Как бы чего с нечистой силой не вышло! Ты бы, барин, набавил малость, а то неправильно получается. Как же так, одним все, а другим кукиш!
- Может быть, ты еще хочешь получить свободу, равенство и братство? - ехидно поинтересовался я.
- Так кто ж не хочет? - неожиданно для меня, ответил он.
- Чего не хочет? - переспросил я, поражаясь тому, что не успел в Россию прийти Наполеон, как идеи французской революции стали уже так популярны у нашего народа.
- Так ясно чего, богатства! Набавить нужно, барин, а то смотри, скупой платит дважды! - припугнул Филат.
- Точно, - согласился я, - только ты другую поговорку забыл: жадность фраера сгубила!
- Так я сам вас и отведу, - вполне адекватно понял суть нашего разговора староста. - Почему хорошим людям не поспособствовать! Оно, конечно, там нечисто, люди зря говорить не стану, да где наша не пропадала!
- Это как так ты все, Иван Михеич, о себе понимаешь? - возмутился Филат. - Не у тебя был договор с барином, а у меня!
- Был да сплыл, - ответил я ему вместо старосты. - Все, друг ситный, твой поезд ушел!
- Как это ушел?! А справедливость? - возмутился Филат, демонстрируя замечательную сущность русского человека, проникать прямо в сущность предмета, минуя непонятные слова. - Ты сперва разочтись за посул, а потом иди куда хочешь, договор дороже денег!

Глава 11

Справедливость оказалась попрана, кривда победила правду, и бедолаге Филату осталось только сетовать на человеческую подлость и копить в себе социальную ненависть. Мы же, не теряя времени, отправились разыскивать таинственный охотничий домик.
- Слышно, барин, хранцуз хорошо поживился в Москве? - поинтересовался Иван Михеевич, когда мы, забредя в непроходимые заросли, вынуждены были остановиться и спешиться.
От кого он это услышал в глухом лесу, староста не объяснил. Я не стал вдаваться в подробности и подтвердил справедливость слухов, рассеянным кивком. В тот момент думал, как мы сумеем пробраться через заросли с лошадями. Ничего даже отдаленно напоминающее тропу тут не было, а лес даже без листвы, казался темным и мрачным.
- Далеко еще? - спросила Матильда, которой уже надоело бесцельное блуждание по чащобе. - Ты же говорил, что идти не больше версты, а мы уже третий час идем и никакого просвета!
- Место-то нечистое, вот оно и выходит. Знать нам нечистый так глаза отводит, и по кругу водит, - объяснил староста. - Я наши леса как свои пять пальцев знаю. Как-нибудь приведу!
- Дальше куда? - спросил я, чтобы прервать бессмысленный спор.
- Думаю, теперь нужно идти на полдень. Да вы, барины, не опасайтесь, Иван Михеев еще никого не подводил! Сказал, приведу, значит приведу. Раньше дорога здесь была, а как тут больше никто со страха не ходит, все и заросло молодью.
Мы повернули на юг, и пошли в обход зарослей. Как и все последние дни моросил дождь. Земля в лесу успела промокнуть, но пока ноги не вяли, и идти было не трудно. Однако Матильде не нравилось само предприятие, и она периодически начинала на меня ворчать.
- Неужели ты боишься нечистой силы? - спросил я, после ее очередного едкого замечания по поводу мужской безответственности. - Ты ведь христианка и не должна верить в языческую нечисть!
- Я сама знаю, во что мне верить, - сердито ответила она. - Долго мы здесь еще будем бродить?!
- Скоро придем, - успокоил я, - здесь самое подходящее место для дома с привидениями.
В этот момент наш проводник остановился и начал внимательно осматривать окрестности. Потом подошел к нам и, указывая рукой в заросли орешника, доложил:
- Кажись, дошли.
Я посмотрел в нужном направлении, но ничего интересного не увидел. Лес как лес.
- Ну и где тут же охотничий дом? - спросила Матильда.
- Смотри, вон стоит дуб, - ответил староста. - За ним и начинается плохое место.
- Ну, так что мы тогда стоим, пошли туда, - сказал я.
- Мне это никак невозможно, - покачал головой Иван Михеевич, - у меня жена, дети малые, вы теперь сами и без меня найдете. Рассчитай меня, барин, и отпусти от греха подальше.
Мне его предложение совсем не понравилось. Он получает деньги и исчезает, оставив нас в глухом лесу. Поэтому я предложил свой вариант:
- С расчетом тебе, Иван Михеевич, придется подождать. Вы с молодым барином останетесь здесь, а я схожу, посмотрю, где этот дом. Если все в порядке, тогда и разочтемся.
Староста согласно кивнул и с опаской осмотрелся по сторонам:
- Только ты, барин, не долго ходи, а то мне расчета тут ждать нету.
Я передал поводья Матильде и пошел напрямик к дубу. Пробравшись сквозь густой орешник, я и оказался на чистой от кустарника поляне. Место здесь было красивое. Сразу за дубом начинался пологий склон, образующий небольшую лощину, укрытую от ветров. В ее глубине действительно виднелось строение теремного типа, окруженное невысоким частоколом.
Чтобы не испытывать терпение Матильды, я сразу же пошел назад, только теперь в обход кустарника, через который было не провести лошадей. Оказалось, что сюда можно пройти и чистым лесом. Мои спутники ждали на прежнем месте и очень обрадовались, увидев меня живым.
- Где ты столько времени ходишь! - набросилась на меня Матильда. - Мы уже думали, что с тобой что-то случилось!
- Дом внизу, - сказал я, рассчитываясь со старостой. - Дыма нет, людей тоже не видно.
- Зря ты, барин, в такое место идешь, - сказал на прощанье Иван Михеевич, пряча за пазуху монету, - люди даром говорить не будут, плохое это место!
- Ничего, как-нибудь с молитвой прорвемся, - пообещал я. - Спасибо тебе за помощь.
Староста поклонился и быстро, не оглядываясь, ушел. Мы остались вдвоем.
- Ты, правда, не боишься туда идти? - спросила Матильда.
- Не боюсь, - ответил я, забирая у нее повод. - Для людей нет ничего страшнее человека, а с нечистой силой, если она там есть, мы постараемся поладить.
Миновав рощицу, мы вышли на склон лощины. Теперь, когда спешить было некуда, я подробнее рассмотрел «охотничий домик». Был он сравнительно невелик, метров двенадцать на двенадцать в два этажа с парой островерхих башенок, делающих его похожим на сказочный терем. Довольно красивый образчик русского деревянного зодчества. Днем, при свете ничего таинственного в нем не было. Дом как дом.
Мы спустились вниз по пружинящему под ногами дерну и подошли к воротам. Они оказались запертыми снаружи, но не на замок, а чекой, вставленной в воротный пробой, Это могло говорить о том, что в доме никого нет, и хозяева не опасаются незваных гостей, если не запирают ворота более надежно.
Я отворил ворота, и мы ввели лошадей внутрь. Судя по заросшему травой двору, здесь давно никого не было. Пожелтелый бурьян еще не полег, напоминая о недавнем лете. Мы подошли к дому. Первый его этаж был довольно высок, с узкими стрельчатыми окнами, второй, похоже, спальный, с небольшими окошками, напоминавшими бойницы. Высокое крыльцо опиралось на резные столбы. Судя по цвету дерева, дом был не старый, срублен не более десяти лет назад, что никак не вязалось с его дурной славой. Приведения больше любят селиться в старинных строениях. Однако входить в него без оглядки, я не рискнул и попросил Матильду:

Предыдущая страница 9 Следующая страница


Боги не дремлют 10

- Я пойду, посмотрю, что там внутри, а ты оставайся здесь, если что, будь наготове.
Матильда согласно кивнула и я начал медленно подниматься по скрипучим ступеням. Крыльцо было обычное, разве что слегка украшенное навесом с резными досками. Так, ничего особенного, обычная топорная плотничья резьба, способная произвести впечатление только на невзыскательного ценителя примитивного народного творчества.
- Дом заперт? - спросил француженка, зорко оглядываясь по сторонам.
- Тоже только на чеку, - ответил я, распахивая входные двери.
Изнутри пахнуло сыростью и, почему-то, пылью. Обнажив на всякий случай саблю, я осторожно вошел в сени. Там было пусто, не оказалось даже обычной в избах лавки, бочки для воды и ведер. Оставив входную дверь открытой, я подошел к внутренней двери и осторожно в нее заглянул. За ней оказалась большая комната, занимающая, скорее всего, весь первый этаж дома. От дверей был виден большой стол посередине залы, на котором стояло несколько винных бутылок и металлические кубки. Там никого не было, и никто не отозвался на жалобный визг несмазанных дверных петель. Пока никаких следов обитателей дома заметно не было.
Оставив излишнюю осторожность, я прошел в зал. При дневном свете он выглядел обычной большой комнатой украшенной охотничьими трофеями. На стенах висели пара чучел кабаньих голов, оленьи рога, распятая шкура большого бурого медведя. Я подошел к столу. В кубках оказалось вино, уже частично высохшее, о чем можно было судить по следам на стенках.
Кроме недопитого вина, на столе больше ничего не оказалось. Было, похоже, что что-то внезапно прервало трапезу, и люди все бросив, срочно отсюда ушли. Еще в зале оказался старинный сундук, я его открыл, но в нем оказались только бутылки с вином. Больше здесь смотреть было нечего, и я поднялся по лестнице наверх. Тут находилось несколько спален, как принято в эту эпоху с низкими потолками и маленьким окнами, для лучшего сохранения тепла. Все было чисто убрано и никаких следов недавнего пребывания людей. Больше не задерживаясь, я вернулся к Матильде.
- Никого нет, - сказал я. - Если кто-то и был, то несколько недель назад. Давай устроим лошадей и будем обживаться.
В отдалении от дома, виднелось несколько бревенчатых служб, туда и мы направились. В одной из них оказался сенной сарай, с приличным запасом сена, во втором конюшня примерно на десять голов. Здесь же нашелся ларь с овсом, что было в самый раз нашим усталым, полуголодным лошадям. Я их разнуздал, отер сухим сеном и задал овса, после чего мы с Матильдой пошли смотреть баню, стоящую в самом дальнем углу двора.
Судя по всему, хозяева охотничьего домика были людьми запасливыми и предусмотрительными. Все здесь оказалось подготовлено к их неожиданному приезду, сено, запас дров, вода в бочках.
- Ну, что, ты еще боишься нечистую силу? - спросил я Матильду.
Она не ответила, сердито на меня посмотрела и перекрестилась по православному. Я не стал к ней приставать с шутками и, прихватив охапку дров, понес в дом. Пока я возился с печью, кстати, хорошей конструкции, так называемой «голландкой», Матильда прибралась в зале. Когда мы кончили заниматься хозяйством, было решено пообедать. В корзинах нашелся печеный хлеб, масло, мед, и мы сели за стол.
- Ты не хочешь выпить вина? - спросила француженка, указывая на початые бутылки, которые зачем-то оставила на столе.
- Нет, спасибо, - отказался я, - откуда ты знаешь, сколько времени они тут стоят, мало ли что в них может быть намешано.
- Вон там полно запечатанных бутылок, - сказал она, указывая на сундук, который я оставил открытым.
- Все равно, слишком рискованно, - отрицательно покачал я головой, помня истории о том, как дачники, замученные постоянными грабежами, оставляют отравленные спиртные напитки непрошенным гостям. - Неизвестно, что это за вина.
- Я попробовала, вино настоящее и совсем неплохое, - успокоила она.
- Зря, давай лучше обойдемся своими продуктами, может быть за домом недаром идет дурная слава.
- Вот уж не думала, что ты такой трус! - насмешливо сказала она. - Ну, всего по одному бокалу?! Мне кажется вино очень старое и выдержанное.
- Я пас, - твердо сказал я, - и тебе не советую.
Сделал я это зря, но понял только тогда, когда она решительно встала и принесла бутылку из сундука. Выглядела она действительно соблазнительно, «благородной» формы, пыльная, с залитым красным сургучом горлышком. Настоящий раритет. Матильда соскоблила ножом сургуч и запнулась на пробке. Штопора у нас не было, а вдавить ее внутрь она не догадалась.
- Не хочешь, не пей, а я ничего не боюсь! Потом будешь мне завидовать. Ну, что ты на меня смотришь? Вытащи пробку!
Я понял, что чем упорнее стану ее отговаривать, тем больше она будет упрямиться, равнодушно пожал плечами и выбил пробку.
- Ради Бога, делай что хочешь. Ты взрослая и сама вправе за себя решать.
Кажется, это немного подействовало, во всяком случае, Матильда пригубила из кубка самую малость, и, настояв на своем, успокоилась. Я быстро доел хлеб с маслом и пошел топить баню.
Здесь, как и везде в усадьбе, все было благоустроено. Даже печь уже набита дровами, Мне осталось только разжечь огонь. Единственно чего не доставало это растопки. Я нащипал лучин, а вместо бересты решил воспользоваться страничками из рукописи Пузырева, которую приспособил для «хозяйственных» целей.
Пока дрова разгорались, я осмотрел саму баню. Ничего опасного или просто подозрительного тут тоже не оказалось. Обычная хорошая баня, с запасом всего самого необходимого, от веников до сушеных ароматных трав. Не знаю почему, но именно это меня начало, что называется, напрягать. Слишком все здесь было хорошо и спокойно для места с дурной славой.
Печь быстро разгорелась, я принес из поленницы еще охапку дров и остался в предбаннике, подкинуть новую порцию топлива. Сидел на скамье, наблюдал за огнем и пытался понять, что здесь не так. Если исключить мистику, которой пока и не пахло, все вроде было обыденно и спокойно. Оставалось ждать ночи, когда темные силы начинают свои черные дела. Пока же от нечего делать, я вытащил из кармана пачку листков с каракулями Пузырева, открыл для света дверь и попытался разобраться, о чем он все-таки писал.
Зная покойного автора, максимум, на что можно было рассчитывать, это на примитивные сентенции, типа, «лучше быть здоровым и богатым, чем бедным и больным».
Я уже один раз пробовал разобраться с его писанием, когда мы только вскрыли ларец с рукописями, но это делал в темноте при свечах, когда и печатный текст сложно прочитать, не то, что неразборчивые каракули, написанные гусиным пером на обрывках дешевой бумаги.
Даже теперь, при хорошем освещении, удавалось с трудом разбирать большинство слов. Однако, промучившись с первой попавшейся страницей, и все-таки прочитав текст, я оказался несколько обескуражен. То, что писал Пузырев, никак нельзя было назвать ни легким чтением, ни тем более сентенциями. Мало того, почти ничего я просто не понял. Пришлось искать начало рукописи. Увы, его не оказалось. Наверное, первые страницы уже были «использованы», нами не по назначению. Тогда я стал читать то, что осталось.
На пятой разобранной странице, я понял, что законченный идиот не Пузырев, а я, и шапка-то оказалась явно не по Сеньке. Виктор Абрамович, мой заблудившийся в прошлом современник, по моей оценке, жлоб, жмот, мелкий тиран и убогая личность, математически описывал теорию множественности миров. Даже то, что я при своем математическом невежестве смог понять, никак не говорило о его дилетантизме.
- Ты куда пропал? - спросила Матильда, заглядывая ко мне в открытую дверь.
- Читаю трактат твоего мужа, - ответил я, досадуя на собственную самоуверенность и легкомыслие. - Оказывается, он и правда ученый.
- Да, конечно, я же тебе говорила. Виктор все свободное время занимался чем-то умственным. Его многие уважали, тот же Федор Васильевич Ростопчин. К нему даже из Европы приезжали какие-то ученые.
- Ты это серьезно? - спросил я, окончательно переставая себя уважать.
- Да, только все больше немцы. Мне они, правда, не нравились, какие-то странные и совсем не светские.
- Фамилии не помнишь?
Матильда задумалась, потом отрицательно покачала головой.
- Не помню. Виктор меня с некоторыми знакомили о них рассказывал, но мне было не интересно, и я не запомнила.
- Жаль.
- А зачем тебе это знать?
- Попытался бы выяснить, в каких он областях науки работал, - объяснил я.
Матильда явно не поняв о чем, я говорю, вздохнула:
- Бедный Виктор, он иногда был таким нудным. Мне так его жаль. А ты такого немца Гегеля не знаешь?
- Слышал. Так что, к нему сам Гегель приезжал?!
- Нет, они только переписывались. Виктор его очень уважал, говорил, что он чего-то там такое придумал научное. Извини, я подробности забыла.
- А с Иммануилом Кантом он случайно не переписывался? - с завистливой тоской спросил я.
- Да, точно, переписывался, он мне о нем говорил, только тогда мы еще не были женаты, этот Кант, кажется, уже умер?
- Понятно, - уныло протянул я.
Ведь надо же, придурок Пузырев с Кантом и Гегелем переписывался, создал теории, в которых я не могу разобраться, а я в это время только махал саблей и соблазнял встречных красоток! Прекрасная миссия летучего полового разбойника! Нет, пора и мне браться за ум, - без особого, впрочем, энтузиазма, подумал я. Найду жену, заживу оседло, засяду в кабинете и изобрету что-нибудь этакое. Например, телескоп или телевизор. Попаду во все энциклопедии, как Леонардо да Винчи. Я даже представил себе статью о себе в энциклопедии.
«Крылов А. Г. выдающийся ученый-футуролог, за сто десять лет до изобретения лучевой трубки с гениальной прозорливостью описал принцип действия телевизора. Крупный мыслитель, он на полтора столетия опередил свое время, предвидя появление автоматических стиральных машин и сотовых телефонов».
Мечты, мечты!
- Скоро баня натопится? - спросила Матильда, теряя к разговору о непонятных немцах всякий интерес. - Я хочу помыться и переодеться в свое платье.
- Часа через два можно будет мыться, может быть, чуть раньше, - возвращаясь из высоких сфер в банальный предбанник, ответил я.
- Я не могу ждать столько времени, переоденусь сейчас! - капризно, как-то не так, как обычно, совсем не в своей манере, сообщила она.
Я отвлекся от великих философов, непонятного и не понятого Пузырева, своего блистательного предначертания стать гением всех времен, а возможно и народов, вернулся на грешную землю и внимательно посмотрел на француженку, Матильда выглядела не в себе и почему-то смотрела не на меня, а на стену, завешанную пучками сухой травы. Я проследил ее взгляд, но ничего интересного кроме сушеного зверобоя и березового веника на том месте, куда она так пристально смотрела, не увидел.
- Переоденься, если хочешь, только куда тебе спешить, мы гостей не ждем, - попытался я перевести разговор в другое русло.
- Нет, нет, я ждать не могу и не хочу! - испугано воскликнула она. - Он может плохо обо мне подумать! Какой стыд ходить в мужской одежде!
- Кто он? - не понял я.
Матильда удивленно на меня посмотрела и кивнула на стену:
- Этот человек. Ты зря меня ревнуешь, вы с ним совсем разные. Ты ведь так просто, а он, он такой необыкновенный!
Слышать такую сравнительную характеристику было не очень лестно, но против правды не попрешь! Я, понятное дело, не шел ни в какое сравнение с облюбованным ей веником. Однако шутки шутками, но выглядела француженка очень встревоженной и виноватой.
- Боюсь, что мы и правда не похожи, - согласился я, пытаясь понять, что, происходит и отчего у нее сносит крышу. - Ты знаешь, я почему-то его совсем плохо вижу, опиши, пожалуйста, какой он.
- Странно, он же вот, рядом, - удивленно сказала Матильда, зачарованно любуясь веником, - ты сам можешь на него посмотреть!
- Извини, но у меня началась куриная слепота, я не то, что его, тебя почти не вижу, - объяснил я, вглядываясь в ее лицо.
С француженкой происходило что-то совсем нереальное. Она заискивающе виновато улыбнулась венику, потом опустилась перед ним в церемонном реверансе и только после этого повернулась ко мне.
- Жаль, что ты его не видишь, он такой красивый, у него замечательное ласковое лицо и такие добрые глаза… На меня еще так никто, никогда не смотрел… Прости, но он хочет чтобы я разделась!
- Не стоит, - посоветовал я, - здесь еще прохладно, будешь мыться, тогда пусть смотрит на тебя сколько угодно.
Матильда опять нежно улыбнулась стене и сердито посмотрела в мою сторону:
- Его нельзя заставлять ждать, он может обидеться! Принеси мое платье, пусть он посмотрит какая я красивая!
- Прости, но я не только ничего не вижу, но у меня еще отнялись ноги, - сказал я, не собираясь оставлять ее одну. - Пусть смотрит просто так.
- Вот значит ты какой! - обижено сказала она, начиная расстегивать пуговицы мундира. - Значит, мне придется идти самой!
Это все, скорее всего, от вина, понял я, начиная догадываться, в чем заключается тайна этого места. В нем растворен какой-то галлюциноген…
Между тем, Матильда устраивала невидимому зрителю натуральный стриптиз. Она медленно и грациозно, снимала с себя уланский мундир. Даже стащить тесные в икрах сапоги ей удалось достаточно сексуально.
Я не вмешиваясь, наблюдал, чем все это кончится. Наконец она полностью избавилась от одежды и стояла перед стеной, как перед зеркалом, принимая самые что ни есть обольстительные позы.
Зрелище было бы приятное, если бы не тревога за ее голову.
- Я вам нравлюсь? - спросила она, все тот же веник, расточая ему медовые улыбки.
Не знаю, что он ей ответил, но по лицу женщины мелькнула тень озабоченности. Она скользнула ладонями по телу, отдавая предпочтение самым привлекательным для мужчин местам, и сообщила невидимому собеседнику, что уже идет.
Куда она собралась, я понял только тогда, когда силой остановив ее в дверях.
- Матильда, что с тобой, ты куда собралась? - спросил я, затворяя дверь.
- Пусти! Ты мне мешаешь! - с неожиданной злостью заявила она, пытаясь оттолкнуть меня с дороги.
- Голой ты отсюда не выйдешь! - твердо сказал я. - Надевай мундир и иди куда хочешь!
- Но как же ты не понимаешь, - бормотала она пытаясь силой прорваться к двери. - Мне обязательно нужно выйти, он меня зовет!
- Нет!
- Лучше пусти, а хуже будет! Ты не можешь меня не пустить! Будь ты проклят! - неожиданно завизжала она. - Если бы ты только знал, как я тебя ненавижу!
Я больше ничего ей не говорил, это оказалось совершенно бесполезно. Матильда постепенно впадала в ярость: глаза налились кровью и в уголках губ появились пузырьки слюны. Прошлось внимательно за ней наблюдать, чтобы она не смогла вцепиться ногтями мне в лицо. А дело, похоже, шло именно к этому. Картина получалась сюрреалистическая: я стоял в дверях, как голкипер, а обнаженная женщина металась по предбаннику, пытаясь прорваться наружу.
Наконец она бросилась в атаку и умудрилась-таки ногтями поцарапать мне щеку. Пришлось зажать ее так, чтобы она не смогла драться. Однако Матильда не сдалась и рвалась, как только могла, и у нее это неплохо получалось. Временами мне казалось, что я не смогу с ней справиться. Наконец она все-таки обессилила и сразу переменила тактику. Теперь это была сама кротость и нежность:
- Алексеюшка, я тебя умоляю, пусти меня, мне так нужно выйти! Неужели ты такой жестокий?! Всего одна минутка и я вернусь! Потом я все для тебя сделаю! Пусти, ну, что тебе стоит? Для меня это так важно! - ворковала она, заглядывая в глаза и прижимаясь всем телом.
Скоро мне все это так надоело, что я почти согласился выпустить ее наружу. На дворе было градуса три-четыре выше нуля, шел дождь со снегом, и мне показалось, что холод Матильду вразумит быстрее, чем мои уговоры. Не вязать же было ее по рукам и ногам!
- Хорошо, - сказал я, - мы выйдем, только вместе и я буду держать тебя за руку. Согласна?
- Милый, делай что хочешь, только пойдем скорее, он на меня уже сердится!
Бедную женщину била дрожь, глаза остекленели, и выглядела она помешанной. Я открыл дверь и, не давая вырваться, спиной вперед вышел наружу. Матильда попыталась воспользоваться моментом, бросилась в образовавшуюся щель, но я был начеку и не дал ей убежать.
- Не нужно, спешить, - попросил я, - крепко взяв ее за руку. - Идем, только медленно. Тебе не холодно?
Француженка не ответила, дернулась, пытаясь вырваться, не смогла и потащила меня за собой через двор, причем так целеустремленно, будто внутри у нее был компас. Ни ледяной холодной грязи под ногами, ни пронизывающего ветра она, словно, не замечала. Так мы пересекли двор и направились к противоположному дальнему углу усадьбы. Здесь я еще не был, хозяйственные постройки располагались вблизи бани, а тут было что-то вроде огорода.
Ноги глубоко проваливались в перекопанную раскисшую землю, но Матильда этого не чувствовала, тянула меня за собой. Несколько раз она спотыкалась и падала, так что вся перепачкалась. Я даже перестал замечать ее наготу. Наконец мы выбрались из пахоты и добрались до изгороди. Только вблизи я заметил, что в ней есть узкий проход, сквозь который мог пройти только один человек. Матильда словно ждала увидеть эту щель, внезапно рванулась с такой силой, что я выпустил ее руку.
Не будь я готов к чему-то подобному, непременное ее бы упустил, но в тот момент успел сгруппироваться, бросился вперед и в последний момент сделал ей подножку. Женщина покатилась по земле, а я, подскочив к забору и загородив собой лаз, посмотрел, что там такое. То, что, находилось в ней, когда-то было людьми, а теперь зловонными лохмотьями. Я успел разглядеть только французскую форму и казачью бурку. На меня пахнуло трупным смрадом, а зрелище оказалось таким ужасным, что я невольно закрыл глаза и отпрянул.
Прямо за проходом оказалась глубокая яма, уже частично заполненная дождевой водой. Это была типичная ловушка, волчья яма, с острыми металлическими штырями, торчащими прямо из воды. От изгороди над ней перебросили мостик, который доходил только до середины.
- Пусти, будь ты проклят! - закричала Матильда и бросилась на меня, как тигрица.
Грязная, растрепанная, с окровавленными руками, моя страстная подруга, теперь напоминала фурию, богиню мщения. Она, старалась попасть мне в глаза ногтями, скалила зубы, визжала от ненависти. Я растерялся, не зная что предпринять. Казалось, что удержать ее от самоубийства уже невозможно. И тогда я не придумал ничего лучшего, как ударить ее в солнечное сплетение. Только тогда Матильда сникла и опустилась на землю, ловя раскрытым ртом воздух. Пока она не пришла в себя, я схватил ее под колени, поднял, перекинул через плечо и побежал к бане. Она больше не сопротивлялась. Только когда я положил ее на лавку в предбаннике, прошептала с настоящим отчаяньем:
- Если бы ты знал, что наделал!
Говорить с ней в тот момент было бесполезно. Да, я не чувствовал себя готовым к долгим прочувственным беседам. Перед глазами стояло страшное зрелище, а желудок сжимался в рвотных позывах.
Матильда постепенно приходила в себя, но продолжала смотреть бессмысленными глазами. Я не знал, что с ней дальше делать. В бане не было ничего подходящего, чем ее можно связать. Оставлять же ее одну, без присмотра я просто не решался. Оставалось одно, нести ее в таком виде в дом, и там запереть.
Пока я думал, как поступить, Матильда неожиданно села на лавке и с испугом посмотрела на меня. Потом увидела свои исцарапанные руки, грязь на теле, вскочила на ноги и закричала:
- Что ты со мной сделал?
- Кажется, спас тебе жизнь, - ответил я. - Ты помнишь, что с тобой случилось?
- Ты меня бил? - не слушая, спросила она.
- Бил, - признался я. - Как ты себя чувствуешь?
- И ты еще спрашиваешь?! Посему я вся в грязи?
- Я тебя просил не пить вино? Ты не послушалась, вот теперь и пожинай плоды! В нем была отрава, ты временно сошла с ума и едва не погибла!
Матильда недоуменно осмотрелась и спросила:
- А почему я голая?
- Разделась, чтобы пойти к возлюбленному, - с облегчением ответил я. Кажется, дурман у нее выветрился, но я все равно был настороже.
- Ты можешь толком объяснить, что случилось? - жалобно попросила она. - Я совершенно ничего не понимаю!
Я коротко рассказал о ее недавних «глюках» и подвигах, показал свое расцарапанное лицо, Под конец рассказа, сделал вывод:
- В вине, скорее всего, было наркотическое вещество, тебе стало казаться, что здесь какой-то необыкновенный мужчина, за которым ты рвалась пойти куда угодно. В конце двора для таких как мы с тобой дорогих гостей специально приготовлена яма-ловушка. Мне показалось, что там не меньше десятка трупов, - добавил я.
- Это ужасно, то, что ты говоришь, - сжимаясь на лавке в комок, воскликнула Матильда. - Какому извергу могло такое придти в голову?
- Понятия не имею, - задумчиво ответил я. - Самое удивительное, было даже не то, как подействовало вино, а то, что ты рвалась именно в ловушку. Я не представляю, как такое можно сделать. Ладно, общее опьянение, потеря памяти. Здесь же все много сложнее.
- А что это был за человек, который меня, как ты говоришь, звал за собой?
- Ты его описала как идеального героя-любовника, этакий ласковый, добрый кумир, - объяснил я, но Матильда не очень поняла, что я имею в виду, такие понятия еще не были в обиходе.
- Ничего не могу вспомнить, - растеряно сказала она, - помню, только как пришла сюда, и мы разговаривали о бедном Викторе… Как ты думаешь, зачем они это делают?
Вопрос был хороший, но, к сожалению, не ко мне. Даже террористов, как-то можно понять, они стараются привлечь к себе внимание и страхом навязать остальным свое представление о «правильной» жизни. А вот зачем люди убивают просто так, совершенно незнакомых, случайных людей безо всякой, даже иллюзорной цели, объяснить невозможно.
- Может быть, здешние хозяева ненавидят все живое или таким способом защищают свою собственность, - все-таки ответил я. - Поживем - увидим, я постараюсь с этим разобраться.
- Ты хочешь здесь остаться? - удивилась она. - После того, что случилось?
- Не знаю, чего я хочу, - подумав, признался я. - Если ты боишься остаться, можно и уйти, только сначала сожжем здесь все, чтобы больше никто не пострадал. С другой стороны, мы теперь знаем, как тут все происходит, значит, не безоружны…
Честно говоря, уходить отсюда, до конца не разобравшись с неведомыми душегубами, мне очень не хотелось. И не только потому, что потом будет досаждать чувство, что мы струсили и проиграли, интересно было понять, каким образом неведомым злодеям так конкретно, «химическим путем», удается диктовать свою волю. Получалось, что у них здесь в вино подмешено «высокоточное» психотропное оружие.
- Можно, конечно и уйти, - продолжил я, - пусть они продолжают губить людей…
- Но если мы здесь все сожжем…
- Они опять отстроятся… нет, мне кажется, разбираться со всем этим нужно от начала до конца.
Матильда задумалась, осмотрела во что превратилось ее тело.
- Разберемся, - с мстительной злостью, сказала она, ладонями стирая грязь с лица, - а пока пойдем мыться.
- Ты иди первой, я после тебя.
- Почему не вместе? - удивилась Матильда. - Я тебе стала противна?
- Кто их знает, может быть здесь и веники отравленные. Если мы здесь останемся, нам придется все делать по очереди. Один должен постоянно страховать другого.
- Что должен делать? - не поняла она.
- Наблюдать друг за другом и, если нужно, помогать.
Такое объяснение Матильду удовлетворило, и она отправилась мыться. Я задумался, что нам делать дальше. Решил, что сначала нужно закрыть яму, чтобы «случайно» в нее не свалиться. После этого обыскать дом и службы, может быть, здесь отыщется что-нибудь интересное…

Глава 12

К ночи Матильда окончательно пришла в себя. Она даже смогла вспомнить многое из того, что с ней происходило. По ее словам, ощущения были совершенно неземные. Ей казалось, что она парит в воздухе и испытывает небывалое наслаждение. Хорошие, между прочим, у нее могли получиться последние минуты жизни: бездна счастья и сразу пустота.
Мы долго обсуждали наши дальнейшие действия. Как ни странно, но уходить отсюда она больше не хотела.
Не знаю почему, то ли горела жаждой мщения, то ли надеялась еще раз встретить своего супергероя. Мне спрашивать ее об этом было неловко, а она сама не сочла нужным делиться «сокровенным».
Спать мы устроились в одной из комнат второго этажа. Я на всякий случай приготовил оружие, запер все двери и даже подготовил запасной выход через окно, что называется, на всякий пожарный случай. Комната, которую мы облюбовали, была небольшой с одной широкой кроватью, так что легли мы вместе.
После пережитого стресса Матильда была не такая как обычно, тихая и задумчивая. Смотрела на меня темными, сумеречными глазами и, казалось, постоянно о чем-то сосредоточено думала. Я понял шансов на «незабываемую ночь любви» у меня нет, и старался зря не распаляться. Мы улеглись каждый на своей половине постели, и она сразу же закрыла глаза.
Я полежал, разглядывая низкий, нависающий потолок, попробовал расслабиться и заснуть. Но сон не приходил, наверное потому, что все-таки не смог преодолеть внутреннее напряжение. Скоро лежать наскучило, я встал, поглядел в темное окно, потом поправил фитилек свечи и снова прилег. Матильда неслышно дышала, то ли спала, то ли притворялась. Время было относительно раннее, начало одиннадцатого, но без телевизора, света, книг занять себя было совершенно нечем. У каждого времени есть свои преимущества. Начало девятнадцатого века было уютно, не так кровожадно, как средние века, менее прагматично, чем следующие, но в нем явно недоставало развлечений.
В доме было тихо, разве что иногда слышались негромкие скрипы, звуки вполне обычные в деревянном доме, да иногда подхваченный порывом ветра дождь ударял по оконному стеклу. Я согрелся под одеялом, и совсем было, собрался задуть свечу, как вдруг внизу, в зале, раздался звон колокольчика. Был он тихим и нежным, как будто там играли дети или включили музыкальную шкатулку.
Я посмотрел на Матильду, она лежала, свернувшись в клубок и закрыв голову одеялом. Звон, между тем, не замолкал, но и не приближался. Я решил встать и пойти посмотреть, что происходит в зале, но не успел. Откуда-то, мне показалось прямо из стены, вышла девушка в белой длинной рубашке и прошла мимо кровати. Не больше и не меньше! В тусклом свете рассмотреть ее в подробностях я не мог, только отметил, что она какая-то полупрозрачная, с тонкой шеей и светящейся кожей. Короче говоря, настоящее, классическое привидение!
Вечер становился интересным! Обычно, при таких необычных явлениях, люди цепенеют. Но все кругом и так было достаточно необычно, чуть больше, чуть меньше, для меня уже не имело значения. Пусть это звучит как хвастовство, но никакого страха я в тот момент не испытал, скорее всего, оттого, что был внутренне подготовлен к чему-то подобному. Может быть, даже по-настоящему страшному.
А так девушка и девушка, не старуха же смерть с косой! И вообще, я склоняюсь к мнению, что все наши реакции на окружающее зависят от нашего же к нему отношения.
Девушка миновала комнату, даже не повернув в нашу сторону голову. Я чтобы лучше ее рассмотреть приподнялся на подушке и ждал, что последует далее. Она подошла к противоположной темной стене и словно в нее вросла.
Несколько минут ничего не происходило, потом звон колокольчика стал слышен громче, похоже начал приближаться. Слышно было, как он медленно перемещается в нашем направлении, как будто тот, в чьей руке он звенит, шаг за шагом не спеша, преодолевает ступени.

Предыдущая страница 10 Следующая страница


11 Сергей Шхиян

Матильда по-прежнему лежала, укрывшись с головой, так что мне не с кем было даже обсудить происходящее.
Такого со мной еще никогда не случалось, и я с нервным нетерпением ждал развития событий. Страха по-прежнему не было, вместо него появились лихорадочная нервозность, уж слишком медленно все происходило.
Наконец колокольчик зазвенел прямо возле дверей. Я ждал, когда она откроется и войдет ребенок. Почему-то мне так казалось, что это непременно будет ребенок. Однако колокольчик все звенел и звенел, но никто к нам не входил. Тогда я встал сам и подошел к двери.
- Ты куда? - спросила Матильда.
Я вздрогнул от неожиданности и обернулся. Она сбросила одеяло и лежала, вытянувшись на постели и глядя на меня темными, тревожными глазами.
- Кто-то звонит, разве ты не слышишь? - ответил я.
- Нет, не слышу. Где звонят? - испугано спросила она, старательно прислушиваясь.
- За дверями, - ответил я, начиная тревожиться. Звон был достаточно отчетливый и она должна была его слышать.
- Ты же сам проверял дом и запирал двери, там никого нет. Кому же звонить?
- Да, но… Все-таки, лучше я посмотрю.
Я рывком распахнул дверь. Прямо на пороге стояла низенькая старушка в черном одеянии и, подняв вверх морщинистое личико, трясла крохотный бубенчик.
- Вот же…, - начал я, оборачиваясь к Матильде, но она уже укрылась с головой одеялом. Когда она успела снова заснуть, я не понял. Я опять посмотрел на странную гостью. Старушка подмигнула, беззвучно засмеялась, показывая беззубые десны. Потом отскочила от двери, повернулась ко мне спиной и побежала вниз по лестнице, звоня и громко топая каблуками. Впервые мне стало не по себе. Сразу гнаться за ней я не рискнул, вернулся в комнату, зажег от свечи огарок и только тогда отправился вслед за ней. Огарок загорелся слишком ярко и горячий воск начал капать на пальцы. Я, не обращая на это внимание, торопливо спустился в залу. Там было тихо. Колокольчика больше слышно не было. На столе, как и прежде, стояли початые бутылки вина и кубки. Двери, как и прежде, оказались заперты на засовы. Никаких старух и девушек в доме не было.
Я сел на лавку возле стола и отер со лба пот. Видения были так реальны, что мне казалось, я даже чувствовал неприятный запах от старушечьего платья. Вдруг очень захотелось выпить. Я машинально потянулся за бутылкой, но в последний момент все-таки сумел удержаться и отдернул руку.
- Алекс, ты где? - позвал меня сверху голос Матильды.
- Здесь, сейчас приду, - крикнул я в ответ и тяжело встал на ставшие ватными ноги.
По телу пробежала противная дрожь. Однако я справился с нервами и медленно пошел к лестнице.
Наверху стояла обнаженная Матильда. Спать она легла в белье и сначала я решил, что это опять какие-то «глюки»., но, поднявшись, понял, что глаза меня не обманывают. Мигнул и погас свечной огарок, и она растворилась во мраке.
- Пойдем скорее, - позвала Матильда, - мне без тебя холодно спать.
- Да, конечно, - пробормотал я, - пойдем. Нам нельзя разлучаться.
Мы вернулись в комнату.
- Знаешь, мне в голову тоже начала лезть всякая чертовщина, - пожаловался я.
- Я поняла. Знаешь, если ты не можешь спать, то, может быть, нам лучше побыть вместе…
- Мне казалось тебе не до этого, - сказал я, постепенно приходя в себя.
- Я тоже так думала, - бледно улыбнулась она. - А теперь думаю, что будет лучше, если мы поможем друг другу отогнать наваждение. В этом доме все слишком похоже на правду, вдруг откуда-то появляются люди…
- Ты тоже их видела? - быстро спросил я. - Девушку и старуху?
- Нет, женщин я не видела, ко мне пришел тот самый красавец из бани, и опять звал меня за собой…
Я закрыл дверь. После моей дневной топки печи дом уже выстыл, но в маленькой комнате пока было тепло и можно было лежать не укрывшись. Мы легли, обнялись и тесно прижались друг к другу. От этого мне как будто сразу стало легче. Дальше за нас начали действовать «инь-янь», сошлись темное и светлое, женское и мужское и, в конце концов, слились в то, что бывает сильнее смерти.
- Пускай теперь приходит, - сказала, спустя какое-то время француженка, - мне и здесь хорошо.
Мы, наконец, отстранились друг от друга и лежали просто так, прижимаясь, друг к другу разгоряченными телами.
- А как ты думаешь, он видел, что мы делали? - спросила она.
Видимо образ из пустоты ее чем-то сильно зацепил, не то, что меня. Ни девушка в рубашке, ни старуха с колокольчиком меня никак не тронули.
- Возможно, если этот человек существует не только в твоем воображении, - ответил я, пытаясь понять, чем же были эти видения.
- А ты знаешь, мне был приятно думать, что он на нас смотрит, - сказала Матильда. - Не знала, что бывает приятно, когда за тобой подглядывают.
Вопрос был не ко мне. Разбираться в тайнах сексуальности было не самое подходящее время. Наши «оппоненты» вполне могли подготовить еще пару сюрпризов, причем не таких безобидных, как те, что были. До полночи, когда совершаются самые черные дела, время у них еще оставалось.
Как бы мы ни старались быть или хотя бы казаться уверенными в себе, в своих знаниях, опыте, внутри нас, где-то в подсознании, всегда присутствует страх перед неизведанными, таинственными силами, не поддающимися осмыслению.
Причем совсем неважно, есть они на самом деле или мы их придумываем.
- Давай о чем-нибудь говорить, - предложил я, чтобы не зацикливаться на ночных страхах. - Расскажи о своем детстве…
- Что о нем рассказывать? Детство как детство, - после долгой паузы, ответила Матильда, - жили в основном в имениях, где мама служила гувернанткой. Детские игры, помещичьи дети. Наверное, поэтому, всегда чувствовала себя больше русской, чем француженкой. Потом поняла, что бесприданница и нужно как-то устраиваться в жизни. Когда умерла мама… я тебе рассказывала… Потом вышла замуж за Виктора… Он был хорошим человеком, только немного не от мира сего и очень экономным, никак не мог понять, что женщине, чтобы чувствовать себя уверенной, нужно быть красивой и привлекательной…
Она замолчала, погружаясь в воспоминания, потом откинулась на спину и заложила руку за голову. В тусклом сумеречном свете, скрывающим мелкие детали, ее тело казалось совершенным. Я невольно положил руку на ее грудь и ощутил нежность и тепло женского тела. Матильда рассеяно улыбнулась и освободилась от тяжести руки. Потом спросила:
- Мы сегодня будем спать?
- Не знаю, может быть после полуночи, когда успокоится нечистая сила, - пошутил я. - Кто знает, какие нас еще ждут сюрпризы.
- Я вот думаю, - сказала она, - если бы ты меня тогда не ударил, то я бы сейчас лежала мертвой в ужасной яме. Ты ее закрыл?
- Да, перекрыл досками, - ответил я. - Слышишь, опять звенит колокольчик?
Матильда подняла голову с подушки и прислушалась.
- Теперь слышу, - дрогнувшим голосом сказала она, - думаешь, опять начинается?
Я молча кивнул, внимательно наблюдая за комнатой. Однако пока привидения не появлялись.
- Мне страшно, - сказала она и попросила, - обними меня.
Я прижал ее к себе, но думал не о ней, а о таинственных хозяевах дома. Чем-то они теперь нас удивят.
- Смотри, опять он, - сдавленно сказала Матильда, глядя мне через плечо.
Я быстро повернулся. Возле стены, через которую давеча в комнату попала девушка в рубашке, стоял мужчина в старинном придворном камзоле, но без подходящего ему парика. Я невольно вырвался из рук подруги и схватился за саблю. Мужчина сделал мне успокаивающий знак рукой. Я застыл на месте, рассматривая незваного гостя. Объективно, он был красив, лет двадцати пяти с правильными чертами лица, бледной кожей и будто нарисованными выразительными глазами. Другое дело, что мне никогда не нравились люди такого типа, какие-то слишком прилизанные и открыточные. Он тоже меня рассматривал и, думаю, как и я его, без особого восторга.
- Кто вы такой? - спокойно спросил я.
Он не ответил и перевел взгляд с меня на Матильду. Я почувствовал, как она, что называется, затрепетала и даже инстинктивно повернулась, слегка раздвинув ноги. Похоже, слащавые молодые люди были в ее вкусе.
- Я спросил, кто вы такой? - повторил я, пытаясь привлечь его внимание ко мне. То, что он разглядывал Матильду, мне очень не понравилось.
Однако красавец в камзоле, предпочел общению со мной, разговор с прекрасной дамой.
- И ты променяла меня на такого? - спросил он, скользнув по мне презрительным взглядом. - Я знаю, первый раз он тебе помешал соединиться со мной, - продолжил он, - но сейчас он это сделать бессилен! Я жду тебя, это твоя последняя возможность стать моей невестой!
Матильда как приговоренная начала вставать с постели, но я отбросил ее назад и вытащил-таки саблю из ножен. Затем обратился к красавцу:
- Сейчас посмотрим, что ты такое на самом деле!
- Ты бессилен мне помешать, - сказал он, не сводя масляного взгляда с женщины.
- Ну, это мы еще посмотрим, - пробормотал я и махнул саблей.
Увы, правым оказался он, а не я, клинок разрезал воздух, и невредимый красавец остался на том же, что и прежде месте. Только теперь он откровенно смеялся мне в лицо.
- Так я и думал, - сказал я, - ты бестелесен.
- Наконец у тебя хватило ума понять, что справиться со мной невозможно! Тебе придется беспрекословно мне подчиниться! - зловеще сказал он, видимо рассчитывая, что ввергнет меня в трепет.
Я же подумал, что он не может знать, откуда я тут появился и то, что никакие бестелесные голограммы меня испугать не могут. Не то мы еще видели в цивилизованные эпохи!
- Матильда, - сказал я, вкладывая саблю в ножны и демонстративно переставая обращать внимание на бесплотного красавца, - ты хотела заняться любовью при свидетеле? У тебя есть шанс! Пусть эта образина нам завидует!
- Прощайся с жизнью, жалкий человечек! - грозно сказал обескураженный красавец, подходя вплотную к кровати. - Пришел твой последний час!
- Ага, - насмешливо сказал я, привлекая к себе Матильду, - иди пока постой в углу, ты нам мешаешь!
Не могу сказать, что стоящий за спиной фантом очень меня вдохновлял на любовные подвиги, но другого выхода вразумить француженку у меня просто не оказалось. Этот мистический гад действовал на Матильду, как валерьянка на кошку.
Однако красавец не успокоился и попытался помешать тому, что начало свершаться у него на глазах. Он улегся рядом с нами в постель, и начал что-то нашептывать моей подруге, отчего она впала в истеричное состояние.
Я больше его голоса не слышал и мог только догадываться, что он ей говорит. Матильда закричала и начала выгибаться у меня в руках, стараясь вырваться. То, что она при этом кричала, передавать, пожалуй, не стоит.
Хорошо, что силы у нас были неравны, а то я бы ее просто не смог удержать. Нужно было что-то придумать. Уже скоро я понял, что она, в конце концов, сможет вырваться.
- Закрой глаза и представь, что ты не со мной, а с ним! - крикнул я ей в самое ухо, одновременно прижимая ее всем телом.
Сначала Матильда еще сопротивлялась, но потом обмякла и сама нашла мои губы…
- Ну, что, - спросил я «фантома», который продолжал лежать третьим в постели, - пришел мой последний час? А вот твой конец придет завтра, это я обещаю! Спалю к чертям все, что здесь есть. После этого можете пугать медведей в лесу!
Красавец повернулся ко мне, и мы оказались лицом к лицу. Вообще-то, посмотреть на такое со стороны было бы, наверное, забавно. На одной кровати лежат двое голых людей и третий в сапогах и дорогом расшитом золотом и серебром камзоле.
- Ты не посмеешь этого сделать! - сказал он, пронзительно глядя мне в лицо, своими красивыми, выразительными «очами».
- Почему же не посмею? Нынче утром дом и сожгу, - буднично сказал я.
- Тогда знаешь, что с тобой будет? - спросил он, все еще пытаясь меня запугать.
- Знаю, вы разрежете меня на куски и сжарите на сковородке, - подсказал я. - Только это уже будет после пожара!
- Почему ты не пил вино? - вдруг спросил он. Я уже поймал кураж и, не задумываясь, ответил:
- Потому что я убежденный трезвенник.
Кстати, мы обсуждали этот вопрос с Матильдой, когда я уговаривал ее не пить неизвестно что, судя по тому, что красавец был не в курсе того разговора, прослушивание у них тут оказалось не на высоком уровне.
- Зачем тебе жечь дом? Мы бы могли договориться…, - совершенно неожиданно, сказал он, когда мы вдоволь налюбовались друг другом, и я так и не отвел от него глаз.
Я чуть не засмеялся, привидение начало торговаться с жертвой!
- Я всегда готов к переговорам, слушаю ваши предложения, - вежливо сказал я.
Он долго, сосредоточенно думал, потом сказал:
- Мы отпустим тебя отсюда живым, но только одного.
Я ничего не ответил, продолжал вопросительно на него смотреть. Красавец поерзал и нерешительно, спросил:
- Согласен?
- С чем? С тем, что вы меня отпустите? А как же моя спутница?
- Она останется здесь! - твердо сказал он. - Мы с ней уже повенчаны смертью.
- Нет, на такое я не пойду. Я думал, ты мне предложишь хотя бы сундук золота, а ты предлагаешь то, что у меня и так есть.
- Я тебе предлагаю большее, чем богатство, я тебе предлагаю жизнь! Если ты не согласишься, то тебя ждет..
- Знаешь, что, друг ты мой потусторонний, сгинь отсюда, а то я тебя сейчас перекрещу, - сказал я, поднимая сложенные щепотью пальцы. - Я не знаю, откуда ты взялся, но если еще тебя увижу, то не стану ждать утра, сразу же подпалю дом. И тогда посмотрим, что стоят чертовы угрозы!
Не знаю, что на него подействовало, святое крестное знамение или угроза сжечь дом, но красавец у меня на глазах растворился в воздухе. Не зная, наблюдает ли за нами кто-то четвертый, я сохранил беззаботное выражение лица и игриво пощекотал Матильду. Она посмотрела на меня широко раскрытыми глазами, будто только что проснулась и спросила:
- Что это было?
- Если бы знать! - философски ответил я. - В мире столько тайн и загадок, что и десятка жизни не хватит в них разобраться!
Она серьезно выслушала это треп, нахмурилась и спросила:
- А почему у меня болит все тело?
- Потому, что мы занимались любовью втроем, а это не есть хорошо. Теперь же давай спать, наша полночь, кажется, уже миновала.
Однако она не успокоилась и задала напрашивающийся вопрос:
- Как это втроем? Нас же здесь двое?!
- И это тоже великая тайна мироздания, - ответил я, зевая, и задул свечу.
Больше этой ночью нас никто не беспокоил.

Глава 13

Проснулся я поздно, когда к окну уже прилип серенький осенний день. Ветки растущего возле окна вяза, нескромно заглядывающие в нашу комнату, сочились каплями избыточной влаги. Я посмотрел в окно, но ничего нового во дворе не увидел. Правда, из нашей спальни обзор был небольшой, виден был только огород, за которым была страшная яма с телами погибших людей. Если нас и ждали какие-то сюрпризы, то со стороны главного входа и хозяйственных строений.
Матильда еще спала и я, стараясь ее не разбудить, оделся в свою непромокаемую и непродуваемую одежду двадцать первого века. Однако она все-таки проснулась, пожелала мне доброго утра, потом сбросила одеяло и недоуменно себя осмотрела. Выглядела француженка, нужно прямо сказать, неважно. К ободранным вчера возле ограды ладоням добавились синяки, причем почти по всему телу.
- Алекс, ты не знаешь, что со мной случилось? - спросила она. - Меня кто-то побил?
- Нет, - ответил я, - опять появился твой таинственный ухажер и пытался тебя увести. Мне пришлось удерживать тебя силой.
- Да? - как-то неуверенно сказала она. - А почему у меня вообще все болит?
Я догадался, что она имеет в виду, но состроил невинное лицо.
- Не знаю, может быть, мы вчера вечером немного переусердствовали, - сказал я. - Когда твой красавец лежал с нами…
- Что, он с нами лежал? - встревожилась Матильда. - Здесь, в этой постели?
- Ты опять ничего не помнишь? - вопросом на вопрос, ответил я. - Он был здесь, но потом исчез.
Матильда задумалась, пытаясь хоть что-нибудь восстановить в памяти из событий вчерашнего вечера, и только отрицательно покачала головой.
- Какой стыд, почему же ты его не прогнал! Я говорила тебе, что не нужно сюда ехать, не послушался меня, вот все и получилось! - упрекнула она.
Она была права. Это была моя ошибка. Услышав, о таинственном, «нечистом» месте, решил, что это нечто другое, чем садистская душегубка.
- Вставай, одевайся, - попросил я, чтобы не продолжать неприятный разговор. - В любом случае, это гнездо нужно было уничтожить.
- И как ты это хочешь делать? - спросила Матильда, поднимаясь с постели.
- Сожжем и все дела. Я вчера твоего красавчика об этом предупредил. Он начал торговаться и предложил мне убраться отсюда, пообещав за это сохранить жизнь.
- Может быть, правда, давай уедем подобру-поздорову?
- Не получится, - покачал я головой, - он или они, отпускают только меня, а тебя хотят оставить. Да и в любом случае, ни на какие договоренности я бы с ним не пошел.
Матильда слушала и медленно одевалась в военную форму.
- А вдруг они тебя убьют? - с тревогой, спросила она.
- Это невозможно, - ответил я, - Я знаю, что вернусь в свое время, так что хотя бы до той поры за свою жизнь могу быть спокоен. Покалечить меня могут, а вот убить вряд ли.
Это было правдой. В сороковые годы двадцать первого века я узнал, что в начале десятых годов мне выдали новые, электронные документы. Это почти гарантировало, что до того времени я доживу. Я говорю, почти, потому что параллельных вариантов истории, как написал в своем математическом трактате Пузырев, может быть множество.
Когда Матильда кончила туалет, мы с ней спустились вниз, в залу. Двери оставались на внутренних запорах, и никаких девушек и старушек там не было. Мы наскоро позавтракали своими припасами. Само собой, речи о том, чтобы пить наркотическое вино, больше не шло, хотя мне, если честно, было бы интересно попробовать на себе его действие. Я вспомнил, как Одиссей слушал песни сирен завлекавших путешественников «в пучину вод». Спутники привязали его к мачте, чтобы он не бросился с корабля в море. Возможно, при других обстоятельствах я бы пошел на такой же эксперимент, но сейчас не рискнул. Еще ночью у меня появилось чувство, что хозяева дома любыми способами постараются нас переиграть.
Прежде чем выходить из дома, я проверил оружие, поправил кремни и подсыпал порох на полки. Мистических недругов я не боялся, вчерашняя встреча это подтвердила, а вот земные, если таковые окажутся, вполне могли сильно испортить нам настроение.
- Ну что, пошли? - сказал я Матильде, когда мы были готовы.
- Сначала посмотрю, что делается снаружи, - предусмотрительно сказала она. - Не нравится мне здесь, очень не нравится. Мало ли что…
Мысль была здравая, и мы, сколько могли, осмотрели двор. На первый взгляд, ничего подозрительного там не оказалось, но Матильда сказала, что у нее плохое предчувствие и ей кажется, что в прежде плотно прикрытых воротах появилась щель. Я возразил, что ворота могли открыться и от ветра, но, потом согласился что в нашем положении лучше перестраховаться.
- Посмотрю сверху с башенки, в ней есть окна на все стороны, - решил я. - Ты со мной?
- Нет, лучше подожду здесь, если что, я выстрелю из пистолета.
Я кивнул и пошел наверх. Вчера, когда мы обыскивали дом, в теремную башню я не заглядывал, просто, за хлопотами упустил ее из виду. Туда из антресольного этажа вела временная лестница, какая-то очень хлипкая и ненадежная. Осторожно, чтобы не свалиться, я поднялся по ней наверх. Там открыл крохотный лючок и заглянул в башенку и вспомнил песню: «Живет моя отрада в высоком терему, а в терем тот высокий нет хода никому».
Горенка была пуста, только под одним из двух окон лежали два сенных тюфяка. Я с трудом протиснулся в лаз и сразу же пошел к окну. Пахло в комнатке так же, как вчера ночью от старухи с колокольчиком. Это было странно, привидения, как мне казалось, не пахнут нищей старостью.
Сверху половина двора была видна как на ладони. Однако ничего подозрительного там не оказалось. Я перешел к другому окну. Через него были видны ворота и подход к дому. Там тоже никого не было. Делать в тереме больше было нечего, и я собрался вернуться вниз, но заметил висящий на вбитом в стену гвозде, колокольчик. Я его снял и позвонил, звук у него оказался тот же, что я слышал ночью. Это было не менее странно, чем специфический старческий запах. Приведения свои причиндалы на стены не вешают!
- Во дворе никого не видно, - сказал я Матильде, возвратившись в залу, - но в доме явно кто-то есть и не бестелесный. Нужно тут все обыскать…
- Погоди, - прошептала она, указывая пальцем на входную дверь, - там кто-то есть, я слышала, как там скребутся.
Мы с ней на цыпочках прошли в сени и прижались щеками к полотну двери. Однако ничего кроме собственного дыхания я не услышал. Так мы простояли несколько минут, потом снаружи что-то брякнуло. Тот же звук, видимо, услышала Матильда и предупредительно подняла вверх указательный палец.
Я жестом позвал ее вернуться в залу, и мы на цыпочках ушли из сеней.
- Ждут, когда мы выйдем, - сказал я. - Жаль, сверху не видно, сколько их там. Ладно, пока они сюда не лезут, я еще раз обыщу дом.
- Ты, правда, думаешь, что тут кроме нас еще кто-то есть? Все же двери на запорах!
Я еще раз, подробно, рассказал о бестелесной девушке и старухе с колокольчиком. Вытащил его из кармана и тихонько встряхнул. Послышался тихий мелодичный звон.
- Я тоже его слышала, - задумчиво сказала Матильда, - только решила, что звон мне снится.
- Похоже, что они прячутся в доме, Думаю, в тереме не просто так лежат тюфяки, к тому же там пахнет старухой. Нужно искать подполье, больше им укрыться негде.
Как всегда бывает, если есть цель, то все оказывается проще, чем представляется. На лаз в подполье мы наткнулись почти у себя под ногами. Полы в доме были сделаны из широких плах, и незаметный люк в подполье находился в самом дальнем углу. На нем не было кольца, видимо, потому мы и не обратили на прорезь в полу внимание. Открыть его оказалось не просто, нечем его было подцепить доски. Пришлось всовывать в щель кончик кинжала с риском его обломить. Однако все обошлось. Я откинул крышку и крикнул в черную духоту:
- Эй! Я вас вижу, вылезайте наверх!
Сначала никто не отозвался. Пришлось повторить приглашение в более грубой и категоричной форме. После этого там послышался женский плач.
- Выходите, - позвал я, - мы вам ничего плохого не сделаем!
Нам поверили и обе ночные гостьи, боязливо поднялись в залу. Вид при дневном освещении у них оказался совсем не таинственный, обычная старуха и худенькая девушка лет двадцати с тупым, бессмысленным взглядом.
Бабка тихонько подвывала и, не переставая кланялась, девушка с тупым равнодушием смотрела на нас, никак не проявляя своего отношения к происходящему.

Предыдущая страница 11 Следующая страница


Боги не дремлют 12

- Пощадите, родимые, - умильно заглядывая нам в лица, попросила старуха. - Не обижайте сирот!
- Бабушка, кто хозяин этого дама? - спросил я, стараясь, чтобы голос звучал ласково.
- И-и-и-и… - завела она, продолжая отвешивать земные поклоны.
Больше я вопросов не задавал. С первого взгляда стало понятно, что толку от них мы все равно не добьемся, только зря потеряем время. Непонятно было другое, что теперь с ними делать. Похоже, эти женщины здесь жили постоянно, и если я, как намеревался, сожгу усадьбу, они окажутся у меня на шее.
- Настоящие юродивые, - тихо сказала мне Матильда, с первого взгляда, оценив новых персонажей.
Я сам как-то прикидывался юродивым, имел о «предмете разговора» какое-то представление, потому в явное безумие этих женщин не поверил.
- Побудь с ними, только смотри за ними в оба, - попросил я, - а я спущусь и проверю, что там внизу.
Пока я от лампадки зажигал свечу, старуха своим плачем завела девушку, и они начали рыдать вдвоем. Матильде это не понравилось, она отошла к окну и смотрела во двор.
- Ты будь осторожнее, - попросил я, - мало ли что им придет в голову. Если что - стреляй.
Матильда согласно кивнула, и я спустился вниз. Здесь было душно, пахло затхлостью, сыростью и древесным грибком. Подполье оказалось небольшое, но любопытное. Главной его достопримечательностью была запертая на замок дверка, врезанная в фундамент, она вела, скорее всего, за пределы строения.
- Ну, что там? - спросила сверху Матильда.
- Похоже, здесь подземный ход, - ответил я. - Только вход в него заперт, а мне нечем открыть замок.
Замок на дверке был простой, но мощный, сломать или отпереть его без инструментов было нереально. Я посветил свечой по углам, надеясь найти что-нибудь вроде трубы или лома. Там ничего подходящего не оказалось.
- Посмотри, может быть, ключ лежит на притолоке, - посоветовала Матильда, заглядывая в люк.
Совет был дельный, и я обшарил притолоку. На ней нашлись кремень и трут, но ключа не оказалось. Пришлось оставить мысль выбраться из дома через подземный лаз. Я выбрался наружу, и мы устроили «военный совет».
- У нас достаточно оружия, откроем дверь, и подождем, когда они войдут, - предложил я, - и я стразу стреляю из мушкетона…
- Не знаю, делай как лучше, я в войне ничего не понимаю, - честно признался второй участник совещания.
Я пытался казаться уверенным в себе, но понимал, что не знаю, что делать дальше. Трудно воевать непонятно с кем. Противников могла быть слишком много для четырех выстрелов, которыми мы располагали. Они могли быть лучше нас вооружены, да и сам дом был слишком загадочен. Короче говоря, я строил ни на чем не основанные предположения, и не знал на что решиться.
Все это время обе наши «пленницы» продолжали, что называется, «выть», действуя на нервы и так достаточно напряженные. Я попробовал на них прикрикнуть, но только зря напугал. Они со страху завопили так, что у меня заныли зубы. Сражаться в таких условиях было совершенно невозможно.
- Ладно, открываем двери, - все-таки решил я. - Отодвинь засовы и сразу беги в зал.
Матильда кивнула и подошла к дверям. Я встал в метре от двери и почти упер в нее дуло мушкетона. Он был заряжен мощным пороховым зарядом, четырьмя пулями и тому, кто окажется на траектории выстрела, должно было очень не повезти.
- Готово, отпирай! - тихо скомандовал я. Француженка начала отодвигать первый засов, но его заело и у нее ничего не получилось. Как обычно делают многие женщины, когда что-то заедает, она сразу начала стенать и пытаться плечом выставить дверь.
Пришлось мне приставить ружье к стене и разбираться с запорами самому. Вчера засов задвинулся легко теперь же его почему-то заклинило. Я попробовал сдвинуть второй засов, но и он оказался зажат. Стало понятно, что дверь специально перекосили снаружи, чтобы мы не смогли выйти. Это давало хоть какую-то информацию о наших противниках. Они пытались заставить нас остаться внутри.
Такая тактика показалась мне достаточно странной. На первом этаже были довольно большие окна, и, при нужде, можно было вылезти наружу через них. Одно из окон я уже открывал вчера, когда готовил выход на всякий пожарный случай, Впрочем, вылезать через окно днем я не собирался, если нас снаружи ждет засада, то мы бы оказались отличной мишенью.
- Они нас заперли снаружи, - объяснил я Матильде, - значит, боятся, что мы выйдем.
- А что если засов чем-нибудь подцепить? - подала она типично женский совет. - Ты же открыл так подполье.
- Не получится, теперь его можно только выбить, - отверг я неосуществимый вариант. - А если я начну по нему стучать, они сразу услышат.
- Ну и пусть слышат, - хладнокровно сказала француженка. - Ты ведь все равно собирался их сюда заманить.
- Нельзя дать им возможность подготовиться. Мы же не знаем, сколько там человек и какое у них оружие. Впрочем, можно попробовать…
Я несколько раз стукнул рукояткой пистолета по языку засова, и он слегка сдвинулся с места. Но тут наши тетки так пронзительно закричали, что я не выдержал и бросился в залу. Они стояли рядком как раз напротив двери и вопили, будто по заказу.
- Молчать! Зарублю! - делая бешеные глаза, закричал я, и для наглядности выхватил саблю из ножен.
И сразу наступила тишина. Я даже не сразу поверил, что женщины замолчали, и еще несколько раз открыл рот, собираясь продолжить «психическую атаку», но нужды в этом больше не было. Старуха еще молча плакала, размазывая слезы по морщинистому лицу, а странная девушка отерла слезы ладонями и смотрела на меня вполне осмысленными глазами.
- Ну, вот, так бы и давно, - немного смутившись своей показной горячности, сказал я, пряча саблю в ножны. - От вас оглохнуть можно. Вы можете сказать, кто нас здесь запер?
- Ох, сокол, чего тут говорить, когда смерть наша близится, - скривила лицо бабка и перекрестилась. - Сожгут они нас тут заживо, ироды иерусалимские, сгинем в огне без покаяния!
Я тут же про себя отметил, что она крестится. Значит, бабка была христианкой. Сказал, пытаясь вызвать ее на разговор:
- Может быть, и не сгинем, если, конечно, вы поможете.
- Что мы можем, сокол, - скорбно сказала она, - знать такова наша горькая планида.
Использование слова «планида» тоже говорило об ее определенном культурном уровне. Общаться со старухой становилось все интереснее.
- Ты, бабушка, пока не поздно, расскажи, кто нас запер и что это за люди во дворе, иначе и, правда, ведь погибнем.
- Кто и сколько их, я сказать не могу, только думаю, по барскому приказу его архаровцы прискакали, а от них, голубь, мы не отобьемся! Ты у нас один солдат, да баба переодетая, а нас с Нюшкой и считать не след. Не смертью архаровцы нас убьют, так в дому спалят!
После ее слов у меня как будто с души свалилась тяжесть. Как я ни пытался убедить себя, что нечистой силы не существует, но внутри червячок сомнения все-таки шевелился, а вдруг! Барин же, какой он ни будь, существо смертное, как и его «архаровцы».
- Вы не знаете, что за дверь в подполье, куда она ведет? - спросила Матильда.
- Не знаю, батюшка, тьфу, прости Господи, матушка, нам такое не говорили. Как привезли нас с Нюшкой сюда жить, посадили под запор будто псов цепных, она все время закрытая, - ответила старуха.
- А топор тут где-нибудь есть? - спросил теперь уже я.
- Как не быть, есть за печкой, - ответила Нюшка, - мы с бабкой Матреной им лучины щиплем, свечи нам жечь не велят.
Девушка показала место и я, ругая себя за недогадливость, там искать, нужно было в первую очередь, полез под печь и нащупал ручку топора.
Был он довольно тяжелый и тупой, но это было не важно, им вполне можно было сбить замок с таинственной двери.
- Иди в сени и продолжай стучать по засову, - сказал я Матильде, отдавая ей пистолет. - Пусть думают, что мы пытаемся выйти. Я спущусь в подполье, и попробую открыть дверь.
Потом я обратился к местным обитательницам:
- А вы, как кричали, так и кричите, только не так громко, а то уши закладывает.
Я взял свечу, спустился вниз и занялся замком. На всякий случай, если за дверью окажется засада, приготовил пистолет. Топором вывернуть проушины из подгнившей древесины оказалось плевым делом. Вывернув замок, я загнал конец топора в дверную щель, и как рычагом открыл разбухшую от сырости дверцу. За ней и, правда, начинался какой-то лаз, высотой чуть больше метра. Я встал на четвереньки и прополз с десяток метров, освещая путь свечой. Судя по состоянию, подземным ходом давно никто не пользовался. Укреплявшие потолок доски сгнили и уже кое-где обрушились. В таких местах, осыпавшаяся в образовавшиеся прогалины земля засыпала почти весь проход. Пробраться через эти завалы можно было только ползком. Я понял, что воспользоваться лазом было можно, но только в самом крайнем случае. Решив зря не рисковать, пятясь, вернулся назад в подполье и поднялся наверх.
За время моего отсутствия, все тут осталось без изменений. Женщины кричали, правда без былого энтузиазма, Матильда в сенях монотонно стучала рукояткой пистолета по засову. Я рассказал ей о лазе. Подземные ходы, таинственные подвалы, пещеры, обычно никого не оставляют равнодушными. Француженка не стала исключением и тут же задала риторический вопрос:
- Интересно, куда он ведет?
- А мне интересно, что за ненормальный все это устроил. Давай попробуем расспросить старуху.
Мы вернулись в залу. Я попросил старуху замолчать и спросил, кто такой их барин.
- Старый старик, - ответила она. - Как сына схоронил, а за ним жену, совсем умом тронулся. Людей тиранит, не приведи Господи. Нашел себе чернокнижника-супостата, да пригрел змея на груди, вот они теперь всегда вместе. Меня горькую в неволю взял, а я, голуби, не простая крестьянка, я вдова пономаря!
- А здесь вы зачем? - спросила Матильда.
- Затем, матушка, чтобы барское добро беречь и людей до смерти пугать! Гореть мне за то в геенне огненной! Только и против барина слова не скажешь, на то его воля и сила! Мы люди маленькие, нам пропитание нужно, а оно все у него, ирода-кормильца. Я старая, мне жить мало осталось, а Нюшка совсем девка молодая, ей-то, за что такие муки терпеть? Ты, голубь, не мог бы порадеть за нас у государя или еще у кого? Пусть нас от ига ослобонят. Заставь за себя век Бога молить! - обратилась она ко мне.
- Порадею, - пообещал я, - мне бы только до вашего барина с его чернокнижником добраться… А как вы через стены проходите?
- Этого я, голубь, не ведаю, да и как можно православному человеку сквозь стены ходить? Это, чай, смертный грех. А пугаем людей через дверки незаметные. Так поможешь, голубь сизокрылый? Не оставишь сирот защитой?
- Не оставлю, - рассеяно пообещал я. - А скажи, бабушка, что это за человек бестелесный появлялся ночью у нас в комнате?
- Василька, что ли? - уточнила она.
- Не знаю, как его зовут, может и Василька.
- Сама того не ведаю, знаю лишь, что чернокнижник проклятый его наколдовал. А так он сам собой смирный. Вреда от него никакого нет. Он по бабам больше, нашу сестру сластью прельщает. Мне по старости и вдовству та сладость без надобности, а Нюшку-то он очень утешает.
Мы все разом посмотрели на Нюшку. Она смутилась и покраснела.
Прояснившаяся было ситуация, с обезумевшим от потери близких помещиком, опять запуталась. Любвеобильный бестелесный «Василек» в нее никак не вписывался. Продолжать пытать женщин, было бессмысленно, вряд ли они могут рассказать что-нибудь толковое. В подтверждении девушка заступилась за призрака.
- Он хороший, - тихо сказала Нюшка, - слова ласковые говорит и глазами смотрит!
Что это за слова она сказать не успела, во входную дверь громко постучали. Я даже обрадовался, что, наконец, хоть что-то начало происходить.
- Барин, поди, приехал, - испуганно воскликнула старуха, бросаясь к окну.
Я поспешил следом. Действительно, перед окном, выходящим на центральный двор, стояло с десяток всадников. Хозяина я определил сразу, по возрасту, дворянской одежде, уверенной осанке и центральному положению в группе. Он, и правда, был стариком, с большими седыми усами и пышными бакенбардами, Держался барин на лошади красиво, можно сказать, горделиво. Рядом с ним на невысокой буланой кобыле сидел человек средних лет городского обличия, в черном плаще и высокой шляпе. Скорее всего, тот самый чернокнижник. Остальными были молодые мужики, обвешанные оружием, все в однотипной одежде, скорее всего помещичьи гайдуки.
Десяток противников во дворе, несколько человек возле дверей, это на меня одного было чересчур. Дом еще не горел, но уже запахло жареным. Я подумал, что если им удастся ворваться в дом, то противостоять им не смогу, они просто задавят числом. Оставалось попробовать их напутать и сразу уходить под землю. Других вариантов не было. Пока они сориентируются, куда мы делись и начнут погоню можно будет попытаться уползти.
Между тем в дверь стучали все активнее. Теперь в нее даже не стучали, а били чем-то тяжелым. Скоро послышался треск древесины. Ждать когда дверь выломают и ворвутся в дом, я не стал, решил контратаковать, что тут же и сделал.
Думаю, в чем-то мне повезло. Нападающие нас всерьез не воспринимали, и вели себя слишком нагло и уверенно. Или у нас с помещиком были разные правила ведения войны. Не долго думая, я дулом ружья разбил оконные стекла и выстрелил в центр кавалькады. Целился я в хозяина и стоящего близко к нему колдуна. Расчет был на разброс пуль мушкетона.
Грохнул мушкетон очень душевно. У меня заложило уши, и больно ударило прикладом в плечо. Группа всадников мгновенно смешалась, и испуганные громом выстрела кони разнесли их по всему двору. Сразу было даже не понять, попал ли я в кого-нибудь. * Только когда рассеялся дым, увидел как падает со своей кобылы горожанин, и лошадь тащит по двору, застрявшего ногой в стремени гайдука. Похоже, парень в момент выстрела нечаянно заслонил от пули своим телом хозяина. Это было большое невезение, и я в сердцах выругался.
Старик ускакал в дальний угол двора и оттуда звал к себе разбежавшуюся охрану. После выстрела стук в дверь разом прекратился, и в доме наступила тишина. Пользуясь возможностью, я начал поспешно перезаряжать мушкетон. Дело это обычно занимает около минуты. Сначала нужно насыпать в дуло порох и с помощью шомпола, утрамбовать его пыжом. Следом за порохом, шомполом же забить в ствол пули, насыпать на полку порох, взвести курок и только после всего этого можно снова выстрелить. Когда я еще возился с перезарядкой, старик замахал кому-то руками и что-то крикнул. Тут же нападающие вновь начали выбивать дверь.
До хозяина и окруживших его конников от дома было метров семьдесят. Дальность полета пули и убойную силу мушкетона я не знал. Вообще с таким оружием я столкнулся впервые, но по аналогу с ружьями этого времени, полагал, что пули до них должны долететь. А потому, тщательно прицелившись, выстрелил второй раз.
И опять выстрел оказался успешным, завалился в седле находившийся рядом с помещиком охранник, однако старик опять остался невредимым. Впрочем, сожалеть о неудаче времени у меня не осталось. Затрещала входная дверь, и тут же в три голоса отчаянно закричали женщины. Я бросил на пол разряженный мушкетон, схватил второй и кинулся в сени. И успел как раз вовремя. Сорванная с петель дверь упала внутрь, и там появились люди. Я выстрелил, что называется, от бедра, не целясь, просто в нужном направлении. Заряд был таким мощным, что мушкетон вырвала из рук отдача, и он отлетел куда-то назад. Я сразу же вытащил из-за пояса пистолет. Но стрелять оказалось не в кого. В дверном проеме больше никого не было.
Зал наполнился пороховым дымом. Отчаянно кричали женщины. Я бросился к окну. Увы, победой пока и не пахло. В сторону дома неслась вся кавалькада, а у нас отсталость всего два пистолетных заряда!
- Вниз, в подполье! - закричал я, бросаясь к открытому люку.
Послушалась меня одна Матильда. Нюшка со старухой голосили, и не сдвинулись с места.
- Спускайся, - крикнул я, - прикрою!
Как только француженка исчезла под полом, я бросился следом. В сенях уже кричали нападающие, но в залу пока не лезли, наверное, боялись нарваться на пули. Уже в последнюю секунда, мне пришла в голову спасительная мысль, захлопнуть за собой люк. Это давало нам, как минимум, несколько минут форы.
- Я лезу первым, ты за мной, - сказал я Матильде, поднимая с пола горящую свечу.
- А там есть мыши? - неожиданно, спросила она. - Говорят…
Слышать такое от решительной женщины было смешно, и в другое время я бы посмеялся.
- Какие еще мыши! - закричал я, становясь на четвереньки. - Лезь за мной и не отставай!
- Но я очень боюсь мышей! - жалобно сказала она. - Правда, боюсь!
- Ничего там нет, кроме сырости! Милая, быстрее, а то нас перестреляют! - умоляюще сказал я и пополз в неизвестность.
Первые метры тоннеля мне дались легко. Я двигался не коленях, держа в одной руке свечу. За мной тащилась сабля, кинжал с пистолетом втыкались в бока, но сгоряча, я не обращал внимания на неудобства. Сзади пыхтела и шуршала француженка. О мышах она больше не вспоминала.
Метров через пятнадцать, лаз оказался почти доверху засыпан обвалившейся землей. Пришлось ложиться на живот и ползти, елозя телом по мокрому грунту. Я перебрался через завал, но едва не загасил свечу. Преодолев препятствие, я остановился. Матильда медлила, и я ее поторопил:
- Лезь сюда, не бойся, здесь опять свободно. Она не ответила, и я испугался, что с ней что-то случилось. Позвал, стараясь, чтобы голос звучал уверено:
- Не бойся, я тебе помогу.
- Знаешь что, давай лучше вернемся, - неожиданно попросила она. - Может как-нибудь обойдется…
Я едва не выругался, однако смог сдержаться и «убедительно» объяснил:
- Ничего не обойдется, нас просто убьют на месте. Давай быстрее, скоро начнется погоня!
Действительно, уже недалеко слышались голоса. Похоже, что люк открыли и в подполье спускались преследователи.
- Мне страшно и нечем дышать, - как-то обреченно, пожаловалась Матильда. - Все равно нам конец, лучше там, на воле, чем здесь в темноте, без воздуха…
Я поднял свечу, чтобы она увидела свет, и взмолился:
- Пожалуйста, ничего не бойся! Раз есть ход, он куда-нибудь выведет!
Она не ответила.
- Ну, где же ты, я тебя жду, - позвал я.
- Не могу! Я возвращаюсь! - сказала она и заплакала. - Пусть будет что будет!
- Милая, ну, пожалуйста, я тебе обещаю, мы выберемся, - торопливо заговорил я. - Потерпи, здесь совсем не страшно!
Она не ответила, и я услышал, что она уже рыдает.
- Эй, вы, лучше вылезайте, а то закапаем живыми! - закричал совсем близко чей-то резкий голос. - Сдохнете, как крысы!
- Все, я возвращаюсь, - отчаянно воскликнула Матильда. - Прости, я не могу, не могу! На меня давит!
Похоже, что от клаустрофобии у нее начиналась истерика. От ощущения собственного бессилия, я едва удержался, чтобы не послать все и всех далеко и надолго. С трудом сдержался от бессмысленной брани и оставался на месте, пока не понял, что Матильда вернулась. Было слышно, как радостно загалдели преследователи. Теперь, когда я остался один, и на меня начали давить осклизлые стены, низкий потолок из сгнивших досок, появилось чувство безнадежности.
- Прости! Спасайся! - услышал я последний крик Матильды.
Дальше оставаться на месте было глупо, и я, преодолевая свой страх, пополз дальше. Лаз уходил все дальше, и скоро стало трудно дышать. Свеча совсем зачахла, еле тлела, похоже, что здесь почти не было кислорода. Потом она мигнула и погасла. Наступила полная, непроницаемая, могильная темнота. Появилось чувство, что я погребен заживо. Я собрался, засунул огарок в карман и пополз дальше.
Теперь пришлось продвигаться наощупь. Если судить по времени и усталости, я уже одолел метров сто. Лаз здесь был в удовлетворительном состоянии, только еще один раз попалось место с осыпавшейся кровлей.
Я смертельно устал, тело покрылось потом, саднило руки и колени. Старался не отвлекаться и не паниковать, однако это не очень получалось. Пришлось заставить себя передвигать руками и ногами, не разрешая остановок и передышек.
Теперь главное было терпеть и помнить, что все когда-нибудь кончается.
Я все полз, и с головой начало происходить что-то непонятное, появилось ощущение легкости и как будто наркотического опьянения. Я даже подумал, что тут не так уж плохо. Потом мне захотелось лечь, расслабиться и подольше побыть в тишине и безопасности. Вдруг, я вспомнил, что замерзающие люди испытывают нечто подобное, им становится тепло и уютно, испугался, что сейчас умру и, преодолевая апатию и лень, заставил себя ползти дальше. Скоро на меня навалилась непреодолимая сонливость. Мне кажется, что какое-то время я даже спал стоя на четвереньках. Потом, вроде, проснулся, понял, где нахожусь, и подумал, что вот как все удачно сложилось и мне удалось хорошо отдохнуть.

Глава 14

Воздуха мне теперь хватало и удушье прошло. Я лежал, с наслаждением дыша полной грудью. На душе стало легко и спокойно. Однако что-то мешало, какая-то внутренняя тревога. Сначала я не понял, что именно меня беспокоит, потом удивился, что здесь, где никого не должно быть, я почему-то не один. Пожалуй, именно удивление помогло мне окончательно прийти в себя. Я почувствовал близкую опасность, затаил дыхание, и начал вслушиваться в недалекие человеческие голоса.
- Все равно он не долезет, - негромко сказал незнакомый мужской голос. - Чего нам здесь зря мокнуть!
Я подумал, что говорят, скорее всего, обо мне.
- Барин велел ждать, значит, будем ждать, - сказал еще кто-то. - Сам знаешь, что бывает за ослушание!
Я попытался понять, во сне это слышу или наяву. Для сна голоса были не совсем подходящие.
- Надо же, пять человек уложил, - опять заговорил первый голос. - Ваську жалко, мы с ним были как родные братья.
- Значит такая его судьба, - после долгого молчания сказал второй. - Эх, грехи наши тяжкие.
Я сообразил, что дополз-таки до конца подземного хода, но здесь меня ожидает засада. Судя по голосам, караульных было только двое, но позиции у нас были неравные. Пока я буду выбираться из лаза, они без труда успеют меня убить. Теперь, когда сознание частично прояснилось, я понимал, что мне нужно продолжать терпеть темноту и нельзя ничего предпринимать, нужно ждать или вечера или оплошности часовых.
В непромокаемой, теплой одежде лежать в подземном ходе можно было сколько угодно долго. О судьбе Матильды я старался не думать, хотя в глубине души надеялся, что с ней пока ничего не сделают. Во всяком случае, до того времени, пока не поймут, что случилось со мной.
- Хорошо бы сейчас француза поймать, - опять заговорил первый караульный, - говорят они все с золотой казной. Слышь, Илья, если бы ты горшок золота нашел, что стал делать?
- Уж, придумал бы, - ответил второй, - только где ж его найдешь!
- Не скажи, француз все Москву ограбил, поди, не то, что горшок, цельный котел золота можно отыскать. Моя бы воля, я сейчас к большой дороге подался. Вот где сейчас раздолье! Ты золото уважаешь?
- Мне и так хорошо без всякого золота, живу и ладно, - равнодушно ответил неведомый Илья.
- А я бы хотел богатым быть. Залег бы на печи, да ел с утра до вечера сладкие булки, и чтобы бабы мне пятки чесали!
Второй какое-то время обдумывал слова товарища, потом спросил:
- Зачем?
- Чего зачем?
- Ну, зачем бабам тебе пятки чесать?
- Не знаю, приятно, и так, для куража! Этого-то что-то не слышно, как думаешь, он живой?
- Кто его знает. Если не помер, то, может, и живой. Только не долго ему останется, барин лют на него, за своего колдуна. Если попадется, с живого шкуру сдерет, как с того офицера.
- Да, он когда в сердцах, строг, никому не спустит. Помнишь, как трех заседателей на костре сжег, не посмотрел, что дворяне?
- Понятное дело, нашему барину никто не указ, делает, чего левая нога захочет. Он, поди, самого царя не побоится, одно слово, зверь!
- Так вот, что я про золото размышляю…, - опять начал болтать на излюбленную тему словоохотливый караульный, я же - переваривать полученную информацию. Наш «барин», судя по разговору, оказался большим шалуном. Делает, что вздумается, и все ему сходит с рук.
- …Было бы у меня большое богатство, купил бы я себе красное барское платье, самые наилучшие сапоги и карету, - продолжал делиться своими планами мечтатель. - А если бы…
- Если бы, да кабы, то во рту росли грибы, - перебил его товарищ. - Сходить что ли за водкой, у меня во вьюке баклажка осталась, а то и правда что-то зябко делается.
- Сходи, Илюша, сходи, голубь, - обрадовался мечтатель, - сейчас ты меня угостишь, а в другой раз я тебя угощу. Помянем усопших.
- Ладно, пойду, а ты смотри в оба, чуть что, делай как велено!
- О чем ты?! Чай, нам не впервой, исполню все в лучшем виде. Ты ж меня знаешь, от меня не уйдешь!
- Пошел я, одна нога здесь, другая там. Ты того, не зевай ворон!
Я понял, что в нескольких шагах от меня происходит вопиющее нарушение устава караульной службы. Мало того, что часовые во время несения службы разговаривают и один из них оставил вверенный ему пост, они еще собираются распивать спиртные напитки! Такое преступное отношение к своим обязанностям оставить без наказания было просто немыслимо!
Я вытащил кинжал и пополз вперед. Буквально через шаг, за небольшим изгибом лаза, забрезжил дневной свет. Я продвинулся еще дальше и теперь передо мной оказался выход наружу. Жаль, что я не знал, какие инструкции получили караульные. Хуже всего, если им приказали только поднять тревогу. Сразу сбежится вся компания и мне придется бегать от нее как зайцу. Хорошо если этот лаз находится за территорией, а вдруг я окажусь в огороженном дворе!
Однако особых вариантов у меня не было, приходилось рисковать. Стараясь действовать бесшумно, я вытащил из кармана мешочек с деньгами и вынул из него двадцатифранковую золотую монету, наполеондор. Караульный жаждал золота, а я вполне мог позволить себе с ним поделиться.
Желтый кругляш упал прямо возле входа. Теперь осталось ждать, когда караульный его заметит. Прошло минуты две, но наверху ничего не происходило. Похоже, что службу здесь несли еще хуже, чем я представлял. Пришлось привлечь к золоту внимание. Я цыкнул языком, звук получился негромкий, приглушенно свистящий. Тотчас проход загородила, как я полагал, человеческая тень.
- Эй, - окликнул меня знакомый голос, - слышь, я тебя вижу, вылазь!
Я слегка попятился, на случай, если караульный вдруг выстрелит в лаз, однако он стрелять не спешил. Пытался взять на арапа:
- Вылазь, тебе говорят, - грозно повторил он и запнулся, наконец, увидев вожделенный желтый кружок.

Предыдущая страница 12 Следующая страница


13 Сергей Шхиян

Теперь осталось ждать, что в его душе победит, жадность или осторожность. Судя по всему, жадность, оказалась сильнее. Однако просто так рисковать он не захотел, и сам в подземный ход не полез. Я терпеливо ждал, что он предпримет. Сначала караульный что-то недовольно бурчал себе под нос, потом ругнулся и я услышал, как затрещали ветки. Я быстро дополз до входа и выглянул наружу. Напротив лаза оказался поросший кустами глинистый склон. Над ним были видны верхушки деревьев. Стало хотя бы понятно, что выход находится не в усадьбе, а в лесу.
Моего караульного видно не было, и я до пояса выполз наружу, посмотреть, куда он делся. Оказалось, что он уже бегом возвращается с хворостиной в руке. Было понятно, что завладеть «сокровищем» он намеревается до возвращения напарника. Как говорится, дружба дружбой, а табачок врозь. Я опять укрылся под землей.
Теперь мне осталось только подпустить его как можно ближе, в чем он мне как смог, поспособствовал. Алчность так его ослепила, что, он и думать забыл о чем-либо другом, кроме золота. Когда караульный встал на колени перед лазом, я рывком бросился вперед, намереваясь схватить его за горло.
Мы почти столкнулись, и мой вид так его напугал, что он резко отпрянул, повалился спиной на косогор и от удивления открыл рот. Ничего в этом странного не было, незнакомого покроя одежда, и грязь которую я собрал на себя, ползая под землей, могли смутить кого угодно.
Однако он на удивление быстро оправился, оттолкнул меня и попытался схватиться за саблю.
- Вот этого делать не нужно, - посоветовал я, направляя на него афганский кинжал. - Жить хочешь?
Однако караульный оказался слишком самонадеянным. Он сразу бросился вперед и ударил меня коленом в живот. Пришлось действовать жестко и ответить ударом на удар. Причем бить не голой рукой, а рукоятью кинжала. Похоже, что я сгоряча перестарался, удар пришелся в височную область и любитель сокровищ снопом свалился на землю.
Я наклонился над телом. Убивать я его не хотел, тем более что мне нужно было узнать о численности противника и судьбе Матильды. Но по виду парень был не слабее меня и начнись у нас драка, мог доставить много неприятностей.
Я поднялся на ноги и огляделся куда попал. Оказалось, что подземный ход выходит в небольшой овражек. На его склоне рос густой кустарник, Цепляясь за ветки, я поднялся наверх, и увидел между деревьями ограду охотничьего дома. До нее было метров сто пятьдесят. Получалось, что под землей я прополз почти четверть километра!
Раздумывать, что делать дальше я не стал, спрыгнул назад к бездыханному караульному и снял с него шапку и армяк. Парень был жив, но и только, рукоятью кинжала я прилично раскроил ему голову. Чтобы его сразу не нашел напарник, мне пришлось втаскивать тело в подземный ход. Чувствовал я себя скверно, болела голова, руки и ноги были словно ватными, но убегать и прятаться в лесу я не хотел принципиально. Потому заставил себя встряхнуться и постарался пересилить слабость.
Что бы «Илюша» принял меня за своего напарника, я напялил на голову его шапку и набросил поверх своего платья армяк. Теперь осталось ждать, чем кончится предстоящая встреча. Пистолет у меня был заряжен, но весь огневой припас остался в зале. Рассчитывать можно было только на один выстрел и белое оружие. Впрочем, это было и к лучшему, стрельбу неминуемо услышат в доме.
Завершив «маскировку», я поднялся до середины косогора и встал так, чтобы был виден подход со стороны усадьбы. Пока все было тихо. Глина на стенках овражка успела раскиснуть от дождей и стоять на скользком склоне было тяжело. Чтобы не съезжать вниз, приходилось обеими руками держаться за кусты. Илюша почему-то задерживался, и я начал нервничать. В голову лезли противные мысли, если он, вдруг, вернется не один, то мне некуда будет бежать. Время, как обычно бывает в таких ситуациях, как будто остановилось. Я напряженно всматривался в лес. Нервы, само собой, были на пределе и когда вдруг за спиной, раздался голос второго караульного, дернулся в сторону, отпустил кусты и съехал по скользкой глине на дно овражка.
- Семен, ты это куда уставился? - удивленно спросил он.
Каким-то чудом я не обернулся. Только вяло махнул рукой, в неизвестном направлении, продолжая делать вид, что не могу удержаться на ногах.
- Тот, не показывался? - спросил Илья, лихо сбегая по осклизлому склону в овражек.
Только теперь я обернулся и в упор посмотрел не него. Судя по масляным глазкам и сальным губам, Илюша не утерпел и успел прилично причаститься. На меня он посмотрел удивленно, но без испуга. Я не стал ждать, пока он придет в себя, схватил его левой рукой за горло, а правой приставил к животу кинжал. Он попытался отстраниться и задал вполне уместный в этой ситуации вопрос:
- А где Семен?
- В пещере лежит, - ответил я, не давая ему освободиться. - И тебе советую не шуметь, чтобы не отправиться вслед за ним.
- А откуда он водку взял? - поразмыслив над моими словами, поинтересовался Илья. - Ты угостил или он ее здесь прятал, анафема?
Теперь, когда мы оказались лицом к лицу, и я разглядел, в каком Илюша находился состоянии, вопросы отпали сами собой.
- Хочешь еще выпить? - коварно предложил я.
- Кто же не хочет? - честно сознался Илья. - А ты кто такой, я тебя, вроде, раньше не видел?
- Ты, что, Илюша, неужто меня забыл? Мы же с тобой столько водки вместе выпили! - с упреком сказал я, решив попробовать заболтать пьяного караульного.
Илюша посмотрел на меня оловянными глазами, и напомнил:
- Ты поднести обещал!
- А барин не заругается? Он с тебя за пьянство с живого шкуру спустит!
- Где тот барин! - небрежно сказал Илья. - Ускакал твой барин!
Теперь мне сразу стало понятно поведение верных вассалов. С отъездом помещика для них началась воля.
- А француза, что захватили в барской избе, с собой взял?
- Нет, в сарай велел посадить, - икнув, ответил он, - у барина нынче горе, преставился его любезный друг. Он его хоронить повез. Ну, так как будем пить или разговоры разговаривать?
- Пойдем в дом, там и выпьем, - предложил я. - Чего нам тут под дождем мокнуть!
- Под дождем? - переспросил он. - Так нет же дождя!
- Нет, так будет, - успокоил я.
- А Семен? - строго спросил он, и показал пальцем на подземный ход. - Он хоть и сволочь человек, а не поднести ему нельзя, обидится!
- Зачем нам Семен? - обнял я за плечи караульного, незаметно убирая кинжал. - Он как проспится, сам придет.
Довод оказался убедительным, Илья с ним согласился, и мы начали вылезать наверх. Его развозило все сильнее и пришлось повозиться, пока он смог выбраться наверх.
В усадьбу мы пошли обнявшись. Меня отсутствие помещика чрезвычайно обрадовало. Можно было надеяться, что выручить Матильду удастся без труда и лишних жертв. Судя по состоянию моего нового знакомого, как только исчез надзор, в усадьбе сразу же началась пьянка. В принципе, караульный мне теперь мешал, но вернуться с ним было удобно в тактическом плане, особенно если не все гайдуки перепились. Мы вышли на тропинку и медленно брели по ней в обход охотничьего дома. Теперь мне стало понятно, почему Илья появился не с той стороны, откуда я его ждал.
Водка развязала язык еще недавно сдержанному и осторожному Илье, и он, еле ворочая языком, начал хвастаться своими талантами. Я надеялся, что он что-нибудь расскажет о помещике, но скоро его заклинило, и он вообще замолчал.
Наконец мы добрались до ворот, и вошли во двор. Там никого не оказалось. Я спросил Илью в каком сарае заперли француза. Он посмотрел на меня мутными, бессмысленными глазами, попытался что-то сказать, но у него ничего не получилось. Лицо исказила гримаса, а изо рта начала вытекать слюна. Он опьянел как-то неправильно и выглядел скорее больным, чем пьяным. Я подумал, об отравленном вине, которого было много в доме, и спросил:
- Что ты пил?
Илья не ответил и начал оседать на землю. Потом его начало рвать. Он ползал по двору на четвереньках, теряя человеческий облик. Я его оставил и пошел в дом. Выломанные двери висели на одной петле. Я заглянул в залу и остановился на пороге. На полу в самых экзотичных позах лежали люди. Среди них были и обе женщины. В нос ударил такой мерзкий запах, что пришлось зажать нос.
Догадаться, что здесь произошло, было несложно. Все почему-то опились отравленным вином. Я вышел из дома на свежий воздух. Илья уже затих и лежал, скорчившись перед крыльцом.
Я побежал через двор к службам. Двери в конюшню оказались открыты настежь. Я туда только заглянул и бросился дальше. В сенном сарае Матильды не оказалось. Дверь крайнего сарая оказалась подперта колом. Я отбросил его и вошел внутрь. Моя бедная, подруга стояла посередине сарая на коленях. На нее были надеты примитивные деревянные колодки, а в рот засунут кляп.
- Сейчас, потерпи, я тебя освобожу, - сказал я, помогая ей подняться, но у нее оказались еще и связанными ноги.
Пришлось вынести ее наружу на руках и там разрезать веревки и снять оковы. Выглядела Матильда жутко, все лицо разбито и в крови. Однако, - и это было главное, - жива, и полна свирепой ненависти.
- Где этот негодяй?! - первое, что спросила он, когда я осторожно освободил ее от кляпа. - Ты его убил?
- Нет, он уехал, а все его люди, что оставались здесь - мертвы, - ответил я, помогая ей подняться.
- Тогда что мы стоим, его нужно догнать! Седлай лошадей! - закричала она, вырвалась и, шатаясь, пошла в конюшню.
- Подожди, куда ты в таком виде! - попытался я ее остановить. - Я не знаю, куда он уехал, а тебе нужно хотя бы умыться!
Женщина остановилась и, теряя силы, опустилась прямо на землю, потом обижено спросила:
- Почему тебя так долго не было?
- Пришел, как только выбрался из подземного хода, - ответил я. - Давай я помогу тебе дойти до колодца.
Я довел ее до колодезного сруба, усадил на его край и достал воротом ведро воды. Матильда безучастно сидела, не обращая ни на что внимание. Я осторожно обмыл ей лицо. Судя по синякам и ссадинам, били ее жестоко, и мне даже показалось, что повредили левый глаз и сломали нос. Во всяком случае, он сильно распух, от чего она сразу лишилась своего задорного очарования.
- Очень больно? - сочувственно спросил я, старясь действовать крайне осторожно, чтобы не причинять ей лишние страдания.
- Ничего, потерплю, мне теперь главное - поймать этого негодяя! - полным ненависти голосом ответила она. - Я заставлю его за все заплатить! Ты даже не представляешь, что это за мерзавец!
После того, что я видел всего несколько минут назад в охотничьем доме, я это вполне представлял. Мало того, не меньше Матильды хотел встретиться с благородным стариком. Однако, пока она находилось в таком плачевном положении, ни о какой погоне не могло быть и речи. К тому же я не знал, ни где находится имение, ни даже имени помещика. Также не стоило забывать, что война еще не кончилась, и по округе бродят десятки тысяч вражеских солдат, беженцы, партизаны и мародеры.
- Поймаем, куда он денется, - бодро ответил я. - Погоди, я тоже умоюсь.
Сделать это оказалось тоже не просто, мою одежду и лицо покрывал слой жидкой грязи. Пришлось с головой окатить себя водой, благо одежда у меня была непромокаемая.
- Все, - сказал я, оканчивая водные процедуры, - теперь пойдем лечиться.
С моей помощью Матильда встала, и мы пошли в сенной сарай.
Первым делом я соорудил ей ложе из сена. Теперь, когда у нее прошел первый запал, Матильда еле двигалась. Мало того, что ее избили, и она стерла на шее и руках колодками кожу, ей видно так выкручивали руки, что, кажется, растянули сухожилия. Я и сам чувствовал себя таким разбитым, словно прополз на коленях и животе четверть километра, так что парочка из нас получилась вполне подходящая.
- Сейчас немного приду в себя и начну тебя лечить, - пообещал я, ложась рядом с ней. - Ничего, все скоро наладится, главное, что мы живы.
Она не ответила, закрыла глаза и, мне показалось, впала в полудрему. Я сначала занялся собой, постарался максимально расслабить мышцы, чтобы дать им хоть немного отдохнуть. Получилось это у меня не самым лучшим образом. Несмотря на все усилия, никак не проходило внутреннее напряжение, а когда я кое-как справился с нервами, на меня навалилось вялое безразличие. Я понимал, что нужно взять себя в руки и заняться Матильдой, но никак не мог собраться. Сил не было даже на то, чтобы просто сесть, не то, что на экстрасенсорику. Так я и лежал на сене, трусливо отдаляя начало активных действий. Матильда уже немного пришла в себя, но лежала не шевелясь. Она долго, не мигая, смотрела в потолок, потом сказала, не поворачивая головы:
- Зря я тебе не послушалась и вернулась, мне нужно было остаться с тобой.
Я, после того, что мне пришлось вытерпеть в туннеле, так не считал. Останься она со мной, мы могли вообще оттуда не выбраться. Пробормотав что-то невразумительное, я заставил себя повернуть голову и дружески ей улыбнуться. Она восприняла мой взгляд по-своему и задала главный для женщины вопрос:
- У меня сильно изуродовано лицо?
- Да, - честно признался я, - но все обойдется. Синяки проходят быстро.
О распухшем, ставшем бесформенным носе, я ей ничего не сказал.
- Он сюда не вернется? - после минуты молчания, спросила она.
Спрашивать о ком она говорит, нужды не было. Я сказал то, что узнал о помещике:
- Он повез в имение хоронить своего чернокнижника.
- А кто убил его дворню? Ты?
- Нет. Они, скорее всего, отравились вином. Только непонятно, сами или это сделал барин.
Мы опять какое-то время лежали молча. Потом я все-таки заставил себя встать. Матильда не шевелясь, следила за мной одними глазами. Я пошел к выходу и на всякий случай осмотрел двор. Там все было без изменений.
- Я скоро вернусь, - сказал я, - попробую размяться.
Однако сказать о предстоящей разминке оказалось легче, чем ее сделать. Любые движения отдавались мозжащей болью в стертых локтях и коленях. В голове творилось невесть что, будто внутри нее находился гремучий студень. Пришлось заставить себя, пересилив головную боль и слабость, начать делать гимнастические упражнения. И, удивительное дело, скоро я почувствовал, что мне становится легче. Теперь я хотя бы мог двигаться без особых усилий.
Кончилась разминка тем, что я смог легкой трусцой обежать вокруг сарая. Когда я вернулся в сарай, оказалось, что Матильда спит. Это было к лучшему. Я сел рядом с ней и поднял над ней руки. В нормальном состоянии, вылечить ее для меня не составило бы особого труда. Тем более, что травмы у нее оказались локальными, без повреждения внутренних органов, и лечение их не требовало от меня большого напряжения, Однако в том состоянии, что я находился и небольшого усилия хватило, чтобы окончательно лишиться сил. Экстрасенсорика так меня вымотала, что я практически потерял сознание. И вот в самый кульминационный момент, когда я лежал, откинувшись на спину, и не в силах был пошевелить ни рукой, ни ногой, в сарай вошел нежданный гость.
Не узнать его я не мог, даже при том, что половина его головы оказалась в застывшей крови. Незваный гость удивленно уставился на наше импровизированное ложе и спросил:
- А вы что тут делаете?
- Лежим, Семен, - еле слышно, ответил я, пытаясь приподняться.
Услышав свое имя, он удивленно на меня посмотрел, наверное, пытался вспомнить кто я такой, и откуда мы с ним знакомы. Не знаю, узнал ли он меня, но вопрос задал по существу:
- А где мои шапка и армяк?
- Возле колодца, - ответил я. - Ты заходил в дом?
- Пока не успел, ты не знаешь, куда все подевались?
- Знаю, лежат мертвыми в доме. Барин их отравил.
Семен недоуменно на меня посмотрел, кажется, не поверил и, благо был без шапки, почесал в затылке:
- А Илюша?
- Он возле крыльца, тоже выпил барского вина и помер, - ответил я, надеясь, что караульный пойдет смотреть, что случилось с товарищем и у меня появится хоть какая-то возможность собраться с силами.
Несмотря на разбитую голову, мужик выглядел свежее, чем я и при желании мог без труда справиться с нами обоими.
- Господи, да что же сегодня за день такой! - воскликнул он, хватаясь за голову. - Ваську убили, теперь Илюша помер! Меня какой-то разбойник по голове ударил, - пожаловался он и, покачиваясь, вышел.
Похоже, что меня он так и не узнал.
- Это кто? - спросила Матильда, которую разбудил наш разговор.
- Караульный, поджидал меня на выходе из подземного хода.
- А что у него с головой?
- Я его ударил. Ты лежи, а я пойду, посмотрю, что он делает.
- А ты знаешь, мне уже лучше, - сказала она, когда я, с трудом встав на ноги, побрел к дверям. - Ты его убьешь?
- Не знаю, как получится, - ответил я, из последних сил взводя курок пистолета. - Может быть, и не понадобится, кажется, он меня не узнал.
Когда я выбрался наружу, Семен уже стоял над мертвым товарищем. Потом он опустился перед ним на колени и перевернул тело на спину. Я в это время глубоко вдыхал сырой холодный воздух, стараясь разогнать муть в голове. Караульный, убедившись, что Илья мертв, встал и направился в сторону колодца за своим платьем. Он подобрал с земли и надел на себя свои армяк и шапку, после чего подошел ко мне. Я стоял в дверях сенного сарая, спрятав пистолет за спину. Однако стрелять мне не пришлось. Семен выглядел не агрессивным, а растерянным.
- Что же такое делается? - спросил он. - За что на нас такая напасть?
- Видно вы барина прогневили своим пьянством, вот он вас всех и казнил. Поезжай к нему, покайся, может он тебя и помилует, - перешел я к хитроумному плану получения информации.
Семен посмотрел на меня как на идиота, от грубых слов удержался, но в сторону сплюнул. Потом уклончиво ответил:
- Как в деревню одному ехать, кругом на дорогах сплошное озорство! Я лучше пока тут пережду.
- А как барин осерчает, решит, что ты в бега подался? Гляди, еще хуже будет! - подначивал его я. - До имения далеко отсюда добираться?
Караульный удивленно на меня посмотрел и в его глазах зажегся огонек сомнения.
- А ты сам не знаешь?
- То-то и оно, что запамятовал, - покаянно признался я. - Мы вчера втроем ведро водки выпили! Я таким пьяным был, что не то, что дорогу, себя не помню. Как только на коне смог усидеть, удивляюсь! Видел что с моим товарищем? Даже не знает, кто его так отлупил. Ты бы нас туда проводил, а я в долгу не останусь!
Ответ Семена удовлетворил, и он расслабился. Видно и с ним такое бывало, когда после пьянки ничего не мог вспомнить. Однако составить нам компанию не захотел:
- Я бы вас проводил, да отсюда отлучиться не могу. Покойников нужно схоронить, не оставлять же их так! Да и барин наш не велит самовольничать.
Мне стало понятно, возвращаться к помещику он не собирается. Наверное, решил воспользоваться счастливым случаем, пока вокруг война и неразбериха, сбежать на волю. Чтобы проверить догадку, я предложил:
- Давай мы тебе поможем с похоронами, а потом вместе поедем.
Семен сердито посмотрел и замотал головой:
- Никак нельзя, если я отсюда уеду, барин запорет. Он ослушания не прощает.
- Жаль, а сможешь объяснить, как нам до имения добраться?
Семен задумался, потом покачал головой.
- Как же словами дорогу расскажешь? Сторону показать могу, - он повернулся на восток и показал направление пальцем, - сначала нужно держать на рассвет, потом за Вдовьим лесом повернуть на полдень. А вот где, куда сворачивать на пальцах не объяснишь. Мы живем-то не на большой дороге, а на отшибе. До нас и идет-то всего один проселок. Барин гостей не жалует, удивляюсь, как он вас к себе допустил. Может по родственности?
Я неопределенным кивком подтвердил его догадку и опять вернулся к интересующей меня теме:
- Как это, на отшибе, неужели рядом нет других деревень? Я когда сюда ехал что-то такое видел.
- Это ты, наверное, мимо Мымарей проезжал, - догадался он, - так там никто не живет, барин всех мымринских крестьян на вывоз продал.
- Вот незадача, - вздохнул я, - как же нам добраться?! Может, отвезешь, а я бы тебе заплатил…
Упоминание о деньгах его зацепило, но он не поддался на искушение. Призрак свободы и надежда на французские богатства оказались соблазнительнее, чем расчет на верные, но небольшие деньги.
Чтобы прекратить неприятный разговор, он заторопился.
- Ладно, пойду в избу посмотрю на покойников. А вы как о себе понимаете, здесь останетесь или сами будете разыскивать Потапово?
- Пока останемся, а там видно будет, - ответил я, радуясь уже тому, что случайно узнал название имения. - Товарищ у меня недужит, когда ему полегчает, тогда и поедем.
Семен кивнул и направился почему-то не в дом, а на конюшню. Я вернулся в сарай к Матильде. Она вопросительно смотрела на меня, ожидая новостей.
- Имение называется Потапово, - сказал я, - мужик к своему барину-душегубу возвращаться не хочет, так что придется нам самим его разыскивать. Меня он не узнал.
- Тогда нужно ехать, - сказала Матильда, садясь на своем ложе. - Ты спросил, сколько туда верст?
- Не догадался, - с досадой признал я свой промах, - сейчас пойду, узнаю.
- Предложи мужику денег, может быть согласится проводить, - сказала она мне вслед.
- Уже предлагал, не хочет.
Я вышел из сарая и пошел на конюшню. Пистолет на всякий случай держал за спиной. Навстречу вышел Семен с оседланной лошадью. Увидев меня, смутился и объяснил:
- Лошадь застоялась, хочу прогулять.
- Значит уезжаешь? Может, сговоримся, покажешь, где ваша деревня, а потом гуляй на все четыре стороны?
Он отрицательно покачал головой. Потом, усмехнувшись, сказал:
- Ты что, думаешь, я тебя не узнал? Это ведь ты меня по голове огрел! Только я на тебя обиды не держу и золотой твой назад не отдам. Что с возу упало, то пропало. А к барину я не вернусь, он колдун. Да и тебе его искать не советую, все равно, не будет твоего верха над ним.
Семен легко сел в седло и взбодрил лошадь каблуками. Она тронулась с места, и я уступил ей дорогу. Никаких претензий у меня к караульному не было, он был волен поступать так, как считает нужным. Когда Семен проезжал мимо, я спросил вслед:
- Скажи хоть, как барина зовут, и сколько верст до имения. Все-таки я спас тебе жизнь!
Мужик придержал лошадь и обернулся в седле:
- Зовут его Павлом Петровичем, как покойного царя-батюшку. Отсюда до Потапово час пути. Поедете по дороге через Вдовий лес и как увидите сросшиеся в одну березы, сворачивайте на полдень. Только днем туда не суйтесь, враз вас наши гайдуки изловят. И живет барин не в самом господском доме, а в избе от него по левую руку, зовут ту избу «флюгель».
- Спасибо и на этом, - поблагодарил я, дождался, когда он выедет за ворота, и вернулся к Матильде.

Глава 15

- Узнал? - спросила Матильда, как только увидела меня. Я передал ей разговор с Семеном. - И что мы теперь будем делать? - спросила она. Меня это вопрос занимал не меньше, чем ее. За себя я не боялся, чтобы придти в норму, мне хватило бы нормального ночного отдыха. Другое дело женщина. Выглядела Матильда больной, лицо так распухло, что один глаз совсем закрылся и синяк сполз до подбородка, а ее еще недавно милый носик меня просто пугал. Конечно, ни о каком нападении на охраняемое имение в таком состоянии не могло быть и речи.
- Давай сначала приведем себя в порядок, - предложил я. - Переночевать мы можем в бане. Я ее натоплю. Ты пока отдыхай, а я схожу в дом и принесу наше оружие.
Матильда подумала и согласилась:
- Хорошо, останемся еще на одну ночь. Надеюсь, сегодня на нас больше никто не нападет. Как ты думаешь, мы отыщем это Потапово?
Вопрос был риторическим, поэтому я только пожал плечами и пошел в охотничий дом. Как мне не хотелось этого делать, но без последнего визита туда обойтись было нельзя. За исключением одного пистолета, все наше огнестрельное оружие и огневой припас, оставались там.
Я поднялся на крыльцо, несколько раз глубоко вдохнул и, задержав дыхание, пошел в залу. Стараясь не концентрировать взгляд на обезображенных смертью телах, я подошел к столу, взял свой мушкетон и быстро вышел. Все оказалось не так страшно, человек быстро ко всему привыкает. Отдышавшись, я повторил попытку и так же не дыша зловонием вынес второй мушкетон. Теперь оставалось спасти драгунскую саблю Матильды и мешок с порохом и пулями. Справился я и с этим.
Теперь можно было вернуться к раненой подруге, но я задержался на крыльце. Успешная операция ободрила, да и к виду погибших я уже присмотрелся, и подумал, что неплохо было бы на всякий случай иметь в запасе пару бутылок здешнего вина. Мало ли как могут в дальнейшем сложиться обстоятельства…
Матильда увидев знакомые бутылки, удивленно воскликнула:
- Зачем ты принес эту дрянь, хочешь, что бы мы отравились?!
- Пусть будут, может быть, на что-нибудь и пригодятся. Во время войны все способы хороши! - ответил я. - Как ты говорила: «Алигер, ком алигер?» Если удастся, заставим Петра Петровича выпить своего собственного зелья!

Предыдущая страница 13 Следующая страница


Боги не дремлют 14

Эта мысль Матильде понравилась и она злорадно кивнула.
Первым делом я зарядил мушкетоны, после чего пошел топить баню. Удивительно, но всего за одни сутки с нами произошло так много «интересного», что у меня появилось чувство, что все началось не вчера, а очень давно.
Теперь все здешнее продуманное, «культурное» хозяйство, начало вызывать отвращение. Может быть оттого, что мне хотелось убраться отсюда подобру-поздорову. Дело было даже не в соседстве с мертвецами, сама обстановка охотничьего поместья давила и нагоняла тоску. Если бы не плачевное состояние Матильды, я не остался бы тут и лишнюю минуту.
Я растопил печь, набил ее дровами и вышел на свежий воздух. На дворе вечерело, небо уже темнело и заметно похолодало. Порывистый ветер прибивал дым из печной трубы к земле, и тот клочьями разлетался по двору. Однако, наслаждаться созерцанием русской идиллии времени не было. Нужно было как-то решать проблему с едой, и я отправился в конюшню, где лежали наши корзины с остатками провианта. Брать что-нибудь съестное в доме, я бы не рискнул ни «за какие коврижки», потому пришлось обойтись одной кашей.
Пока я занимался хозяйством, Матильда поспала и когда проснулась, выглядела значительно бодрее, чем раньше. Опухоль на лице почти спала, глаза открылись, и даже нос вернул свои пикантные параметры. За ужином она рассказала, что с ней случилось после возвращения из подземного хода. Лишь только она оказалась в подполье, ее начали бить, потом связали и потащили на суд и расправу к барину. Павел Петрович, потеряв своего чернокнижника, находился, по словам Матильды, «в полной меланхолии» и когда увидел одного из виновников гибели любимого друга, приказал его немедленно повесить. Гайдуки тотчас потащили француженку к выходу, но на ее счастье лопнул ремешок уланки, кивер свалился с головы, и длинные волосы выдали ее пол. Немедленная смертная кара помещиком была отменена, и он приказал до времени ее связать и забить в колодки.
Эту часть рассказа она почему-то скомкала, хотя об остальном рассказала в подробностях.
- И как он тебе показался? Совсем ненормальный? - спросил я, имея в виду психическое состояние Павла Петровича.
- Не успела понять, - ответила она. - Они меня так били…
Мы рядом лежали на сенном ложе. В застрехах гулял ветер, временами завывая совсем по-зимнему. Матильда машинально трогала пальцами разбитое лицо и даже пыталась улыбаться. Держалась она на удивление достойно, особенно если учитывать, что раньше никогда не попадала в подобные передряги. Мы лениво беседовали. Разговор как водится, вертелся вокруг вечных проблем жизни и смерти.
- Когда ты полз под землей, тебе было очень страшно? - спросила она.
- Сначала очень, - подумав, ответил я. - Потом об этом не думал, когда борешься за существование, не до страха. Ведь обычно боишься до или после. Я просто полз и старался не останавливаться.
- А смерти ты боишься?
Вести на ночь глядя подобные оптимистические разговоры мне не хотелось. Матильда и так была внутренне взвинчена, да и мне думать о смерти совсем не хотелось. И так ее кругом было слишком много. Я постарался перевести разговор на другое.
- Боюсь, поэтому сейчас пойду, проветрю печку, что бы нам ночью не угореть, - сказал я. - Когда я вернусь, займемся твоим лечением, а потом ляжем спать. Завтра у нас будет трудный день и нужно отдохнуть.
- Оставь мне пистолет, - неожиданно попросила француженка.
- Зачем он тебе? - удивился я, кладя рядом с ней пистолет милого капитана Леви, и шутливым тоном, предупредил. - Смотри, случайно не застрели меня, когда я буду возвращаться.
- Почему-то у меня неспокойно на душе, - серьезно сказала она. - Ты не можешь оставить еще свою саблю?
- Зачем она тебе, у тебя же есть своя?
- Не знаю, но с твоей мне будет спокойнее.
- Пожалуйста, - согласился я, снимая с себя оружие, - зря ты себя накручиваешь, тут одни покойники, а они безобиднее живых.
- Может быть, ты останешься? - не слушая, попросила она. - Как-нибудь переночуем и здесь!
К предчувствиям я обычно отношусь серьезно, но отказываться от натопленной бани ради беспричинных страхов не захотел. Нам следовало хотя бы умыться, к тому же в сарае было холодно и дуло из всех углов.
- Я быстро, только отворю дверь выпустить угар и сразу же вернусь, - пообещал я.
Матильда ничего не ответила, и прилегла на сено. Я осмотрелся, ничего опасного здесь не было. В сарае спрятаться было негде, разве что зарыться в сено. Однако на душе все равно стало почему-то тревожно.
- Я сейчас вернусь, - пообещал я и быстро вышел наружу.
От сарая до бани было метров пятьдесят. Я проверил печь, приоткрыл дверь выпустить угарный газ и сразу же пошел назад. Когда я подходил к сенному сараю, там прозвучал двойной пистолетный выстрел. Меня словно подбросило на месте.
- Что случилось?! - крикнул я, влетая в дверь. Матильда стояла на коленях с выставленной перед собой саблей. Дымящийся пистолет лежал отброшенным в сторону, Кроме француженки в сарае никого не было.
Я решил, что у бедняги после всех наших злоключений поехала крыша, и остановился при входе, давай ей возможность прийти в себя. Она же напряженно смотрела перед собой и даже не повернула в мою сторону голову.
- Что случилось? - негромко, боясь ее испугать, спросил я.
- Вот тебе, вот! - звенящим голосом воскликнула она и несколько раз ткнула перед собой клинком.
Честно говоря, я остолбенел, не зная, что делать, В этот момент она быстро взглянула на меня и воскликнула:
- Я его убила!
- Кого? - тихо спросил я.
- Этого, - она посмотрела прямо перед собой, - ты что, сам не видишь?
Я хотел сказать, что все в порядке, и уговорить ее положить саблю, но не успел. Примерно в том месте, куда она смотрела, начало возникать что-то непонятное, словно бы там сильно уплотнился воздух. Зрелище вышло совершенно фантастическое. Спустя минуту в этой зыбкой тени я начал узнавать нашего ночного гостя. Так же, наверное, выглядел умирающий Человек-невидимка Герберта Уэллса. Постепенно проявлялись черты лица, возник знакомый мне придворный кафтан.
- Только ты ушел, как он появился и приказал, чтобы я пошла за ним, - громко, испуганным голосом сказала Матильда. - Я отказалась, тогда он выстрелил в меня, а я в него…
Я ровным счетом ничего не понимал, впрочем, не понимаю, и по сей день. Как смог «фантом» или, кто том он был на самом деле, существо из другого измерения, выстрелить из кремневого пистолета?
- С тобой все в порядке? - спросил я.
- Я, кажется, ранена, - виновато сказала Матильда, прикладывая левую руку к щеке, и показала мне кровь на ладони.
- Этого еще не хватало! - тревожно воскликнул я, наклоняясь к ней. - Сейчас… Погоди…
Француженка повернулась ко мне в профиль, и я увидел, что пуля под углом, прочертила ее и без того распухшую щеку. Я встал перед ней на колени, пытаясь в потемках рассмотреть рану. Но тут в действо вмешался новый участник:
- Помогите, - требовательно сказал «материализующийся фантом», - помогите, я умираю!
Мы оба посмотрели на это чудо природы. Уже ставший совсем видимым, красавец-мужчина стоял на коленях, прижимая руки к груди. Из-под его пальцев сочилась кровь.
- Помогите, - повторил он. - Только вы можете меня спасти!
Наверное, он смотрел на нас молящим взглядом, но глаз пока видно не было, вместо них чернела пустота. Зрелище было жуткое, человеческое лицо, напоминающее раскрашенную карнавальную маску с пустыми глазницами, Понятно что, я даже не двинулся с места. «Фантом» отнял руку от раны и протянул ее мне.
- Спасите меня, - тихо сказал он.
- Кто вы? - спросил я, начиная приходить в себя.
- Потом, все потом, - пробормотал он, - помогите мне, иначе будет поздно!
Я, не зная, что делать, шагнул в его сторону, но меня остановил истеричный крик Матильды:
- Стой, не прикасайся к нему!
- Успокойся, я и не собираюсь, - растеряно ответил я.
- Помогите, вы же лекарь, вы должны мне помочь! - унижено изгибаясь, просил «фантом», пытаясь дотянуться до меня рукой. Это ему почти удалось. Мне даже показалось, что его рука оказалась длиннее, чем можно было ожидать, она высовывалась из рукава камзола как щупальце.
- Нет! - крикнула Матильда и, вскочив на ноги, взмахнула саблей.
Сделала она это неловко, но отточенный клинок опустился чуть выше запястья. Кисть легко отскочила от руки и упала на земляной пол, припорошенный сеном. Меня передернуло от отвращения, и я невольно отшатнулся.
«Фантом» закричал, но мне показалось, не от боли, а от ярости. Я уже окончательно ничего не понимал.
- Убей его, я больше не могу! - взмолилась Матильда, протягивая мне саблю.
Я ее взял, не отрывая взгляда от обрубка руки. Он не кровоточил, и на месте среза не было видно кости. Из рукава камзола торчало что-то напоминающее толстую копченую колбасу.
- Руби, а то будет поздно! - с отчаяньем крикнула женщина.
- Пощадите! - завопил «фантом».
Времени на раздумье не оставалось. Странное существо явно не было человеком, и я послушался. Клинок прочертил в воздухе полукруг и почти без сопротивления перерубил «фантома» от плеча до поясницы. Такие смертельные удары удавались только великим войнам. Существо развалилось на две части, которые начали прямо на наших глазах снова становиться прозрачными и растворяться в воздухе.
- Господи, спаси и помоги! - только и смог сказать я и перекрестился.
- Смотри, рука! - крикнула Матильда.
Я посмотрел на пол. Отрубленная кисть шевелила пальцами и пыталась ползти. После первой неудачной попытки, ей это удалось. Пальцы как паучьи лапки вцеплялись в пол, и рука довольно быстро начала приближаться к открытым настежь дверям. Впечатление было такое, будто смотришь фильм Альфреда Хичкока. Я ее догнал и пригвоздил острием сабли к полу. Кисть дернулась и начала раздуваться. Все происходило очень быстро. Скоро она потеряла первоначальную форму, и сначала напоминала гигантскую амебу, потом еще больше распухнув - земноводное.
Матильда с опаской подошла ко мне и прижалась плечом.
- Это же жаба! - с отвращением прошептала она. Теперь я увидел и сам, что кисть превратилась в огромную жабу. Я поднял клинок и переставил саблю так, что бы загородить ей путь. Она не обращая внимания на препятствие, прыгнула вперед, и острое сабельное лезвие разрезало ее тело ровно на две полвины. Раздался хлопок, словно что-то лопнуло и сарай тотчас наполнился непереносимым зловонием. Матильда зажала нос, ее начало рвать, и она выскочила наружу, на свежий воздух. Я на несколько секунд задержался в сарае и прежде чем бежать, выбросил за дверь наши вещи и оружие.
- Что это было? - спросила подруга, когда я, пулей вылетел из дверей.
- Не знаю, - едва смог ответить я, безуспешно пытаясь отдышаться.
Омерзительный запах казалось, проник до самого желудка, а может быть и глубже. Ничего подобного ему я никогда не встречал. Даже в мастерской кожевника на Поганых прудах, где мне случалось бывать, воняло не так отвратительно.
- Уйдем отсюда, - попросила Матильда, - я больше не могу.
Мы начали «отступать» в сторону бани. Она осталась единственным местом, где можно было укрыться.
- Почему ты испугалась, что тот, - я посмотрел в сторону сарая, - ко мне прикоснется?
Француженка еле брела по двору, но ответить смогла:
- Не знаю, но мне показалось, что если он тебя коснется, ты исчезнешь.
- Что значит, исчезну? - не понял я.
- Станешь таким же, как он, - подумав, объяснила она. - Ведь раньше он тоже был человеком, а потом кто-то его околдовал…
- Откуда ты знаешь? - спросил я.
Она не ответила, лишь пожала плечами.
Относительно «колдовства» я уверен не был. Однако то, что «фантом» назвал меня лекарем, напрягло. Откуда он мог это знать?!
Мы добрались до бани, и я внес в предбанник оружие и провиант. Печь еще не догорела, по углям прыгали синие огоньки, признак выделения угарного газа и закрывать дверь я не стал.
Матильда сразу же легла на лавку, я сел с ней рядом.
- У меня болит щека, - пожаловалась она.
- Сейчас зажгу свечу и посмотрю, - устало ответил я.
Бесконечный день никак не давал возможности передохнуть, подбрасывал все новые и новые проблемы. Я взял свечу и осмотрел рану. Пуля лишь вскользь задела щеку и мужчину такой эффектный шрам возможно бы даже украсил, но женщину…
- Сейчас я начну тебя лечить, - сказал я, - а пока нам нужно умыться.
- А что это светится во дворе? - спросила Матильда, указывая на приоткрытую дверь. - Что-то горит?
Я обернулся. Судя по красным всполохом, там не светилось, а полыхало. Мы выскочили наружу. Из сенного сарая вырывались языки пламени.
- Нам пожара только не хватает, - подавленно сказал я, не понимая, что в пустом сарае могло стать причиной возгорания. - Кажется, чудеса продолжаются…
- Ты забыл погасить свечу? - спросила Матильда.
- Я ее и не зажигал, - ответил я. - Боюсь, это только начало.
Увы, я оказался прав на все сто процентов. Не успел разгореться сарай, как и в окнах дома появились всполохи пламени.
- Лошади сгорят! - крикнула Матильда, указывая на конюшню, которая теперь оказывалась между двумя источниками огня.
Я уже и сам об этом подумал и побежал через двор к конюшне. Там, слава Богу, пока все было спокойно, хотя лошади беспокоились и били копытами по стенкам загонов. Кроме наших, здесь были еще лошади погибших гайдуков. Я перерезал недоуздки и выпустил животных наружу.
Табун начал метаться по двору. Наши кони устремились за остальными, но я их не отпустил и отвел к бане и там привязал. Потом вернулся в конюшню за седлами и сбруей.
Крыша сенного сарая еще не провалилась, пламя пока бушевало внутри, так что прямой опасности конюшне не грозило. Я взвалил на себя седла и отнес к бане.
- Смотри, горит! - крикнула мне Матильда.
Я обернулся. Из открытых дверей конюшни тоже повалил дым. Все это противоречило всякой логике. Строения загорались сами без всякой видимой причины.
Как я уже упоминал, от сарая до бани было метров пятьдесят, расстояние, гарантирующее от разлета горящих головней, но здесь в этой усадьбе никакие естественные правила не действовали, и я уже ждал, что вот-вот самовоспламенится и баня. Однако пока здесь все было спокойно.
Охотничий дом пылал так, что было любо-дорого поглядеть. Пламя над ним стояло столбом, в небо ракетами взлетали снопы искр, все трещало и стреляло. Даже здесь на другом конце двора, становилось по-летнему жарко. Наши испуганные лошади метались на месте, пытаясь порвать недоуздки.
- Останемся или уедем? - спросил я Матильду, завороженно наблюдавшую за грандиозным зрелищем.
- Останемся, - не поворачивая головы, ответила она, - мне нужно помыться. После той жабы мне, кажется, что я вся пропиталась ее запахом.
Я не был уверен, что мытье нам сейчас необходимо больше, чем безопасность, но спорить не стал.
- Ладно, иди, мойся, а я посторожу. Только постарайся побыстрее.
Матильда кивнула и пошла в баню, а я остался снаружи и наблюдал за пожаром. Теперь можно было признаться хотя бы самому себе, что попыткой найти связь со службой времени, я поставил нас обоих в очень трудное положение. Если с людьми еще хоть как-то можно было бороться, то противостоять непонятно кому или чему практически невозможно. И главное, я не мог понять ни логики, ни мотивов того, что здесь происходило. Зачем кому-то понадобилось убивать случайных людей? Обычно в любом человеческом поступке существует хоть какой-то мотив, который можно просчитать, корысть, месть… Здесь же, как мне казалось, происходила полная бессмыслица.
Никаких выгод оттого, что случайные путники гибли в страшной яме, ни Павел Петрович, ни его чернокнижник не получали. Они даже не присутствовали при их смерти и не могли «насладиться» чужими мучениями. Получалось, что зло им совершалось только ради зла, как осуществление какой-то непонятной мне идеи или цели.
Впрочем, обычному, нормальному человеку невозможно понять радость террориста, наслаждающегося гибелью невинных людей, ставших жертвами его «профессиональных» усилий.
Деревянные строения, между тем, так разгорелись, что и до бани начали долетать горящие головни. Я стоял, что называется, на страже и следил за противопожарной безопасностью. Пока все обходилось. К тому же, опять начался дождь.
Матильда дорвавшись до горячей воды, видимо, смывала с себя не только грязь, но и грехи. Пока никакой зримой опасности не было, я ей не мешал. Наконец она помылась, вышла из парной и крикнула, что с ней все в порядке. Теперь была моя очередь, чем я не преминул воспользоваться.
Тепло и горячая вода - это замечательно! Первая положительная эмоция за весь сегодняшний день! Я словно возродился. Накопившаяся усталость прошла и начало казаться, что жизнь потихоньку налаживается. Пожар начал постепенно стихать. Очередные каратели не появились. Доварилась каша. А много ли нужно человеку для ощущения полного счастья!
Первым делом я занялся лечением Матильды, потом мы второй раз поужинали, после чего сразу же легли спать. Мне так надоело все время всего бояться, что я легкомысленно заснул, как только лег на голую лавку. Ночь прошла спокойно, к утру мы выспались и оказались вполне транспортабельны. Благодаря моему лечению, синяки у Матильды начали рассасываться, опухоль на лице спала. Пока без изменения был только след от пули. Хорошо, что у нас не было зеркала, и она не могла себя увидеть!
За ночь дом и службы сгорели дотла и на месте построек теперь дымились только остатки недогоревших бревен. Мы надели французскую форму, я оседлал лошадей и мы, наконец, уехали из проклятого места. Торопиться нам было некуда, в теплой бане вполне можно было остаться до полудня, но мы даже не обсуждали эту тему.
План пока у нас был самый простой, отыскать дорогу на Потапово и, дождавшись темноты, попытаться туда проникнуть. Честно говоря, сама идея мщения мне не нравилась. Как бы решительно ни была настроена Матильда, нападение на имение и дружину Павла Петровича только нашим тандемом, было не самым разумным поступком моей жизни.
- Знаешь что, - как бы, между прочим, предложил я, когда мы уже отъехали от охотничьего дома на приличное расстояние, - давай пока отложим визит в Потапово. Сначала решим вопрос с твоим имением, а сюда вернемся, когда здесь не будет французов.
Матильда не раздумывая, отрицательно замотала головой.
- Ты сама посуди, что мы сможем сделать с тобой вдвоем? - продолжил уговаривать я. - А так вернемся не одни, с помощниками. Можно пожаловаться властям…
- Если ты боишься, то можешь со мной не ехать, - резко сказала она. - Никакие власти в этом деле не помогут. Нам просто никто не поверит. И наказать его можно только сейчас, пока на нас наполеоновская форма.
Я не мог с этим не согласиться. В том, что лучшего способа, чем самостоятельно разобраться с умалишенным барином, просто нет, она была совершенно права. Если привлечь к этому власти, то следствие будет тянуться годами, как это было в случае с Дарьей Салтыковой и еще неизвестно чем кончится. Однако, как только я представил, что нас ожидает…
- А если у него несколько десятков гайдуков? - не реагируя на ее тон и слова, спросил я. - Что мы сможем сделать вдвоем?
- Тогда мы просто его сожжем вместе с гайдуками, - решительно сказала она. - Думаю, о них никто не заплачет!
Увы, я не был столь кровожаден и предпочитал поступать так, чтобы вместе с грязной водой не выплескивать из корыта ребенка. Во время любой войны почему-то больше страдают непричастные люди. Однако, понимая, что Матильду сейчас все равно не переубедить, решил зря не спорить и поступать по обстоятельствам.
Мы, точно следуя инструкциям Семена, выехали на проселочную дорогу и поехали на восток. Теперь следовало быть внимательными, чтобы не прозевать сросшихся берез и нужного нам поворота.
Отдохнувшие, сытые лошади без понуканий бежали крупной рысью. Я внимательно смотрел по сторонам, чтобы случаем не нарваться на французов или партизан. О дубине народного гнева я знал мало, но подозревал, что этот гнев не всегда бывает бескорыстным. Конечно, патриотизм и ненависть к инородцам высокие чувства, но когда у нищих крестьян появляется возможность заработать…
Короче говоря, у меня не был никакого желания попасться ни под чью-то горячую руку, ни под чужой расклад.
Семен сказал, что до Потапово час пути. Мы ехали уже больше полутора, но никаких проселков и двойных берез нам не попалось. Вдоль дороги тянулся сплошной лес. Пару раз попались и съезды на лесные дороги, но ни один из них не соответствовал описанию.
- Расскажи, еще раз, что тебе сказал тот мужик? - попросила нетерпеливая француженка.
Я слов в слово повторил все, что запомнил, не забыв упомянуть даже о том, что помещик живет не в барском доме, а во флигеле.
- Может быть, мы пропустили поворот? - предположила Матильда.
- Или это Семен мне все наврал, - добавил я еще одну версию. - Давай доедем до конца леса и вернемся назад. Жаль, что нет ни одного встречного, не у кого спросить дорогу.
Так и решили.
Однако непредвиденные обстоятельства вмешались в наши действия значительно раньше, чем мы миновали этот лес.

Глава 16

Мы не спеша ехали рядом, чтобы можно было разговаривать.
- Скоро выпадет снег, - сказала Матильда, отирая мокрое от секущего дождя лицо. - Ненавижу слякоть и осень!
Я не ответил, внимательно вглядываясь в подступающий к самой дороге лес. Мы подъезжали к месту, очень удобному для засады и, хотя никаких признаков ее заметно не было, внутреннее чувство подсказывало, что там может скрываться опасность.
- Ты любишь зиму? - не дождавшись ответа, спросила француженка.
- Я больше люблю лето, - машинально ответил я, придерживая поводом лошадь. - Смотри, кажется, там кто-то есть!
- Где? - спросила она, тоже приостанавливаясь.
- Впереди, слева в кустах, - ответил я и натянул поводья. - Не смотри туда! Спокойно слезь с лошади и сделай вид, что подтягиваешь подпругу! Быстрее!
Матильда повела себя самым правильным образом. Остановилась, соскочила на дорогу и встала так, что между ней и подозрительным местом оказалась лошадь. Только после этого негромко спросила:
- Что там?
- Похоже, что прячутся какие-то люди, - ответил я, хотя сам толком ничего не успел рассмотреть. Какие-то серые силуэты мелькнули и тут же исчезли за стволами деревьев.
Пока Матильда подтягивала подпругу, я неспешно, спокойно осматривался, особенно не задерживая взгляд на подозрительном месте. Пока там ничего необычного не происходило, и я решил, что засада мне померещилась. В свете недавних событий, ничего удивительного в этом не было, после наших последних переживаний вздрагивать можно было и у пустого куста.
- Вернемся или поедем дальше? - тихо спросила подруга, заканчивая осматривать и поправлять сбрую.
- Лучше вернемся, - ответил я, - не стоит лезть на рожон!
- Ладно, назад так назад, - без возражений согласилась она, - Мне тоже кажется, что впереди нас ничего хорошего не ждет.
- Теперь уходи, - попросил я, - а я попробую посмотреть, кто там есть! Если начнется, меня не жди и сразу уезжай.
По-хорошему, нам можно было обойтись и без рискованной разведки, но мне захотелось проверить собственную интуицию. Матильда пошла назад, а я двинулся вперед, уже не сводя глаз с леса. Наконец увидел, что из-за одного дерева торчит русская крестьянская шапка и я с облегчением вздохнул. Похоже, что там были, всего-навсего, прячущиеся от французов крестьяне. Я уже собрался их окликнуть, как раздалось несколько ружейных выстрелов, и вокруг головы засвистели пули. Только тогда я вспомнил, что на мне надета неприятельская форма и пока я буду объяснять, кто такой, меня могут сто раз убить.
- Держи его, ребята! - закричали в кустах по другую сторону дороги.
Не ожидая пока снова начнется стрельба, я развернул лошадь, припал к холке и поскакал назад. К сожалению Матильда успела отойти совсем немного и теперь пыталась сесть на испуганную выстрелами лошадь. Пришлось задержаться возле нее и помочь взобраться в седло.
- Бей их, ребята! - надрывался в кустах командир и опять кто-то выстрелил.
На наше счастье крестьяне стреляли так плохо, что свиста этой пули я даже не услышал. Мы поскакали по дороге, а вслед неслись ругательства и угрозы.

Предыдущая страница 14 Следующая страница


15 Сергей Шхиян

- Кто это был? - спросила Матильда, когда мы отъехали на безопасное расстояние.
- Партизаны, - ответил я, - мы ведь во французской форме!
- Какие еще партизаны? - не поняла она. - Первый раз слышу. Лесные разбойники?
- Нет, патриоты. Не нравятся русским людям иноземные захватчики, вот они и нападают на неприятеля, - объяснил я. - Мы с тобой тоже, вроде как партизаны.
- Так они же нас могли убить! - с чисто женской логикой, возмутилась она. - Они что не видят…
- Поехали скорее, - перебил я, - вдруг у них тоже есть лошади. Нам только не хватает воевать со своими!
Мы пришпорили своих жеребцов, и перешли с рыси на галоп, но далеко ускакать нам было не суждено. Где-то впереди на дороге раздался негромкий залп из нескольких ружей, и мы не сговариваясь, остановились.
- Давай свернем в лес, - сказал я, направляя лошадь под деревья, - переждем там.
Мы, сколько было можно, проехали верхом, потом, когда началась непроходимая чаща, спешились и дальше вели лошадей в поводу. На дороге продолжалась стрельба, служившая нам ориентиром направления. Вдруг, неожиданно громко и близко выстрелила пушка. Похоже, дело на дороге начинало принимать серьезный оборот. Кто с кем воюет, было непонятно, да меня это и не занимало. С нас хватило и собственных приключений.
Наконец мы отошли на безопасное, как мне казалось расстояние, и остановились.
- И что мы теперь будем делать? - спросила Матильда.
- Ждать вечера, похоже, французские войска начинают расползаться вдоль дороги.
- А чего нам их бояться? Опять обманем, - пренебрежительно сказала она.
- Нет, с меня хватит быть немым поляком, давай лучше зря не рисковать. Или ты больше не хочешь разыскать нашего помещика? - спросил я, прислушиваясь к бою на дороге.
Стрельба там все усиливалась. Опять невдалеке выстрелили из пушки. Это уже не было похоже на локальную перестрелку с крестьянами.
- Давай уйдем отсюда, - попросила Матильда. - Вдруг в нас попадет пушечное ядро!
То, что это невозможно, я не сомневался, мы уже отошли от дороги метров на триста, но возражать не стал и пошел вглубь леса. Матильда шла следом, проникновенно беседуя с лошадью на французском языке. Неожиданно мы наткнулись на узкую лесную дорогу, совершенно, до состояния черной грязи, раздолбанную лошадиными копытами. Я предупреждающе поднял руку.
- Что случилось? - негромко спросила Матильда.
- Тише ты, - попросил я. - Смотри, тут совсем недавно кто-то проехал на лошадях.
- С чего ты это решил?
- Следы от копыт не успели заполниться водой, - объяснил я. - Интересно, кто бы это мог быть?
Вопрос был праздный, но совсем неожиданно нашелся правильный ответ.
На дорогу из-за ближайших деревьев выскочило несколько человек в мохнатых шапках с обнаженными саблями, и окружили нас. Испуганные лошади начали вырывать поводья.
- Попались, голубчики! - радостно закричал здоровенный малый с казацкой саблей и веселыми разбойничьими глазами. - Андрюха, смотри в оба, если дернутся, руби!
- Не бойся, не дернемся, - стараясь казаться спокойным, сказал я. - И нечего здесь саблями размахивать, вы не на параде!
То что, французские уланы вдруг заговорили по-русски, не столько удивило, сколько расстроило казаков. Они сразу поскучнели.
- Так вы, что, выходит, свои? - разочаровано спросил здоровяк. - Тот-то я думаю, чего это французы такие, если вдвоем в лес сунулись!
- Свои, - подтвердили. - А вы кто, партизаны?
- Точно, - подтвердил тот же казак.
- Это ваши там с французами бьются? - кивнул я в сторону затихающего боя.
- Капитан обоз отбивает, а мы тут в резерве, - подтвердил он. - А вы почему в чужой одежде?
- Так получилось, пришлось переодеться, - туманно объяснил я. - Говоришь, капитан в бою? Как бы нам с ним повидаться?
- Думаю, скоро сам здесь будут, тогда и повидаетесь. Он у нас орел! - похвастался он.
Я начал вспоминать все, что помнил о партизанах 1812 года. Первым на память пришел самый известный из них, Денис Давыдов.
- Капитана вашего случайно не Давыдовым зовут?
- Нет, - вместо здоровяка ответил красивый парень с кривой турецкой саблей, которого здоровяк назвал Андрюхой, - нашего капитана кличут Александром Никитичем.
Это имя мне ничего не сказало, и я назвал еще одного известного партизанского командира:
- А фамилия его случаем не Фигнер?
- Так вам Александр Самойлович нужен? - образовался здоровяк. - Он тоже здесь в этих лесах. Мы вчера с его людьми целый обоз с золотом и серебром отбили! Лихие рубаки, всех хранцузов вырезали!
Теперь я узнал имя отчество Фигнера, осталось узнать, к кому попали мы.
- А Александра Никитича как прозывают? - вмешалась в разговор до сих пор молчавшая Матильда.
- Так Сеславин же, - охотно подсказал Андрюха. - Он у самого главного командующего адъютантом был!
- Не слышали, такого, - покачала головой Матильда, я же обрадовался.
- Неужели сам Сеславин! - невольно воскликнул я.
Об этом замечательно храбром, достойном и благородном русском офицере я когда-то читал. Подробности не помнил, но общее впечатление, что человеком он был замечательным, осталось.
- Точно, они сами, Александр Никитич, - довольный произведенным впечатлением, подтвердил здоровяк.
Я подумал, какие сейчас удивительно бесхитростные времена.
Первому встречному человеку, да еще одетому в мундир вражеской армии, лишь только потому, что он хорошо знает русский язык, солдаты свободно выбалтываются все военные тайны!
- Вы здесь останетесь или с нами пойдете? - спросил казак.
- Если можно, то с вами.
- Бой там что-то слишком жаркий, - извиняющимся тоном объяснил он, - как бы наша помощь не потребовалась. Француз, он хоть и неправильной христианской веры, но драться не хуже православных способен!
По поводу «правильности» веры я спорить не стал. То, что только их вера правильная, я слышал от представителей всех существующих конфессий, с которыми приходилось сталкиваться. Наверное, по-другому просто и не может быть. Признавая право на существование чужой доктрины, как бы, невольно подвергаешь сомнению собственную. Скорее всего, именно поэтому между близкими церквями, берущими начало из одних истоков, постоянно идет битва не на живот, а на смерть. Взять тех же суннитов - шиитов, католиков - гугенотов, униатов - православных.
Мы гуськом двинулись по узкой дороге, назад, навстречу гремящему бою. Теперь там стреляли уже из двух пушек. Скоро над нами пролетело, ломя ветки, «шальное» ядро.
Вдруг ружейная стрельба началась совсем близко от нас, и казак, возглавлявший шествие остановился и поднял руку. Я приготовил свои мушкетоны и всматривался в просветы между деревьями. Матильда подошла совсем близко ко мне и «нервничала» рядом.
- Вон они! - закричал кто-то из казаков и выстрелил в сторону от дороги.
Теперь и я увидел, как, прячась за деревьями, к нам бегут солдаты в белых штанах и синих мундирах. Судя по обшлагам и шапкам это, были, скорее всего, баварские гренадеры. Было их никак не меньше сотни, а нас, я мельком глянул на дорогу, около двух десятков. Однако казаки держались спокойно, готовились к отражению атаки и только мой знакомый здоровяк, кому-то громко крикнул:
- Петро, уведи в лес лошадей!
- Матильда, тебе тоже лучше увести наших лошадей, - сказал я француженке, чтобы спровадить ее отсюда.
- Я останусь с тобой! - ответила она, вцепляясь в повод своего коня.
- Хочешь, что бы их перестреляли? - сердито сказал я.
Делать ей здесь было совершенно нечего. В бою, особенно рукопашном, кроме смелости еще нужно умение, чего у нее не было. Мне же ее присутствие было бы лишней обузой.
- Я останусь! - опять начала она, но тут наступающие выстрелили залпом, и стоящий рядом с нами казак упал с простреленной головой, Еще кто-то закричал, что ранен.
- Иди отсюда! - заорал я, забыв всякую вежливость. - Уводи коней!
Матильда попыталась смерить меня гневным взглядом, но мне было не до ее амбиций и ей пришлось покориться. Она сердито вырвала у меня повод и трусцой побежала с лошадьми вглубь леса.
Казаки между тем, как говорится, «сомкнули ряды», сгруппировались, продолжая торчать на виду у неприятеля. Я был не против такой беззаветной смелости, но нас было слишком мало, чтобы ради престижа служить французам мишенями.
- Укрыться за деревьями! - закричал я, невольно вмешиваясь в ход боя. - Готовься к рукопашной!
Как ни странно, меня послушались. И, похоже, вовремя. Опять ударил нестройный ружейный залп, и пули запели между деревьями, сбивая кору и ветви. У казаков ружей не было, только пистолеты и сабли, потому с нашей стороны никто не стрелял. До противника было еще метров сто пятьдесят, слишком далеко для пистолетной пули. Я тоже ждал, когда гренадеры подойдут ближе.
- Ваш благородь, - окликнул меня бородатый возрастной казак из-за ближайшего дерева, - дай твой мушкет побаловать, куда тебе два!
Он был прав и я отдал ему второе ружье, предупредив, что мушкетон заряжен четырьмя пулями, и стрелять из него лучше по толпе.
- Как можно, что ж мы сами без понятия! - обижено, сказал он. - Чай, не первый раз француза воюем!
- Тогда подпустим к дороге и разом стреляем! - не преминул я оставить последнее слово за собой.
Атакующие, потеряв нас из виду и уяснив, что ружейная стрельба не приносит пользы, снизили темп атаки. Теперь они подходили осторожно, стараясь не маячить между деревьями. Однако расстояние между нами все равно сокращалось, и схватка была неминуема. Меня уже так достали неблагоприятные обстоятельства, что даже радовал повод хоть на ком-нибудь сорвать злость. Боя я не боялся, с моей подготовкой и приобретенным боевым опытом с обычными солдатами я рассчитывал справиться без проблем, но адреналин все-таки давал себя знать. В войне никогда нельзя загадывать наперед, хотя, как говорил опыт, чаще погибают плохо подготовленные, ленивые и бесшабашно храбрые.
Французы или баварцы, я так и не понял, кто против нас воюет, остановились шагах в сорока, выглядывали из-за деревьев, но в атаку не шли. Было понятно, что драться они не рвутся. Тогда я решил попробовать вступить с ними в переговоры и закричал на своем собственном французском:
- Messieurs les soldats, les cossaqs sont ici, rendez-vous!
Фраза была простенькая, но понятная, я их предупредил, что здесь казаки предложили сдаться.
- Ты чего им такое сказал? - спросил казак, которому я отдал мушкетон.
- Предложил сдаться, - тихо ответил я, с нетерпением ожидая, что последует дальше.
Несколько минут ничего не происходило, потом с французской стороны из-за дерева кто-то помахал кивером и закричал:
- Nous nous rendons!
- Не стреляйте, они сдаются! - крикнул я казакам.
- Avancez haut les mains! - приказал я им выходить с поднятыми руками.
Честно говоря, мне показалось, что мирное решение боевого эпизода казакам не понравилось. Однако, стрелять во врагов с поднятыми руками никто не стал, и когда гренадеры вышли на дорогу, казаки с ними смешались и с любопытством рассматривали. Я был настороже, но никаких подлостей пленные не затевали, и сразу начали сдавать оружие.
Я спросил кто они. Солдаты действительно оказались баварцами из восьмого пехотного полка. Их ротного командира час назад убили на дороге, и они оказались под командой капрала, толстого рыжего малого с добродушным лицом. Вероятно, отсутствие офицера и послужило причиной такой легкой сдачи, ни и еще панический страх Великой армии перед казаками.
К этому времени бой на дороге начал стихать и мы без происшествий ретировались вглубь леса. Место сбора оказалось на обычной лесной поляне, где наших казаков ждал Петр с лошадьми, а меня разгневанная и обиженная Матильда. Пленных построили шеренгой и в сопровождении моих знакомых повели в тыл русской армии. Оставшиеся казаки устроились под деревьями ожидать прибытия основного отряда.
Скоро раздались приветственные возгласы и по той же что и мы дороге, подъехали основные силы. Отряд оказался небольшой, человек двести гусар и казаков. Командир, не слезая с коня, разговаривал со своими офицерами.
Мы с Матильдой подошли было представляться Сеславину, однако, увидев, что ему не до нас, остались стоять в стороне. Герой-партизан, оказался человеком приятной наружности с прямым носом, курчавой головой, и само собой, по моде своего времени с усами и бакенбардами. Он как-то странно сидел на красивом жеребце, немного боком, с опущенной вниз правой рукой.
Казаки тотчас доложили командиру отряда о пленении роты гренадеров и о нашей роли в этом деле, это я понял, когда он повернулся в седле и посмотрел на нас с Матильдой. Отдав какие-то распоряжения, он с трудом слез с лошади и кивком подозвал нас к себе.
Вблизи выглядел Сеславин, мало сказать, усталым, он казался просто живым покойником. У него было смертельно бледное лицо с серой кожей и совсем больные, запавшие, с тенями вокруг, глаза с красными распухшими веками. К тому было заметно, что он ранен в ногу и руку, скорее всего, совсем недавно. Правая рука его не поднималась выше груди, а нога поверх панталон была обмотана какими-то грязными тряпками.
Мне показалось, что в его состоянии не то что воевать, невозможно просто стоять на ногах. Сеславин же не только старался казаться спокойным, уверенным в себе, даже бесстрастным, он так безукоризненно себя вел, что смог нам приветливо улыбнуться. Как ему это удавалось, я не понял. Невольно вспомнились строки из стихотворения Лермонтов «Бородино»:
Да, были люди в наше время.
Не то, что нынешнее племя:
Богатыри - не вы!
Прав был принц Евгений Богарне, оценивая героизм русских и французских воинов во время этой странной, никому не нужной войны: «Говоря по совести, не было причин ни Кутузову доносить о победе императору Александру, ни Наполеону извещать о ней Марию Луизу. Если бы мы, воины обеих сторон, забыв на время вражду наших повелителей, предстали на другой день перед алтарем правды, то слава, конечно, признала нас братьями».
Следуя приглашению, мы с «корнетом» подошли к командиру отряда. Наша французская форма его удивила, но он не подал вида и любезно с нами поздоровался. Мы представились, Матильда помещицей Пузыревой, я московским жителем, случайно оказавшимися в театре военных действий.
Только услышав, что стройный уланский корнет дама, Александр Никитич не смог сдержать удивления. Он попросил рассказать, откуда у нас французская форма и оружие, но слушать не смог, покачнулся и устоял на ногах только с помощью юного гвардейского прапорщика с типично немецким лицом. Как я вскоре узнал, тот действительно по происхождению был обрусевшим немцем, по имени Александр Габбе.
- Вам плохо? - сочувственно спросил я.
- Пустое, - отирая здоровой левой рукой, пот с лица, ответил капитан, - сейчас некогда хворать! Выгоним неприятеля из пределов отечества, тогда и будем лечиться.
- Я бы мог вам помочь, - предложил я, - я немного понимаю в медицине.
- Увы, нам уже нужно выступать, как-нибудь в другой раз.
- Это не займет много времени, но обещаю, вам сразу станет легче, - настойчиво сказал я.
Честно говоря, этот человек с первого же взгляда так мне понравился, что захотелось ему хоть чем-то помочь.
- Спасибо, но только разве что ночью на биваке, сейчас не до того. Черкес, иди сюда, - ласково позвал он коня. Тот посмотрел на хозяина лиловым глазом, по-человечески кивнул головой и тотчас подошел. Прапорщик подставил капитану плечо, и Сеславин вновь оказался в седле.
- Вы, надеюсь, с нами? - спросил он нас с Матильдой. - По пути расскажете о своих приключениях.
О моем участии в пленении французов он даже не упомянул, отнесся к этому как к обычному пустячному делу, что мне тоже понравилось.
Штабс-ротмистр в форме Сумских гусар отдал приказ «По коням» - и отряд тотчас оказался в седлах.
Замешкались только мы с Матильдой, что, надеюсь, было извинено, я помогал даме сесть в седло. Отряд сразу же тронулся. Мы подъехали к командиру и расположились от него по обе стороны. Сидеть в седле Сеславину было легче, чем стоять на ногах и видно было, что боль постепенно его отпускает. Я не спешил с началом рассказа, давал ему возможность придти в себя.
Александр Никитич с интересом поглядывал на Матильду. Она, как настоящая женщина, тут же встала в стойку, или, что было точнее в той ситуации, села в седле елико возможно, грациозно, так, будто находилась в гостиной и принимала гостей. Дорога была такой раскисшей, что ехать было трудно, ноги лошадей скользили, но это не мешало ей очаровательно выглядеть. Не портили ее даже не сошедшие до конца следы побоев. Однако рассказывать о наших странствиях пришлось, в основном, мне.
Само собой, никаких чудес в этом рассказе не присутствовало. Пузыревы, как и я, всего-навсего, бежали из сгоревшей Москвы, пробирались в свое имение. Мы случайно встретились на дороге, ну а дальше я уже говорил о вполне реальных событиях. Из всех наших подвигов, как мне показалось, Сеславину больше всего понравился способ разоружения французских улан. Он даже посмеялся, когда Матильда передала ему содержание тостов, на которых сломались восторженные и легкомысленные французы. Потом он меня удивил неожиданным выводом, который сделал из рассказа:
- Кажется, вы избегаете крови? - вдруг спросил меня капитан. - Стараетесь обойтись без жертв?
Я понял, что он имеет в виду не только оставленных в живых уланов, но и сегодняшний эпизод, замялся с ответом, но потом подтвердил его догадку.
- Пытаюсь, - ответил я, - хотя это редко получается. И без моего участия на земле ее льется слишком много. Зачем было погибать сегодняшним баварцам, большинство которых до похода на Россию толком не знали даже, где она находится?
- Они пришли к нам с мечом и должны от меча погибнуть, - ответил он.
Я пожал плечами и промолчал. Между нашими культурами был слишком большой разрыв, и что-то доказывать, объяснять было бесперспективно, в любом случае мы бы говорили на разных языках. Даже в наше время совершенно бессмысленно убеждать какого-нибудь фундаменталиста в том, что он не столько романтический борец за свою высокую идею, сколько закомплексованный козел и недоумок. Сеславин же был человеком своего времени, офицером воюющей армии, война была отечественной и жестокость в бою поощрялась высокими наградами.
- Однако, я с вами полностью согласен, - неожиданно для меня докончил он. - Сдавшийся противник заслуживает милосердия.
Я кивнул и продолжил рассказ о наших приключениях. Когда рассказ дошел до встречи с адъютантом командира четвертого корпуса Великой армии и нашего с Матильдой розыгрыша, Сеславин насторожился и смотрел на меня с нескрываемым вниманием. Потом задал вполне логичный вопрос:
- Откуда вы знаете о расположении сил нашей и французской армий?
- Ну, все-таки мы с госпожой Пузыревой носим французскую форму и общались с разными людьми, - неопределенно ответил я. - Не нужно иметь семь пядей во лбу, чтобы понять, чем руководствуется Наполеон. Что не говори, он действительно великий полководец и прекрасный стратег. Сейчас ему нужно прорваться к русскому продовольствию, чтобы накормить и спасти армию, поэтому он и перешел на новую дорогу, чтобы обмануть Кутузова.
- Наполеон? Вы хотите сказать, что он перешел на Новую Калужскую дорогу? - быстро спросил он.
- Да, а Богарне с четвертым корпусом будет прорываться мимо Малоярославца на Калугу, а основные силы постараются обойти нашу армию стороной, - уверено сказал я, внося собственную лепту в ход Отечественной войны. - Можете проверить!
Сеславин несколько минут сосредоточено думал, потом окликнул штабс-ротмистра:
- Алферов, поворачиваем к Новой Калужской дороге, и прикажи всем соблюдать крайнюю осторожность!
Казачий офицер кивнул, тронул нагайкой коня и поскакал в начало колоны. Скоро мы свернули с тропы в лес, после чего начались настоящие мучения. Не знаю, как обстоят дела в этой местности в наше время, думаю, там теперь просто дачные участки, но в начале девятнадцатого века здесь рос настоящий дремучий лес с оврагами, широким ручьями, непроходимо разбухшими от проливных дождей.
Короче говоря, не ближнее Подмосковье, а сибирская тайга. Все, кроме Сеславина, который не мог ходить, вынуждены были спешиться и пробираться сквозь заросли и бурелом, как кому заблагорассудится. Хорошо еще в команде оказалось несколько местных крестьян-проводников, знавших здешний лес, иначе мы не дошли бы до места и к полуночи.
Само собой, теперь во время движения разговаривать стало невозможно, и я подошел к Сеславину только после того, как кто-то из авангарда крикнул, что впереди видна дорога. Александр Никитич теперь выглядел еще хуже, чем раньше, и в самом прямом смысле заваливался в седле. Его адъютант и прапорщик Габбе, которые во время пути от Сеславина не отходили, помогли капитану слезть с лошади.
Александра Никитича уже не держали ноги, и он без сил опустился на проворно постеленный адъютантом плащ. Я подошел к нему и опять предложил свою помощь. Партизан посмотрел на меня полными страдания глазами и отрицательно покачал головой. Мне показалось, что у него уже просто недостает сил говорить.
Не будь этот человек мне столь симпатичен, я бы отступился, но теперь, вполне понимая его состояние, решил настоять на своем. Извинившись, я без разрешения сел рядом с ним на плащ. Сеславин удивился, но не возразил.
- Мое лечение займет всего несколько минут, - сказал я. - К тому же вам ничего не нужно будет делать, просто лежите и отдыхайте.
- Я не могу терять время, - собравшись с силами, пробормотал он. - Если вы правы и Наполеон собирается обойти наши войска, мне нужно доложить об этом командующему.
- Вы этого не сможете сделать, если не приведете себя в порядок, - возразил я, - а теперь расслабьтесь и закройте глаза.
Думаю, будь у него немного больше сил, Сеславин послал бы меня вместе с моим «шаманством». Но в тот момент он уже не мог сопротивляться и закрыл глаза по вполне естественной причине, потеряв сознание. Мне это не мешало и я начал водить над его телом руками. Вокруг тотчас столпились зрители, наблюдая необычное лечение. Пока никто не вмешивался, видя, что я даже не касаюсь руками командира.
Как обычно бывает во время экстрасенсорного сеанса, лечение скоро начинает требовать от меня большого физического и нервного напряжения и чем тяжелей состояние больного, тем большего. Сеславин же оказался так плох, что спустя десять минут, я находился не в лучшем, чем он, состоянии и, теряя последние силы, вытянулся рядом с ним на плаще. Так мы и лежали рядышком, пока он не открыл глаза, удивленно оглядел своих склонившихся над нами встревоженных товарищей и, вдруг, порывисто сел. Те от неожиданности отпрянули, а капитан посмотрел на меня:
- Что случилось?
Ему никто не ответил. Да, собственно, и отвечать было нечего. Когда Сеславин оперся руками о землю и, отставив в сторону раненую ногу, встал без посторонней помощи, казаки и гусары дружно выдохнули из легких воздух.
- Ну, что стоите? - нарочито строгим голосом сказал командир. - Нужно проверить дорогу, сколько на ней войск и куда направляются. А ты, брат Редкий, - обратился он к гусарскому поручику, - вызови охотников и озаботься добыть языка, лучше офицера.
Партизаны разошлись выполнять приказ, и мы остались втроем, Сеславин, Матильда и я.
- Господин Крылов, это и было ваше лечение? - спросил он, совсем по-другому, чем раньше, глядя на меня. - Что вы со мной сделали?
- Ничего особенного, - ответил я, с трудом поднимаясь на ноги, - обычное знахарство. Просто передал вам часть своих сил.
- Будь я генералом, непременно наградил бы вас орденом, - усмехнувшись, сказал он. - Теперь же я только представлен в полковники и могу лишь пожать вашу руку. Вы меня очень обязали.
Он действительно снял перчатку и пожал мне руку. После чего явно счел вопрос исчерпанным, и озабоченно посмотрел в сторону недалекой дороги.
- Теперь мне нужно влезть на дерево и все увидеть самому, - решил он. - Если вы правы относительно планов неприятеля, то Кутузов должен знать об этом уже сегодня.
Уговаривать его так не рисковать я не мог по той причине, что проверялись мои сведения. Потому пожав плечами, предоставил ему самому решать, что делать.
- Братцы, - окликнул Сеславин стоящих невдалеке казаков, - приищите дерево с листвой, на которое можно влезть. Мне нужно сделать рекогносцировку.
Казаки без повторений и объяснений поняли, что от них хочет командир, и бросились в разные стороны выполнять приказ. А тот обратился ко мне:
- Если относительно Наполеона вы правы, то я сочту долгом доложить Светлейшему о вашей помощи!
- Спасибо, - поблагодарил я, - только это совершенно лишнее. Вряд ли Кутузов меня знает и поверит незнакомому человеку. К тому же я не служу и не ищу ласки начальства, Доставьте ему лучше хорошего языка, пусть сам его допросит. Единственно, что я могу гарантировать, это то, что сведения совершенно верные.
«И описаны во всех учебниках истории», мог бы добавить я, но, естественно, не добавил.
- Но ведь вы говорили с вице-королем Италии, и сами сможете рассказать командующему о планах неприятеля, - сказал Сеславин, которому, похоже, было неловко анонимно пользоваться моей информацией, присваивая этим себе все заслуги.
- Ну, своими планами Богарне со мной не делился, - ответил я, - в основном это догадки, которые вы сможете проверить. Нам же придется скоро вас оставить, у нас с мадам Пузыревой свои планы.
- Разве вы не будете вместе с нами выходить из окружения? - удивился капитан. - Думаю, для вас это будет самым безопасным!
- Нет, - вмешалась в разговор Матильда, - у нас с Алексеем Григорьевичем осталось незавершенное дело. Пока мы не получим удовлетворения, останемся здесь.

Предыдущая страница 15 Следующая страница


Боги не дремлют 16

- Вы разве тоже воюете, мадам? - удивился Сеславин.
- Воюю и изрядно, - ответила она. - Нас пытались подло убить. Потому, пока мы не найдем и не накажем виновного в том человека, останемся здесь, хотя пусть тут соберется вся французская армия!
Мне очень не понравилось, что Матильда затеяла этот разговор. Не было никакой нужды втягивать партизана в наши дела, у него хватало забот со спасением Отечества. Однако француженка не спрашивала ни моего мнения, ни совета, что говорить, так что пришлось только согласно кивнуть.
Сеславин удивился и вопросительно посмотрел на нас обоих. Потом не удержался и спросил:
- Чем же вас так сильно не удовлетворили, что вы непременно хотите здесь остаться?
Пришлось исправлять ошибку подруги и вкратце рассказать ему нашу историю. Стараясь меньше упоминать мистику, я больше говорил о жестокой ловушке на невинных людей, гибели в доме женщин и стражников и внезапном пожаре. Сеславин слушал внимательно и, даже как-то напряженно. Думаю, что я бы воспринял такой рассказ более легкомысленно, слишком он напоминал плохой вымысел. Однако партизан, кажется, так не думал. Он даже уточнил название деревни, в которой жил Павел Петрович. Потом сказал нахмурившись:
- Мне кажется, я знаю, о ком вы говорите. Только я думал, что старик Погожин-Осташкевич давно умер.
Теперь уже мы с Матильдой смотрели на Сеславина во все глаза, почти не веря счастливому сечению обстоятельств, узнать, наконец, с кем нам предстоит иметь дело и как его отыскать. Капитан продолжил:
- Сын Погожина-Осташкевича Михаил учился вместе со мной в кадетском корпусе. Был очень добрым, благородным мальчиком. Отца его я видел всего один раз, он был еще не стар, но уже тогда необыкновенно суров. Миша перед ним трепетал, - Сеславин замолчал, погружаясь в воспоминания.
- Да, пожалуй, - после долгой паузы, продолжил он рассказ, - все совпадает. Их родовое имение Потапово, а Миша звался Михаилом Павловичем, так же как его императорское высочество. Это я точно помню. Мы еще в корпусе смеялись, что Погожины-Осташкевичи отец и сын, полные тезки императора и его младшего сына.
- А где он теперь? - волнуясь, спросила Матильда.
- Погиб уже после того, как я вышел из училища. Какая-то темная история, кажется связанная с его отцом…
Мы ждали, что он еще скажет, но тут прибежал казак и доложил, что поблизости нашлось подходящее дерево с оставшейся листвой. Сеславин, испросив у Матильды извинения, пошел следом за ним. После моего сеанса он даже меньше хромал, что я не замедлил про себя отметить. Мы же с француженкой остались со своими лошадьми.
- Что бы об этом думаешь? - спросила Матильда.
- Пока ничего, - пожал я плечами, - быть тезкой августейшей особы еще не смертный грех. Но, мне кажется, Сеславин знает что-то нехорошее об этом семействе, но не хочет говорить. Подождем, когда он освободится, может быть и расскажет. Как тебе он нравится?
Матильда сделала неопределенный жест рукой, скорее пренебрежительный, чем восторженный. Потом все-таки ответила:
- Мне кажется, его совсем не интересуют женщины. Обычный служака…
Характеристика оказалась исчерпывающая, особенно для командира партизанского отряда в тылу противника, в момент, когда решалась судьба державы.
- При его ранениях это не удивительно, - вступился я за Александра Никитича, - он же едва ходит!
- Все равно, - упрямо сказала она, - настоящего мужчину сразу видно. Он никогда не будет счастлив.
Против понятия «настоящий мужчина» мне возразить было нечего. Что это такое, знают только настоящие женщины. И, как мне кажется, главное качество настоящего мужчины видят исключительно в его слепом служении идеалу. Еще в его обязанность вменяется бросаться в огонь и в воду по первому мановению ручки этого идеала, быть по-царски щедрым, априори признавать правоту женщины по любому вопросу, при том не глядеть на сторону, оставаться мужественным, верным и слепоглухонемым.
- А мне показалось, что ты ему очень понравилась, - сказал я, - он так на тебя смотрел…
- Ты это серьезно говоришь или шутишь? - быстро спросила Матильда.
- Какие могут быть шутки, - без тени улыбки ответил я, - ты просто не замечала, он не сводил с тебя глаз!
- Странно, - сказала она, не глядя на меня. - Ты не знаешь, Сеславин женат?
- Не знаю, я же его вижу первый раз в жизни.
- Ну, мало ли, может быть, что-нибудь слышал, - задумчиво сказала она. - Что это он так долго…
Действительно, прошло более получаса, а капитан все не возвращался. Казаки и гусары начали устраиваться на отдых. Близость неприятеля, который напоминал о себе шумом и криками на дороге, нимало их не смущала. Причем выглядело это не фатализмом или показной бравадой, а уверенностью в своих силах, будто две с половиной сотни партизан могли противостоять великолепно отлаженной военной машине непобедимой армии.
Удивительно, но и я не чувствовал никакого беспокойства от близости французов. Даже мысли о том, что какой-нибудь любознательный солдат может забрести в лес и за нами погонится как минимум, отборная европейская кавалерия, просто не приходила в голову. Вроде они и мы были каждый сам по себе.
Скоро зашло солнце, и спустились серые осенние сумерки. Капитана все не было. Я уже начинал за него беспокоиться. Было непонятно, что можно высматривать на дороге в темноте. Однако партизаны вели себя спокойно, и никто не поминал пропавшего командира. Матильда волновалась не меньше моего, и когда к нашим соседям казакам подошел Алдоров, тотчас его окликнула:
- Господин штабс-ротмистр, вы не знаете, когда вернется Александр Никитич?
Штаб-ротмистр подошел к нам вплотную и негромко ответил:
- Этого, господин корнет, я вам сказать не могу. Вернется, как только управится. Однако думаю, быстрее, чем завтра к вечеру ему не успеть.
- То есть как это, завтра к вечеру? - невольно воскликнул я. - Он что, до сих пор сидит на дереве?
- Вот вы о чем, - наконец понял Алдоров, - его высокоблагородие давно с дерева спустился и сразу же ускакал в ставку с докладом. Вы знаете, он оттуда увидел самого Бонапартия в карете! Эх, жаль, сил у нас маловато, а то бы захватили узурпатора и войне конец!
- То есть, как это ускакал?! - возмущенно воскликнула Матильда. - А как же мы?!
- Вы бы потише кричали, господин корнет, - укоризненно сказал казачий офицер, - не ровен час француз услышит! Скоро придет поручик Редкий и все вам как есть расскажет. Александр Никитич его вместо себя оставил, а с собой взял только Сашу Габбе и малый эскорт гусар. Нам только и успел сказать, что на дороге в карете самого Бонапартия видел и нужно о том срочно донести Михаилу Илларионовичу.
- Но как же так!.. - начала было говорить на повышенных тонах Матильда, но я взял ее за руку и слегка сжал, успокаивая.
- Вот наш войсковой старшина идет, - сказал штабс-ротмистр, - вы лучше у него спросите.
К нам подошел незнакомый офицер в чине армейского майора и представился войсковым старшиной Гревцовым. Матильда уже было, собралась на него наброситься, но Гревцов сам от имени командира принес извинения.
- Александр Никитич просил вас его извинить, служебный долг повелел ему срочно отлучиться. Вы же, елико пожелаете, можете его дождаться, а коли не сможете, то он приказал дать вам проводником местного крестьянина.
Матильда, как мне показалось, формально была удовлетворена извинением Сеславина, но на деле разочарована. Я же был с ним полностью солидарен. Заниматься нашими частными проблемами в опасную для отечества минуту мог только совершенно безответственный человек. Довольно было и того, что он не забыл отдать касательно нас распоряжение и позволил поступать по собственному соизволению.
- Ну, что будем делать? - спросил я Матильду.
- Переночуем здесь, а утром едем в Потапово, - решительно сказала она, - А вы господин войсковой старшина, поблагодарите господина капитана за заботу и внимание, - добавила она не без яда в голосе.
Тот согласно кивнул, явно не обратив никакого внимания на язвительные интонации безусого корнета, и ушел по своим командирским делам.

Глава 17

Нашего проводника звали Дормидонтом и был он пожилым тридцатилетним мужиком, имеющим на все на этом свете свой собственный взгляд. Кой ляд заставил его пойти в партизаны, я так и не понял. О французских оккупантах он имел мнение, что, они насланы на нас Сатаной, в наказание за неправедную жизнь.
- Ты, ваше сиятельство, сам посуди, как же можно без наказания, когда кругом грех и блуд? - лишь только мы отошли от партизанского бивака, спросил он, придерживая мою лошадь за повод.
От такого неожиданного и прямо поставленного вопроса я слегка растерялся и поинтересовался, о чем это он говорит.
- О том и говорю, что по грехам и расплата, - опять обобщил он.
- Оно конечно так, не без этого, но если рассудить по душе, то вполне может быть, и не только, а кабы, - не менее туманно ответил я. - Ты дорогу-то до Потапова точно знаешь?
- Мы, ваше сиятельство, люди местные и все тута знаем, - солидно откашлявшись, уверил он. - Меня другое занимает, почему такая несправедливость царит кругом?
- Это, друг Дормидонт, не только тебя, а любого русского человека интересует, - миролюбиво сказал я, - сам-то ты что по этому поводу думаешь?
- А то и думаю, что не зря Сатана наслал на нас полчища вражеские. За грехи пришло время отвечать!
- Ладно, если так. Долго нам до Потапова добираться? - попробовал я ввести разговор в конструктивное русло.
- Это как посмотреть, - подумав с минуту, ответил он, - если коротко идти, то не долго, а если длинно, то долго. Ты, ваше сиятельство, сам-то как об этом деле понимаешь?
- Никак не понимаю, - честно признался я. - А зачем идти длинной дорогой, если есть короткая?
- Так мне все равно, какой идти, как ты скажешь, так и будет.
Я давно уже не общался с крестьянами и разучился правильно ставить вопросы, чтобы получать вразумительные ответы. Попытался разбить общий вопрос на несколько конкретных.
- А чем плоха короткая дорога?
- Тем и плоха, что по болоту, - ответил Дормидонт. - По болоту теперь не пройдешь, утопнуть можно.
- Значит нужно идти длинной, посуху? - предположил я.
- Оно конечно можно, только как пройти когда и там топи! - сообщил он. - Ты мне вот на какой вопрос ответь, если человеку обещано царствие небесное, то почему одним все, а другим ничего. Возьми того же француза, зачем ему было на нашу землю идти, у него, что, своей земли нет?
- Ты не сказал, какие топи на длинной дороге, - напомнил я.
- Известно какие, глубокие, - объяснил он, с сомнением на меня посматривая. - Дожди ведь идут и идут. Вот ты говоришь, у нас есть справедливость, а по мне нет ее, и никогда не было, вот возьми хотя бы меня…
Я о справедливости ничего не говорил и слушать исповедь проводника не собирался, потому повторил вопрос о топях.
Дормидонт удивленно на меня посмотрел, но нить разговора не потерял, начал непонятно рассказывать, как его осенью при обмолоте обидел сосед Иван Пахомов. Матильда нервно спросила, сколько мы еще будем стоять под дождем на одном месте.
- Нам нужно идти, - напомнил я проводнику. - так что ты говорил о топях?
- Эх, ваше сиятельство, не понимаете вы простую душу, - упрекнул он. - Думаешь, ежели человек, скажем, простой крестьянин, так он души не имеет? А у него душа получше, чем у некоторых чистых. Потому как он правдой живет! Вот ты говоришь…
- Дормидонт, - перебил я, - ты с кем все время разговариваешь?
- Сам что ли не знаешь? С тобой, - покладисто объяснил он. - Паренек твой, вот этот, - указал он пальцем на Матильду, - гляжу я, какой-то хмурной, слова доброго не скажет!
Боюсь, что на добрые слова я тоже оказался неспособен и стал говорить на повышенных тонах. Точнее будет сказать, начал кричать:
- Ты нас взялся отвести в Потапово? Взялся! Так и веди! Если все выполнишь, как договорились, я тебе денег дам!
Однако на Дормидонта мой крик никакого впечатления не произвел, он только выпустил из руки повод лошади и прислонился плечом к дереву, после чего грустно улыбнулся и объяснил:
- Я разве за деньги вас веду? Мне деньги, тьфу. Мы по крестьянству и без денег сгодимся. Я по добродушной душевности вызвался. Вижу, господа справные, почему думаю, не помочь хорошим людям? Доброму делу и ангелы на небе радуются!
- Ну, так порадуй их, ради Бога, отведи нас в Потапово! - взмолилась Матильда. - У меня уже от дождя вся одежда промокла!
- Лучше умереть, чем неправду терпеть, - подумав над ее словами, ответил народной поговоркой Дормидонт.
- Ладно, - сказал я Матильде, - не понимаешь что ли, не хочет он нас вести, вот дурака и валяет… Поехали, как-нибудь и сами доберемся.
Дормидонт впервые посмотрел мне прямо в глаза и виновато сказал:
- Твоя, правда, ваше сиятельство, крепка могила, да никто в нее не хочет. Не по Сеньке, видать, шапка. Прости если что не так, только никак я не могу в то Потапово идти. Барин тамошний - чистый зверь, от него и свои крестьяне терпят, а чужому не приведи Господи попасть, с живого шкуру спустит.
- Понятно, - сказал я, хотя ничего понятно мне не было, особенно то, зачем Дормидонт сам вызвался нас проводить, а на полдороги вдруг испугался. - Не можешь, так не можешь, неволить не будем. Прощай, если так.
Я тронул повод и застоявшаяся лошадь, боком обойдя мужика, пошла вперед. Мне почему-то показалось, что мы с ним просто так не расстанемся, потому я не стал оглядываться, оставив его, что называется, посреди дороги.
- Ну, ты посмотри, что за люди эти крестьяне! - сердито сказала Матильда, поравнявшись со мной.
- У каждого в жизни свой интерес, - философски ответил я, - сейчас узнаем, что ему от нас нужно.
- Ты думаешь, что он не уйдет?
- Нет, конечно, зачем бы он с нами тогда пошел. Крестьяне народ рациональный.
- Что значит, «рациональный»? - переспросила она значение незнакомого слова.
- Это значит, что ничего просто так не делают, - примерно перевел я. - Сейчас он нас окликнет!
Мы уже отъехали достаточно далеко, и было самое время Дормидонту нас остановить, что и случилось, словно бы на заказ:
- Ваши сиятельства, погодьте! - крикнул мужик. - Надо пару слов сказать!
Я не без торжества посмотрел на француженку и остановил лошадь. Мужик трусцой бежал по лесной тропе.
- Я тут подумал, - запыхавшись, сказал он, подходя к нам, - как же вы без меня Потапово найдете?!
- А тебе что за печаль, если ты боишься туда идти? - спросил я. - Или передумал?
- Оно, конечно, боязно, тамошний барин зверь зверем, - повторил он нелестную характеристику Погожина-Осташкевича, - только мне любопытно узнать, зачем вы-то туда едете?
- Ты только за тем нас остановил? - нарочито строго спросил я.
- То мне знать очень даже любопытно, - вновь сказал он.
- Убить мы его собираемся, Дормидонт, - безо всяких околичностей, сказала Матильда. - Он меня оскорбил и за это должен ответить!
Я незаметно посмотрел на женщину. Матильда так сильно сжала поводья, что у нее побелели пальцы. Похоже, что я сам не все знал из того, что у нее произошло с Павлом Петровичем. За обычную трепку, которую она получила в охотничьем доме, Матильда вряд ли бы так страстно жаждала мщения. Синяки у нее уже рассосались, опухоль спала, так что можно было бы и успокоиться.
- Вот оно, значит, что! - сказал Дормидонт и полез под шапку почесать затылок. - А то я в сумлении пребывал, чего вам у тамошнего барина понадобилось. Думал, может сродственники ему какие или как. А, оно вот что получается. Значит, не только мужики от него претерпели, но и господ сумел обидеть.
- Тебя он тоже обидел? - задал я наводящий вопрос.
Мужик замялся, отвел взгляд и, не поднимая головы, ответил:
- Не то что бы обидел, а так… Братишку моего младшенького по его приказу на кресте распяли. Оно, конечно, и Спаситель такую муку терпел, только сомневаюсь я…
- То есть, как это распяли?! - поразился я. - По настоящему, на кресте?!
Дормидонт смутился, кашлянул в кулак, потом перекрестился и негромко сказал:
- Сам я, конечно, того не видел, мне верный человек рассказал. Прибили Ванюшку к кресту гвоздями, а потом и веревками привязали, чтобы не сорвался, и держали, пока он не помер. Долго он мучился, молодым был, здоровым. Оно, конечно, я понимаю, бунтовать против господ грех, за то в Сибирь или кнутом забьют, а мы люди семейные…
Сказать на это нам было нечего, мы сняли кивера и молчанием почтили память покойного. Потом я вернулся к делу:
- Значит, ты тоже хочешь с Потаповским барином посчитаться?
- Как можно, это же бунт! - испугался Дормидонт. - Вы-то люди пришлые, да еще сиятельства, с вас все как с гуся вода, а про меня, коли узнают да донесут…
- Ладно, ты нас только туда доведи, а мы тебя не выдадим, - пообещал я.
- Да нешто вы вдвоем с евойной дружиной справитесь? У него там кровососов десятка два с гаком будет. Да все как на подбор, мордатые да здоровые!
- Думаю, уже поменьше осталось, - сказал я. - Мы на него не войной пойдем, попробуем подобраться хитростью. Мне один человек сказал, что барин живет не в господском доме, а рядом в небольшой избе. Вряд ли у него там есть большая охрана.
- Обманул он тебя, - не задумываясь, сказал проводник. - Там и есть главная засада, кто в ту избу попадет, в живых уже не выйдет.
- Спасибо, что предупредил, - поблагодарил я, - впредь буду осторожнее. Ну, что ты надумал? Пойдешь с нами или останешься?
- Если только проводить, - задумчиво сказал Дормидонт.
Было видно, как он борется сам с собой. Очень ему хотелось посчитаться за брата, и было страшно оставить семью без кормильца. Мы ждали, чем это кончится. Наконец, он решился и махнул рукой:
- Будь что будет, пойду с вами!
- Вот и хорошо, - как о само собой разумеющимся, сказал я, - теперь расскажи о дорогах и топях.
Дормидонт больше дурака не валял и толково описал короткую и длинную дороги.
Мы посовещались и решили не рисковать с болотом и добираться кружным путем, проселками и лесным дорогам. Французы нас не пугали, пока мы были в форме, можно, как и раньше, отговориться тем, что заблудились и возвращаемся в свой полк. Правда, пеший проводник замедлял движение, но нам можно было не тропиться, все равно в Потапово входить нужно был только ночью.
- До вечера мы туда доберемся? - спросила мужика Матильда.
- Бог даст, может, и поспеем, если лихие люди не помешают, - ответил он. - Сейчас война, потому особливо не загадаешь.
С этим было трудно спорить. Война действительно не уставала о себе напоминать, то далекой стрельбой, то разоренными деревнями. Мы старались не выходить из леса, дороги переходили, как положено партизанам, осмотревшись, когда на них никого не было. Пока Бог нас миловал, и удавалось избегать столкновений с лихими людьми.
Наш Сусанин с посохом и узелком за спиной, бодро шел впереди, а мы плелись за ним следом и мокли под дождем. Французская военная форма не очень подходила для русской осени, по мне, была просто плоха и неудобна. Как всегда, красота требовала жертв и то, что восхищало публику в военных, им самим выходило боком.
После ночи, проведенной лежа в обнимку на лошадиных попонах, мы с Матильдой хотели спать и дремали в седлах. Однако Дормидонту вскоре надоело идти молча, он приотстал, под видом помощи взял моего коня под уздцы и завел разговор «за жизнь». Обращался он исключительно ко мне, принципиально игнорируя малолетнего корнета. Говорил он, как и все безграмотные люди, плохо, употреблял слова, как Бог на душу положит, так что сначала я вообще не понимал, о чем идет речь. Потом разобрал, что мужик сетует на жизнь, родственников, барина, неурожаи, падеж скота, Господа, короче говоря, на весь свет.
Слушать наши бесконечные русские жалобы о бедах и несправедливостях всегда грустно. Возникает чувство, что нас преследует неведомый рок, будто не мы сами загоняем себя в угол, чтобы потом выбираться из него с неимоверными усилиями.
За разговорами мы, наконец, выехали из леса на открытое место, похоже, поле под парами. До следующих посадок было с полверсты, и преодолеть это расстояние нужно было быстро, чтобы нас никто не застал на открытом пространстве.
Мы стояли как богатыри на распутье, не зная на что решиться.
Ехать через поле хотелось, а объезжать его лесом было очень далеко.
- Что будем делать? - спросил я спутников, но мне никто не успел ответить.
Затрещали кусты, и к нам на опушку выехал французский лейтенант. Рука невольно потянулась к пистолету, но я успел удержаться от угрожающего жеста и сумел изобразить на лице приветливую улыбку. Что делал француз в такой глуши, было непонятно. Он же весело улыбнулся и поздоровался. Матильда ему ответила, а мы с Дормидонтом только поклонились.
- Заблудились, господа? - спросил он, исподволь рассматривая нас.
Лейтенанту было лет двадцать пять, и выглядел он бодрым и довольным жизнью.
- Нет, мы возвращаемся в свой полк, - как уговаривались, ответила Матильда.
- Странно, - сказал он, - Калужская дорога совсем в стороне, - вы, корнет, ничего не путаете?
Француженка бросила на меня быстрый взгляд, но я ничем ей помочь не мог, стоило бы мне сказать два слова, и с нами все стало бы сразу ясно.
- А вы что здесь делаете? - спросила она.
- А это, милый юноша, не ваша забота! - засмеялся офицер, потом стал серьезным и спросил, глядя на Дормидонта. - Где-то я этого мужика уже видел!
Тот понял, что разговор идет о нем, поклонился и поздоровался:
- Доброго здоровьечка, ваше сиятельство!
Лейтенант остро посмотрел на нас, незаметно подбираясь рукой к сабельной рукояти и, улыбнувшись, спросил Матильду:
- О чем говорит этот мужик?
- Он с вами здоровается, господин Фигнер, - вместо нее по-русски ответил я.
- Фигнер? - переспросил лейтенант, опять нас осмотрел и так захохотал, что едва удержался в седле. - Так вы не французы? - отсмеявшись, как мне показалось, с легким разочарованием, спросил он. - То-то, я смотрю, что тут делает такая странная компания! А с чего вы решили, что я Фигнер? Мы разве знакомы?
- Нет, но Александр Никитич упоминал, что ваш отряд где-то рядом, нетрудно было догадаться.
- Сеславин? Значит, я тебя у него в отряде видел? - обратился он к Дормидонту, явно довольный своей зрительной памятью. - А где он сам?
- Поехал к Кутузову, - вмешалась в разговор Матильда.
- Да, зачем? - быстро спросил он, посмотрев на нее почему-то с напряженной тревогой.
Было, похоже, что между командирами партизанских отрядов, существует определенная конкуренция. Матильда открыла рот, собираясь, ответить, но я ее опередил и сказал так, чтобы не встревать во внутренние отношения:
- Он нам не докладывал, поехал, значит, была в том нужда!
Не могу объяснить почему, но мне Фигнер, несмотря на то, что выглядел весьма приятным человеком, не понравился. То ли вспомнилась его родственница народоволка Вера, готовившая покушение на Александра II, женщина мне несимпатичная, то ли что-то в его лице показалось мне неприятным.

Предыдущая страница 16 Следующая страница


17 Сергей Шхиян

Матильда удивилась моему вмешательству в разговор, но поняла, что лишнее говорить не следует, согласно кивнула головой. Однако разговор на этом не прервался, Фигнер спросил, где мы взяли уланскую форму, лошадей и доспехи. Пришлось рассказать ему о пьянке с французами в Бабенках.
Партизану так понравился наш «подвиг», что он пришел в восторг и опять долго смеялся. После чего уточнил:
- Значит, вы их зарезали, как баранов?
- Зачем нам было их резать? - спросил я, удивленно, наблюдая за выражением его лица. Когда он спрашивал, крылья его носа побелели, а глаза расширились.
- Неужели вы оставили их в живых?! - раздраженно воскликнул он. - Врагов должно убивать! Они незваными пришли на нашу землю и должны здесь остаться в виде трупов!
В чем-то начинал повторяться наш разговор с Сеславиным, только теперь мне с капитаном Фигнером, совсем не хотелось рассуждать о гуманизме. Поэтому я ответил коротко:
- Мы не мясники.
Фигнер на мгновение сник, посмотрел холодно и равнодушно. Стало понятно, что он уже потерял к нам всякий интерес, но все-таки, вежливо спросил:
- А теперь куда изволите направляться?
- Навестить престарелого родственника, - стараясь не заводиться, ответил я.
- Во время военных действий? Вы разве не служите?
- Нет, не служим. К тому же корнет - дама.
- Дама? - не поверил он, всматриваясь в лицо Матильды. - Однако!
Лицо его вновь стало приветливым и светским.
- Тогда совсем другое дело! - засмеялся он. - Передайте привет своему родственнику и счастливого пути!
- Что с тобой? - спросила Матильда, когда Фигнер, раскланявшись, исчез в лесу. - Почему ты с ним так разговаривал? Мне он показался очень милым.
- Типичный маньяк, - сердито сказал я, - тоже мне, русский националист из немецких баронов! Сволочь!
Матильда ничего в моей сумбурной речи не поняла, вопросительно посмотрела на Дормидонта и тот неожиданно взял мою сторону:
- Очень уж их сиятельство лют, не лучше Потаповского барина. Наши казаки говорили, что лучше ему нет, как пленных резать. Всех кого днем в плен возьмут, ночью порежут. Это ты, ваше сиятельство, правильно тому сиятельству про мясника сказал. Оченно ему твои слова не понравились. Француз он хоть и нехристь, но тоже живой человек. В бою убей, а в плену пожалей!
- Ладно, поехали через поле, - сказал я. - Раз рядом партизанский отряд, то успеем проскочить.
Мы выехали на открытое место. Ноги лошадей начали вязнуть в раскисшей почве. Нам пришлось спешиться и дальше идти пешком. Матильда был задумчива и немногословна, долго шла молча, потом все-таки спросила, как я догадался, кто такой Фигнер.
- Слишком тщательно одет, к тому же держался очень уверенно, как будто ничего не боится, - объяснил я. - Будь он настоящим французским лейтенантом, вел бы себя по-другому.
- Говорил он по-французски прекрасно, безо всякого акцента. Наверное, он очень смелый человек!
Как соотносится совершенное владение иностранным языком со смелостью, она не объяснила. Я кивнул, не желая вступать в разговор в неприятном мне народном герое. Мы уже добрались до середины поля, были видны со всех сторон, так что было самое время обсуждать достоинства героя-партизана. Однако Матильда думала по-другому и тему не завершила:
- Мне Фигнер показался очень симпатичным, ты обратил внимание, как он на меня посмотрел, когда узнал, что я женщина?
- Обратил, - успокоил я ее, - ты ведь у нас красавица!
На наше счастье, рыхлая почва, наконец, кончилась, теперь под ногами оказался плотный дерн, так что добрались мы до деревьев быстро и без приключений. Мы долго шли вдоль опушки, рассчитывая найти хотя бы тропу. Дормидонт огорченно крякал и каялся, что нас «завел». Наконец что-то похожее на тропу отыскалось, и мы пошли по ней в глубь леса. Был он почти непроходимым, так что идти пришлось опять пешком, ведя за собой лошадей. Скоро мы вымотались, а так как время было уже обеденное, решили отдохнуть и обсушиться.
Дормидонт, как известный щедринский солдат, прокормивший двух генералов, сразу же взялся разводить костер и обустраивать бивак, а мы с Матильдой как господа и тунеядцы, уселись под огромной елью на сухую хвою. Француженке явно не терпелось обсудить давешнего Фигнера и мне пришлось пойти у нее на поводу.
Об этом партизане из своей прошлой жизни я не знал ровным счетом ничего, за исключением, разве что, его фамилии. Обычно когда говорят о партизанском движении Отечественной войны 1812 года, вспоминают Дениса Давыдова.
Ему посвящен не очень, на мой взгляд, удачный фильм, и эпизод в известной ленте «Гусарская баллада». А вот других партизанских командиров, Сеславина, Фигнера, Дорохова упоминают, что называются, вкупе. Потому никакого предубеждения лично против Фигнера у меня не было.
- Почему ты ни в чем не хочешь со мной согласиться?! - рассердилась она, так и не добившись от меня ни единого восторженного слова в адрес понравившегося ей молодого человека.
- Имею я, в конце концов, право на собственное мнение, - в свою очередь, возмутился я, когда Матильда достала меня своей женской аргументацией. - Ты его видела десять минут, и он тебе понравился! Я тоже его видел десять минут, и он мне не понравился! Так объясни, что ты от меня хочешь?
- Если ты меня к нему приревновал, то так и скажи и нечего наговаривать на человека! - нашла она самый весомый аргумент. - Увидел, как он на меня смотрит, и сразу же он тебе разонравился!
- Мне не понравилось не то, как он на тебя смотрит, а то, что он сказал о наших уланах, - начал я, но договорить не успел. К нам под ель на четвереньках влез Дормидонт и попросил мое огниво, оказалось, что у него отсырел трут.
Я сбился и полез в карман, а Матильда удивленно спросила крестьянина:
- Ты что, еще не разжег костер? Откуда тогда пахнет дымом?
Я втянул воздух носом, и мне тоже показалось, что к нему примешивается какой-то посторонний запах.
- Точно, дымом несет, - подтвердил и Дормидонт. - До деревни отсюда семь верст киселя хлебать, стало быть, мы в лесу не одни!
Вставать и опять бродить по лесу ужасно не хотелось, но другого выхода не было. Война есть война. Я выбрался из-под дерева, проверил пистолет и сказал спутникам, что схожу проверю, что здесь у нас за соседи.
- И я с тобой пойду, - без особого энтузиазма вызвалась Матильда, но я махнул рукой, чтобы она отдыхала, и пошел, как ищейка, на запах.
Даже несколько минут, проведенные в покое, благотворно на меня подействовали, я легко шел по лесу, стараясь передвигаться скрытно, от одного большого дерева к другому. Минут через десять, приблизился к чужому костру так близко, что стал слышен треск горящих веток. Наконец между деревьями показалось и становище: несколько десятков шалашей, крытых еловым лапником.
Скорее всего, тут прятались от французов местные крестьяне. Я еще какое время наблюдал за лесными обитателями, увидел двух мужиков в армяках, они рубили ветки у сваленного дерева, женщину, гнавшуюся с хворостиной за мальчишкой и вернулся к своим. Мы посовещались и решили до вечера побыть с крестьянами, а к ночи двинуться в Потапово, до которого отсюда было, по словам, Дормидонта, версты две.

Глава 18

Первым к крестьянам подошел Дормидонт. Мы с Матильдой подождали, пока он с ними поговорит и успокоит относительно наших французских мундиров. Переговоры прошли успешно, Дормидонт сделал нам знак и мы подошли к костру, около которого толпились мужики. Появление вооруженных «бар» крестьян не обрадовало, но по русскому гостеприимству, встретили они нас ласково и сразу же пригласили погреться у костра.
Лагерь у них, оказалось, многолюдный, обитало тут не меньше полутора сотен человек. Мужики рассказали, что жители их деревни разделились на несколько частей и спрятались в лесных чащобах, недоступных кавалерии французов. Тут же в лесу содержался скот, который удалось уберечь от неприятеля.
- Давно вы тут прячетесь? - спросил я, когда представления закончились.
- Считай, четвертый день, - ответил пожилой человек в исправной крестьянской одежде, которого крестьяне почтительно звали Николаевич.
- Французы не беспокоят? - продолжил я, не столько из любопытства, сколько ради поддержания разговора.
- Бог миловал, - ответил он, почему-то отводя взгляд.
- Вы местные? - вмешалась в разговор Матильда, хотя это было и так очевидно.
- Здешние, Потаповские, - подал голос щуплый мужик с задорно торчащей бороденкой.
- Потаповские! Не может быть! - почти в один голос воскликнули мы.
- Они самые и есть, - подтвердил Николаевич, почему-то укоризненно посмотрев на выскочку. - Слышали про нас или как?
- Да уж, - ответил я, начиная понимать, что у них здесь что-то не так. - Барина вашего, случаем не Павлом Петровичем зовут?
- Истина святая, - опять вылез щуплый вперед Николаевича. - Они кормилец и благодетель и есть наш барин! Точно, он и есть, Павел Петрович!
И опять Николаевич строго посмотрел на говоруна, но сам ничего не сказал. Я решил, не торопить события и лучше присмотреться к крестьянам. Что-то не понравилось мне такое совпадение. Однако в разговор теперь включился Дормидонт. Он откашлялся и спросил авторитетного Николаевича:
- Сам-то барин как, жив ли, здоров ли?
- Чего ему сделается, - ответил мужик и почесал затылок. Потом, явно стараясь прекратить почему-то неприятный разговор, спросил, будем ли мы с ними обедать.
- Еда у нас общая, артельная и если не побрезгуете мужицкой пищи, то милости просим.
Мы поблагодарили и присели погреться возле костра. Мужики, чтобы не стеснять гостей, разбрелись кто куда, женщин и детей тоже не было видно, скорее всего, сидели по шалашам. Мы остались с одним Николаевичем, который, судя по всему, был здесь старшим.
- Как народ, не болеет? - спросил я.
- Пока Бог миловал, все здоровы, - ответил он. - Мы народ крепкий.
Я ему не поверил, но вскоре сам убедился, что так оно и есть. Удивительно дело, несмотря на дожди, холод и плохую воду, в лагере не оказалось больных. О таком феномене я уже слышал. Во время Отечественной войны 1941 года партизаны, несмотря на тяжелые условия жизни, недоедание, почти не хворали. Проходили даже тяжелые хронические заболевания.
Мы втроем, с Матильдой и Николаевичем сидели у костра. Дормидонт занимался нашими лошадьми и в разговоре не участвовал. Мужик старался казаться приветливым, но чувствовалось, как он напряжен, боится сказать лишнее слово, и ждет от нас какого-то подвоха. Я не мог понять, что его может беспокоить, и, болтая на бытовые темы, пытался понять, что здесь, собственно, происходит. Совершенно неожиданно обстановку разрядила Матильда. Не долго думая, она спросила у Николаевича, как поживает его барин после смерти своего друга.
Николаевич испуганно на нее посмотрел, перекрестился и плюнул в костер.
- Не приведи Господи, как барин бесновался, совсем лютым стал! Я бы тому, кто проклятого колдуна успокоил, свечку во здравие поставил!
- Вот ему и поставь, - довольным голосом сказала она и показала на меня. - Это он того чернокнижника убил!
Николаевич растеряно стянул с головы шапку, отер со лба крупные капли пота и потребовал:
- Побожись!
- Ей Богу, - сказала Матильда и перекрестилась.
- Так вы значит, того, - сразу разучился разговаривать мужик, залопотал, мешая слова, - значит не сродственники барина?
- Какие еще родственники! - возмутилась француженка. - Черти ему родственники! Я, пока он жив, места себе не найду! Да я его, - она не найдя достаточно весомых слов, плюнула в ладонь и растерла другою.
Пока она горячилась, я опять гадал, чем все-таки так ее достал Павел Петрович.
- Вот так дела, - задумчиво сказал мужик, а мы уж и не знали, что с вами делать! Решили, что барин вас подослал, нас назад на казнь вернуть!
- Погоди, - вмешался в разговор я, - так вы что, не от французов здесь прячетесь?!
- Какие там французы, мы их и в глаза не видели! От барина Павла Петровича всей деревней сбежали. Он со своей опричниной так разбушевался, что полдеревни спалил!
- Хорошие дела, - сказал я. - Так что же получается, вы от него в лесу прячетесь, вместо того чтобы шею ему свернуть!
- Свернешь тут! - махнул рукой Николаевич. - У него опричников два десятка с ружьями да саблями, а мы люди мирные, только по крестьянству способные.
- А почему ты его помощников опричниками называешь? - спросила Матильда.
- Как барин их кличет, так и мы. Они, значит, опричнина, а мы земщина, потому как на земле кормимся.
- Понятно, - сказал я, - ваш Павел Петрович под Ивана Грозного косит, то есть хочет казаться царем, - поправился я. - Устроил себе царство-государство под самой Москвой и правит как царь! Хочет, казнит, хочет, милует! Лихо! Что же вы на него начальству не пожаловались?
Николаевич посмотрел на меня как на полного идиота и, похоже, уже раздумал ставить мне за здравие свечу. Однако ответил:
- Холоп на боярина не послух. Чья земля, того и городьба.
Он был прав, правды у нас жалобами до сих пор не добиться.
- Ладно, а нам поможете до него добраться? Мы жаловаться на него не станем, сами как-нибудь разберемся!
Николаевич скептически на нас посмотрел и отрицательно покачал головой:
- Враг выскочит в поле, всем надует горя. Куда вам с барином тягаться! Сами пропадете и нас подведете.
- Ты бы Николаевич не пословицами говорил, а своим умом подумал, долго вы в лесу с бабами и детьми просидите! Сейчас война идет, одолеем мы с вашей помощью барина, все на француза спишется, и никто вашей в том вины даже искать не станет!
Мужик с сомнением покачал головой, но, кажется, задумался.
- Оно, конечно, зима на носу, в шалашах не перезимуешь. Только ты считай один воин, твой друг дитя безусое, а у Павла Петровича, сколько головорезов в помощниках! Вот то-то, и оно-то!
«Дитя безусое», вспыхнуло, свирепо уставилось на мужика, потом засмеялось и махнуло рукой.
- Вы пока думайте, время еще есть, - сказал я, - а мы отдохнем. Можно будет нас в каком-нибудь шалаше устроить?
- Отдыхайте, - согласился Николаевич, - это дело хорошее, а мы тут с мужиками покумекаем, может, что и надумаем. Сам знаешь, одна голова хорошо, а десять лучше. Как каша сварится, я за вами приду.
Он подозвал стоящего невдалеке парня, скорее всего сына, очень уж они были похожи, и велел ему подобрать нам шалаш. Парень поклонился родителю и отвел нас на край поляны. В шалаше, выстеленном еловыми лапами, празднично пахло Новым Годом, мы сразу же легли, и я обнял Матильду. Мы так давно не были вдвоем, что я соскучился по ее теплу. Однако она вежливо, но непреклонно высвободилась из моих рук. Это было странно, никаких серьезных размолвок между нами не было.
- Ты на меня за что-нибудь обиделась? - спросил я.
- Нет, с чего ты взял, - ответила она. - Просто я устала и хочу спокойно полежать.
- Извини, не знал, - обиженно сказал я, - не буду тебе мешать.
Она ничего на это не ответила и сразу повернулась ко мне спиной. Мне ничего другого не осталось, как сделать то же самое. Больше мы не разговаривали. Я, чтобы не морочить себе голову женскими капризами, начал обдумывать план нападения на резиденцию Погожина-Осташкевича, но долго не продержался и заснул. Однако разоспаться мне не дали, в шалаш заглянул посыльный и позвал ужинать.
Пришлось вставать и опять выходить под дождь. Матильда последовала за мной и вела себя, как ни в чем не бывало. Мы присоединились к крестьянам, сидевшим вокруг котла с пшенной кашей, и приняли участие в общей трапезе. Ели, как заведено, из одного котла, по очереди черпая ложками. Разговоров за едой не возникало. Все проходило торжественно и очень чинно. Только когда с кашей было покончено, Николаевич пригласил нас к костру, где уже ждало несколько возрастных мужиков.
Они нам молча поклонились, мы с Матильдой поклонились им в ответ и ждали, что будет дальше. Николаевич оглядел сельчан и, смущенно откашлявшись, сказал, что они посовещались между собой и решили на душегубство не идти. Я, кстати, уже ждал чего-то подобного. Уже во время ужина, чувствовалось, что крестьяне смущены и не смотрят нам в глаза.
- Ну, что же, - сказал я, - раз сход решил, то так тому и быть!
Все томились, не зная, что делать дальше. Тут к костру осторожно подошел малорослый мужичок с задорной бороденкой, тот, что все время высовывался с репликами, встал вблизи, пытаясь понять, о чем идет речь. На него никто даже не посмотрел. Ему сказать было нечего, но очень хотелось удовлетворить гостей и хоть как-нибудь выслужиться, потому он негромко пробормотал:
- Мы что, мы как все. Всякая власть от Бога.
- Спасибо за хлеб-соль, - не глядя на крестьян, сказал я и поклонился обществу. - Если можно, то мы у вас тут погостим до вечера, а потом пойдем своей дорогой.
- Мы, что, - за всех ответил Николаевич, - мы люди мирные. Может, все и обойдется…
Сказал он это зря, сглазил удачу. Не успели мы с Матильдой дойти до своего шалаша, как мимо пробежал оборванный парень с красным поцарапанным лицом. Вид у него был совершенно растерзанный, одна нога в лапте, другая босая.
Мы остановились и наблюдали, что последует дальше. Парень подбежал к костру, возле которого еще оставались мужики и, начал что-то оживленно рассказывать, яростно помогая себе руками. Показывал он в сторону леса, откуда пришли мы, но говорил явно не о нас.
Мужики слушали, застыв на месте, как соляные столбы. Никто не поднимал голов и парня не перебивал.
- Там что-то случилось, - сказала Матильда. - Пойдем, спросим?
- Погоди, - догадался я, - сюда идут или французы или барин, сейчас мужики сами скажут.
- Почему ты так думаешь? - спросила она.
- Элементарно, Ватсон, - мог бы ответить я, но объяснил проще. - Парень караульный, увидел чужих людей и прибежал с докладом. Пойдем в шалаш, пусть теперь они просят нас о помощи, а не мы их уговариваем.
Мы так и сделали, и уже спустя пять минут объявился Николаевич и откашлялся возле входа.
Я выглянул наружу.
Все недавнее собрание толпилось в нескольких шагах от шалаша.
- Это значится так, ваши благородии, - сказал он. - Тут парнишка Авдея Белого, Семка, прибежал, говорит, к нам незваные гости жалуют.
- Понятно, - сказал я - опричники?
- Они, - кивнул мужик. Было понятно, что ему неловко просить о помощи, но он себя пересилил и сказал, обтекаемо, давая нам возможность при желании отказать, не теряя лица. - Как бы с вами чего не вышло. Мы люди привычные, нам терпеть не привыкать, а вот вам, вот, - начал он путаться в словах.
- У вас хоть дубины есть? - спросил я, вылезая наружу.
- Как же без этого? И вилы нейдем и косы…
- Далеко они отсюда?
- Не так чтобы очень, через час могут быть. Только как же так, мы-то вам в помощи отказали…
- Ничего, потом сочтемся, - пообещал я, сразу включаясь в дело, - Уводите женщин и детей подальше, а мужики пусть за теми деревьями прячутся, - показал я на густое место, через которое на конях было не проехать. - Когда они придут, мы их обстреляем, Они погонятся за нами, тут-то вы их и бейте. Да не бойся ты, вас же двое на одного наберется!
- Оно конечно, - грустно сказал Николаевич, - только может, все-таки, обойдется? Ты, ваше благородие, как насчет этого понимаешь?
- Если будешь стоять как пень, то точно не обойдется! Давай быстро! Чтобы через минуту ни баб не детей здесь не было!
Окрик подействовал и мужики, слушавшие наш разговор, без понуканий разбежались по становищу. Кругом поднялся гвалт, выли женщины, плакали дети, короче, все, что положено в таких случаях.
Когда «организационные вопросы» были решены, я взялся за подготовку обороны. Как известно, у нас обычно долго запрягают, но в этом случае и запрягали и ехали с одинаково хорошей скоростью. Крестьяне непонаслышке знали, что им грозит, и в понуканиях не нуждались.
Матильда оказалась выключена из действа, и это ее обижало. Настоящие женщины в любых даже самых экстремальных ситуациях предпочитают, чтобы все события развивались вокруг них, хотя бы при их участии, а не где-то рядом. Однако я, как недавно отвергнутая сторона, мог себе позволить быть обиженным и не уделять француженке должного внимания. Чтобы как-то ее занять, я попросил взять на себя командование «женским резервом» и хоть как-то сумел реабилитироваться в ее глазах.
Многочисленное «сельское воинство» меня не очень беспокоило. Я уже видел несколько «опричников» в деле и был о них не высокого мнения. Одно дело куражиться над безобидными крестьянами, совсем другое выступать против полупрофессионала, кем я себя самонадеянно считал.
Наконец, женщины и дети ушли, мужики, вооружившись сельскохозяйственным инвентарем, попрятались в лесу, наступило время моего выхода.
Я, оставив себе в помощь одного Дормидонта, умеющего перезаряжать ружья, со всем своим арсеналом залег за поваленным бревном в конце становища. Теперь осталось только ждать, когда нас отыщут опричники.
День уже клонился к вечеру. В лесу темнеет быстро, особенно, осенью. На мое счастье, хотя бы перестал идти дождь. Ночной бой меня не устраивал, по многим соображениям.
Время уходило, а карательная команда Павла Петровича все не появлялась и я начал нервничать. Мужики, следуя моим указаниям, как попрятались, так и не казали носа и, получилось, что мы с Дормидонтом остались как бы вдвоем.
- Не боязно? - спросил я его, когда разобрался с оружием и договорился с ним о взаимодействии.
- Конечно боязно, да что поделаешь, - ответил он. - Все в руках Господа, не попустит он свершиться несправедливости. А если перед ним грешен, то тому моя вина, наказание приму с послушанием.
- Надеюсь, до этого не дойдет, - машинально сказал я, уже не надеясь, что противник появится до темноты.
В этот момент с противоположной ожидаемой стороны, вышел человек с обнаженной саблей, огляделся и пошел к становищу.
- Глядь! - нервно прошептал Дормидонт и вцепился мне в плечо.
- Вижу, - освобождаясь, ответил я.
- Стрели его, ваше сиятельство, чего ты ждешь!
- Рано еще, подождем, когда они все выйдут, - ответил я и проверил, не отсырел ли порох на полке.
- Смотри, какой страшный! - прошептал помощник. - Чисто черт!
По мне же ничего страшного в лазутчике не было, обычный мужик, с короткими ногами и нескладной фигурой, только что с саблей и пистолетом за поясом. Шел он осторожно, видимо сам боялся нападения из засады.
Возле костра задержался, долго смотрел на гаснущие угли, потом направился к шалашам.
- Стреляй, ваше сиятельство, ну, чего ты медлишь! - взмолился Дормидонт.
Я свирепо на него посмотрел и он замолчал.
Лазутчик уже дошел до ближнего к костру шалаша, заглянул в него и перешел к следующему. Не знаю, с какой скоростью он соображал, но только после четвертого или пятого, наконец, догадался, что в стане никого нет. Он вернулся к костру и по-разбойничьи свистнул в два пальца.
- Ага, сарынь на кичку, - прокомментировал я.
- Чего? - не понял Дормидонт, но объяснять ему историческую команду Стеньки Разина, было некогда, из леса вышла группа вооруженных людей, ведя в поводу лошадей.
- Вот теперь можно и выстрелить, - объяснил я «подручному», - как сойдутся вместе, мы их и напугаем!

Предыдущая страница 17 Следующая страница


Боги не дремлют 18

«Опричники» действительно сошлись у костра и начали о чем-то спорить. Я выделил из них для себя «офицера», тот был лучше одет, в высокой шапке, скорее всего, красного цвета - в сумеречном свете точно определить было невозможно, высоких сапогах и повадками лидера. Он молча слушал, как спорят товарищи, и постукивал себя по ноге нагайкой.
- Ну, что же приступим, - приказал я сам себе, наведя мушкетон, на предполагаемого лидера.
Сухо щелкнули кремни, с шипением вспыхнул порох на полке и «тишину осеннего леса разорвал гром выстрела», как по такому поводу сказал бы более чем я романтически настроенный человек.
- Заряжай! - приказал я Дормидонту, отбрасывая разряженный мушкетон, и уже целился из второго.
Выстрел да еще неожиданный и громкий, произвел на опричников самое неприятное впечатление. Двое, предполагаемый командир и стоящий рядом с ним давешний лазутчик упали, а остальные, вместо того чтобы разбегаться, кто куда, любовались поднимающимся к небу пороховым облачком. Второй заряд оказал еще более разрушительное действие, на земле оказалось еще трое. Только теперь до сельского воинства дошло, что происходит и оно в полном составе, оставив лошадей, бросилось под защиту деревьев.
Спустя считанные мгновения становище опустело, и на его территории остались только лошади, беспорядочно мечущиеся на открытом пространстве. Крестьяне, как и было условленно, голосов не подавали, из-за деревьев не высовывались, так что кто стрелял, и что произошло, нападающие не поняли.
Я первым делом начал перезаряжать второй мушкетон. С огневым запасом и пулями у нас уже была напряженка, так что приходилось экономить, и пороха я всыпал в ствол вполовину меньше, чем раньше. Лежа забивать в ствол шомполом пули было неудобно, но высовываться из-за бревна я не рисковал. Ратники между тем ничем себя не выдавали, не стреляли и не показывались из леса, тишину криками нарушал только раненый. Он катался по земле возле костра, зачем-то пытаясь снять с себя армяк. Еще двое раненых молча ползли вслед за сбежавшими товарищами. Командир в высокой шапке упал прямо в костер, и на нем начинала дымиться одежда.
Мы с Дормидонтом все-таки перезарядили мушкетоны, и теперь я мог спокойно наблюдать за «развитием» боя. Обе стороны затаились и ничем не выдавали своего присутствия. Между тем быстро темнело. Уже дальний от нас край поляны, за которым скрылись в лесу «опричники» начал растворяться в серых вечерних красках. Освободившийся от армяка раненный почему-то пополз не вслед за товарищами, а прямо на крестьянскую засаду. Что с ним там стало, нам видно не было, но крик его резко оборвался. Потом ярко вспыхнула одежда на убитом командире, костер взметнул вверх фейерверк искр, и отвратительно запахло горелым мясом.
Я все не мог определиться кому больше на руку наступающая ночь, нам или противникам. Решил, что все-таки нам, крестьяне знают этот лес, а «опричники» попали сюда впервые. Сзади раздался шорох. Я обернулся. Низко пригибаясь к земле, к нам крался Николаевич. Он был уже рядом, когда с противоположной стороны в лесу раздался выстрел, и пуля глухо ударила в березу шагах в пяти от нас. Мужик как подкошенный упал на землю и жалобно спросил:
- Меня не убили?
- Не убили, - успокоил я. - Ну, как там ваши, очень боятся?
- Вот я страху-то натерпелся! - не отвечая на вопрос, пожаловался Николаевич. - Ты, ваше благородие, видел, как он в меня жахнул?! А пуля как засвистит!
- Видел, ты настоящий герой! - соврал я. - Ну, и что мы дальше будем делать? Теперь придется ваших опричников по всему лесу ловить!
- Не, они еще объявятся, - успокоил он. - Барина-то они побольше нас боятся. А Фильку Бешеного ты хорошо успокоил, вон, смотри, он уже в аду горит!
Такая прямолинейность в понимании геенны огненной меня умилила.
- Он у них был за старшего? - уточнил я. Мужик кивнул. Со стороны «опричников» опять выстрелили, и пуля провизжала высоко над головами.
Николаевич вжал голову в плечи и поделился впечатлением:
- Пугают!
- Эй, мужики! - закричал какой-то человек нарочито грубым голосом. - Лучше покоритесь! Смотрите, барин вас за самовольство не похвалит!
- Кто это? - спросил я крестьянина.
- Кондрат Рябой, - ответил он. - Первый после Фильки душегуб, любит на бабах ездить!
- Это как так ездить? - заинтересовался я, не поняв глубины мужицкой аллегории. По большому счету, какой нормальный мужчина этого не любит!
- Обыкновенно, запряжет в телегу и ездит! Такой баловник, что не приведи Господи! Сядет на облучок в красной рубахе, заставит баб рубахи поднять, а сам их кнутом по ж…м охаживает.
- Ни фига себе, у вас, что, здесь все извращенцы?! - воскликнул я.
- Чего говоришь у нас? - не понял Николаевич.
- Шалунов, говорю, у вас больно много для одной деревни. Надо бы подсократить.
Николаевич и теперь ничего не понял, но я объяснять не стал, обратился напрямую к «баловнику».
- Кондрат, слышишь меня? - позвал я.
- Это кто там такой квакает? - отозвался он. - Чтой-то я голоса твоего не признаю! Никак Семка?
- Нет, не Семка, ты меня покуда не знаешь. Ты, Кондрат, жить хочешь?
Любитель эротических фантазий отозвался не сразу, но все-таки ответил:
- Кто же не хочет! - крикнул он в ответ, не так уверенно как раньше.
- Тогда собирай свое воинство, и все на коленях ползите к костру! - предложил я. - Не послушаетесь, никого не пощажу, всех живота лишу!
- Да ты кто такой? - закричало сразу несколько голосов.
- А вы у вашего Фильки Бешеного спросите, я его уже и на том и на этом свете поджариваю! - закричал я, насколько возможно, «демоническим» голосом.
В рядах противника наметилось явное замешательство. Командир действительно горел в огне, правда, не синим адским пламенем, но достаточно наглядно. Мне долго не отвечали, потом все тот же Кондрат, попросил:
- Мужики, слушайте меня, сами вернетесь в деревню, барин вас простит! Ослушаетесь - проклянет!
- Может и правда простит? - спросил меня Николаевич. - Кондрашка зря болтать не станет!
Нет, не зря товарищи Ленин и Сталин так не любили крестьян. С ними в революцию лучше не соваться!
- Кондрат, ты слышал, что я вам приказал? - громко спросил я. - Учти, время пошло!
- А вот мы сейчас проверим, какой ты грозный! - вместо Кондрата, ответил другой голос. - Ребята, разом, навались!
Из леса выбежали несколько человек, и бросились на мой редут. Уже было совсем темно, что видны были только их силуэты. Пробежать поляну было делом нескольких секунд. Я едва успел вскинуть мушкетон и выстрелить. Пороховая вспышка вырвала из темноты несколько лиц, и кто-то отчаянно завопил. Я вскочил с двумя пистолетами в руках, но стрелять оказалось не в кого, атака кончилась так же внезапно, как и началась.
Совсем близко он нашего бревна жалобно стонал раненный. Испуганные лошади метались по становищу, руша шалаши.
- Пойду, посмотрю, что с ним случилось, - сказал я мужикам.
Дормидонт попытался возразить, но я не слушая, подошел к упавшему человеку. Тот лежал на спине. Рук видно не было, только светлое пятно лица.
- Помоги, добрый человек, Господом молю, - попросил он, протягивая мне левую руку. - Не дай помереть без покаяния!
Почему-то голос раненого показался мне фальшивым. Только что он кричал от боли и вдруг заговорил, льстиво, просительно и главное совсем в другой тональности. Я поостерегся неожиданностей, вытащил саблю и концом клинка дотронулся до его груди.
Раненый вскрикнул, выругался и наставил на меня пистолет. Будь он хотя бы пистонным, шансов у меня бы просто не оказалось. Но тут пока щелкнули кремни, вспыхнул порох на полке и раздался выстрел, прошло около секунды. Я успел махнуть саблей и отскочил в сторону. Вместе с выстрелом раздался истошный вопль, теперь уже не притворный, а самый что ни есть настоящий.
Я больше испытывать судьбу не стал и бегом вернулся за спасительное бревно.
- Чего это было? - испуганно, спросил Николаевич.
- Это была ловушка, - ответил я, постепенно приходя в себя, - только теперь непонятно для кого!
Мой обидчик вскочил с земли и тоже побежал, но в другую сторону. Крик его скоро захлебнулся где-то в лесу.
- Он, ваше сиятельство, что, хотел тебя застрелить? - спросил Дормидонт.
- Да пошел ты со своим сиятельством! - рассердился. - Тоже мне, церемониймейстер!
Проводник не понял, почему я рассердился и замолчал. Скоро мне стало неловко, что сорвал на нем зло, и я примирительно ответил:
- Ловушку устроил, прикинулся раненным, а когда я наклонился, выстрелил. Интересно, кто это был?
- По голосу, вроде, Кондрашка, - сказал Николаевич. - Зря он так, ты же его предупреждал! А чего ты ему сделал?
- Не знаю, попал куда-то саблей, утром разберемся.
- И чего людям надо, жили бы мирно, пахали землю, рожали детей! Нет, все нужно кого-то обидеть, над другими возвыситься! А того не понимают, что не Богу, а Сатане служат!
- Давай, Николаевич, оставим это разговор до победы. Как ты думаешь, пойдут ваши мужики опричников бить?
- Боязно, ночью-то воевать, как бы чего не случилось, - тяжело вздохнув, ответил он. - Может быть, лучше утра подождем?
- Можно и подождать, - сказал я, ежась. Меня после выстрела в упор, продолжала бить внутренняя дрожь. - Только к утру их меньше не станет и у них оружие!
- Ничего, теперь как-нибудь отобьемся. Вдруг, ты за ночь еще кого-нибудь подстрелишь. Главных заводил больше нет, а с остальными может, и договоримся. Мужики то все наши, деревенские. Сатана их смутил, вот они облик человеческий и потеряли. А слово хорошее услышат, глядишь и покаются.
- Как знаете. Нам с товарищем, главное до вашего барина добраться. Очень барин его чем-то обидел!
- Чем обидел-то, неужто тоже убил, кого из родичей? - подал голос Дормидонт.
- Сам не знаю, не хочет он об этом говорить, а в душу лезть к человеку самое последнее дело. Захочет, сам все расскажет.
- Это как водится, - согласился Николаевич, зевая.

Глава 19

К утру «опричники» исчезли из леса. Напоминанием о них остался обгоревший труп Фильки Бешеного, пятна крови под деревьями, где они прятались и отрубленная рука с пистолетом. Все-таки меня вчера вечером не подвели ни сабля, ни реакция. Мужики с ужасом рассматривали уцелевшие Филькины сапоги со спекшимися ногами и особенно, мертвую руку, намертво вцепившуюся в рукоять пистолета. Теперь, когда пролилась первая кровь, на барскую пощаду больше никто не рассчитывал, и это, как ни странно, подняло дух сопротивления. Нашлись герои разыскать «опричников» по следам и разделаться с ними раз и навсегда.
Впрочем, те скоро объявились сами. В стан прибежала какая-то женщина с криком, что на них напали «изверги» и хотят увести детей. Тотчас мужики, вооружившись, кто, чем смог, бросились спасать свое потомство. Когда мы добежали до места, где прятались женщины с детьми, оказалось, что там уже все спокойно и пострадавших всего двое, и те из числа нападавших.
Я подошел к их растерзанным телам. «Опричников» отделали так, что от них осталось одно кровавое месиво. Женщины еще горели жаждой мщения и, похоже, гордились своими успехами. Наперебой начали рассказывать подробности.
Главным победителем, как это ни странно, оказалась Матильда.
Не знаю, что ее подвигло на ратные подвиги, мужская одежда или сабля в руке, но лишь только появились барские прихвостни, она первой бросилась на них, и одного ранила саблей. Потом завела криками остальных женщин, и те показали опешившим мужикам, что значит разгневанные матери, защищающие своих детей!
Пока крестьяне горячо обсуждали происшествие, сама героиня скромно стояла в сторонке, давая возможность поклонникам воздать ей хвалу. Я, единственный знавший ее пол, был, пожалуй, удивлен больше других. Одно дело выстрелить из пистолета и совсем другое, зарубить противника саблей.
- Как тебе это удалось? - спросил я, когда возле нас никого не оказалось.
- Подумаешь, невидаль, - пожала она плечами - Если бы они не убежали, тут бы лежали и остальные.
- Большому кораблю - большое плаванье! - сказал я не без скрытой иронии. - Но, в любом случае, ты молодец. Теперь опричников осталось здоровыми тринадцать - четырнадцать человек и мужики перестали их бояться.
- А как у вас дела? - спросила она. - Говорят, ты кому-то отрубил руку?
Мне не хотелось рассказывать о своем случайном «подвиге», потому я ограничился утвердительным кивком.
- Нужно скорее кончать с Погожиным-Осташкевичем, - принимая позу гордой уверенности, сказала она. - Если он поймет, что остался без дружины, попросту отсюда сбежит.
- Не думаю, он для этого слишком самолюбив. Мне кажется, он будет бороться до конца.
На этом разговор прервался. К нам подошли трое «членов совета». Мужики были возбуждены, лихорадочно активны и без толку размахивали руками. С надрывом сообщили, что собираются обыскивать лес. Похоже, что осторожного, умеренного Николаевича оттесняли от власти более радикально настроенные крестьяне. Теперь, когда власть барина и «опричников» пошатнулась, сразу нашлись желающие, подобрать ее не без пользы для себя.
«Король умер, да здравствует король!» Будь у меня, как у интеллигентов конца девятнадцатого века, умильное почтение к простому человеку только потому, что он ходит в лаптях и не знает грамоты, может быть, я бы и обрадовался такому быстрому росту самосознания у народных талантов. Но в отличие от тех интеллигентов, я не идентифицировал своего отличия от мужиков только потому, что больше них знал и умел. К тому же, во времена гражданской войны видел, к чему приводит власть зарвавшихся хамов.
- Вы нам должны помочь! - напористо распоряжался молодой мужик с соломенными волосами, космами торчащими из-под шапки. Он смотрел требовательно и, пожалуй, нахально, больше не величая нас ни «сиятельствами» ни «благородиями». Будь крестьяне чуточку смелее вчера, я бы, может быть, и промолчал, но еще помнил их вчерашнюю рабскую робость и не собрался терпеть сегодняшний рабский беспредел. Мне совсем не улыбалась перспектива бегать у соломенного активиста под началом, как и участвовать в народном бунте.
- Если будет нужда, почему не помочь, - лениво сказал я.
- Ну, ты, это того! Много о себе воображаешь! - на старых дрожжах возбуждения, взвился соломенный. - Вас двух, а нас сила! Да я только слово скажу!
Мне очень не хотелось затевать свару со «стихийным лидером», потому я просто вытащил из ножен саблю и пару раз со свистом прокрутил у него над головой, а он, чтобы не остаться если не без головы, то без шапки, послушно приседал. Мне показалось, что намек вожаки восстания сразу поняли и с поклонами удалились.
- Что это они? - спросила Матильда, когда те отошли.
- Решили устроить дедовщину, - намеренно непонятно объяснил я. - Чем больше человек позволяет себя унижать, тем слаще ему бывает унижать других.
Француженка уже привыкла к моим загадочным высказываниям, потому, как это делают многие женщины, пропускала непонятную информацию мимо ушей, концентрируясь лишь на частностях.
- Мы пойдем с ними в лес искать тех холопов? - спросила она.
- Еще чего, я что, пацан, по лесу бегать, - непонятно на кого сердясь, ответил я, - мы с тобой сегодня уже достаточно навоевались, я хочу вернуться в лагерь и просто отдохнуть.
Она посмотрел на меня понимающим женским взглядом:
- Если ты надеешься, что… в шалаше…
- Я уже давно ни на что не надеюсь, - перебил я, - я просто хочу спать!
Матильда посмотрела на меня с сомнением, но спорить не стала и первой направилась в сторону лагеря.
В становище остались только лошади, все люди занимались охотой на «опричников», Я, предложив Матильде самой выбирать место, влез в первый попавшийся шалаш, разложил вдоль стенки оружие и сразу же лег.
Нынешняя бессонная ночь и напряженное ожидание атаки меня доконали. Веки сами собой закрывались, глаза резало, будто были засыпаны песком. Однако сразу заснуть мне не удалось, в шалаше появилась обиженная подруга и спросила, почему я с ней так поступаю. Правда, не уточнив, чем я ее обидел.
- Ложись, я умираю, как хочу спать, - взмолился я. - Поспим и все обсудим.
Она обдумала предложение и осторожно прилегла рядом. С мыслью о том, что так и не понял, какая муха ее укусила, я и заснул.
Разбудил нас громкий разговор. И проходил он, где-то совсем близко. Я сначала не понял, что происходит, но быстро пришел в себя и схватился за саблю.
- Мне все равно, что с вами будет, - резко выговаривал хорошо поставленный мужской голос. - Мужики должны вернуться по домам или я спрошу с вас. А как я спрашиваю, вы знаете!
- Прости, барин, - принижено начал оправдываться какой-то человек. - Коли бы только мужики, то мы хоть сей же миг, содрали шкуру, и сушиться повесили! Только не крестьяне здесь, откуда у мужиков ружья? А Кондрашке-горемыке, пистоль-то вместе с рукой срубили!
- Я вас не затем привечал, лаской своей дарил, кормил и поил, что бы вы живот свой жалели! - опять гневно заговорил первый, теперь мне стало понятно, наш долгожданный барин. - Вы в моей воле, и жизнь за господина должны положить, да за счастье сие почитать! А вы бежали как зайцы от простых мужиков!
На какое-то время воцарилось молчание, видимо, сторонам больше нечего было друг другу сказать. Я осторожно раздвинул еловые лапы, которыми был покрыт шалаш и посмотрел, кто к нам пожаловал.
Матильда тронула меня за плечо, давая понять что, тоже не спит, прошептала в самое ухо:
- Погожин?
Я кивнул, сделав знак, что бы она молчала. Павел Петрович стоял всего в трех шагах от нашего шалаша, а перед ним с повинными головами и снятыми шапками томились виноватые опричники. На наше счастье было их всего шестеро. Что при любом раскладе на двоих слишком много, но, все-таки лучше, чем полтора десятка.
Я, стараясь не обнаружить нашего присутствия, потянул к себе мушкетон. Огневой припас у меня кончался, и пришлось зарядить его половинным зарядом пороха и всего двумя пулями. Однако почти в упор выстрел должен был получиться смертоносным.
- Не стреляй! - прошептала Матильда и вцепилась мне в руку. - Мне он нужен живым!
Я отстранился, чтобы она не мешала, и свирепо на нее посмотрел. Лицо ее было напряжено, скулы побелели, и недавний шрам от пистолетной пули стал еще более заметен. Я опять подумал, как хорошо, что у нее нет зеркала. Когда она себя увидит, тогда и начнутся настоящие переживания. Хотя, честно говоря, шрам ей даже шел, делая лицо интереснее и, как-то, значительнее. Однако для женщины это слишком слабое утешение.
Павел Петрович что-то услышал и посмотрел в нашу сторону. Взгляд его был рассеянный, исподлобья. Похоже, что последние дни у него выдались трудными, и он сильно постарел. Глядя на этого импозантного старика, я бы никогда не подумал, кто он такой на самом деле. Внешность Погожина-Осташкевича можно было посчитать даже благородной: седые бакенбарды и усы, подстриженные по моде своего времени, сухой хрящеватый нос с породистыми, нервно вздрагивающими ноздрями, удлиненный овал лица и волевой подбородок. Он был похож на Екатерининского вельможу, вальяжный и уверенный в себе человек. Портили Погожина только водянистые, настороженные глаза и тонкие, и скорбно сжатые в ниточку губы. Что, впрочем, было неудивительно в нынешней ситуации.
Оглядев наш и соседние шалаши, он успокоился и вернулся к своим «опричникам». Те стояли перед ним, виновато склонив головы. Теперь лица барина я не видел, только гордую спину, выражавшую презрительное возмущение.
- Ванька, стул и шатер! - крикнул он кому-то невидимому. Получалось, еще одному потенциальному противнику!
Тотчас в поле нашего зрения возник нарядно одетый малый, с раскладным стулом. Он разложил его прямо напротив шеренги холопов и с низкими поклонами, пятясь задом, удалился, как нетрудно было догадаться, отправился за «шатром». Петр Павлович опустился на стул, откинулся на спинку, продолжая уничижительно смотреть на своих клевретов. Те переминались на своих местах, не осмеливаясь поднять глаз пред ликом грозного владыки.
- Ну, что стоите истуканами! - вернулся барин к своим прямым обязанностям, владеть и управлять. - Найти мужиков и гнать сюда, а кто будет перечить и фордыбачиться, бить на месте до смерти! Мне строптивых холопов не надобно!
«Опричники» повернулись налево и гуськом пошли выполнять приказ. Я вполне понимал их состояние.
Потеряв больше половины товарищей, им только и дела было сталкиваться с взбунтовавшимися мужиками!
Оставшись один, Павел Петрович расслабился, и по тому, как двигался его затылок, можно было понять, осматривал окрестности. Я отложил мушкетон и жестом предложил Матильде посмотреть на своего противника. Она выглянула в щель между лапами и удовлетворенно кивнула головой.
- Подождем, пока уедут опричники, - прошептал я ей на ухо, переходя в оценке гайдамаков на общепринятую здесь терминологию.
- Батюшка-барин, - послышался льстивый, полный елея и патоки голос лакея, - где прикажешь шатер ставить?
Погожин-Осташкевич какое-то время молчал, словно принимал очень важное решение, потом распорядился:
- Поставь хотя бы и тут. А прежде набей мне трубку, да не плотно как в прошлый раз, а то не тянулась и принеси вина, в горле пересохло.
- Слушаюсь, - нежным голосом произнес Ванька. Сколько времени было нужно опричникам, чтобы подальше отсюда убраться, я не знал, решил, что десяти минут хватит, и пока присел на хвою. Павел Петрович мне определенно не нравился, и дело было даже не в наших драматических отношениях. Он, говоря, книжным языком, олицетворял собой тип Большого Российского начальника, обычно расслабленного дурака и чванливого неуча, примитивно хитрого и бессовестного, только что и умеющего, с апломбом оракула изрекать прописные истины.
Теперь наблюдение за противником вела Матильда, и я чувствовал, как в ней все больше накапливается ярость.
- Успокойся, - попросил я, - скоро уже начнем.
- Пьет и курит! - возмущенно прошептала она, будто в этом было главное преступление Павла Петровича.
- Пусть перед смертью потешится, будем считать, что это его последнее желание.
То, что наша скорая встреча кончится для Погожина-Осташкевича трагически, я не сомневался. Каким бы противником смертной казни я не был, этого гада приговорил, что называется без права на амнистию и помилование.
Скоро снаружи послышались глухой стук.
- Слуга ставит шатер, - сообщила Матильда.
- Дай посмотреть, - попросил я, оттесняя ее от щели.
Действительно, верный холоп, вколачивал в землю колья для палатки. Опричников не было ни видно ни слышно и я решил, что пока оба «фигуранта» находятся рядом, можно начать запланированную встречу.
- Ты пока останешься здесь, - попросил я Матильду. - Если что, стреляй, а я пойду знакомиться.
Я проверил пистолеты и выполз из шалаша. Мое внезапное появление произвело на собравшихся однозначно шокирующее впечатление.
Холоп Ванька распрямился, опустил руку с топором, которым вколачивал кол, и уставился на меня как на привидение.
Павел Петрович повернулся, не вставая со своего стула, и тоже смотрел на меня во все глаза. Уланская форма ввела его в роковое заблуждение, и он спросил по-французски, кто я такой.
- Qui eies-vous, monsieur l'officier?
От того, что он назвал меня офицером, а не вахмистром, я почему-то не растрогался, да и говорить с ним предпочел на русском языке.
- Ваш поклонник, господин Погожин-Осташкевич, давно мечтаю с вами встретиться! - безо всякой позы, тихим голосом, объяснил я.
То, что я назвал его по фамилии, кажется, удивило Павла Петровича даже больше, чем то, что француз заговорил по-русски.
- Разве мы знакомы? - несколько растеряно, спросил он, внимательно меня рассматриваю. - Я вас что-то не припомню…
- Мы действительно близко не виделись, - подтвердил я, - но знакомы заочно, это я застрелил вашего приятеля-чернокнижника!
Погожин окаменел лицом, вонзил в меня острый как кинжал взгляд и даже подался вперед, чтобы навек запечатлеть в памяти своего главного врага.
- Вы, ты! Как ты посмел, предстать перед мои очи! Да я тебя, мерзавца! - залопотал он, шаря рукой по поясу, видимо в поисках оружия. Оружия у него не оказалось, тогда он срывающимся голосом, приказал лакею. - Ванька, руби этого мерзавца!
Лакей, удивленный моим появлением не меньше своего господина, посмотрел на меня с нескрываемым ужасом и выронил из руки топор. Павел Петрович метнул в него грозный взгляд, но тот уже пятился, намереваясь, как можно быстрее оставить нас вдвоем.
- Стой где стоишь, а то пристрелю, - сказал я Ваньке, взявшись за рукоять пистолета. Тот усиленно закивал головой и застыл на месте.
Не могу сказать, испугался ли Погожин, он, похоже, умел держать себя в руках, и когда прошло первое удивление, заговорил, уверено, даже с легким презрением:
- Что тебе от меня нужно? Ты знаешь, против кого пошел?!
- Представляю, - ответил я, и сделал знак Матильде, что она может выходить.

Предыдущая страница 18 Следующая страница


19 Сергей Шхиян

Ее появление Павел Петрович встретил уже спокойнее, бросил лишь быстрый взгляд и опять гневно уставился на меня. Теперь он откинулся на спинку своего походного стула, даже вытянул вперед ноги, так что оказалось, что мы с женщиной стоим перед ним едва ли не на вытяжку, а он, развалившись, нас рассматривает.
- Нет, ты, мерзавец, не представляешь, против кого пошел и на кого поднял руку! Я велю не просто тебя казнить, я прикажу сделать из твоей шкуры чучело! В назидание всем негодяям вроде тебя! - зловеще говорил он.
Кажется, барин еще не понял, что влип не я, а он, продолжал корчить из себя государя-батюшку. Пришлось, забыв о его почтенном возрасте, напомнить кто здесь сильнее.
- А почему это ты передо мной сидишь? - нарочито удивленно спросил я и толкнул ногой его стул.
Тот сложился и опрокинулся, Павел Петрович вскрикнул и неловко упал на растоптанную в грязь землю. Теперь диспозиция радикально поменялась, мы с Матильдой гордо стояли, а он валялся у нас в ногах.
- Я, я, да как ты, - бормотал он, неловко поднимаясь на четвереньки.
Однако встать на ноги ему не удалось. Матильда, видимо, забыв, что она дама, вскрикнула и ударила пожилого человека ногой в бок, после чего тот вновь оказался в грязи. Я думал, что теперь он сломается, но дворянский дух оказался сильнее унижения. Погожин-Осташкевич извозившись в грязи, все-таки поднялся на ноги и смотрел на нас бешенными глазами.
- Я прикажу! - начал он, но я его перебил.
- Кому ты прикажешь? Своим опричникам? Если они еще не сбежали, то их перебьют крестьяне. Тебе больше некому приказывать, а вот отвечать придется!
- Отвечать? - забыв о гневе, вытаращил он на меня донельзя удивленные глаза. - За что? И перед кем?
Я удивился, правда, не так как сильно он, но все-таки удивился. Было, похоже, что Павел Петрович никакой вины за собой не чувствует и считает себя безгрешным, как ангел небесный. Пришлось объясниться:
- Отвечать за тех, кого по твоему приказанию убили, и перед теми, над кем ты издевался!
- Убили, издевался? - как-то растеряно, повторил он вслед за мной. - Что за вздор! Мне отвечать за своих рабов?! Перед кем? Я в ответе только перед Господом Богом, а он меня за рвение и заботу о лукавых рабах только наградит! Казнить, я их конечно, казнил, так для их же пользы!
- Погодите, - теперь уже растерялся я, невольно переходя с вельможным старцем на «вы», - вы вместе со своим колдуном заманивали случайно попавших в ваш дом людей в волчью яму, вы убивали крестьян и отчет собираетесь держать только перед Богом? Я вас правильно понял? Вы считаете себя невиновным?
- Да, - уверено сказал Павел Петрович, - в чем моя вина? Не входи в чужое имение, не трогай того, что тебе не принадлежит, и никто на тебя не посягнет. Не ленись, трудись в поте лица, почитай старших, и будет тебе за то не кара, а ласка и награда!
- Да, пожалуй, в этом есть своя логика, - признал я.
- Именно! - похвалил он, мою сообразительность, кажется, впервые посмотрев на меня без испепеляющей ненависти. - Если родился рабом, то будь хорошим рабом, а родился господином, будь хорошим господином!
- Я обдумаю ваши слова на досуге, - пообещал я. - А что вы скажете о моем спутнике? У него к вам очень большие претензии!
- Ты говоришь об этой потерявшей стыд женщине в мужском платье? - сказал он, повернувшись в сторону застывшей на месте Матильды. - Она недовольна тем, что я приказал своим холопам ее…
Он не успел договорить, француженка с отчаянным криком как тигрица бросилась на него и располосовала лицо ногтями.
Погожин вскрикнул и, защищая глаза, шарахнулся в сторону, не удержался и опять повалился в грязь. По-моему только это и спасло его от обезумевшей фурии. Он уже лежа на земле, успел закрыть лицо руками и закричал почему-то женским голосом:
- Помогите, убивают!
- Подлец! Негодяй! - выкрикивала Матильда, готовая, не пожалев своего мундира, броситься за ним в грязь, только бы добить.
- Погоди, что ты делаешь, - схватил я ее за руки и оттащил в сторону. - Зачем тебе марать об него руки, мы его будем судить по всем правилам.
- Я сама хочу его убить, не мешай мне! - кричала она, яростно вырываясь.
Пришлось держать ее в объятиях, пока она не успокоилась. За это время Павел Петрович уже немного пришел в себя и рассматривал свои руки запачканные землей и кровью.
- Эй, Иван, - окликнул я лакея. - Возьми веревку от шатра и свяжи барина по рукам и ногам!
Лакей дико на меня посмотрел и попятился.
- Ты, что не слышал, что я приказал! - рассердился я. - Хочешь оказаться на его месте?
- Я, барина, по рукам и ногам? - испуганно переспросил он. - Самого барина?!
- Самого, черт тебя побери! - закричал я, начиная терять терпение. - Что ты стоишь как столб! Неси веревку!
- Я, я, я, - говорил испуганно лакей. - Нешто можно такое сделать! Все беды от грамотности!
К чему он это добавил, было совершенно непонятно. Мы с Матильдой строго смотрели на него, даже не пытаясь выяснить, чем ему так не угодила грамотность, ждали, когда принесет веревку. Он, с трудом передвигая ноги, подошел к палатке поднял моток и остановился на месте.
- Чего стоишь! - грозно сказал я, вытаскивая пистолет. - Вяжи барина!
Бедняга лакей, не имея мужества ослушаться грозного солдата, жалко улыбнулся поверженному господину и сделал в его сторону несколько шагов.
- Ванька, подлец, запорю! - крикнул тот. Лакей замер на месте, широко открыл рот и начал жадно глотать воздух. Мне уже стало его жалко, но отменить приказ я не успел. Он пошатнулся, выронил из рук веревку, и медленно опустился на землю. Глаза у него закатились, а тело начало бить дрожь. Когда я подошел, он был уже мертв. Видимо у него не выдержало сердце и разорвалось между долгом и страхом.
- Изверги, будьте вы прокляты! - шипел Павел Петрович, пока я связывал ему руки и ноги.
Когда с неприятной процедурой было покончено, между Матильдой и мной, начался спор, где хранить драгоценное тело барина. Она настаивала, что просто на земле, я из почтения к возрасту, на его же стуле. Погожин в дискуссии не участвовал, потому что внезапно потерял сознание.
Я проверил его пульс, он был только немного учащенным, и закралось подозрение, что он просто прикидывается.
Впрочем, умереть от апоплексического удара было бы благом для него самого и выходом для меня. Проявлять к этой чертовой твари милосердие я не собирался, как и не хотел марать руки казнью.
- Ладно, пусть лежит на земле, раз он все равно без памяти, - сказал я. После чего Павел Петрович сразу же открыл глаза и попросил воды.
Воды мы ему не дали, ее просто не оказалось в наличии, но как компромисс, посадили на стул. Связал я его не очень крепко, только так чтобы он не убежал, и не нужно было его охранять. Павел Петрович поерзав, угнездился на стуле и даже попытался завести с нами разговор.
- Зря вы считаете меня нехорошим человеком, - сказал он. - Я всегда поступал по совести и справедливости, согласно догу и присяге.
Говорить с ним на морально-этические темы было пустой тратой времени, все равно каждый остался бы при своем мнении, но вот понять, зачем он травил и убивал совершенно незнакомых людей, было интересно.
- Меня интересует, не то, как вы убивали людей, думаю, это дело рук покойного колдуна, но зачем вы это делали? - спросил я.
- Не нужно было без спроса входить в чужое имение, - не задумываясь, ответил он.
О святости собственности он уже упоминал, поэтому пришлось построить вопрос по-другому:
- Если вам так дорого ваше имение, почему вы не поставили там сторожей. Те же две женщины, что там жили, могли его охранять.
Погожин-Осташкевич задумался, потом все-таки нашел ответ:
- Каждый должен понимать что должно, а что не должно делать!
- Ну, если так рассуждать, то я вас сейчас могу зарезать со спокойной совестью, потому что вы поступали не так, как считаю я должен поступать русский дворянин, к тому же православный.
- Это совсем другое дело! - заволновался он. - Зачем вам меня убивать, моя жизнь и так настоящий ад!
- Может быть, но ад достаточно комфортный, - возразил я.
Он, кажется, не понял последнего слова, но смысл уловил правильно, потому что пояснил:
- Тело мое может быть, и пребывало в неге, но душа давно опустилась на самое дно ада!
- Это отчего же так? Продали душу Дьяволу? - с любопытством поинтересовался я.
- Ничего я Дьяволу не продавал, но когда Господь лишил меня моего единственного сына, а потом жены, моя душа опустилась в преисподнюю! Может быть, я так мстил судьбе и людям за потерю самого дорогого, что у меня было в этой жизни, - патетически воскликнул он, как и большинство негодяев, находя подлость не в себе, а в окружающих.
Я вспомнил неоконченный рассказ Сеславина о сыне старика и не удержался от подколки:
- А мне говорили, что непомерной жестокостью вы сами погубили своего сына!
Если бы я знал, что он на это так отреагирует, то удержался бы от бессмысленной жестокости.
- Это ложь, ложь! - закричал он так громко, что к нам подбежала Матильда. - Я не губил своего Мишеньку! - договорил он едва слышно, после чего у него началась истерика.

Глава 20

Крестьяне собрались в лагере ближе к обеду. Постепенно приходили из леса маленькими группами, по два-три человека, молча смотрели на связанного барина, мертвого лакея, крестились и отходили. Ни одного пойманного опричника с ними не оказалось, и чувствовалось, что, и бунтарский дух как-то угас. Даже недавний кандидат в предводители «восстания», парень с соломенным волосами, не поднимал глаз и все время набожно крестился.
Изменения в их поведении разъяснил наш проводник Дормидонт. Оказалось, что мужикам удалось-таки поймать нескольких опричников, но привести их сюда живыми не получилось. Разгоряченные праведным гневом, они их просто всем миром забили до смерти. Сразу стало ясно, отчего они вдруг стали таким смирными, видно, боялись и божьего гнева и человеческого суда.
Павел Петрович при виде своих крестьян приосанился, смотрел если и не соколом, то никак не мокрой курицей. Ко мне подошел Николаевич, уже вернувший себе авторитет и лидерство, и спросил, что мы с Матильдой собираемся делать с барином.
- Устроим суд, и вы сами решите, как с ним поступить.
Мужик смущенно откашлялся, пробормотал что-то невразумительное и отошел к ждущему его возвращения совету. Пока суд да дело, женщины взялись готовить пищу. Опять разожгли большой костер, подобный тому, в котором вчера сгорел Филька, и повесили над ним котел с водой. Кстати, несгоревшие Филькины сапоги с остатком ног, пропали неведомо куда. То ли их предал земле неизвестный доброхот, то ли кто-то стащил, польстившись богатым кожным товаром.
Суд над Погожиным-Осташкевичем мы с Матильдой наметили на послеобеденное время. После суда крестьянам еще предстояло вернуться в деревню, а нам, наконец, отправиться своей дорогой. В том, что крестьяне приговорят барина к смерти, я не сомневался. Слишком много тот пролил крови невинных людей, что бы выйти сухим из воды.
Я попросил Николаевича послать мальчишек в лес набрать желудей. Он удивился барской дури, но просьбу выполнил. Потом мы с Матильдой вернулись в шалаш, в котором отдыхали до появления Павла Петровича и лежали рядом, тихо разговаривая. Я и так и эдак пытался удовлетворить любопытство, узнать, что все-таки случилось с ней, пока я был в подземном лазе, но подруга ловко обходила провокационные вопросы, сразу меняя тему разговора.
Дормидонт, как и мы, чужак в деревенской общине, с крестьянами не общался, а сидел вблизи Павла Петровича, то ли его сторожил, то ли наслаждался унижением убийцы брата. Сам виновник торжества, спокойно полулежал на своем походном стуле, не жалуясь и ничего не прося. Впрочем, обращаться кроме как к нам с Матильдой и Дормидонту, ему было не к кому. Крепостные крестьяне и близко не подходили к своему владельцу. Даже дети, балующиеся и галдящие возле костра, когда была нужда пробежать мимо барина, летели стрелой, не поворачивая в его сторону головы.
Мне казалось, что Павла Петровича это нисколько не напрягало, напротив, он был даже доволен таким к себе отношением. Видимо ужас, который он внушал крестьянам, барин считал за дань глубокого к себе почтения. После близкого знакомства и состоявшегося у нас разговора, меня он совсем перестал интересовать как личность. Увы, людей подобных Погожину-Осташкевичу можно достаточно часто встретить в любую эпоху. Они становятся заметными только тогда, когда обстоятельства жизни или случай делают их властелинами чужих судеб или неприкасаемыми.
В своем гордом эгоизме и презрительном пренебрежении к окружающим Павел Петрович не был ни исключителен ни даже просто оригинален. Другое дело, что в его безраздельной власти оказались конкретные люди, чьей тяжелой доле можно было только посочувствовать, и это превратило его в их безнаказанного палача.
Пока не сварилась каша и все не пообедали, ничего не происходило. После еды я попросил Николаевича собрать крестьян перед шалашами. Не привыкшие к собраниям, любопытные крестьяне быстро сошлись на сход. Толпа получилась такой внушительной, что я даже побоялся, что не хватит желудей для голосования, которые принесли мальчишки.
Крестьяне стояли вместе всем миром, ждали что будет дальше. Я поднял Павла Петровича на ноги и развязал его путы. Он тут же принялся разминать затекшие руки и ноги, после чего вновь, преспокойно уселся на свой стул.
Опять повторилась недавняя сцена. Подсудимый вальяжно сидел, откинувшись на спинку стула, и небрежно закинув ногу на ногу, а перед ним стояли судьи в положении просителей. Пришлось напомнить Погожину, чем это кончилось в прошлый раз. Больше валяться в грязи он не захотел и встал сам, без моего участия. Выглядел он совершенно уверенным в себе и нимало не смущенным.
За неимением другого обвинителя, я взял обязанности прокурора на себя. Откашлялся и громко, чтобы все слышали, сказал:
- Крестьяне, вы все знаете этого человека!
Собрание загудело и несколько наиболее активных участников, крикнули из толпы:
- Знаем, это наш барин!
- Он запятнал себя человеческой кровью, и мы выдаем его на ваш суд, - продолжил я. - Как вы его рассудите, так с ним и поступим. Кто хочет пожаловаться на его жестокость?
Я замолчал, молчало и собрание.
Кажется, никто не хотел высовываться первым. Чтобы подтолкнуть действие, я показал на нашего проводника.
- Это крестьянин вашего уезда. У него по приказу барина, распяли брата. Тот умер в мучениях на кресте. Дормидонт, иди сюда и расскажи людям, как было дело!
Проводник смутился и начал пятиться, собираясь спрятаться в толпе. Но на нем сосредоточилось общее внимание, крестьяне расступались, чтобы он оставался на виду. Тогда проводник повернулся к нам спиной и собрался убежать.
- Дормидонт! - остановит я его. - Ты это что? Ты же за этим сюда пришел!
Такого развития событий я не предвидел и обругал себя за глупость. Зачем было нужно устраивать этот суд, и принуждать привыкших к неволе и послушанию людей принимать решения. С другой стороны это было их дело, защищать свою жизнь. У нас с Матильдой к Погожину-Осташкевичу были собственные претензии, которые мы в любом случае заставим его оплатить.
- Дормидонт! - приказал я, - иди сюда.
Проводник, преодолевая себя, медленно подошел.
- Этот человек приказал своим слугам убить твоего брата? - громко спросил я.
Дормидонт растеряно посмотрел на толпу и развел руками. В тот момент, я сам его едва не прибил. Выбора у меня не осталось, нужно было как-то завершать суд.
- Значит, это был не он? - поставил я вопрос по-другому.
- Он, кровопивец, ваше сиятельство, - впервые подал голос мужик, - кроме него больше некому. Прибили мальчишку гвоздями, как Спасителя, да заморили на кресте до самой смерти!
Толпа зашумела, а я обратился к Павлу Петровичу:
- Что вы на это скажете?
- Я впервые вижу этого человека и никогда не слышал большей напраслины! - громко ответил он. - Кто тебе сказал, что это я убил твоего брата? - напрямую обратился он к Дормидонту.
Тот растерялся и сморозил явную глупость:
- Люди сказывали!
- Люди говорят, что в Москве курей доят, а коровы яйца несут, - набираясь уверенности и напора, воскликнул барин. - Ты этому тоже поверишь?!
- Так убили же Ванюшку, - тихо сказал Дормидонт. - Мукой страшной убили…
- А я то тут при чем? Мало ли где кого убили! - праведно возмутился благородный старец, - Ты еще скажи, что я Москву сжег!
Собрание одобрительно загудело, поддерживая своего помещика. Стало понятно, что Погожин-Осташкевич защищаться умеет лучше, чем крестьянин обвинять. Даже знающим зверства помещика крепостным, обвинения незнакомого мужика показались несерьезными.
- Ладно Дормидонт, пока отойди, - решил я, чтобы окончательно не испортить дело. Очень уж Павел Петрович оживился, прохаживался перед толпой, как артист по сцене, довольно потирая руки.
- Есть еще такие, у кого барин родню загубил? - спросил я крестьян.
- Сына моего насмерть запорол! - крикнул кто-то из толпы.
- Это кто там такой говорит! - воскликнул помещик, как коршун, бросаясь на судей, толпа даже невольно подалась назад. - Подать его, негодяя, сюда!
В рядах началось движение, и вперед вытолкнули небольшого роста мужика в рваном, залатанном армяке. Оказавшись перед барином, крестьянин снял шапку и низко поклонился. Тот вцепился ему в плечо и поставил перед народом так, чтобы он был всем виден.
- Это ты на меня жалуешься, Еремей! А забыл, кто тебе, когда погорел, новую избу поставить помог?
- Оно, конечно, что тут говорить, - начал Еремей, но помещик его тут же перебил.
- А в голод кто тебя с детьми хлебом одарил? Это твоя благодарность?
- Так я разве что, мне сына жаль, не за что до смерти запороли! - виновато сказал односельчанам мужик.
- Запороли, говоришь?! Не за что, говоришь?! - закричал, наступая на него, Павел Петрович. - А кобылу каурую кто запалил? Не твой пащенок?! Я его поучил, а теперь ты, негодяй, вместо благодарности меня порочишь!
- Оно, разве что кобылу, - совсем смутился мужик и бессвязно говорил, отступая перед напором помещика, - мы и за избу, и за хлеб, конечно, благодарствуем, за науку особо, сына только жалко. Нам без того нельзя…
Меня уже начала доставать демагогия Погожина-Осташкевича. Очень уж его действия напоминали родную советскую власть, которая невинно отсидевшему в лагерях полжизни человеку, выплачивала при реабилитации зарплату за два месяца и требовала, что бы он за такую любовную заботу, клялся ей в вечной любви и преданности.
Однако нужно был как-то кончать с показательным судом, талантами помещика превратившегося в балаган.
- Есть еще пострадавшие от барина? - спросил я крестьян.
Ответом был общее молчание. Больше желающих выходить на посмешище не оказалось.
- Тогда сделаем так, - громко, что бы все слышали, объявил я, - вон там, у шалаша, лежат желуди, пусть каждый возьмет по одному. Потом все по очереди войдут в шалаш и если считают, что барин виноватый, кладут свой желудь в котел. Всем понятно?
Крестьяне не ответили, молча смотрели на меня, и никто не двинулся с места. Тогда я подозвал Николаевича и растолковал ему как нужно голосовать.
- Теперь своими словами объясни все это мужикам, - попросил я. - Боюсь, они меня не понимают.
- Что тут понимать, - ответил он. - Только боязно людям на себя чужой грех брать!
- Какой же в этом грех? - уже теряя терпение, спросил я. - Вы что хотите, как прежде жить под его властью? Ваше дело, живите, только не жалуйтесь, когда он на вас новую опричнину натравит!
- Это конечно так, ваше благородие, с нашим барином не сладко, - согласно кивнул головой Николаевич, - только может лучше ему петуха красного пустить, чем так-то с желудями? Как бы из этого чего дурного не вышло!
- Ничего плохого не выйдет, это я вам обещаю, - сказал я, с трудом сдерживаясь, чтобы не заорать благим матом. - Веди людей, пусть делают, как я велел.
Николаевич подошел к толпе и начал ее уговаривать, а Павел Петрович одарив меня насмешливым взглядом, опять уселся на свой стул.
- Что будем делать, если они не захотят его приговорить? - тихо спросила меня Матильда.
- Отпразднуем победу Павла Петровича, - ответил я. - Зря мы, что ли взяли с собой вино из охотничьего дома. Пусть сам попробует то, чем поил людей!
Матильда подумала, улыбнулась и чуть не поцеловала меня в щеку, но почему-то в последний момент удержалась.
Опять к нам подошел Николаевич, смущаясь, сказал, что бабы брать в руки желуди отказываются, говорят не женское это дело.
- Пусть мужики голосуют, ну, в общем, кладут эти гребаные желуди! Или это и не мужское дело? - зловещим голосом спросил я. - Опричников они без суда убили, а теперь всего боятся! Иди и скажи мужикам, будут ломаться, начальство их ох как не похвалит! Мало им не покажется! И вообще, всех запорю!
Николаевич заметно струхнул, быстро вернулся к односельчанам, что-то им сказал, после чего толпа двинулась к шалашу для голосования. Там тоже вышла заминка, никто не хотел быть первым, но Николаевич как-то вопрос уладил и наконец, «процесс пошел», как когда-то говаривал Михаил Сергеевич.
Павел Петрович «сидючи» на стуле, с насмешливой улыбкой наблюдал за всем происходящим. Видно было, что его откровенно веселит наша беспомощность в обращении с крестьянами.
Что делали мужики, попадая в шалаш, я не знаю. Но задерживались они там подолгу. Мы с Матильдой реально устали ждать, пока, наконец, проголосовал последний из осмелившихся принять участие в суде. Теперь, после выполнения своего долга, настроение у крестьян улучшилось. Чувствовалось, все с нетерпением ждали, что последует дальше.
- Теперь принеси котел с желудями, - попросил я какого-то парня, особенно нетерпеливо заглядывающего в пустой шалаш.
- Чего, ваше сиятельство, принести? - не понял он.
- Котел, в который вы бросали желуди, - терпеливо объяснил я.
- А почему я? Как чуть что, так сразу я! Это, ваше сиятельство, не по-православному!
Парня я видел впервые в жизни, с какой печки его уронили, не знал, потому, не втягиваясь в пререкания, сам полез в шалаш. Там посередине стоял чугунный котел для каши, в которой не оказалось ни одного желудя. На такое я не рассчитывал, думал, что проголосует, по меньшей мере, хотя бы половина. Потом подумал, что может быть, кто-то просто стащил желуди. Мало ли, вдруг пригодятся в хозяйстве!
- Дормидонт! - закричал я. - Иди-ка сюда!
В шалаш на четвереньках влез Дормидонт и, не вставая с колен, вопросительно уставился на меня.
- Ты голосовал? - спросил я, уже сам, не зная, ругаться мне или смеяться.
- А как же, ваше сиятельство, - согласно закивал он головой. - Как все, так и я.
- И клал желудь в котел?
- Э…, - протянул и начал пятиться задом к выходу.
- Так клал или не клал?! - рявкнул я.
- Не то что бы клал…, - начал он и замолчал.
- А когда ты здесь был, в котле желуди лежали?
- Не то чтобы лежали…, - ответил он, выползая наружу.
Я тоже вылез из шалаша и встал перед электоратом. Он с таким интересом на меня смотрел, словно надеялись увидеть или услышать что-то необыкновенное. Наступила такая тишина, что стало слышно как в глубине леса, поскрипывают друг о друга на ветру деревья. Крестьяне, не дыша, ждали, что я скажу.
- Ну, ваше счастье, смерти барина вы все как один не захотели, теперь он сам вами займется! - подвел я итоги голосования.
Все взоры устремились на Павла Петровича, который наблюдал за происходящим со своего покойного места. Полюбовавшись барином, крестьяне, как по команде, опять повернулись ко мне.

Предыдущая страница 19 Следующая страница


Боги не дремлют 20

- Это как же следовает понимать, ваше благородие? - после продолжительно паузы, робко спросил Николаевич.
- Очень просто, вы сами захотели остаться под властью своего помещика, - устало сказал я. - Воля народа священна.
- Так он же с нас теперь с живых шкуру спустит! - негромко сказал кто-то в толпе, - Уж лучше в лесу с голода и холода помереть, чем быть под таким барином!
- Ладно, нам пора собираться, - сказал я. - Счастливо оставаться!
- Это как же так? Да за что нам такая напасть? - загудели голоса.
- Вы, ваши благородие, того, - убитым голосом взмолился Николаевич, - не бросайте нас в беде! Сами знаете, житья нам кровосос не даст! Не нас, деток малых пожалейте! Войдите в понятие!
- Хорошо, - согласился я, - приведите наших лошадей!
Крестьяне застыли, и никто не двинулся с места. Вдруг, завыла какая-то баба. За ней следом еще несколько. Нервное напряжение быстро достигло апогея, и теперь плакали не только женщины, но и мужчины. Я не сразу понял, в чем, собственно, дело. Только когда люди начали становиться на колени, догадался, крестьяне решили, что мы собрались ехать, и бросить их на произвол помещика.
- Прикажи принести вьюк с моей лошади, - крикнул я в самое ухо Николаевичу, прорываясь сквозь громкую народную скорбь.
Тот радостно кивнул, и сам побежал выполнять просьбу. Крестьяне это заметили, и вопли начали стихать.
Когда он принес мой мешок, горько плакало всего несколько женщин, но думаю, не по нашему поводу, а о своем, женском.
Я вытащил из мешка заветную бутылку. Вспомнил, что когда «вязал» Павла Петровича видел на земле его кубок. Попросил его принести. За кубком бросилось сразу несколько мужиков, но тут же вернулись, с криком, что его нет. Теперь появилась новая причина для разборки.
- Кто взял чашу? - спросил я.
Никто не сознался, но в толпе начались перешептывания, и поднялась заварушка, в результате которой, к нам выпихнули знакомого уже парня.
- А что я, как что, так сразу я! - заявил он. - Ничего не знаю, ничего не ведаю!
Однако крестьяне не поверили в презумпцию невиновности, а может быть, просто не знали, что это такое. Они без долгих разговоров надавали парню по шеям, обыскали и вручили мне пропавший кубок.
Теперь начинался последний акт затянувшийся драмы. За отсутствием штопора я просто по-гусарски срубил саблей у бутылки горлышко и наполнил кубок ароматной жидкостью. Пошел к победителю, Вся толпа вслед за мной двинулась к Павлу Петровичу. Он от неожиданности встал со стула, не помнимая, что происходит.
- Крестьяне решили, что вы хороший барин, - сказал я. Они просят вас владеть ими, не жалея их животов, и хотят поднести вам угощение.
Погожин-Осташкевич удивленно посмотрел на собственный серебряный кубок, до краев полный красным вином, потом оглядел нас с Матильдой, крестьян и неуверенно принял подарок.
- Зачем это? - спросил он, ни к кому конкретно не обращаясь.
- Пейте, потом сами поймете, - сказала француженка, скаля зубы в хищной улыбке.
- Но я, - начал говорить помещик и мне показалось, что он собрался оказаться от угощения, однако, посмотрев на серьезные, сосредоточенные лица мужиков, проглотил конец фразы и послушно пригубил напиток.
Все, кто был свидетелем этого действия, неотрывно смотрели на него, похоже, надеясь, что произойдет какое-то чудо. Однако с Павлом Петровичем ничего не случилось, и он отпил еще несколько глотков.
- Откуда здесь такое прекрасное вино? - спросил он, возвращая недопитый кубок.
- Из ваших подвалов, - объяснил я.
- Странно, почему мне его никогда не предлагали, - удивился помещик. - Какой тонкий, благородный букет… Нужно будет сказать эконому…
Я увидел, как с помещиком начало происходить что-то странное. Его прозрачные, холодные глаза покраснели, сделались старческими, беспомощными и стали набухать слезами. Он прямо посмотрел мне в лицо и, совсем неожиданно, улыбнулся детской, ласковой улыбкой, после чего тут же заплакал. Я немного отступил в сторону, не представляя, что он может сделать в следующую минуту.
- Как ты вырос мой мальчик, - нежно сказал он, смущенно отирая мокрые щеки тыльной стороной ладони, - стал совсем мужчиной. Как же я долго тебя ждал!
Теперь я понял, что отравленное вино подействовало и у Павла Петровича начались галлюцинации.
- Пойдем со мной, я отведу тебя к матушке, вот уж кто обрадуется, - говорил он, намереваясь взять меня за руку.
Я сначала хотел отойти, но потом все-таки, протянул ему руку.
- Пойдем скорее, она тебя заждалась, все глаза выплакала. Почему ты так долго не возвращался, - говорил он и потянул меня в сторону костра.
Скоро мы подошли к самому огню. Костер был большой, жаркий, мужики в лесу дров не жалели и набросали в него кучи сушняка.
- Вон матушка тебе из окна улыбается, - продолжил он, показывая на самые высокие языки пламени. - Пойдем скорее, не будем заставлять ее ждать…
Лицо Павла Петровича преобразилось, сделалось мягким и добрым. Он счастливо улыбался, ласкал меня взглядом и радостно кивал головой. Я осторожно убрал свою руку, но он этого не заметил, все тянул в костер своего воображаемого сына.
- Пойдем, ну что же ты, - с упреком промолвил Павел Петрович, - это совсем не страшно.
Он ободряюще мне улыбнулся и шагнул в пламя. Я увидел, как ярко вспыхнули бакенбарды и усы на его лице, потом вверх взметнулось пламя от гривы седых волос. А он прямо стоял в огне и протягивал мне руку. Зрелище было страшное, и тотчас жутко закричала какая-то женщина, закричала скорбно с тоскливым надрывом, так, как оплакивают только очень дорогого покойника.

Глава 21

Старая Калужская дорога оказалась уже свободной от французских войск. Только брошенные атрибуты войны, госпитальные и оружейные повозки, лафеты орудий, другое военное имущество, павшие лошади, непогребенные тела людей, говорили о том, что здесь прошла Великая армия. Московские жители и местные крестьяне бродили по обочинам, выискивая среди изломанного хлама нужные в хозяйстве или пригодные на продажу вещи.
Мы с Матильдой, не останавливаясь, проскакали несколько верст под косыми русскими взглядами и поняли, что пора менять платье. Пока военных ни русских, ни французов нам не встречалось, но чем дальше от Москвы и ближе к армиям, тем больше была вероятность попасть под чью-нибудь горячую руку.
- Встретить бы мою карету! - мечтательно сказала брянская помещица. - Как ты думаешь, мой кучер нашел лошадей?
Я по этому поводу ничего не думал и пожал плечами, однако мысль пересесть из седел в экипаж мне понравилась. Брошенных на дороге карет попадалось много, нужно было только подобрать подходящую и раздобыть упряжь.
Один легкий крытый экипаж, типа кибитки, мне понравился, и мы остановились его осмотреть. Тотчас к нам подошел какой-то барышник и на русско-французском языке предложил что-нибудь купить или продать.
- Мусьи франсе, - заговорил он на странном французском языке, - хотишь чего покуповать о виндре?
- Чего? - ошарашено переспросил я, ничего не поняв. - Ты, это, на каком языке говоришь?
- По-франсе говорю, чего тут не понятного! А ты что не француз?
- Нет, не француз. Так что тебе нужно?
- А я думал, что вы французы, хотел что-нибудь продать или купить, - разочарованно сказал барышник. - Может вам что надо?
Я его осмотрел, мужик был такой тертый, что едва не лоснился. И глаза у него бегали как ртуть в стеклянной банке. С такими типами нужно всегда держать ухо востро.
- Сможешь найти женское дворянское платье вот на этого корнета? - спросил я барышника.
Тот удивился вопросу, не меньше чем я его французскому языку.
- А зачем ему бабье платье?
- Оно нужно не ему, а его сестре, просто они одного роста, - объяснил я.
Коммерсант осмотрел Матильду и неопределенно пожал плечами.
- Посмотреть, конечно, можно, мы тут много всякой рухляди насобирали. А как платить будете?
У меня осталось всего несколько французских золотых монет, и я замялся с ответом, чем сразу уронил себя в глазах барыги. Он уже хотел отойти, но тут в разговор вмешался сам корнет и пообещал расплатиться русскими ассигнациями.
Ассигнации нашего нового знакомого в восторг не привели, но упускать хоть какую-то возможность заработать он не хотел и тут же свистом подозвал помощников. Оказалось, что большинство собирателей, даже не знаю, как их правильно назвать, мародеры или трофейщики, работают не сами по себе, а на хозяина. На свист шефа прибежало сразу с десяток таких «кладоискателей» и, выслушав распоряжение, без проволочек принесли узлы товара. Оказалось, что неорганизованные, безалаберные русские, когда дело касается выгоды, дадут фору деловым европейцам.
Тут же на дороге был открыт торг. Пока Матильда с женской тщательностью и дотошностью подбирала себе амуницию, я с помощью помощников-доброхотов поставил лежащий на боку экипаж на колеса. Он оказался исправным, правда, не новым и обшарпанным, однако вполне подходящим для путешествия. Помощники за небольшую мзду продали мне сбрую, как я подозреваю, снятую с павших лошадей и сами перепрягли наших верховых коней в кибитку. Те на удивление спокойно приняли свое новое амплуа, наверное, раньше уже ходили в упряжке.
Я пристроил наше вооружение внутри экипажа. Матильда к этому времени покончила с покупками и мы, не задерживаясь, пустились в путь, надеясь до темноты найти себе какое-нибудь пристанище. Матильда, естественно, села в экипаж, а я на облучок за кучера.
После самосожжения Павла Петровича и расставания с его крестьянами прошло часа три, короткий осенний день был на исходе и нам требовался хоть какой-то отдых. Искать пристанище на Старой дороге было бесполезно, и я свернул на первую попавшуюся дорогу, ведущую на восток, в сторону от войны. Лошади неспешно трусили по отечественной грязи, смачно чавкая по ней французскими подковами.
Планов на отдаленное будущее у меня не было. Первым делом я собирался отвезти француженку в ее деревню, а потом уже думать, что делать дальше. Эпоха Александра I мне нравилась, и я не исключал возможности подольше задержаться в этом времени, разыскать родственников и, если удастся, жену.
Дорога, между тем, все вилась серой и рябой, от непрекращающегося дождя, лентой, но пока никуда не приводила, хотя проехали мы уже не меньше пяти верст. Небо, ясное утром, опять обложили такие низкие облака, что казалось, они вот-вот зацепят голову. Я торчал на высоком облучке в летней уланской форме, которая успела промокнуть не то что до нитки, но, как мне уже казалось, до самых костей. К этим водным радостям скоро прибавился ледяной ветер.
До двусторонней пневмонии с разнообразными осложнениями мне оставалось не более получаса, я чувствовал, что переохлаждаюсь, но остановиться и переодеться в свою непродуваемую и непромокаемую одежду не мог. Тому причиной были два всадника, неотступно следовавшие за нашей кибиткой. Они появились, лишь только я свернул со Старой Калужской дороги на проселок, и неотступно держались шагах в пятидесяти позади нас.
Переодеваться в их присутствии я не то, что бы стеснялся, не мог из соображений безопасности. Несколько раз я останавливал экипаж, давая им, возможность нас обогнать, но они тут же съезжали с дороги на обочину и ждали, когда я тронусь снова.
Мне не удавалось даже толком их рассмотреть, они оба были до глаз завернуты в черные плащи, будто какие-то бедуины. Короче говоря, ситуация складывалась непростая.
Сначала я думал, что подручные барышника увидели деньги Матильды и хотят нас ограбить. Однако на простых разбойников всадники не походили, слишком хорошие у них были лошади. Я, было, приготовил пистолеты, но они в такую мокроту могли просто не выстрелить. Время, между тем, шло, я коченел на облучке, а черная парочка просто ехала сзади, не приближаясь и не отставая.
В конце концов, мне это окончательно надоело. Тем более что умереть в бою все-таки не так обидно, как от банального воспаления легких.
Я решил, что с меня хватит, остановил лошадей, соскочил наземь и открыл дверцу возка. В нем, откинувшись на спинку кресла, сидела прекрасная дама в новом роскошном наряде и с немым вопросом смотрела на меня.
- Дай мне мушкетон! - не обращая внимания на чудесную метаморфозу, попросил я трясущимися от холода губами.
- Что еще случилось? - спросила Матильда своим прежним голосом юного корнета.
- К нам прицепились какие-то два козла в черном, а у меня пистолеты промокли.
- Два козла? - спросила она с нескрываемым удивлением. - Черные козлы?
- Нет, конечно, это я так иносказательно говорю, всадники в черных плащах, пойду их шугну!
- Зачем? - спросила она, выглядывая из дверцы экипажа.
- Быстро дай мушкетон, - сердито сказал я, увидев, что всадники на этот раз не остановились, а приближаются.
- Не нужно никакого оружия, - спокойно произнесла она, глядя на подъезжающих к кибитке неизвестных.
- Ну, ты!!! - только и успел сказать я, выхватывая саблю.
- Успокойся, это всего-навсего мои провожатые, - небрежно бросила Матильда, укрываясь от порыва ветра в кибитке.
- Кто!!! - только и смог сказать я трясущимися губами. - Какие еще к черту провожатые!
- Самые обыкновенные, - насмешливо ответила она.
Я посмотрел на всадников. Они остановились в пяти шагах от нас, и теперь их было можно рассмотреть. На головах у них были широкополые шляпы с перьями, почти закрывающие лица, на плечах черные плащи, доходящие да подошв сапог, внизу оттопыренные концами шпаг. Просто какие-то гвардейцы не то французского короля, ни то кардинала. Мечта школьного карнавала!
Увидев, что я их рассматриваю, кавалеры синхронно поклонились. Я кивнул в ответ и, успокаиваясь, сказал Матильде, что промок и хочу переодеться.
- Не стоит, мы уже почти приехали, - ответила она, - там и переоденешься.
- Где, там? - стуча зубами, спросил я, окончательно переставая понимать, что здесь происходит.
- В доме, он сразу за поворотом. Потерпи немного и примешь горячую ванну.
- Чего приму? - спросил я, но она уже прикрыла дверку и не услышала вопроса.
Дрожа всем телом, я опять влез на облучок и сразу схватился за вожжи, Лошади, будто чувствуя близкое жилье, без понуканий пошли крупной рысью.
Провожатые, больше не таясь, пустили коней в галоп и, обогнав кибитку, поскакали впереди. Матильда не обманула, метров через четыреста дорога резко повернула в сторону, и показалось дворцовое строение с освещенными окнами.
Будь я в другом состоянии, непременно задумался, что все это значит, откуда появился дом и опереточные провожатые, но тогда я думал только о тепле и хотел укрыться от секущего дождя со снегом. Мы въехали в открытые ворота и, проехав по мощеному двору, оказались перед двухэтажным дворцовым зданием. Не успел я остановить лошадей, как набежала туча народа. Тотчас какие-то ливрейные слуги помогли выйти из экипажа Матильде, Меня два здоровенных бугая буквально силой сняли с облучка и под руки как инвалида, потащили в дом.
- Ванна готова? - спросила кого-то Матильда по-французски.
Что ей ответили, я не расслышал, уловил только ее приказание отвести в ванную замерзшего мосье, то есть меня. Бугаи потащили меня дальше вглубь дома и скоро мы оказались в большой комнате с мраморным полом. Меня оставили в роскошно отделанном помещении с овальным плафоном на потолке, расписанном ангелочками и отделанном позолоченной лепниной и тут же скрылись. Здесь было тепло, светло и пахло какими-то парфюмерными ароматами.
Только оставшись один, я смог оглядеться. Посередине большой комнаты, вровень с полом располагался небольшой бассейн из голубого мрамора. В нем слегка парила вода, покрытая розовыми лепестками. Мне все еще было так холодно, что, не обратив внимания, ни на резную мебель, ни на мраморные статуи обнаженных античных греков и гречанок, я начал торопливо раздеваться. Содрать с тела прилипшее мокрое белье мне удалось на удивление быстро. Побросав свое грязное тряпье прямо на пол, я, даже не проверив рукой температуру воды, сиганул в бассейн, И тотчас понял, что сейчас сварюсь заживо. Все тело от пяток до затылка пронзила нестерпимая боль. Еще быстрее чем бросился в воду, я выскочил из нее.
Тело сразу же стало красным, будто ошпаренным. Я начал скакать по комнате, не зная как охладиться, и вдруг сзади себя услышал мелодичный женский смех. Пришлось остановиться и обернуться.
- Мосье танцует? - спросила меня по-французски очаровательная босоногая девушка, одетая в белую полупрозрачную греческую тунику. Когда она успела появиться в комнате, я прозевал.
- Мосье сварился заживо, - ответил я, по-русски, позорно прикрываясь ладонями.
Девушка огорченно осмотрела меня и виновато сказала, что вода совсем не горячая. В подтверждении своих слов, она потянула завязку, спустила с плеч тунику и, перешагнув через павшее к ногам платье, спокойно сошла в бассейн.
- Однако! - сказал я, переставая прикрываться ладонями. - У вас, я вижу, тут все запросто!
Барышня меня не слышала, грациозно плескалась в воде. Я уже начал отходить от температурного перепада и не без понятного интереса наблюдал за неожиданной русалкой.
- Согрелся? - спросил сзади знакомый голос.
Я, словно застигнутый на месте преступления, испуганно обернулся.
Ко мне шла Матильда, тоже босая и тоже в тунике, только в отличие от плещущейся нимфы, золотой. Не знаю, когда она успела привести себя в такой необычный вид. Времени с нашего приезда прошло совсем немного, но, этого нельзя было не признать, выглядела моя напарница великолепно. Я сразу забыл о голой девице и смотрел на боевую подругу не самым скромным взглядом, на который был способен.
- Да, согреваюсь, - ответил я, все больше удивляясь происходящему.
Матильда была свежа и соблазнительна, будто у нас не было нескольких тяжелых дней- проведенных черте где, бессонных ночей и ночевок «в антисанитарных условиях», Лицо ее было чисто, без недавнего шрама от пули. Но особенно меня поразили ее волосы, легкие, пышные, какие бывают только после тщательного ухода.
- Мадам, я больше вам не нужна, мне можно уйти? - спросила, подплывая к краю бассейна, голая мадмуазель.
- Идите, Мадлен, - разрешила недавний корнет.
Девушка подтянулась на руках, села на край мраморной ванны, скромно перекинула сведенные ноги, Потом она встала, гибким движением, подхватила с пола свою тунику, и пошла к выходу, оставляя на белом мраморе пола мокрые следы.
- Э.., - начал я, - ты можешь мне сказать, что здесь происходит?
- Что ты имеешь в виду? - состроив невинную гримасу, спросила француженка.
- Вообще все, начиная с Пузырева.
- Вот ты о чем! Я думала, ты спросишь другое!
- Это я тоже спрошу, и о нашей встрече, и об этом дворце, - с нажимом пообещал я, - но, сначала, объясни, что означало странное замужество, гувернантка маменька, а потом уже расскажешь все остальное!
- Вы хотите знать о бедном Викторе? - грустно сказала она. - Просто он обыкновенный глупый гений.
- Глупых гениев не бывает, - перебил я, - это нонсенс!
- Ты ошибаешься, их сколько угодно. Если человек из простой научной любознательности создает оружие, которым можно убить миллионы людей, то кто он? Это можно назвать и прогрессом и безответственной глупостью, кому как нравится. Бедный Виктор был так многосторонне талантлив, придумывал такие необыкновенные вещи, что попади его изобретения в руки умного, предприимчивого правителя, того же генерала Бонапарта, легко представить, что сталось бы с человечеством!
- Можно подумать, что он Леонардо Да Винчи, - парировал я, почему-то начиная испытывать к покойном Виктору Абрамовичу ревнивое чувство, резонно считая, что обо мне так никто никогда не скажет.
- Да, у них было много общего. Только идеи Леонардо в его время технически не могли быть осуществлены, а оружие, изобретенное Виктором, можно сделать уже сейчас.
- Значит, его шкатулка с рукописями уничтожена?
- Давай поговорим об этом завтра, думаю у тебя ко мне будет очень много вопросов, - улыбнувшись, сказала она и потянула завязки своей золотой туники. - Я так по тебе соскучилась…
Тонкая воздушная ткань неправдоподобно медленно начала скользить вниз по ее телу.
- Давай, - послушно согласился я, тотчас забыв всех гениев мира и мудрых, и глупых. - Господи, как ты хороша!
- У нас еще будет много времени для умных разговоров, - оценив понимающей улыбкой, мое искреннее восхищение, проговорила Матильда, приближаясь ко мне вплотную.
Я почувствовал, как ее грудь прикоснулась к моей коже, и у меня по всему телу побежали мурашки.
- Давай сегодняшнюю ночь подарим друг другу, - тихим голосом добавила она, когда я почти против своей воли притянул ее к себе.
Что мне осталось делать?
Потом были нежные объятия теплой, ласковой воды, страсть, щемящая сладость слияния, бессвязные слова и то, что называется любовью. Заснули мы вместе, тогда когда уже не осталось силы ни на что другое. Я провалился в сон, как в мягкую, черную бездну и спал долго, долго…
Какие-то люди в бараньих полушубках сидели за общим столом, пили чай и тихо разговаривали. Я поднял голову и увидел над собой темный дощатый потолок. Заметив, что я открыл глаза, ко мне подошел какой-то старик с жидкой растительностью на щеках и, ласково улыбнувшись, пожелал доброго утра. Я видел его впервые в жизни, не знал ни кто он, ни что это за комната, напоминавшая обычный постоялый двор, и спросил:
- Где я?
- Проснулся, милый? - вопросом на вопрос ответил он. - Долго же ты спал.
- Вы кто? - коротко, как и прежде, спросил я.
- Я-то? Я Михеич.
- Понятно, - машинально сказал я, уже совсем ничего не понимая. Последнее, что я помнил, была засыпающая в моих объятиях Матильда.
- А где такая, такой, где человек, что был со мной? - путаясь в словах спросил я.
- Дружок твой? - понял, о ком я спрашиваю, старик. - Уехал он еще ночью, а мне поручил за тобой присмотреть. Да ты не сомневайся, здесь все в полном порядке.
- Что в порядке? - тупо спросил я, садясь на лавке. Я был в одном исподнем белье, босой и почти сумасшедший.
- Вещи твои в сундуке у моей старухи, так что ты не сумлевайся, все на месте. У нас с воровством строго. Ты еще поспишь или встанешь?
- Встану, - угрюмо ответил я, начиная понимать, что мой волшебный сон кончился пробуждением в неизвестном постоялом дворе. Похоже, моя жизнь вновь вернулась на круги своя, и впереди меня ждет много неожиданного. Я подумал, что с моей многосложной судьбой все равно без пол-литра не разобраться, и попросил старика:
- Принеси мне, Михеич, пожалуйста, водки.

Предыдущая страница 20


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

    • Пролог (Страница 1)
    • Глава 1 (Страница 1)
    • Глава 2 (Страница 1)
    • Глава 3 (Страница 2)
    • Глава 4 (Страница 2)
    • Глава 5 (Страница 4)
    • Глава 6 (Страница 4)
    • Глава 7 (Страница 6)
    • Глава 8 (Страница 6)
    • Глава 9 (Страница 7)
    • Глава 10 (Страница 8)
    • Глава 11 (Страница 9)
    • Глава 12 (Страница 10)
    • Глава 13 (Страница 11)
    • Глава 14 (Страница 12)
    • Глава 15 (Страница 13)
    • Глава 16 (Страница 14)
    • Глава 17 (Страница 16)
    • Глава 18 (Страница 17)
    • Глава 19 (Страница 18)
    • Глава 20 (Страница 19)
    • Глава 21 (Страница 20)


Сергей Шхиян

Боги не дремлют

Цикл: "Бригадир державы " - 16

 Читать книгу

Аннотация

Он хотел всего лишь съездить на пикник. Но врата времени отворились и забросили его в далекое прошлое. И теперь он не простой российский парень… Он — БРИГАДИР ДЕРЖАВЫ. В его руках — штурвал истории. В его памяти — будущее России…

Содержание

Создание книги: ER
Программа: ChmBookCreator
Файл взят с http://www.fenzin.org
Над дизайном работали: Spider, Elfin, Angel