Сергей Шхиян - Ангелы террора

1 Сергей Шхиян

* * *

Тридцатилетний москвич, обычный горожанин Алексей Григорьевич Крылов во время туристической поездки, в заброшенной деревне знакомится с необычной женщиной Марфой Оковной, представительницей побочной ветви человечества, людьми, живущими по несколько сот лет. По ее просьбе, он отправляется на розыски пропавшего во время штурма крепости Измаил жениха. Перейдя «реку времени» он оказывается в 1799 году.
Крылов попадает в имение своего далекого предка. Там он встречает крепостную девушку Алевтину и спасает ее от смерти. Сельская колдунья Ульяна одаряет Алевтину способностью слышать мысли людей, а Алексея- использовать свои врожденные экстрасенсорные способности. Он становится популярным целителем. Однако известность играет с ним плохую шутку: Крылов обращает на себя внимание таинственной организации, ордена «Сатаны», и его пытаются принести в жертву Дьяволу. Ему удается не только избежать страшной гибели, но и спасти солдата Ивана, пропавшего жениха Марфы Оковны. Сатанисты пытаются с ним разделаться и втягивают его в кровавые разборки вроде дуэлей или нападения оборотня.
Праздная жизнь в роли русского барина приводит к тому, что у молодых людей, Алексея и Алевтины, начинается бурный роман, оканчивающийся свадьбой. В самом начале медового месяца его жену по приказу императора арестовывают и увозят в Петербург. Алексей едет следом. Пробраться через половину страны без документов невозможно, и Крылов вынужден неспешно путешествовать вместе со своим предком, поручиком лейб-гвардии. В дороге у него завязываются новые знакомства, конфликты и романы. Он становится приятелем генерал-губернатора, любовником жены английского лорда. Во время этого увлечения он вступает в конфликт с камеристкой миледи, Лидией Петровной, как позже выясняется, женщиной, с которой был шапочно знаком ещё в нашем времени. Лидия Петровна испытывает к Крылову фанатическую ненависть и неоднократно пытается его убить.
По пути из Петербурга в Москву, Крылов уговаривает предка навестить приятеля по полку С.Л. Пушкина и спасает его новорожденного сына Александра. Через новых знакомых, таких как Московский генерал-губернатор Салтыков, Крылову удается узнать причину ареста жены. По слухам, дошедшим до императора, ее посчитали внучкой несчастного ИванаVI, сына принца Антона Ульриха Брауншвейгского, русского императора, в годовалом возрасте заточенного в Шлиссельбургскую крепость. Опасаясь появления претендентов на престол, император приказал провести расследование и, убедившись в отсутствии у деревенской девушки, воспитанной как крепостная крестьянка, преступных намерений, отправляет ее в монастырь.
Крылов, оказавшись в столице, хитростью проникает в Зимний дворец, в котором содержат его жену. После короткой встречи с Алевтиной, он случайно сталкивается с императором и вызывает у того подозрение. Алексея арестовывают, но ему удается бежать из-под стражи. Однако вскоре, совсем по другому поводу, он попадает в каземат Петропавловской крепости и знакомится с сокамерником, человеком явно неземного происхождения. Во время доверительных бесед «инопланетянин» намекает на существование на земле темных и светлых сил, находящихся в постоянной борьбе друг с другом. В этой борьбе, по его словам, принимает участие и Крылов.
Сокамерники помогают друг другу выжить и вместе бегут из заключения. Новый знакомый меняет внешность Алексея, превращая его в подростка. По роковому стечению обстоятельств, Крылова захватывает в плен корыстолюбивый чиновник, никогда не оставляющий живых свидетелей. Крылов убивает нового противника, бежит из его дома-тюрьмы и оказывается в руках придорожных разбойников. Спасаясь сам, он помогает спастись сестре главаря банды. Узнав, что его жену по приказу царя отправили в дальний монастырь, он отправляется ее выручать. Оказывается, что забрать Алевтину из монастыря слишком рискованно. Такая попытка может стоить ей жизни, и Крылов решает переждать полтора года, до известной ему даты смерти ПавлаI.
Оказавшись в знакомых местах, он ищет чем занять досуг и случайно садится на старинную могильную плиту, оказавшуюся «машиной времени». Не понимая, что с ним происходит, он переносится в серединуXIXвека и оказывается без документов и средств к существованию в 1856 году. Выжить ему помогает внучка знакомого по 1799 году, красавица вдова Кудряшова. У них начинается роман. Организованные орденом сатанистов преследования вынуждают его вместе с вдовой бежать. По пути в Москву Кудряшову захватывают в плен люди, связанные с сатанистами: они организовали мощное преступное сообщество, зарабатывающее большие деньги на заложниках и вымогательстве. Отбившись от новой напасти, Крылов возвращается в город Троицк, где начались его приключения.
Однако там его ожидает арест и неопределенно долгое заключение в тюрьме по ложному обвинению. Что бы отделаться от «оборотня» полицейского, он опять использует «машину времени», пытаясь вернуться в свое время, но вместо этого попадает в недавнее прошлое. Там ему встречают легендарные герои революции, беззаветно преданные новым идеалам коммунизма Он не может согласиться с поклонниками общего счастья одних, за счет жизни других. Выход один - биться до последнею. Он борется не только за свою жизнь, ему приходится спасать от гибели и целую деревню, и отдельных людей.
Он возвращается в наше время, но и тут вновь для него находится работа. Бандиты, оборотни, торговцы живым товаром, все те, кто мешает жить честным людям, становятся его врагами. И, даже оказавшись победителем, он, спасая свою жизнь, вынужден опять бежать в прошлое…

Глава 1

Кругом все тряслось и дрожало. Я лежал на мягком, сладко пахнущем травой и летом сене, и жесткие стебли высохшей травы больно кололи щеку. - Но, залетная! - прокричал над моей головой незнакомый низкий мужской голос, после чего я услышал щелканье кнута, и тряска усилилась.
Внизу, прямо подо мной, громыхали по замерзшим кочкам и колдобинам колеса. Визгливо скрипели несмазанные оси, и звонко стучали лошадиные копыта. Я попытался сосредоточиться и понять, куда я, собственно, направляюсь. Ни одной конструктивной мысли по этому поводу не появилось. Единственное, что я помнил, это то, что совсем недавно мирно сидел за столом и, кажется, никуда ехать не собирался. Тем более на гужевом транспорте.
- Неужели так напился, что отшибло память! - подумал я, пытаясь отстранить лицо от колющегося сена. Это мне не удалось. Я прислушался к внутренним ощущениям, но вроде бы никаких признаков похмелья у меня не было. Правда, сильно ломило затылок, но не так, как бывает после перепоя, это больше напоминало боль от удара. В этот момент телегу так тряхнуло, что у меня лязгнули зубы.
- Эй, не дрова везешь! - попытался я урезонить неведомого возницу, но вместо отчетливых слов произнес что-то нечленораздельное. На меня никто не обратил внимания, и я притих, продолжая попытки восстановить в памяти последние события.
То, что я лежу в крестьянской повозке, сомнений не вызывало, слишком характерно было это средство передвижения, чтобы его можно было с чем-нибудь перепутать. Интереснее было другое, куда и зачем я еду. В голове кружились обрывки зрительных образов, но боль в затылке мешала сосредоточиться и остановиться на чем-нибудь конкретном. Лежать было неудобно. Я попытался приподняться, но голова только дернулась вверх, и опять в лицо воткнулись стебли сена. Тогда я попробовал ухватиться за борт телеги и сесть, однако рука меня не послушалась. Это было совсем странно. Я повторил попытку и только тогда понял, что связан по рукам и ногам.
- Но, залетная! - опять закричал надо мной тот же голос.
И вот тут меня словно током ударило, я разом вспомнил все, что со мной произошло. Однако, непосредственно к езде в телеге это не имело никакого отношения. С этим еще предстояло разобраться. Я вспомнил главное, то, что мне опять удалось переместиться во времени!
…Всего несколько минут назад мы, физик-изобретатель Аарон Моисеевич Гутмахер, милая девушка Ольга Дубова и я, московский обыватель Алексей Крылов, отмечали начало этого глобальной значимости эксперимента. Мы мирно сидели за столом и пили прекрасный французский коньяк за успех первого опыта по путешествиям во времени. Потом профессор Гутмахер поставил на стол свой прибор. Выглядел он совершенно несерьезно и напоминал допотопный транзисторный приемник с приделанным к нему электрическим фонариком. Агрегат выглядел кустарной самоделкой, и я решил, что Гутмахер просто нас разыгрывает. Он же совершенно буднично направил на меня отражатель фонарика и нажал какую-то кнопку. Я с иронической улыбкой наблюдал за его манипуляциями и ни морально, ни физически не подготовился к переходу в неизвестное.
Сначала все оставалось, как прежде, но потом произошло что-то непонятное. В глазах начало расплываться. Я еще продолжал спокойно сидеть за столом, но вдруг все, что окружало меня, внезапно исчезло. Что было дальше, вспомнить не удавалось. Кажется, я то ли проваливался, то ли падал. Потом был короткий удар.
И вот теперь вместо того, чтобы сидеть за столом и смаковать коньяк, я оказался связанным в какой-то непонятной телеге и даже не могу поменять позу, чтобы было удобнее лежать.
- Значит, все-таки получилось, - подумал я. - Это супер!
Хотя, если сознаться честно, в том, что произошло, пока хорошего было мало. Однако, свежий воздух в любом случае был лучше, чем душная атмосфера комнаты, в которой мы втроем оказались заперты последние несколько дней. Чтобы было понятно, о чем идет речь, мне придется вкратце рассказать о предшествующих эксперименту обстоятельствах и событиях.
Все началось прошедшим летом, полгода назад, с поездки за город. Я случайно попал в заброшенную деревушку, и там познакомился с последней ее обитательницей. Женщина оказалась не просто престарелой колхозницей, одиноко и неприютно доживающей свой трудный век, а долгожительницей, наделенной необыкновенными способностями, не свойственными обычным людям. Мы с ней подружились, и получилось так, что она втянула меня в сложные отношения с ирреальным миром.
Не очень осознавая, во что ввязываюсь, я отправился искать ее когда-то давно, еще в восемнадцатом веке, пропавшего жениха. В прошлое я попал, перейдя по обычному мосту небольшую речку. Так я впервые оказался, образно говоря, на другом берегу и в другом времени. С этого момента и начались мои приключения.
За время, которое я провел в прошлых эпохах, я влюбился, женился, потерял семью, совершил множество глупых и не очень поступков, попадал в самые невероятные ситуации и пережил много приключений. В конце концов, все кончилось благополучно, и я сумел вернуться в наше замечательное время сотовых телефонов, горячего водоснабжения, увлекательных телесериалов, техногенных и природных катастроф, войн с терроризмом и прочих достижений цивилизации.
Казалось бы, живи и радуйся: в магазинах полно продуктов, границы открыты, метро фанатики взрывают не только не каждый день, но даже не каждый месяц, вокруг сплошной консенсус, плюрализм, пауперизм и интеллектуальная стагнация. Однако, долго в такой замечательной обстановке я не выдержал и нашел-таки себе приключение на одно общеизвестное место.
Не знаю, что меня дернуло, черт или собственная глупость - это в сущности одно и тоже, но я продемонстрировал «несметные сокровища», доставшиеся мне во время прошлых приключений, совсем не тем людям, которым их показывать следовало. Глупость, как иногда бывает, тут же оказалась наказана: я попал в такую крутую заваруху, от которой нужно было бежать, куда глаза глядят. В самом прямом смысле, ради спасения своего живота.
В процессе перманентных разборок с бандитами, позарившимися на мое достояние, я сошелся с профессором Гутмахером, про которого уже упоминал. Он, лишившись своих интеллектуальных академических удовольствий, маялся от скуки и с удовольствием принял участие во взрослой игре в казаки-разбойники.
Игра, к сожалению, оказалась не столько веселой, сколько кровавой. Причем, если бандитам нам еще как-то удавалось противостоять, то против их правоохранительной «крыши» мы оказались бессильны. Спасли нас таланты профессора. В его роскошной, еще дореволюционной даче нашлась тайная комната, находящаяся как бы не в нашем измерении. Мы в ней укрылись от преследователей и ждали, когда наши недруги снимут осаду дома. Однако время шло, а выставленную на даче охрану все не убирали.
Жизнь втроем в одном помещении, да еще когда двое образуют любовную пару, достаточно проблематична. Вскоре я начал чувствовать себя явно лишним. Аарон Моисеевич без памяти влюбился в «юную чаровницу» Ольгу Дубову, та, несмотря на большую разницу в возрасте, ответила ему взаимностью, и я, как говорится, оказался пятым колесом в телеге: мучился сам и мешал естественному развитию любовных отношений.
И вновь профессор нашел способ решить проблему: предложил мне отправиться в прошлое. На такой случай у него оказалась припасена, ни много, ни мало, собственная «машина времени». К сожалению, мощность его агрегата ограничивалась возможностью перемещать предметы не более, чем на сто двадцать лет. Мне же нужно было попасть в начало девятнадцатого века, чтобы встретиться с женой. Однако, выбирать не приходилось: или продолжать слушать страстные стоны любвеобильной Ольги, или оказаться в любом другом месте и в другом времени.
Я выбрал 1901 год. Почему именно этот? Во-первых, я хотел познакомиться с писателем Чеховым, во-вторых, это было время, когда Россия худо-бедно начинала превращаться в цивилизованное, развитое государство. Революциями, коммунами и прочим экстримом я уже наелся, и хотелось чего-нибудь спокойного.
И, судя по тому, что я в этот момент не сидел за общим столом с Ольгой и Гутмахером, а трясся связанный по рукам и ногам на крестьянской телеге, перемещение удалось…
- Эй, братец, - позвал я невидимого возницу, - куда это мы едем?
Что-то темное нависло надо мной и дохнуло луковым перегаром.
- Куды надо, туды и едем, - проговорил нарочито грозным голосом возница. - Ишь ты, по-нашему заговорил! - добавил он много громче, чем ответил мне, вероятно, чтобы дать кому-то знать, что я очнулся.
Мысли у меня в голове начали постепенно проясняться, и я смог додуматься до того, что со мной могло произойти: машина Гутмахера сработала и, преодолевая временной барьер, я потерял сознание. Что случилось дальше, нетрудно было догадаться. Видимо, пока я находился без сознания, на меня наткнулись крестьяне, подобрали и теперь везут неведомо куда, скорее всего, сдавать начальству.
Поняв, откуда растут ноги, я успокоился. С документами у меня все было в порядке, верхняя одежда соответствовала эпохе, а выкручиваться из таких незначительных передряг я давно научился.
- Ты зачем меня связал? - опять окликнул я возницу. - Смотри, начальство тебя за самоуправство не похвалит! Это что еще за мода такая христиан веревками вязать! За это отвечать придется!
- Ну, ты у меня еще побалуй! - сердито сказал ямщик непонятно кому: мне или лошади.
- Чего там, Еремей? - послышался чей-то далекий басок. - Никак, варнак бунтует?
- Да не варнак он, по речи видать - благородие, - неуверенно откликнулся мой возница. Связываться с неведомым «начальством» ему, как и любому русскому человеку, было боязно. Мужик замолчал, подумал пару минут, после чего послышалось мощное: «Тпру-уу», и тряска прекратилась. Я услышал, как он спрыгнул на землю и куда-то пошел: видимо, совещаться с товарищем. Минут через пять стало слышно, как мужик возвращается не один. Он шел, с кем-то тихо переговариваясь.
Около подводы крестьяне замолчали, и я слышал только их осторожное дыхание. Молчание затянулось, и прервал его после долгой паузы второй участник пленения:
- А ты, добрый человек, кто такой будешь? - спросил меня молодой, взволнованный голос.
- Человеком я буду, - ответил я, - а вы, разбойники, меня схватили и, поди, хотите ограбить.
- Не, ваше степенство, - уверил парень, - мы по крестьянству. - Он подумал и, видимо, решил перестраховаться: - А ты какой веры будешь, нашей али не нашей?
- Нашей, вашей, - ответил я, хотя и был записан в паспорте лютеранином. - Вы бы меня, братцы, развязали, а то тело затекло.
- Значит, ты не черт? - опять спросил молодой.
- Какой я тебе черт, - сердито сказал я. - Развяжите, перекрещусь.
- А откуда у стога упал? - с сомнением в голосе спросил мой ямщик.
- С воздушного шара, - брякнул я первое, что пришло в голову.
- Это как же? - хором изумились мужики.
- Вы что, такие темные, что не знаете, как люди на воздушных шарах летают?
- Оно, конечно, слыхали, как не слыхать, мы, чай, не темнота какая. Только люди всякое болтают, наш поп говорил, что летать по небеси, как ангелу, не по-хрестьянски. Да и оченно нам это сомнительно, как так можно по воздуху лететь, - проговорил мой возница.
- Чего сомнительного, будете в Москве, сходите на Ходынское поле, там каждый праздник на шарах летают.
- Так то в Москве, а мы вона где!
- Меня сюда ветром занесло…
- Так нету ветра же, - опять подал басок въедливый парень.
- Это снизу нету, а сверху есть. Поглядите, как облака бегут, - терпеливо объяснил я, боясь, что мужики окончательно запутаются и побоятся меня освободить.
Не знаю, глядели ли мужики в темное, закрытое низкими облаками небо, но мои доводы их начали убеждать.
- А кто отвезет меня на станцию, тот на водку получит, - внес я элемент материальной заинтересованности в наши налаживающиеся отношения.
Мужики отошли в сторонку и долго совещались. Потом вернулись и подняли меня со дна телеги. Я огляделся, снега на земле еще не было, и в осенней, густой темноте лица людей были почти неразличимы.
Я вел себя нарочито спокойно, не дергался и терпеливо ждал, пока с меня снимут путы.
- Ты уж, ваше степенство, на нас не серчай, - сказал мой ездовой. - Мы люди темные, увидели, что ты с неба упал, испужались, думали - нечистый.
Меня развязали, я попробовал вылезти из телеги, размять затекшие ноги, но тело так занемело, что меня повело, и пришлось остаться сидеть на сене.
- До деревни далеко ли? - спросил я хозяина своей повозки. Ехать ночью на железнодорожную станцию не было никакого смысла, это резоннее сделать утром.
- У нас село, - не без гордости ответил он, - а далеко ли, не скажу, может верста, а может, и боле.
- Звать-то тебя как?
- Еремеем кличут.
- Переночевать в селе место найдется?
- А чего ему не найтись, хоть у меня ночуй, если не побрезгуешь. Сам-то, из каких будешь, не учитель ли?
- Скорее врач, то есть доктор.
- Это дело хорошее, у нас на земстве тожеть дохтур есть. Оченно важный, осанистый дажеть.
- Лечит хорошо? - поинтересовался я, чтобы поддержать разговор.
- Это само собой, премного мы ими довольны.
Мужики разошлись по своим телегам, и мы тронулись.
- А что же ты сено не везешь? - спросил я, разглядев, как тяжело нагружена другая телега.
- Так мы ж тебя споймали, как ты упал, вот и еду порожним.
- А почему вы так поздно за сеном поехали? В такую темень?
- Днем-то, слышь, молотили.
Мы замолчали. Телега поскрипывала осями и стучала железными шинами по разъезженной, мерзлой дороге. Лошадь, прибавляя шаг, спешила в теплую конюшню. Запахло печным дымом и конским потом.
- До Москвы от вас далеко? - спросил я, нарушая молчание.
- Далече, - ответил Еремей, - ежели пешком, то и за день едва дойдешь.
- А на поезде? Ну, на паровозе?
- Это на машине-то, что ли? - уточнил он.
- Ну, да, на машине, - подтвердил я, вспомнив, что до массового появления автомобилей так называли паровозы.
- На машине-то, какой разговор, враз домчит. А тебе, барин, не страшно было на шару-то летать?
- Страшно.
- Вот я и кумекаю, что ни в жисть бы не полетел, боязно.
- Ну, а за сто рублей полетел бы? - поинтересовался я.
- За сто полетел бы, - подумав и взвесив, ответил Еремей. - Все от Бога, коли не попустит, так и не убьешься. Эх, грехи наши тяжкие, - непонятно по какому поводу промолвил мужик и перекрестился. - Так дохтур, говоришь?
- Доктор, - подтвердил я.
- А я слышу, вроде речь у тебя не мужицкая, а барская, вот тебе, думаю, и споймали варнака.
Постепенно наш неспешный разговор «закольцевался» и пошел по кругу. Мне надоело слушать и говорить одно и то же. Село все не показывалось.
- Скоро доедем? - поинтересовался я. И километр, и два мы давно проехали.
- Так уже, почитай, доехали. Вон и церква наша видна.
Я вгляделся в кромешную темень и различил что-то еще более темное, вероятно, церковь. Мужик остановил лошадь и перекрестился. Я, чтобы не вызывать подозрений, последовал его примеру, что возница тут же отметил:
- А я-то, думаю, ты вот давеча сказал, что православный, а сам не крестишься… А вот и моя изба, - показал он куда-то в сторону кнутовищем.
Мы проехали еще метров двести, и лошадь остановилась возле худых, щелястых ворот. Крестьянин соскочил с облучка, я вслед за ним выбрался из телеги. Была поздняя ночь, в селе не видно было ни одного огонька, и пришлось присматриваться, чтобы различить избу и подворье.
- Ты, ваше благородие, поди, продрог, пойдем в избу.
Однако, прежде чем проводить меня, он распряг лошадь и отвел ее на конюшню. Только после этого взял меня, как слепого, за руку и повел в избу. Из открывшейся двери дохнуло теплом и кисловатым запахом хлеба. Еремей подвел меня к невидимой лавке, помог сесть. В глубине избы началось движение, и женский голос спросил:
- Ты, что ль, Еремей.
- А то, - кратко ответил хозяин.
- А кто с тобой?
- Их благородие, дохтур, у нас переночуют. Постели, ежели что.
Женщина вышла из глубины дома, зажгла от еле теплившейся лампады лучину, и в ее неверном свете начала стелить мне на лавке у окна.
- Ложитесь, - пригласила она и деликатно ушла в глубь избы.
Я не стал чиниться и лег, сняв только ботинки. После непонятного обморока и тряской езды на телеге меня мутило, болел бок, который я, вероятно, ушиб при падении. Еремей ушел на улицу, как я подумал, прибрать упряжь и телегу, а я провалился в сон.
Проснулся я, как только за маленькими, тусклыми окнами начал сереть рассвет. Спину ломило от жесткой лавки, к тому же еще чесалось все тело.
В избе, вероятно, еще спали, и я, чтобы не будить хозяев, решил не вставать. Однако, долго полежать мне не удалось, по мне в разных местах что-то ползало. Я забыл о приличиях и как ужаленный вскочил с лавки. О существовании такого важного элемента обыденной стародавней жизни, как клопы, стоит только пожить в изнеживающих условиях нашего века, начисто забываешь. Однако, как только доведется вновь встретиться с этим народным средством против гипертонии, становится понятным, что у бытовой химии есть и положительные стороны, и травит она не только людей.
Мои резкие телодвижения никого не обеспокоили. В глубине избы по-прежнему было тихо, и я понял, что хозяев в ней уже давно нет. За время, что мне не доводилось посещать крестьянское жилище, оно не очень переменилось. Только, что стала более объемной русская печь, и на стенах появились картинки из народных сытинских календарей. Изба у Еремея оказалась новая, тесанные и струганные деревянные стены не успели закоптиться, и было заметно, что хозяин он «справный».
Я вышел в сени с чисто метеным полом, нашел бадейку с водой и напился. Когда я ставил на место ковшик, входная дверь тихо скрипнула, и в сени вошла молодая женщина с простым, приятным лицом. От неожиданной встречи она немного испугалась, но быстро оправилась и без смущения поздоровалась:
- Здравствуйте, как спалось?
- Спасибо, хорошо, - ответил я. - Извините, что вчера ночью разбудил вас.
- Пустое, - улыбнувшись, сказала хозяйка. - Скоро зима, тогда и отоспимся.
По речи и по тому, как молодая женщина улыбалась, она никак не походила на забитую, темную крестьянку.
- Вы раньше жили в городе? - задал я не очень тактичный вопрос.
- Почему вы так думаете?
- Мне так кажется, вы совсем не похожи на крестьянку.
- Вы правы, я жила в Москве, в… - она на секунду замялась, - в горничных.
Какими в начале двадцатого века были горничные, я представлял нечетко, но, как мне показалось, на горничную хозяйка не походила. Во всяком случае, разговаривать с ней на «ты» и фамильярничать мне было дискомфортно.
- Пойдемте в горницу, я накормлю вас завтраком, - прервала женщина затянувшуюся паузу.
Я посторонился, пропуская ее вперед. В избе стало уже совсем светло. Женщина принялась хлопотать по хозяйству, собирая на стол. Получалось у нее это не очень ловко, хотя выглядела она ладной и легонькой. Пока я ел ломоть свежего хлеба, запивая его молоком, хозяйка уронила ухват, чуть не выбив оконное стекло. Потом пустая обливная керамическая крынка выскользнула у нее из рук. Я инстинктивно кинулся помогать собирать разлетевшиеся по полу черепки, и мы столкнулись головами.
- Какая же я неловкая, - пожаловалась женщина, когда мы оба, потирая ушибленные места, встали друг против друга.
- Бывает, - сказал я, добавив сентенцию: - Чего в жизни не случается. Давайте, знакомиться, коль уже лбами столкнулись.
- Давайте, - улыбнулась она немудрящей шутке. - Меня зовут Наталья Александровна.
Я тоже представился своим новым именем.
- Василий Тимофеевич Харлсон.
То, что молодая женщина назвала свои имя и отчество вместо крестьянского уничижительного прозвания «Наташка», как и ее неловкость, утвердили меня в мысли, что она, скорее всего, не настоящая крестьянка.
- Давно изволите жить в деревне? - витиевато, в старинном стиле поинтересовался я.
Наталья Александровна вскинула брови, удивленно глядя на меня.
- А почему вы решили, что я не деревенская? Может быть, я местная, просто работала в городе горничной.
- Мне кажется, деревенские девушки так, как вы, не разговаривают, - ответил я.
Наталья Александровна подозрительно посмотрела мне в глаза:
- Сударь, вы, случайно, не филер?
- Увы, должен вас разочаровать, я всего-навсего проезжий, попавший в неприятную историю.
- Еремей говорил мне какую-то глупость о воздушном шаре, я, признаться, ему не поверила.
- Почему же глупость, на воздушных шарах летают уже лет сто. Это, сударыня, прогресс.
- Но не так далеко от Москвы! - парировала она.
- Чего же здесь далекого, километров тридцать-сорок, то есть, я хотел сказать, верст.
- Я слышала о метрических мерах, - холодно сообщила «горничная».
- Не на Бестужевских ли курсах? - не удержался я от подначки.
- Все-таки вы шпион, - грустно сказала Наталья Александровна. - Что же, идите, доносите, я готова пострадать за народ!
- За кого? - переспросил я. - Вы это, что, серьёзно? Я, вообще-то, думал, что вы жена хозяина, если ошибся, извините. Вы, вероятно, революционерка? - добавил я, начиная понимать, с кем меня свела судьба.
- Вам не нравятся революционеры?! - с вызовом спросила девушка.
- Ну, что вы, товарищ, я от них просто балдею, - ответил я совершенно серьезно.
Барышня не сразу врубилась в то, что я сказал, и переспросила:
- Извините, что вы делаете?
- Балдею, в смысле тащусь. Я восхищаюсь ими, то есть вами. Помните слова: «Пока свободою горим, пока сердца для чести живы, мой друг, Отчизне посвятим души прекрасные порывы!»

1 Следующая страница


Ангелы террора 2

Однако, похоже, что стебался я недостаточно убедительно, и во вспыхнувших глазах Натальи Александровны, уже собравшейся пострадать за народное дело, появилось сомнение.
- Вы хотите сказать, - неуверенно начала она, - что вы «балда» и только потому восхищаетесь людьми, жертвующими свои жизни за счастье народа?
- Почему, собственно, «балда» ? А, это, в том смысле, вы думаете, слово «балдеть» произошло от «балда»? Возможно, вы правы… Балдеть - значит наслаждаться своей глупостью. Человек, он чем глупее, тем счастливее. Нет никаких нравственных проблем, рефлексий, чувствуешь себя самым умным на свете, истиной в последней инстанции. Вот вы, будучи революционеркой, точно знаете, что нужно народу? - не без раздражения, говорил я. Собеседница была уже второй «революционеркой», с которой меня столкнула жизнь, и никакой особой теплоты к барышням, борющимся за счастье трудящихся, у меня не было. Оно, конечно, я помнил о женщинах в русском селенье, которые и коня на скаку остановят, и в горящую избу войдут, но когда люди не очень знают, что делают, и к каким последствиям могут привести их поступки, мне совершенно не нравится.
- Я не поняла то, о чем вы сейчас говорили, - сердито сказала Наталья Александровна, видимо, ничего не поняв или запутавшись в моих рассуждениях, - но то, что касается народа, да, я точно знаю, что ему нужно. Нашему народу нужна свобода и просвещение!
Разговор становился нервным. Забавно было, попав из нашего мутного времени с размытыми идеалами в сравнительно недавнее прошлое, так сразу столкнуться с борцом за не оправдавшие себя идеалы.
- Зачем, позвольте спросить? - невинным тоном поинтересовался я.
- Чтобы идти в светлое будущее! - твердо, без раздумий ответила барышня, вздернув подбородок.
- Ну, свобода - пускай, свобода - дело такое, условное, а вот просвещение - до какого предела оно нужно народу? Притом по какому курсу вы хотите его учить, гимназическому или университетскому? Латынь нужна нашему народу? Скажем, Еремею?
От моего напора и нестандартной постановки вопроса барышня, кажется, немного растерялась и не сразу нашла, что ответить.
Потом все-таки сказала:
- Это вопрос спорный, я как-то не думала об этом. Пусть не латынь, зачем же сразу латынь, но крестьяне должны знать и письмо, и счет…
- Значит, мы с вами будем учиться в университетах и на этих, как их там, Бестужевских курсах, а для крестьян хватит и начальной школы? Где же равноправие?!
- Для начала - хватит и начального образования, - твердо заверила барышня. - А потом, в будущем, все будут образованы. Мы, - она опять подозрительно посмотрела на меня, - революционеры-народники, не все, конечно, а мои единомышленники, считаем своим долгом, пусть малыми делами, бороться за просвещение народа!
Собираясь в 1901 год на предполагаемую встречу с Чеховым, я и думать не думал, что встречусь с революционерами. Я не знал, о чем еще можно поговорить с народницей типа Натальи Александровны. В советское время всех заставляли изучать историю КПСС, а всякие до большевистские партии упоминалось обзорно. В памяти из школьной истории застряли названия партий вроде «Народная воля», «Черный передел», но все я помнил так туманно, что распространяться на эту тему не рискнул, чтобы не ляпнуть несуразицу.
К революциям, переворотам и борьбе за свободу у меня сложилось двоякое отношение. С одной стороны, все революции приносят зло и кровь, причем за высокие идеи страдают обычно не причастные к ним люди. С другой стороны, если бы не было борьбы за свои права, не существуй возмущение униженных и оскорбленных как угроза, власть имущие так и держали бы менее шустрых соотечественников в рабском или крепостном состоянии. Потому я не стал вменять девушке в вину известный мне негативный опыт Октябрьской революции, также с одной стороны превратившей Россию в сверхдержаву, с другой - залившей ее кровью и слезами миллионов. Попытался понять, что, собственно, представляет собой моя оппонентка.
- А вы, Наталья Александровна, если это, конечно, не тайна, представляете какую партию? - серьезно спросил я.
- А вам, Василий Тимофеевич, зачем это нужно знать? - пристально глядя на меня, спросила подозрительная барышня.
- Да так просто, после того, как я упал с воздушного шара, немного подзабыл, что сейчас происходит в России. В голове не все ясно, боюсь, что у меня частичная потеря памяти. Плохо я все это представляю. Ведь «Народная воля» вроде бы к двадцатому веку уже развалилась, а социал-демократы и социалисты-революционеры еще не организовались. Я, знаете ли, далек от революционных течений…
- Все честные и порядочные люди, любящие Отечество, должны включиться в борьбу за свободу народа! - не ответив на мой вопрос, взвилась барышня. - Как можно говорить, что вы далеки от революционных идей! Вы что, ретроград?
- В общем-то, нет, я тоже за свободу народа, тем более, что я сам и есть этот народ, то есть, не весь, конечно, народ, а его представитель. Но, сколько я знаю, пока революцией никому еще его освободить не удалось. Сколько уже революций было… Да и так ли нам, народу, нужна свобода, может быть, мы обойдемся хлебом и зрелищами?
- У вас, Василий Тимофеевич, в голове сплошной мусор. Вы хотя бы Михайловского читали?
С литературой у меня дело обстояло немного лучше, чем с политикой, и на этот вопрос я ответил без труда:
- Читал, конечно, правда, давно, в детстве, помню только, как Тема Жучку из колодца вытаскивал.
- Какой еще Тема? - удивилась девушка.
- Который из повести Михайловского «Детство Темы».
- Я вас спрашиваю не про литератора Гарина-Михайловского, а про великого русского патриота и публициста Николая Константиновича Михайловского.
- Нет, такого я не знаю. У меня ведь амнезия! - твердо ответил я. - А вы Антона Павловича Чехова знаете?
Барышня удивилась смене темы, но ответила:
- Что, собственно, про него нужно знать? Безыдейный человек, певец сумеречных настроений, посредственный писатель, да еще из плебеев, мы, революционеры-народники, его не читаем. Такими, как он, писателями интересуются только мещане да кисейные барышни…
Не знаю отчего, скорее всего из-за напряжения последних дней, вместо того, чтобы не обратить внимания на очередную амбициозную дуру, я разозлился:
- А вы, простите, из каких барышень будете, из барышень-крестьянок? К вашему сведению, через сто лет про вашего Михайловского в энциклопедиях будет написано в лучшем случае три строчки, если его вообще кто-нибудь вспомнит, а про Чехова - большие серьезные статьи.
- Не знаю, что будет написано в энциклопедиях через сто лет, но думаю, в свободной России будут с уважением относиться к людям, которые жертвовали свои жизни за свободу, прогресс и народное счастье! - парировала пламенная революционерка.
На это мне возразить было нечего, тем более, что разговор наш прервал приход нежданных гостей: в избу после вежливого стука вломилось несколько вооруженных людей под предводительством, как я позже узнал, станового пристава.
Явление полицейских было обставлено не так торжественно, как ОМОНовский налет, с которым я недавно столкнулся в своем времени, но впечатление от внезапного появления оказалось не менее сильное. Мы с Натальей Александровной застыли на месте, как персонажи картины Репина «Не ждали».
Молча протаращившись несколько долгих секунд на возникших перед нами полицейского офицера и четырех урядников, я, наконец, нашелся, что спросить:
- В чем дело, господа?
- А в том, - довольным голосом ответил молодой, красивый становой пристав, терпеливо ждавший такого или подобного ему вопроса, - что вы, сударь и сударыня, арестованы!
- Позвольте полюбопытствовать, за что? - вежливо поинтересовался я. Полицейские были без масок, не кричали дикими голосами, не размахивали оружием, не валили нас на пол и вели себя не нагло, а скорее смущенно. К тому же ко мне начало возвращаться самообладание.
- А об этом вам лучше знать, господин хороший! - с тонкой улыбкой сказал офицер.
В этот драматический момент моя новая знакомая вдруг подняла сжатую в кулак руку и тоненьким голосом выкрикнула:
- Долой тиранию и тиранов!
Я удивленно посмотрел на нее и, несмотря на неподходящий момент, засмеялся. Ни стройный становой пристав с темными, закрученными усиками, ни урядники с обыкновенными крестьянскими лицами никак не походили на тиранов, как и карнавальная барышня-крестьянка на Софью Перовскую.
- А вы бы, Наталья Александровна, постыдились, - видимо, обидевшись на «тирана», сердито сказал пристав. - Ваш батюшка беспокоится, матушка все глаза выплакала, а вы по крестьянским избам с кавалерами прячетесь.
- Вы не можете так говорить! - взвилась экстравагантная революционерка. - Вы нехороший человек, Эрнест Иванович, вы не думаете о счастье народа. Я знаю, я слышала, мне про вас мадмуазель Капустина говорила, какие вы ей авансы делали, а потом, потом… как вам, Эрнест Иванович, не стыдно!
- Это клевета, Наталья Александровна, вам самой потом за свои слова стыдно будет! - немного смутившись, ответил становой. - Извольте собираться, Александр Иванович за вами коляску прислал.
Слушая препирательства молодых людей, я догадался, что полицейская акция носит не уголовный, а скорее семейный характер, и успокоился за свои фальшивые документы.
- А где хозяин? - спросил я пристава. - Он обещал меня на станцию отвезти.
Тот глянул на меня не просто сурово, а даже с какой-то ненавистью и холодно сказал:
- Вы, сударь, тоже с нами поезжайте, их превосходительство Александр Иванович настоятельно приглашают. А на станцию вас потом отвезут.
Не имея глупой привычки зря ссориться с «властью», я пожал плечами и промолчал. В конце концов, ничего страшного не произойдет, если я познакомлюсь с отцом революционерки и успокою его относительно наших с ней отношений.
Отдав распоряжение своим подчиненным следовать за ним, пристав вышел из избы. Я, оставив на столе рубль за ночлег, одевшись, вместе с барышней последовал вслед за нашими захватчиками.
На улице, около венской коляски, запряженной хороших статей гнедым жеребцом, толпились местные жители, привлеченные нежданным происшествием. Мы с Натальей Александровной безо всякого сопротивления сели в экипаж, полицейские, приехавшие верхами, взгромоздились на своих одров, и наш арестантский поезд тронулся в путь.
- Вы что, местная? - поинтересовался я у девушки, когда, миновав деревню, мы выехали за околицу.
- У нас здесь имение, - сердито ответила Наталья Александровна. - Вы бы могли за меня заступиться! На ваших глазах произошли произвол и тирания!
То, как бы я смог «заступиться» за долбанутую генеральскую дочку, один против пятерых вооруженных полицейских, я оставил на ее совести. Но от шпильки по поводу «тирании» не удержался:
- Извините, Наталья Александровна, но я, к сожалению, не знаком с мадмуазель Капустиной…
- Очень вам сочувствую! - на повышенных тонах сказала пламенная революционерка и сердито отвернулась.

Глава 2

Поздняя осень в Подмосковье была в своем полном праве: «лес обнажился, поля опустели», но с неба ласково светило низкое солнышко, воздух был чистый, рессоры у коляски мягкие, дорога не совсем добита недавней распутицей, и я, можно сказать, наслаждался прогулкой. Наш эскорт, растянувшись, уныло следовал за экипажем, лишь один красавец пристав все время картинно горячил жеребца и менял диспозицию, пытаясь ехать с той стороны, куда в этот момент глядела строгая барышня. Мы миновали село, потом проехали вдоль большого запаханного под озимь поля, впереди показался лес.
- Далеко еще ехать? - спросил я Наталью Александровну.
- Близко, - кратко ответила она и в очередной раз смерила меня осуждающим взглядом.
Действительно, вскоре показались тесовые крыши крестьянских изб с дымящимися трубами. Дорога дошла до развилки и, неожиданно для меня, мы с нашими конвоирами разъехались в разные стороны. Сами остался только один пристав. Старичок кучер прикрикнул на заводского жеребца, впряженного в венскую коляску, конь в ответ кратко заржал, и мы весело покатили по сельской улице.
Селение было небольшое, в сотни две домов и, как не показалось, не бедное. Вросших в землю избушек почти не встречалось, в основном крестьяне жили в таких же домах, что и в начале двадцать первого века, только не таких замшелых и неухоженных. Я хотел спросить у революционерки, чем занимается местное население, но барышня была холодно-неприступна, а кучер за все время езды ни разу не повернулся в нашу сторону.
Сразу же после околицы показался большой помещичий дом, стоящий на взгорке. Был он почтенного возраста и прятался под позеленевшей медной крышей. Около самого въезда в усадьбу дорога оказалась мощеной, и колеса экипажа звонко застучали о камень, оповещая обитателей поместья о нашем приближении.
Через несколько минут тряски по камням мы въехали на широкий двор и остановились прямо напротив парадного входа. Судя по архитектуре здания - раннему ампиру - построили этот дом где-то в первой половине девятнадцатого века. Фасад украшали четыре мощные колоны и высокие окна, на фронтоне красовался геральдический щит с гербом, когда-то позлащенным, но давно размытым дождями. Материальное состояние хозяев, на мой взгляд, было средним - дом поддерживался в приличном состоянии, но без изысков, щегольства и старания.
Становой пристав Эрнест Иванович лихо соскочил со своего каурого жеребца и ринулся помогать арестантке выйти из коляски.
В окнах, между тем, мелькали силуэты, но на крыльцо никто не выходил. Наталья Александровна, благосклонно приняв руку пристава, глядеть на него, однако, не стала, кивнула в пустоту и, взбежав по четырем широким ступеням на открытое крыльцо, проскользнула в предупредительно приоткрытую кем-то дверь. Такое пренебрежительное к себе отношение пристава обидело. Он независимо пожал плечами и, краснея, пожаловался:
- Ну, посудите сами, что мне мадмуазель Капустина? Как же можно человека ни за что казнить.
- А кто эта Капустина? - поинтересовался я.
- Дочка нашего купца-мильенщика. Самое главное, я с ней и словом не обмолвился, один только раз станцевал в собрании, а Наталья Александровна меня за это уже второй месяц тиранит. Вот и в революционерки назло сбежала. Хорошо, мужик Еремей мальчишку прислал сказать, что она у него в избе народ идеями смущает, а то бы с их маменькой удар случился.
Статный, румяный пристав выглядел искренне огорченным. Мне было не совсем ясно, что у него общего с генеральской дочкой. Сколько я мог судить, в полицию, да еще сельскую, шли люди невысокого социального статуса, без высшего образования и хороших перспектив на карьеру. Поэтому у него с революционной генеральской дочерью получалось, как в старинной песне: «Он был титулярный советник, она - генеральская дочь».
- Пойдемте, сударь, в дом, - прервал мои размышления Эрнест Иванович. - Его превосходительство, верно, захочет с вами познакомиться.
Я не стал возражать, и мы прошли в дом. Как и снаружи, внутри он выглядел респектабельно, но не роскошно. Миновав прихожую, мы проследовали в залу с навощенным полом из широких дубовых плах. Она была внушительна, но не велика, метров 50-60 с обложенной изразцами высокой голландской печью, большим красивым камином, несколькими кожаными диванами вдоль стен и традиционными портретами хозяйских предков, на которые я вначале не обратил внимания.
- Присаживайтесь, сударь, - пригласил меня пристав, - вам придется подождать, Наталья Александровна очень упрямая барышня, она сейчас с родителями спорит.
Мы присели на ближайший к двери диван. Пристав тут же замкнулся в себе и принялся переживать случившееся, шевеля губами и помогая мыслям мимикой. Я же от нечего делать взялся за неблагодарное и скучное дело: рассматривать висящие на стенах портреты. Судя по нарядам предков хозяина, особой древностью род Натальи Александровны не отличался. Во всяком случае, свои изображения они начали заказывать сравнительно недавно, где-то со времен Отечественной войны 1812 года. Я, по понятным причинам, сначала устремил свое внимание на портреты дам, особенно в глубоких декольте, потом мельком осмотрел мужскую составляющую семьи. Портреты, даже парадные, могут многое сказать внимательному наблюдателю, от выбора художника до амбиций заказчиков. Семейство, в которое я попал, выглядело вполне достойно. Правда, что-то в их лицах все-таки зацепило мое внимание, но что, я сразу не понял, а поразмыслить на эту тему не успел.
В зал вошел пожилой джентльмен в светлом домашнем шевиотовом костюме, как говорили в нашем XVIII веке, «неглиже». Было ему, по виду, слегка за пятьдесят. Волосы у хозяина уже начали седеть, но еще не поредели, и смотрелся он импозантно, этаким рафинированным, холодным аристократом.
Мы с приставом встали. Было похоже, что Эрнест Иванович хозяина побаивается, но, тем не менее, держался он вполне молодцом, без подхалимского раболепия.
- Позвольте, ваше превосходительство, отрекомендовать вам спутника Натальи Александровны, - почтительно, но без подобострастия, произнес он, отвешивая полупоклон.
Их превосходительство коротко мне кивнуло, ожидая продолжения представления, но что говорить дальше, пристав не знал, мы с ним как-то не успели официально познакомиться. Я пришел ему на помощь, спасая от недовольства за такое должностное упущение, и представился сам:
- Харлсон Василий Тимофеевич.
Хозяин, не последовав моему примеру, себя не назвал, только вновь кивнул и обратился к приставу:
- Спасибо, господин Гусев, за помощь, более не смею вас задерживать.
Пристав, заметно сглотнул застрявший в горле ком, покраснел, поклонился и оставил нас одних.
- Прошу садиться, - холодно предложил мне джентльмен, опускаясь на противоположный от меня конец дивана. Я последовал его примеру, как мне казалось, не уступая ему в холодной вежливости.
- Изволите, как и моя дочь, быть революционером? - подождав, пока я приму удобную позу, спросил генерал.
Мне такой оборот разговора понравился, и я, не меняя выражения лица, ответил в его же тоне:
- Никак нет, не изволю.
- Что же вас с ней объединило? - опять нашел обтекаемую формулировку хозяин.
- Только крыша крестьянской избы, где мы случайно сошлись.
По тому, как что-то дрогнуло у папеньки в лице, я понял, что использовал не совсем правильный термин. Пожалуй, употреблять слово «сошлись» в таком контексте мне не следовало, Тем более, что я в его глазах был не только подозрительной личностью безо всяких устоев, но и оборванец, наряженный в лохмотья, провалявшиеся незнамо сколько лет в гутмахеровском подвале. Однако, Александр Иванович стойко выдержал удар и, не меняя голоса, поинтересовался:
- И каковы ваши дальнейшие намерения.
Я не стал извинениями и поправками усугублять возникшую неловкость и ответил просто:
- Если у вас больше нет ко мне вопросов, я намерен уехать в Москву.
- А как же Наташа?
Опять в разговоре возникла двусмысленная недомолвка, которую мне пришлось преодолевать за счет наигранной наивности:
- Когда мы сегодня утром познакомились с вашей дочерью, у нас произошел разговор на политические темы, и у меня создалось впечатление, что Наталья Александровна посчитала меня ретроградом. Так что, думаю, она не расстроится, если я покину ваш дом. Впрочем, если ей будет приятно мое присутствие…
Последнюю фразу я недоговорил за ее ненадобностью, так как ключевые слова во всем, что я сказал, были: «познакомились сегодня утром». Они отвергали все остальные вопросы. Было видно, как у чадолюбивого папеньки сразу же отлегло от сердца, и на меня он взглянул почти с симпатией.
- Так вы с Натальей Александровной познакомились только сегодня утром?
- Да, - подтвердил я, - совершенно случайно. Меня в избу, в которой она собиралась бороться за народное счастье, привез крестьянин Еремей.
Расслабившийся было Александр Иванович опять напрягся и, хмурясь, попытался объяснить поведение дочери:
- Поверьте, уважаемый Василий Тимофеевич, моя Наташа чудесная девушка, но последнее время с ней не стало никакого слада. Она откуда-то набралась вздорных идей, увлеклась всякими… планами и теперь говорит только о… тяжелом положении народа и просвещении, - после заминки договорил генерал, не решившись произнести крамольного слова «революционные идеи».
- Что здесь особенного, - успокоил я отца с высоты своего зрелого возраста, - молодежь всегда ищет новых путей и восприимчива к радикальным мыслям, только мне показалось, что Наталья Александровна немного отстает от моды, народники и хождение в народ ближе вашим ровесникам, чем ее. Вот если она увлечется более революционными методами…
- Господь с вами, - замахал руками хозяин, - этого еще нам не хватает! А вы, господин Харлсон, случайно не имеете отношение к тайной полиции? - после многозначительной паузы, проницательно глядя мне в глаза, спросил царский сатрап со ставшей брезгливой улыбкой.
- Нет, - твердо ответил я, - ни к тайной, ни к явной полиции я отношения не имею. Однако позвольте вам заметить, господин генерал, что при таком негативном, то бишь отрицательном отношении к полиции, как к институту власти, вы сами - первопричина революционного нигилизма своей дочери.
Надо сказать, что фразочка у меня получилась такая закрученная, пальчики оближешь, даже несмотря на то, что я сгоряча употребил фотографический термин «негативно», вряд ли уже знакомый и расхожий. Потому, не дав хозяину собраться с мыслями, что мне ответить, я тут же ошарашил его вопросом, не имеющим никакого отношения к нашему разговору:
- Однако, позвольте, господин генерал, полюбопытствовать, кому принадлежит портрет вот этого полковника?
Во все время нашей беседы я внимательно разглядывал портрет седого вояки, висевший как раз напротив нашего дивана, и только в последний момент понял, что привлекло мой взгляд, когда я увидел семейные портреты.
- Это мой прадед, участник Отечественной войны, - недоуменно ответил генерал. - Вам что, интересен этот портрет?
- Возможно, возможно, - машинально ответил я, пытаясь продраться взглядом через время и особенности манеры художника к чертам лица модели. - А звали вашего прадеда случайно не Антон Иванович Крылов?
- Да, - по-прежнему недоумевая, подтвердил Александр Иванович. - Именно так. Вы…. - И он посмотрел на меня долгим, внимательным взглядом, как будто увидел впервые. - Вы, случайно, не… - Он замолчал, но все-таки решился договорить. - У нас в семье существует легенда, это, конечно, все вздор…
- Почему же вздор, - перебил я, - в мире все закономерно. А прабабушку вашу, как я полагаю, звали Анна Семеновна Чичерина…
- Позвольте, милостивый государь, позвольте! - воскликнул, бледнея, генерал. - Вы хотите сказать, что вы, ну, что вы тот самый человек… имена моих предков, в конце концов, можно узнать в губернской геральдической управе…
- Я Алексей Григорьевич Крылов, если вам что-нибудь говорит это имя.
- Но ведь вы сами только что представились Василием Тимофеевичем…
- А вы так и вовсе никак не назвались…
- Но этого не может быть!
Мне начала надоедать вся эта бодяга, тем более, что я не собирался лезть к генералу со своими проблемами, которых у меня к тому же еще и не было.
- Простите, Александр Иванович, мне кажется, мы говорим не о том. В конце концов, тот ли я человек, о котором вы слышали, или самозванец, какое это имеет значение? Предположим тот, ну и что? Я не собираюсь злоупотреблять ни вашим временем, ни гостеприимством. По-моему, пока это вы злоупотребили моим временем. Я к вам в гости не рвался, меня привезли сюда под конвоем, так что, если у вас ко мне больше нет вопросов, то позвольте откланяться…
- Погодите, Василий, виноват, Алексей Григорьевич, это все так неожиданно, странно, вы должны меня понять… У нас в семье есть легенда о… потомке, далеком потомке, который сыграл определенную роль в истории нашей семьи. Но она так невероятна…
…Этим потомком, несомненно, был я, если кроме меня не нашлось родственника, который отправился навещать родню в далекое прошлое. Когда я впервые попал в то время, первый, кого там встретил, был местный помещик, поручик лейб-гвардии Гренадерского полка Антон Иванович Крылов. Он как раз получил в наследство после дядюшки небольшое имение и деревню Захаркино вместе с ее крепостными обитателями.
Путем несложных «физиогномических», как в то время говорили, наблюдений и совпадения фамилии я предположил, что поручик - мой далекий предок. Так сложились обстоятельства, что мы с ним сдружились. Чтобы как-то легализоваться в том времени, мне оказалась необходима помощь, и мне пришлось ему открыться. Сначала предок не поверил невероятному рассказу, но материальные подтверждения моего необычного происхождения, такие, как газовая зажигалка и аудиоплеер, его убедили.
- Александр Иванович, я действительно тот самый потомок, о котором вам говорили. Вы же, скорее всего, мой прапрадедушка и старше меня всего лет на сто двадцать. Однако, лично вас это ровно ни к чему не обязывает. Хотя родство у нас, судя по всему, прямое, но достаточно дальнее… И, если, как вы сказали, я сыграл роль, так не только для вас, но и для себя. Да и роль не очень сложную - помог Антону преодолеть робость и завоевать сердце нашей общей прабабки, очень милой, могу вас уверить, девушки…
- Однако, вы сделали и еще кое-что для нашей семьи… - начал говорить генерал и замолчал.
- Было дело. Помнится, я еще предупредил Антона Ивановича о предстоящей в 1812 году Отечественной войне и посоветовал в нее не влезать, но он, судя по орденам на портрете, меня не послушался и в войне участвовал. Больше ничего героического я за собой не припоминаю.
- Вы так считаете? - спросил хозяин и посмотрел мне прямо в глаза. - А не оставляли вы Антону Ивановичу какие-нибудь деньги?..
- А, вот вы о чем. Действительно, мне в руки попали кое-какие суммы, по тем временам значительные, которые я дал прабабушке Анне Семеновне на обзаведение хозяйством. У них ведь, кроме небольшого имения «Захаркино», больше ничего не было. Да, еще оставил на имя Антона Ивановича доверенность на получение денег со своих должников. Но долги были небольшие - тысяч десять или около того.
Генерал внимательно слушал меня, стараясь, чтобы лицо его оставалось непроницаемым. Когда я замолчал, спросил почти вкрадчиво:
- Еще раз, Алексей Григорьевич, простите мою навязчивость, но не передавали ли вы моему прадеду какие-нибудь вещи из своего времени, что-нибудь необычное?
Я задумался, пытаясь понять, что генерал может иметь в виду. Речь, по-видимому, шла о каких-то мелочах, оставленных мной у предка.
- Пожалуй. Ему очень нравились газовые зажигалки, он ими пугал знакомых, и еще у него остался плеер, это такая черная коробочка с катушками внутри, ну, это вроде как музыкальная шкатулка моего времени.
Мои слова он слушал с таким вниманием, будто я говорил невесть что интересное. Потом просиял и даже смахнул слезу:
- Благодарю вас, Алексей Григорьевич, теперь я полностью удовлетворен! - торжественно заявил генерал. - Я удостоверился, что вы именно тот человек, за которого себя выдаете, и о сношениях с которым я получил подробные инструкции. Мне выпала приятная обязанность сообщить вам приятную новость. Видите ли те деньги, про которые вы не оставили распоряжений, мой прадед Антон Иванович поместил в ценные бумаги открывшегося вскоре после Отечественной войны Государственного коммерческого банка. Позже уже мой дедушка перевел их в банк Лионский кредит.
Я слушал эти семейные притчи, не испытывая никакого волнения. Генерал, однако, не спешил сдаваться, он даже встал в позу, соответствующую важности момента.
- Любезный Алексей Григорьевич, я имею удовольствие сообщить вам, теперь ваше состояние исчисляется без малого восемьюстами тысячами рублей!
Известие о нежданных деньгах меня приятно удивило. Во всяком случае, теперь у меня было на что приодеться и поменять провонявшие затхлостью тряпки, в которые я был наряжен, на новое платье. Однако, я не бросился в восторге скакать по комнате, а просто уточнил:
- Думаю, что деньги в банк поместил не Антон Иванович, а прабабка, Антон Иванович в деньгах не разбирался, а вот Анна Семеновна, та действительно, в этом была дока.
Александра Ивановича мой спокойный тон несколько шокировал, и он не удержался спросить:
- Вы, что, совсем не рады получить такую значительную сумму?
Я удивленно на него посмотрел:
- А чему я, собственно, должен радоваться? Если только честности своих предков. А как, кстати, эти деньги сохранились, неужели Анна Семеновна положила их в банк на мое имя?!
- Нет, что вы, все состояние переходило к старшему в семье сыну с наказом ждать вашего появления. Этим, собственно, и объясняется мое первоначальное недоверие. Кто-нибудь мог случайно узнать нашу легенду и воспользоваться ситуацией… Должен вам сказать, что меня теперь смущает ваше равнодушие…
- Александр Иванович, дорогой, я понимаю, восемьсот тысяч рублей - очень большая сумма, но они ведь существуют не в моем времени, а в вашем, поэтому для меня в значительной степени нереальны…
Генерал задумался и, кажется, понял, что я имею в виду. Надеюсь, это его немного утешило. Я же в предверии будущего богатства попросил:
- Вы меня простите, Александр Иванович, за низменность желаний, но не распорядитесь ли вы, чтобы меня накормили нормальным завтраком, а то у меня с утра, кроме куска хлеба, во рту маковой росинки не было. Да и вообще, я в последние дни был ограничен в пище. А с деньгами давайте потом разберемся, лежали они себе сто лет в банке, пусть еще полежат.
- Конечно, конечно, я сейчас распоряжусь, - спохватился хозяин.
Уклад дома действительного статского советника Александра Ивановича Крылова значительно отличался от стиля жизни его предков.
Заведен он был на европейский манер и велся вполне рационально, без разносолов и безрассудного хлебосольства. С утра хозяин и домочадцы пили вместо рассола и водки кофей со сливками и закусывали его сухими гренками, а не пирогами с осетриной. Это я понял вскоре после распоряжения генерала накормить меня.
Меня проводили в малую гостиную и там накормили скудным, по старым меркам, завтраком. За столом прислуживала пожилая горничная, которая отнеслась ко мне без должного, на мой взгляд, почтения, как к бедному родственнику хозяев. Есть под ее неодобрительными взглядами было неловко, но голод не тетка, и я поглощал пищу, стараясь не обращать на нее внимания. Еды она принесла мало, и мне пришлось несколько раз гонять ее на кухню за добавками. После третьего похода за кофе и гренками строгая женщина окончательно потеряла ко мне уважение и начала подпускать шпильки с намеками на мой странный костюм и бестактный аппетит.
В другое время и при ином душевном состоянии я не преминул бы разыграть этот лакейский снобизм: уничижительно оценивая меня, она не забывала подчеркнуть значимость своего хозяина, неоднократно называя «Его высокопревосходительством», хотя чин Александра Ивановича был всего лишь четвертого класса, что соответствовало первому генеральскому званию - генерал-майора.
Однако, в тот момент мне было не до розыгрышей и надутых дур. Поглощая гренки, я пытался понять, как так получается, что второй раз, попадая в прошлое, я сталкиваюсь со своими родственниками. У меня уже было достаточно опыта, чтобы понимать, что простых совпадений в таких случаях не бывает. Получается, что я все делаю вроде бы по своей воле, а в итоге выходит, что события сами собой вписываются в какой-то непонятный, сложный сценарий, в котором мне отведена роль статиста. Мысли такого рода приходили мне в голову не в первый раз, но динамика событий и недостаток информации не давали до конца разобраться в происходящем.

Предыдущая страница 2 Следующая страница


3 Сергей Шхиян

- Еще заказать изволите, или хватит с вас обжираться? - вкрадчивым голосом поинтересовалась горничная, когда я допил третью чашку кофе.
- Спасибо, милая, пока достаточно, - вежливо поблагодарил я, - можете убрать посуду и передайте Александру Ивановичу, что я хочу его видеть.
От такой наглости у женщины округлились глаза и задеревенели щеки. Для непонятливых могу объяснить, что «хотеть», согласно лакейскому этикету, могут только вышестоящие, а никак не подозрительные, голодные оборванцы непонятного социального статуса.
- Как изволите! - с нажимом, вероятно, имеющим кучу неизвестных мне уничижительных оттенков, произнесла блюстительница лакейских нравов и выскочила из комнаты.
Отмщенный, я закурил хозяйскую сигару и вальяжно расположился на диване, ожидая развития событий. Минут через пять горничная вернулась и с милой, застенчивой улыбкой пригласила меня пройти в кабинет хозяина. Я не стал чиниться и отправился вслед за подобревшей теткой.
Внутреннее убранство дома было сродни наружному: прилично, но без изысков и излишеств. Видно было, что мои предки люди не бедные, но и не нувориши. Кабинет хозяина, куда мы пришли, был вполне в духе своего времени, с дубовыми шкафами, набитыми книгами, большим письменным столом, украшенным бронзовым письменным прибором, «покойными креслами» и здоровенным кожаным диваном. Кроме Александра Ивановича в кабинете была еще приятной полноты женщина с расстроенным лицом, как я догадался, хозяйка.
Войдя, я молча поклонился, исподволь рассматривая присутствующих и обстановку. Пока я завтракал, генерал переменил демократический костюм на полуофициальный сюртук, женщина же была одета по-домашнему в теплое байковое платье с закрытым горлом. Пока мы рассматривали друг друга, горничная тихонько вышла, прикрыв за собой дверь.
- Соня, - обратился к жене генерал, - позволь представить тебе Алексея Григорьевича, нашего, как бы это сказать, потомка. Алексей Григорьевич, это моя супруга, а ваша, как бы это сказать… Софья Аркадьевна…
Хозяйка затравленно посмотрела на меня, не зная, как вести себя в подобной ситуации, и, не найдя ничего лучшего, указала на кресло:
- Извольте садиться, - после чего первой села сама.
Я уже привык к подобным ситуациям и не волновался, но предки заметно нервничали, не зная, как отнестись к такому неожиданному событию.
- Как изволите себя чувствовать? - фальшивым голосом спросила Софья Аркадьевна, скорее всего только для того, чтобы нарушить молчание.
- Спасибо, отлично, - ответил я. - Надеюсь, вы тоже пребываете в добром здравии?
- Да, пожалуй… - не очень уверенно ответила она.
Ситуация была пикантная, особенно для относительно молодой женщины - видеть перед собой своего далекого потомка во взрослом состоянии. Впрочем, думаю, благодаря фантастичности происходящего, она этого в тот момент не осознавала.
- А вы правда мой… наш… Алекс мне рассказывал… - начала говорить хозяйка и замолчала.
Я пришел ей на помощь:
- Поверьте, Софья Аркадьевна, в этом нет ничего чудесного, это что-то вроде переселения душ, только вместе с телом. Как это происходит, я и сам не знаю, но наука в мое время достигла многого, и это одно из ее чудес.
- Но все-таки, для меня это очень странно…
- Я вас понимаю, но думаю, что вы уже привыкли к электричеству, телефону и не считаете эти полезные изобретения чудом, хотя и не знаете, почему они действуют.
Софья Аркадьевна задумалась, а потом, просветлев лицом, подтвердила мою трактовку неизведанного:
- Действительно, и паровоз, и фотография, и фонограф…
- Абсолютно справедливо. Так вот, мое появление здесь - тоже одно из непонятных чудес науки.
- Это, правда, похоже на чудо, думаю, когда я расскажу своим знакомым, что встретилась с собственным правнуком, мне никто не поверит…
- Об этом, Софи, никому нельзя говорить, тем более твоим приятельницам, - вмешался в разговор Александр Иванович. - Эта наша семейная тайна.
- Но мне-то вы расскажете, как живут в будущем? Это так любопытно.
- Расскажу, - пообещал я, - как сумею… Однако, сразу же начать рассказ мне не удалось, в комнату вошла моя давешняя революционная подружка.
- Простите, я не знала, что вы здесь, - сказала она. - Я ищу рара…
- Вы, кажется, уже встречались, - светски непринужденно произнес Александр Иванович. - Наташа, это наш гость Алексей Григорьевич…
- Да? - излишне горячо откликнулась эмансипированная дочь. - Я знаю этого господина как Василия Терентьевича.
- Тимофеевича, - поправил я девушку. - Извините за невольный обман, мне пришлось воспользоваться чужими документами…
Революционерку такое признание, кажется, обрадовало. У нее появился «коллега» по правонарушениям, и на меня она взглянула мягче, чем раньше. Генерал же, смущенно откашлявшись, продолжил представлять меня дочери:
- Наташа, мы с maman не хотели тебя волновать, но дело в том, что Алексей Григорьевич - наш близкий родственник.
- Очень любопытно, - резко откликнулась агрессивная барышня, впрочем, безо всякого интереса в голосе. - И кем же он нам приходится?
- Вам, скорее всего, я прихожусь двоюродным правнуком, - по возможности вежливо ответил я. Меня начинала раздражать эта непокорная девица.
- Кем? - только и сумела переспросить Наталья Александровна, вытаращив на меня глаза.
- Дело в том, Наташа, - мягко вмешался чадотерпимый отец, - что Алексей Григорьевич прибыл к нам из будущего. Мы еще не выяснили степени родства, но он, скорее всего, прямой потомок Миши или Саши.
- Кого, кого?
- Да, mon cher, он правнук кого-то из твоих братьев. Судя по фамилии Алексея Григорьевича, он наш потомок по мужской линии…
- Но ведь Миша и Саша еще совсем дети! - удивилась девушка.
- Простите, Наталья Александровна, если не секрет, в каком году вы родились? - спросил я.
- Никакого секрета здесь нет, я не кисейная барышня, чтобы скрывать свой возраст, мне уже двадцать два года.
- Значит, вы родились в 1878 году, а я ста тридцатью с лишним годами позже, так что вы на много лет старше меня. За это время, я думаю, и Саша, и Миша успели повзрослеть.
- Рара, а вы уверены, что этот человек в своем уме и говорит правду? - не глядя на меня, сердито спросила Наталья Александровна.
- Натали, как ты можешь, что за моветон! - вмешалась Софья Аркадьевна. - Рара всегда уверен в том, что говорит!
- Да, Наташа, мы с Алексеем Григорьевичем объяснились и вполне удовлетворены друг другом. О том, что Алексей Григорьевич… существует и может навестить нас, я узнал еще от своего деда.
- Но, рара, вы никогда ничего подобного не рассказывали, я не представляю…
- К тому же тебе следует знать, - перебил дочь Александр Иванович, - что это наше имение куплено моим прадедом на деньги, полученные им от Алексея Григорьевича, так что он здесь у нас не столько гость, сколько хозяин.
- Это правда, Василий, извините, Алексей Григорьевич? Значит, вы не филер?
- Нет, я не филер.
- Извините, рара, можно, я еще спрошу? Алексей Григорьевич, если вы гость из будущего, ответьте, революция в России будет?
- Будет, - подтвердил я.
- Она победит, или ее зальют кровью невинных?!
- Натали, как ты можешь такое спрашивать! - опять вмешалась в разговор бдительная Софья Аркадьевна.
- Победит, - успокоил я революционерку, - и очень скоро, ровно через семнадцать лет.
Родители смутились и с вопросительной тревогой посмотрели на меня, пытаясь понять, шучу я или говорю серьезно. Только дочь поверила мне с первого слова.
- Ура! - закричала она. - Я знала, я предчувствовала! Сбудутся вековые чаянья народа! «Оковы рухнут, и свобода вас встретит радостно у входа, и братья меч вам отдадут!»
Я ее радости не разделил:
- Возможно, - продолжил я, - только лично вам я бы посоветовал к этому времени уехать из России.
- Почему?
- Потому что иначе вас расстреляют, как дворянку и дочь генерала. Как и всех ваших близких.
- Но позвольте, за что? - удивленно спросил Александр Иванович.
- За то, что вы пили народную кровь.
- Но я не пил ничьей крови, - запротестовал Александр Иванович, - напротив, всеми силами служил Отечеству! А Наташа, к тому же, увлечена этой глупой революционной борьбой!
- По мнению революционеров, вы служите не Отечеству, а кровавому царскому режиму, а Наталья Александровна, сколько я могу судить, революционерка-народница. Победит же другая революционная партия, которая уничтожит сначала всех конкурентов, а потом и своих активных членов.
- А народ, народ будет счастлив? - дрогнувшим голосом спросила Наталья.
- Да, будет, но не весь народ, а та его часть, которая не погибнет во время гражданской войны, не умрет от голода, выживет в лагерях, то есть на каторге. Лагеря - это будет такой вид каторжных работ для миллионов революционных рабов, - пояснил я ожидающие их перспективы.
- Значит, все-таки кто-то станет счастлив, - упрямо сказала революционерка.
- Да, те, кто научится беззаветно и преданно любить ставших вельможами бывших революционеров, эта часть народа будет счастлива.
- Но то, что вы говорите, совершенно немыслимо! - твердо сказал действительный статский советник. - В России такое просто невозможно.
- Ну, почему же, - хладнокровно парировал я. - У нас, к сожалению, возможно все. Позвольте привести вам простой пример из жизни?
- Извольте.
- Наталья Александровна, как вы попали к Еремею?
- Мы с ним немного знакомы, - недоумевая, к чему я клоню, ответила девушка. - Он у нас здесь бывал, и когда я решила посвятить себя просвещению и уйти в народ, я обратилась к нему с просьбой об убежище.
- Бесплатно?
- Нет, конечно, я ему заплатила за постой и еду.
- А, вы, Александр Иванович, от кого узнали, где искать дочь?
- Да-с, - смутился генерал, - от того же Еремея и тоже не даром…
- Вот и представьте, что этот Еремей после победы революции, как представитель народа, станет губернатором, что он предпримет?
- Как это возможно? - запротестовал Александр Иванович. - Он едва знает грамоту!
- Да, но когда падет царский режим и с ним все старое чиновничество, кто встанет на ваши места? Наиболее безнравственные и предприимчивые люди, вроде этого вашего слуги двух господ.
- Но ведь существуют же какие-то принципы! Как может существовать государство без правильного управления? Существуют определенные правила и законы…
- Думаю, что не для Еремея, - перебил я. - Они для него непонятная барская химера. Вот вы где служите?
- Я служу по министерству финансов, то есть служил. Я сейчас в бессрочном отпуске… по… по выяснении некоторых порочащих меня фактов, - не очень уверенно ответил хозяин.
- Вы под следствием? - самостоятельно догадался я.
- Не то, что бы под следствием, - неохотно ответил генерал, - но по моему поводу проводится расследование.
- Вас обвиняют в воровстве? - прямо спросил я.
Софья Аркадьевна вспыхнула и попыталась что-то сказать, но муж жестом ее остановил и ответил:
- Да, меня обвиняют в финансовых злоупотреблениях.
- Теперь позвольте мне это прокомментировать. То, что вы не присвоили себе мои деньги, о которых, кроме вас, никто не знал…
- Алекс, о каких деньгах идет речь? - вмешалась в разговор Софья Аркадьевна.
- О довольно больших, - ответил я за генерала и продолжил. - К тому же, если оценить обстановку вашего дома, можно предположить, что вы не очень богатый человек, следовательно, обвинения против вас, мягко говоря, надуманные.
- Алекс стал жертвой интриг, - опять не удержалась Софья Аркадьевна, а сама жертва только согласно кивнула.
- Интриг какого рода? - уточнил я. - К вам кто-то испытывает личную неприязнь?
- Я помешал незаконному перемещению больших сумм в связи с войной в Китае.
- И вас тогда подставили?
- Что со мной сделали? - не понял Александр Иванович.
- Подставили, - повторил я. - Так в наше время говорят о фабрикации ложных обвинений против неугодного человека.
- Очень точное и образное выражение, - похвалил генерал. - Действительно, меня, как вы говорите, подставили.
- Так вот, теперь возникает вопрос, кто более успешен и защищен: интриган, который вас «подставил», или вы. И чьи интересы вы своей принципиальностью ущемили. Император Николай, сколько я помню из истории, правитель плохой, он подвержен влиянию свиты и близких людей. Поэтому как ему ваше дело преподнесут, так он его и решит.
- А у вас в будущем все, конечно, по-другому?! - не найдя, как защитить своего царя, бросился в нападение Александр Иванович.
- Увы, нет. К сожалению, у нас все еще хуже, чем у вас. В мое время к большой власти приходят исключительно жулики и интриганы.
- Вы так в этом уверены? - не поверил он.
- Почти наверняка, судя по тому, что делается у нас в стране. Те, кто у власти, воруют практически все, а тех, кто не хочет или не может, подставляют и убирают. Могу вас научить еще одному яркому, образному слову: «откат». Это когда вы что-то по службе разрешаете только после того, как лично вам возвращают часть казенных средств. То есть вам их «откатывают» назад.
- Но это же прямое воровство и казнокрадство!
- Вот за противодействие этому вас и отстранили от службы.
- То, что случилось со мной, единичный и редкий случай, в котором, я надеюсь, министр финансов справедливо разберется. То же, что вы говорите о казнокрадстве, чудовищно!
- Блажен, кто верует… А все это результат святой деятельности Натальи Александровны и интриг вашего обидчика. Одни воруют, другие раскачивают государственность, а чубы трещат у всех, кто не имеет ни к борьбе, ни к воровству никакого отношения.
- Выходит, в будущем нас ждет только плохое?
- Почему же, люди живут, как и жили, во все времена: приспосабливаются, ловчат, мошенничают, работают, любят, ненавидят, растят детей. К тому же техника значительно облегчает существование и делает жизнь более комфортабельной. В наше время в Америку на аэроплане можно долететь за несколько часов, у многих людей есть собственные автомобили, на которых можно ездить со скоростью сто, а то и двести верст в час…
- Извините, я не понял, на чем можно долететь до Америки? - спросил Александр Иванович.
- А разве вы еще не знаете про аэропланы (то, что слово «самолет» появилось значительно позже, я помнил)? Вы слышали о летательном снаряде адмирала Можайского? О летательном аппарате братьев Райт?
- Можайского я знал лично, но он уже умер. Хотя, действительно, что-то о его снаряде в свое время писали в газетах, а что это за братья? Как вы их назвали, Рай?
- Райт. Это двое американцев, которые первыми сумели поднять в воздух летательный аппарат тяжелее воздуха, его назовут аэропланом. Я думал, что они уже прославились.
- А что в этом удивительного? На воздушных шарах, аэростатах и дирижаблях летают уже лет пятьдесят.
- Аэроплан нечто другое, он, как я сказал, тяжелее воздуха и летает не за счет легких газов, а при помощи двигателя, пропеллеров и крыльев. Так вот за сто лет эти летательные аппараты так усовершенствовали, что на них одновременно может лететь несколько сот человек.
- Что вы говорите! - воскликнула Софья Аркадьевна. - И в Петербург они летают или только в Америку?
- Везде летают, от Москвы до Петербурга аэроплан летит около часа, а до Парижа часа три. Я же говорил, что техника значительно облегчила людям жизнь. В наше время в больших города больше нет дров и печей, жилища обогреваются горячей водой или электричеством, почти везде на земле есть электрический свет, и у нас появилась масса всяких удобств. Жаль только, что от этого всего этого у людей не прибавилось счастья.
- А народ, каков в ваше время народ, - опять взялась за свое революционерка. - Ну, те люди, что выжили после войн.
- Народ как народ, «ленивый и равнодушный», как и во времена Пушкина. А вот грамоте бывшие революционеры научили всех. Тут мечта Натальи Александровны полностью сбылась. До последних лет у нас для всех детей было обязательным среднее десятилетнее образование.
- А теперь не обязательно? - тут же спросил генерал.
- Сейчас в России ничего не обязательно, у нас, наконец, победила контрреволюция, бывшие товарищи стали новыми господами, и настали новые смутные времена. Правда, без былой большой крови и эпидемий.
- Да, - задумчиво сказал Александр Иванович, - все, что вы говорите, так чудовищно и непонятно, что я даже не могу представить эту вашу новую Россию.

Глава 3

Барин, можноть войти, - раздался чей-то знакомый голос, и в кабинет без приглашения вошел слуга по имени Тихон, с которым я имел удовольствие быть знакомым ровно сто один год назад. За то время, что мы не виделись, он не очень изменился, только что сделал другую прическу, смазал волосы лампадным маслом и расчесал их на прямой пробор. У него была все та же полупьяная, наглая, с брезгливым выражением рожа. Я от удивления даже оторопел. Получалось, что не один я такой редкий «уникум», болтающийся по эпохам, есть и другие.
- Что вам, Максим? - повернулся в его сторону Александр Иванович.
Я с облегчением вздохнул - встретить через столько лет не изменившегося человека было для меня большой неожиданностью.
- Так что, тама варнаков привезли, мужики спрашивают, что с ими делать.
- Каких варнаков? - удивленно переспросил хозяин.
- А кто их знает каких, по всему видать, китайских, - равнодушно ответствовал слуга.
- Ничего не понимаю, ты можешь яснее выражаться?
- А чего здесь понимать, - наглым тоном, начиная раздражаться, ответил Максим. - Варнаки они и есть варнаки, хоть китайские, хоть какие. Мужики интересуются, в сарай их сажать или станового подождать?
- Извините, я пойду разберусь, кого там все-таки привезли, - извиняющимся голосом сказал подследственный либерал и вышел вслед за Максимом из комнаты.
- А что такое «варнаки» ? - риторически поинтересовалась Софья Аркадьевна.
- Варнак - значит разбойник, - объяснил я.
- Этого еще нам только не хватало, - не совсем тактично сказала хозяйка. - Идемте, посмотрим, что там случилось.
Мы с Натальей Александровной отправились вслед за маменькой в залу и подошли к окнам выходящим во двор. Не знаю, как на обитателей поместья, а на меня открывшееся зрелище произвело большое впечатление, Во дворе стояла обычная крестьянская телега, в которой связанными по рукам и ногам лежали Гутмахер и Ольга Дубова. Рядом, сняв шапки, стояли трое крестьян и что-то оживленно рассказывали Александру Ивановичу.
- Погодите, я сейчас! - нервно сказал я дамам и выскочил на крыльцо.
- Вы что, подлецы, наделали! - закричал я на крестьян. - Немедленно развязать!
Мое неожиданное появление смутило не только мужиков, но и хозяина, он от удивления даже дернул плечом, но потом все-таки нашелся:
- Действительно, братцы, вы это, того, развяжите, как можно…
- Так мы, барин, ничего, мы как их споймали, так Иван и говорит, давайте, мол, его превосходительству свезем, а так мы ничего…
- Хорошенькое дело «ничего», да вы их убили! - опять закричал я на крестьян.
Меня испугал Гутмахер, лежавший словно мертвый, Ольга была жива, но молчала и испугано таращила на меня глаза.
- А ну, развязать! - снова приказал я и сам начал помогать распутывать мочальные веревки.
- Так мы, вашблародь, хотели как лучше, вона и Максимка говорит, что оне какие-то кикайцы, - начал оправдываться второй мужик.
- Легче, придурок! - ругнулась на неловкое движение одного из крестьян ожившая Ольга. - Мало того, что напали как бандиты, еще и везли как картошку!
Судя по тому, как Дубова сбрасывала с себя остатки пут, она была зла, но в относительном порядке, а вот Аарон Моисеевич лежал молча и не подавал признаков жизни.
- Софья Аркадьевна, - безо всяких церемоний закричал я вышедшей на крыльцо хозяйке. - Здесь раненый, покажите, куда его можно отнести, и прикажите принести какое-нибудь покрывало или ковер.
Софья Аркадьевна что-то сказала выбежавшей вслед за нами на крики горничной, а сама спустилась во двор. Пока она подходила, я проверил у Гутмахера пульс. Он был без сознания, но, слава богу, жив.

Предыдущая страница 3 Следующая страница


Ангелы террора 4

- А кто это? - робко поинтересовалась хозяйка, видя мое волнение.
- Мои друзья, из нашего времени, - кратко ответил я. - Оля, что случилось?
- Да вот эти вахлаки на нас напали! - возмущенно сообщила девушка. - Набросились, как бандиты!
Дубова возмущенно тряхнула головой и разметала по плечам волосы. Крестьяне, как завороженные, уставились на нее.
- Никак баба?! - то ли испуганно, то ли восторженно произнес один из них, с удивлением рассматривая одетую в куртку и джинсы девушку.
- Точно баба, - оторопело подтвердил другой. - А мы-то думали варнаки или, - он с надеждой оглянулся на слугу Максима, брезгливо наблюдавшего за всем этим переполохом, и старательно произнес слышанное от того слово, - кикайцы.
Я не стал объясняться с деревенщиной, тем более, что к нам уже спешила кормившая меня завтраком горничная с гобеленом. Я вырвал у нее из рук полотно, расстелил его на дне телеги рядом с Гутмахером. По моей команде мы с крестьянами переложили ученого на материю.
- Берите за концы, - приказал я смущенным помощникам. - Подняли!
Аарон Моисеевич, пока мы несли его в дом, так и не пришел в себя. Судя по фингалам на лице, прежде чем взять в плен, крестьяне его сильно побили. Мы внесли его в комнату на первом этаже и осторожно переложили на широкий диван.
- Я сейчас пошлю за доктором, - взволнованно предложил Александр Иванович, растерявшийся от такого напора событий.
- Пока не нужно, - остановил я его, - попробую сам разобраться. Лучше распорядитесь, чтобы все вышли из комнаты, а вы, - строго приказал я мужикам, - чтобы не болтали лишнего!
Мужики согласно закивали головами.
- Да, да, конечно, никому ничего не говорите, - поддержал меня генерал. - Сейчас вам дадут на водку.
- Арик, что эти гады с тобой сделали! - вдруг вмешала в общий ор визгливый крик Ольга. - Куда они подевали наши вещи! - дополнила она вопль души меркантильными счетами.
- Все, вашство, в целости, вы не сумлевайтесь, - ответил один из мужиков. - Нечто мы без понятия, на тати какие…
- Да, в целости! А где, я тебя спрашиваю, мой чемодан! - уперла руки в бока Ольга.
- А ну все вон отсюда! - закричал я на распоясавшуюся компанию, выгоняя лишний народ из комнаты.
Гутмахер, между тем, неподвижно лежал на диване, не подавая признаков жизни. Я еще раз проверил у него пульс, вытянул над ним руки и начал сосредотачиваться.
За то время, что я не занимался экстрасенсорной практикой, кое-какие нюансы состояния больного я перестал чувствовать, но, в общем, навыки к лечению у меня сохранились. Судя по ощущениям, ничего страшного с Аароном Моисеевичем не произошло, во всяком случае, серьезных травм у него не было.
Я закрыл глаза и сосредоточил все внимания на ладонях. Через минуту меня начало трясти и, когда прошел пик нервного возбуждения, навалилась обычная после сеанса слабость. Я расслабился, немного отдохнул, а потом вновь сконцентрировал на руки всю свою нервную энергию. Напряжение сделалось непереносимым, и я начал терять чувство реальности. Вывел меня из транса голос Гутмахера:
- Алексей, это вы? Что со мной? Слава богу…
Я расслабился, несколько секунд отдыхал, и только тогда, когда нервное напряжение прошло, открыл глаза. Аарон Моисеевич лежал все в той же позе, но вполне осмысленно смотрел на меня.
- Что у вас болит? - спросил я, преодолевая подступившую к горлу тошноту.
- Голова, - членораздельно ответил больной. - Меня, кажется, стукнули чем-то тяжелым по голове.
- Закройте глаза и ни о чем не. думайте, - распорядился я и как бы обхватил его голову руками в сантиметре от волос.
Теперь мне было не так трудно. С головой у Аарона Моисеевича, за исключением здоровенной шишки, все было в порядке. Однако, вскоре силы опять меня оставили. Тогда я сел на диван рядом с больным и спросил:
- Как вы теперь?
- Прекрасно! - ответил Гутмахер своим прежним, напористым голосом. - Как это я раньше не додумался измерить ваше биополе! Что, собственно, произошло, и где Олюшка?
- Это я должен вас спросить, что произошло, как вы сюда попали?
- Что с Олюшкой? - повторил престарелый влюбленный.
- Она в соседней комнате, отбирает у мужиков свой чемодан. Так что, все-таки, с вами случилось?
- Собственно, ничего особенного, наша обычная российская безалаберность. Милиционеры нечаянно подожгли дом и нам, чтобы не сгореть, пришлось переместиться следом за вами.
- То есть как подожгли?
- Ну, как обычно бывает, не соразмерили силы, немного перепили и устроили сначала драку, а потом пожар.
- А вы куда смотрели? Вы же могли ими управлять?
- Что делать, - миролюбиво ответил Гутмахер, - в тот момент, был занят…
- Что значит, занят! Вам поджигают дом, а у вас нет времени это предотвратить!
- Вы зря возмущаетесь, Алексей, у каждого человека бывают такие возвышенные, интимные моменты…
- Все понятно, - перебил я. - У вас с Ольгой начался медовый месяц…
- Только давайте без пошлых намеков…
- Давайте, - согласился я, - заодно придумаем, что нам теперь делать. Если ваш дом сгорел, то как мы вернемся назад?
- Об этом я подумать не успел, все так быстро произошло, а потом на нас напали эти смешные крестьяне… Впрочем, выход всегда можно найти, что-нибудь придумаем… А где мы, собственно, находимся?
- К счастью, у моих предков, иначе…
- Да, я уже понял, что к чужой культуре без посторонней помощи сложно приспособиться, - легкомысленно произнес профессор и потер ушибленное место. - Надеюсь, ваши родственники приличные люди?
- Сейчас я вас с ними познакомлю. Вы уже можете встать, или вам лучше полежать?
- Попробую, - смиренно произнес Гутмахер и без большого усилия поднялся с дивана. - Кажется, со мной ничего страшного не произошло, хотя тело и побаливает.
- Когда вы посмотритесь в зеркало, вам так не покажется, - мстительно пообещал я.
Действительно, мужики так отделали предполагаемого китайца, что ему вряд ли скоро представится возможность начать нравиться девушкам.
- Вас, кстати, приняли за китайца..
- Почему?
- Понятия не имею, сейчас начнем разбираться. В этот момент в двери деликатно постучали, и послышался голос хозяина:
- Алексей Григорьевич, вам ничего не нужно, может быть, все-таки послать за доктором?
- Входите, Александр Иванович, я уже кончил.
Генерал не заставил себя просить дважды и тут же появился на пороге. Вид воспрянувшего к жизни Гутмахера его заметно успокоил. Вместе с тем в его глазах светилось любопытство, колоритный Аарон Моисеевич Александра Ивановича явно заинтриговал.
Я замешкался представить их друг другу, и хозяин взял инициативу на себя:
- Позвольте отрекомендоваться, Крылов Александр Иванович, предок… то есть, я хотел сказать, старший родственник Алексея Григорьевича.
Гутмахер так же церемонно назвал себя. Углубляться в перечисление должностей и накопленных за жизнь регалий они не стали.
- Все мы очень обеспокоены вашим здоровьем, надеюсь, мужички не причинили вам больших неудобств? - изысканно вежливо спросил хозяин.
- Какие там неудобства! - заразительно засмеялся Гутмахер. - Только слегка проломили голову.
- Я надеюсь, вы их правильно поймете и не будете в большой претензии, народ у нас еще темный, а вы так оригинально одеты, да еще волосы собраны в пучок, вот они по простоте душевной, видимо, и решили, что вы китаец.
- А почему именно китаец? - спросил я. - Откуда вообще крестьяне про китайцев знают?
- Сам удивляюсь, может быть, в Москве китайцев с косичками видели. Возможно, о них ходят слухи в связи с военными действиями в Поднебесной империи.
- А мы разве с Китам когда-нибудь воевали? - удивился я второй раз, услышав о неведомой мне войне.
- Там не вполне война, в Китае сейчас идет междоусобица, и в ней участвуют европейские страны и Россия.
- Что-нибудь делят? - поинтересовался Аарон Моисеевич.
- Как всегда, влияние. Притом Россия строит Китайско-Восточную железную дорогу, а в стране идет война между разными наследниками династии Цинь, которые пытаются втянуть европейцев в свои отношения.
Как часто бывает у нас в стране, разговор из частного грозил перерасти в политическую дискуссию, но этому помешала без стука влетевшая в комнату Ольга.
- Арик, Леша, чего вы здесь застряли, мы же волнуемся! Ну, хулиганье, как они тебя отделали! Пойдемте скорее, вас ждут Софья Аркадьевна и Наташа. Александр Иванович, у вас дочка просто отпадная, просто - суперовская, она мне уже все и про революцию рассказала, и про тяжелую судьбу народа! Я от нее просто тащусь!
Судя по выражению лица, генерал из того, что сказала ему Ольга, кроме упоминания о революции, ничего не понял и натянуто улыбнулся:
- Да, Наташа очень увлечена общественным благом. Вы этим тоже интересуетесь?
- Нет, мне по фигу, - призналась Ольга, - у меня и без того своих проблем хватает. Правда, Арик?
«Арик» вместо того, чтобы устыдиться приземленности своей молодой возлюбленной, счастливо улыбнулся и согласился:
- Конечно, конечно, Олюшка.
Действительный статский советник посмотрел на гостей странным взглядом и больше ничего не спросил. Мне сделалось неловко за представителей моего времени, но вмешиваться в разговор я не стал.
Обедали мои предки в небольшой столовой. Особых изысков в сервировке не было, но обставлено все было прилично и, как говорится, со вкусом. Мои ностальгические надежды на широкое, изобильное застолье восемнадцатого века не оправдались. Кухня была смешанная русско-французская, что, впрочем, имело свои вкусовые прелести.
Оля, впервые в жизни столкнувшись с полной сервировкой стола, не растерялась в избыточном количестве ножей, вилок, рюмок с фужерами и вела себя очень непосредственно. Единственно, кого коробили ее простецкие замашки, это революционерку-народницу. Когда перед обедом она очередной раз начала распинаться в своей любви к «простому народу», я порекомендовал Наталье Александровне присмотреться к его типичной представительнице, получившей не только среднее, но и незаконченное высшее образование, После этого революционерка слегка привяла и с повышенным вниманием слушала речения и суждения очаровательной «Олюшки» из народа.
Впрочем, в основном контакт поколений проходил доброжелательно. Генерал интересовался ближайшими историческими перспективами России. Софью Аркадьевну больше занимали семейные отношения в недалеком будущем и карьерные перспективы ее сыновей, которые учились в частной Поливановской гимназии на Пречистенке,
Мы с Гутмахером просвещали собравшихся на этот счет, а Ольга вносила в разговор элементы футуристической обреченности, которые пугали почтенную хозяйку.
После обеда дамы уединились в малой гостиной, а мы, мужчины, отправились курить сигары и пить кофей с ликером в диванную комнату. Аарон Моисеевич в барской обстановке чувствовал себя вполне комфортно и, пользуясь своей феноменальной памятью, довольно подробно пересказывал генералу исторические реалии начала двадцатого века.
Почти все из услышанного Александра Ивановича огорчало, особенно предстоящее поражение России в войне с Японией. Поначалу у него даже возникло желание как-то использовать полученную информацию и попытаться вмешаться в историю на стороне Отечества, но мы с Гутмахером довольно быстро сумели его убедить, что дело это совершенно бесперспективное, Когда начинают совершаться какие-нибудь значительные исторические события, в них задействуются многие силы и факторы, не подвластные воле одного человека, какое бы значительное место в социальной иерархии он не занимал.
- Но ведь можно попытаться объяснить все государю, как-никак, он имеет возможность влиять на внешнюю политику, - попытался найти контрдоводы генерал.
- А он вам поверит? Вы сможете его убедить? - не без насмешки поинтересовался я.
Александр Иванович подумал и удрученно махнул рукой.
- А вы знаете, что ваш прямой, непосредственный начальник граф Витте на днях получит из казны двести тысяч рублей в награду за успешные действия русских войск в Китае? - совершенно неожиданно спросил Гутмахер.
- С каких это пор Сергей Юльевич стал графом и про какие двести тысяч вы говорите? - не понял его действительный статский советник. - Тем более что в государственной казне сейчас шаром покати.
- А он разве не граф ? Даже я помню, что он граф, - вмешался я.
Гутмахер согласно кивнул:
- Про эти деньги я вспомнил случайно, где-то недавно читал. Такими суммами наградили генерала Куропаткина, Ламздорфа и Витте в самом конце девятисотого года.
- Ничего об этом не знаю, да и странно, Государь не очень жалует Куропаткина, хотя и вынужден был назначить его в позапрошлом году военным министром.
- А я, честно говоря, ни о каких Куропаткиных и Ламздорфах даже не слышал, - признался я. - Как и о войне в Китае.
- Ламздорф - наш министр иностранных дел, Куропаткин - военный министр, - машинально прокомментировал Александр Иванович. - Когда же Витте получит графский титул?
- Кажется, в то время, когда был, вернее сказать, будет, премьер-министром, - ответил Гутмахер.
- Он что, еще и премьер-министром станет! - поразился хозяин. - Ну, это уже ни в какие рамки…
- Так Витте вроде бы провел денежную реформу, укрепил рубль, - решил и я показать свою образованность.
- Сейчас у нас довольно часто поминают деятелей вашего времени, особенно его и Столыпина.
- Какого Столыпина?
- Петра Аркадьевича, - пояснил всезнающий Гутмахер. - Саратовского губернатора, в будущем премьера.
- Вообще-то род Столыпиных довольно известный, бабушка Лермонтова была урожденная Столыпина, но ни о каком Петре Аркадьевиче я не знаю. В Саратове сейчас совсем другой губернатор. Может быть, вы говорите о Гродненском предводителе дворянства? Про такого я слышал.
- Может быть, он еще не получил известность как выдающийся деятель, значит, у него еще все впереди, - успокоил я предка. - Вы не хотите присоединиться к дамам?
- Немного позже, мне еще кое-что хотелось бы узнать у Аарона Моисеевича, - сказал генерал.
Оставив их углубляться в историю, я один отправился проведать наших дам, пивших свой чай в малой гостиной. Здесь царила Ольга, взахлеб рассказывая внимательным слушательницам о своем замечательном времени. Я извинился, что вторгаюсь на сопредельную территорию, и примкнул к пассивной части аудитории. Софья Аркадьевна растеряно улыбнулась и ввела меня в курс дела:
- Ольга Глебовна рассказывает нам с Натали про русское студенчество.
- Ну, да, - воодушевилась Ольга, - у нас студенты делятся на нормальных, кто тусуется, и на ботаников.
- Я тоже любила ботанику, - призналась хозяйка, - сама в детстве собирала гербарий.
- Да, нет, ботаники не в том смысле, что которые ботаники, - прервала ее Оля, - я имела в виду, что наши ботаники - полный отстой, ну, зубрилы по-вашему, а нормальные - тусовщики. Ну, те, которые продвинутые, а другие - полный отстой! Неужели не понятно!
- Оля хочет сказать, что зубрил и тех, кто любит учиться, студенты называют «ботаниками», а те, кто только гуляет и развлекается, нормальные, продвинутые молодые люди, - ехидно перевел я на старорусский язык молодежный сленг.
- Меня больше интересует будущая революция, - вмешалась в разговор Наталья Александровна. - Оля, - обратилась она к Дубовой, - сколько я могу судить, Алексей Григорьевич ретроград и относится к революции отрицательно. Расскажите лучше вы сами, как все было на самом деле.
Ольга озадачено посмотрела на пылкую барышню и пожала плечами:
- Да это когда было! Я, конечно, в школе проходила. Леш, когда революции были - в пятом и семнадцатом? Потом, вроде, была гражданская война. Я в таких вещах не Копенгаген, мне это по барабану. Вот если про музыку, так вы в этом не рубите, у вас даже групп нет. Про революцию вы лучше у Арика спросите, он профессор и вообще чувак правильный, я от него уже который день тащусь. Он вот-вот Нобеля схватит, и мы с ним в Швецию двинем. Я еще не знаю, где лучше жить. Мне лично и здесь некисло, но с нормальной капустой лучше на западе жить.
- Ольга, кончай стебаться, - перебил я Дубову, - не видишь, что ли, что тебя не понимают. Говори нормальным языком.
- Да я, правда, почти ничего о революции не помню. Ну, сначала была революция, потом эта, как ее коллективизация, потом вроде война. Ты, Наташ, правда, не обижайся, ну зачем нам молодежи знать эти ваши разборки?
- А как же эмансипация, вот я вижу, вы, Ольга Глебовна, носите мужской костюм. Разве в ваше время барышни перестали носить платья? - спросила Софья Аркадьевна.
- Это вы про джинсы, что ли? - удивилась Ольга. - Так они женские. Понятно, что джинсы тоже уже отстой, но зато удобно. А если вы про тряпки, то у меня целый чемодан барахла, могу показать, что мы носим. Леш, ты свали отсюда, а то мне при тебе переодеваться неудобно.
Оставшись без дамского общества, я попробовал присоединиться к мужчинам, но те разговоры, что вели представители старшего поколения, только нагнали на меня скуку.
Дождавшись паузы в прениях сторон, я спросил разрешения у хозяина покопаться в его книжных шкафах и отправился в кабинет. Старые книги меня чем-то притягивают, да и многое говорят о своих хозяевах. Библиотека у Александра Ивановича оказалась обширной и разнородной. Художественная часть, в основном, была представлена русской классикой. Здесь были те же неизменные авторы, что и у культурных людей нашего времени. Кроме них, писатели забытые или непопулярные в двадцатом веке, вроде Аксакова, Греча, Кукольника. Потом мне попалась подшивка газеты «Новое время». Об этой газете и ее редакторе, многолетнем приятеле Чехова, Суворине, я читал в письмах Антона Павловича и с интересом начал просматривать его, считающиеся в эти годы реакционными, статьи.
Писал Суворин складно и обоснованно, но в статьях чувствовалось раздражение против не принимающей его левой интеллигенции. Судить слета, не вникнув в реалии современной жизни, насколько он был объективен, я не мог, да и не пытался. Тем более, что долго читать мне не удалось, моё невольное уединение нарушила Софья Аркадьевна. Я, признаться, удивился ее приходу, тем более, что рассматривание нарядов у женщин обычно занимает много времени.
- Я вам, Алексей Григорьевич, не помешала? - спросила она неестественно напряженным голосом. - Извините, но мне необходимо с вами поговорить.
Такое вступление мне не понравилось. Судя по ее расстроенному лицу, разговор предстоял непростой, и я, грешным делом, подумал, что она хочет попросить нашу компанию оставить ее семью в покое. Однако, я ошибся, разговор пошел совсем о другом.
- Алексей Григорьевич, мне очень неловко говорить с вами, мужчиной, пусть даже, возможно, моим правнуком на такую деликатную тему, но больше мне спросить не у кого…
- Ради бога, дорогая Софья Аркадьевна, какие могут быть церемонии, я с удовольствием отвечу на все ваши вопросы, - пообещал я.
- Видите ли, я обычная женщина и мать, и мне отнюдь не безразлична будущее моих детей, - издалека начала хозяйка и тут же заговорила горячо и взволновано, так, как будто ее прорвало. - Вы знаете, какие дамские вещи показала мне ваша знакомая?
Я начал догадываться, к чему она клонит:
- Представляю.
- Это правда, что в такие туалеты и… и, простите за фривольность, такое неглиже в ваше время одеваются порядочные женщины?
- Я не знаю, о каких туалетах идет речь, но в наше время многие дамы одеваются весьма экстравагантно.
- И вы таких женщин встречаете на улицах?
Я растерялся, не зная, как правильнее ответить на этот вопрос. Судя по выражению лица, прабабка была женщиной неглупой, и я решил говорить серьезно, а не отшучиваться:
- Софья Аркадьевна, я не смогу вам так прямо ответить. Я не знаю, что вам такого могла показать Ольга, но поверьте, сколько я могу судить, она по нашим меркам одевается достаточно скромно. Между нашими эпохами сто лет, и за это время очень многое изменилось. Все дело в оценке людей и морали того или иного времени. Чтобы понять, что я имею в виду, ответьте, пожалуйста, на такой вопрос, вы читали «Анну Каренину»?
- Конечно, ее все читали.
- По вашему мнению, Каренина порядочная женщина?
- Нет, конечно, она, безусловно, не порядочна.
- В чем это проявилось, в том, что она оставила мужа?
- И в этом тоже,
- А в мое время она считается порядочной. Видите ли, у нас, во всяком случае, в цивилизованных странах, половина браков, к сожалению, распадается. Даже итальянские католики добились у парламента права на развод. Поймите, у нас совсем другая жизнь, чем у вас, потому и мораль стала не так строга к людям, как в ваше время. Мир в двадцатом столетии пережил такие ужасы, что мелочи вроде коротких юбок и символического дамского белья больше никого не волнуют.
- Но как к этому относятся сами мужчины? - подавленно спросила прабабка.
- К тому, что вы имеете в виду - никак. Все дело в привычке. В мое время очень трудно удивить кого-нибудь даже самой необычной одеждой. Даже если надеть на голое тело медвежью шкуру и в таком виде прийти в ресторан, то это возмутит, пожалуй, только защитников животных.
- А как же мои дети? Мои мальчики будут вынуждены жить в таком мире и все это видеть?!
- Боюсь, что до таких времен они не доживут. Им удастся увидеть женские ножки разве что до колена. В двадцатом веке будет две мировые войны, После первой юбки укоротятся на десять сантиметров, после второй еще на десять, а потом будут укорачиваться на такую же длину примерно каждые десять лет, пока у женщин не кончатся ноги. Сначала это будет шокировать, потом все привыкнут и перестанут обращать внимание, После этого начнется плюрализм в одежде, и женщины смогут выбирать длину платьев сообразно своему вкусу и красоте ног.
- А как же нравственность?
- Нравственность останется, только станет иной.
- А мне кажется, ваш мир скатился в пропасть!
Расстроенная Софья Аркадьевна ушла, и я опять вернулся к Суворину.
Однако, читать мне снова помешали. Теперь в библиотеку явилась Наталья Александровна с лицом вытянутым не менее, чем оно было недавно у ее маменьки.
- Василий, извините, Алексей Григорьевич, скажите, это что, мистификация?
- В смысле? - не понял я.
- Откуда вы взялись, и что вы за люди?!
- Вам что, тоже не понравилась Ольгины тряпки? - вопросом на вопрос ответил я.
- При чем здесь, как вы выражаетесь, тряпки! Я ничего не имею против ее странного русского языка, я даже понимаю, что одежда может быть не только такой, которую носим мы, но то, как Ольга Глебовна говорит о народе, об отношениях между мужчинами и женщинами - это просто чудовищно!
- Вот вы ее и просветите, - легкомысленно посоветовал я. - Вы же собрались просвещать наш темный народ, просветите его грамотную часть.
- Но, но… Ольга Глебовна не скрывает, что находится… - Здесь Наталья Александровна надолго замолчала, подбирая слова, потом начала краснеть и с трудом докончила фразу. - … в определенных свободных отношениях с этим странным старым человеком, господином Гутмахером!

Предыдущая страница 4 Следующая страница


5 Сергей Шхиян

- А вам-то какое до этого дело, - рассердившись на революционерку, не очень любезно оборвал я ее морализаторство. - Вам что до того?! Вы для чего пошли в революцию? Бедные крестьяне вас очень волнуют? Или вы хотите избавиться от опеки родителей? Кем вы вообще собираетесь стать, Верой Фигнер или какой-нибудь Коллонтай?
- А откуда вы знаете этих женщин? - совершенно неожиданно повернула разговор Наталья.
- Не помню, в школе по истории проходили. Фигнер, кажется, была народоволкой, а Коллонтай как-то связана с революцией, и еще она, - вспомнил я, - первая женщина-посол…
- Александра Михайловна Домонтович?
- Какая еще Домонтович? Я такую не знаю.
- Это девичья фамилия Александры Михайловны, - пояснила Наталья. - Вы же говорили об Александре Михайловне Коллонтай? Мы с ней хорошо знакомы.
- Насчет того, как звали ту Коллонтай, я ничего сказать не могу, - покаялся я. - Может быть, и Александра. Я помню только, что в революции было несколько известных баб, извините, женщин, она одна из них.
- Вы не представляете, как это интересно! - загорелась Наталья Александровна. - Неужели наша Шурочка сделалась так известна?! Хотя, безусловно, это именно она. Шура - великая женщина! Вы знаете, что в шестнадцать лет Александра Михайловна сдала экзамены за курс мужской гимназии!? А какие блестящие статьи она пишет в европейских газетах!
- Увы, я просто не в курсе дела. Давайте лучше спросим у Гутмахера, он жил в советское время и должен знать точнее. Мое поколение революцией не очень интересуется, понятно, кроме фанатов-отморозков.
- Кого? Что значит слово отморозки? - не поняла она. - Это те, кто обморозился?
- Нет, это новое выражение, его можно перевести, как глупый фанатик какой-нибудь идеи или личности. От безделья тинейджеры придумывают себе кумиров и им поклоняются. А самые тупо упертые считаются отморозками. Есть фаны звезд, направлений в моде, даже революции. От безделья придумывают себе развлечения и маются дурью.
- Что придумывают? - опять не поняла Наталья.
- Молодые люди, особенно в подростковом возрасте, - насмешливо объяснил я, - придумывают себе развлечения и заодно ищут врагов. У нас же главное, «кто виноват», а потом уже мы начинаем думать, «что делать». Поэтому одни бреют головы и считают своими главными врагами инородцев, другие надевают сарафаны и во всем винят помещиков или губернаторов.
- Вы говорите обо мне? - поджав губы, спросила народница.
- И о вас тоже, - прямо ответил я. - Я и в нашем времени с такими, как вы, встречался. У нас ведь тоже есть революционеры, которые горят желанием переделать общество.
- Я уже поняла, что вы за человек и не собираюсь с вами дискутировать. Вы обычный ретроград! Лучше расскажите все, что знаете про Александру Михайловну!
Я, признаться, больше того, что уже сказал, ничего о ней не знал. Но Наталье Александровне слишком загорелось выяснить все подробности про свою знакомую, и мы тут же отправились в диванную комнату, где дым уже стоял коромыслом, и генерал с профессором (за ликерам и уже без кофе) решали судьбы России.
- Аарон Моисеевич, вы что-нибудь слышали о Коллонтай? - спросил я с порога.
Гутмахер, отвлеченный от геополитических проблем, удивленно посмотрел на меня. Александр Иванович отреагировал раньше него:
- Вы говорите про Александру Михайловну? - спросил он о известной революционерке без восторга, который недавно продемонстрировала его дочь…
- А что я должен про нее знать? - не дав ответить генералу, спросил меня профессор.
- Ну, хотя бы, как ее зовут.
- Так Александр Иванович сказал, Александра Михайловна.
- Выходит, она самая, - порадовал я Наталью и пояснил Гутмахеру. - Наталья Александровна с ней знакома.
- С ней все знакомы, - опять вмешался хозяин. - Дом ее батюшки с нами соседствует в Петербурге. А что, Александра Михайловна такая известная личность, что про нее помнят в будущем? Признаться, никак не ожидал-с.
- Вот, папа, ты всегда так, а Саша, оказывается, великий человек, она стала первой женщиной-дипломатом!
- Это что, правда? - спросил генерал, до предела поднимая удивленные брови.
- А что, собственно, в этом такого, - опять вмешался в разговор Гутмахер, - обычная продувная бестия, левая ловкачка. Вы, извините, Наташа, но ваша знакомая не великий человек, а самая заурядная…
Я кашлянул и предостерегающе посмотрел на Аарона Моисеевича.
- Вернее, будет сказать, незаурядная карьеристка, - поправился он. - Я слышал, что она еще при жизни Ленина прислала письмо Сталину, в котором называла его вождем партии. Товарищ Сталин этого не забыл, - сказал Гутмахер, обращаясь только ко мне. - Я слышал, - добавил он, - что в молодости она слыла роковой красавицей.
- В этом вам предстоит убедиться самим! Шурочка сейчас живет в нескольких верстах отсюда, у нее шалят нервы, и ей прописали сельский воздух, - сообщила Наталья Александровна, победно глядя на кислую физиономию отца. - Она непременно будет у нас в гостях!

Глава 4

С Александрой Коллонтай мы встретились вечером того же дня. Наталья вызвала ее запиской, отправленной с посыльным. К этому времени Гутмахер уже рассказал мне все, что вспомнил об этой замечательной личности, да и я сам кое-что вытащил из уголков пионерской памяти.
Выглядела Александра Михайловна значительно моложе своих двадцати восьми лет, и была она, что называется, «в теле», эталонном состоянии молодой женщины начала XX века. Мне сложно судить о «экстравагантности» одежды этого времени, но юбка у Александры была, судя по реакции Софьи Аркадьевны, неприлично коротка, настолько, что при желании можно было разглядеть ее щиколотки. А вообще, эта революционерка была собой очень даже ничего, и мне, изголодавшемуся по женскому теплу, глядеть на ее нежные округлости, подчеркнутые узкой одеждой, было весьма приятственно. Пахла революционерка не нищетой рабочих окраин, а французскими духами с преобладанием аромата ночных фиалок.
Не знаю, что написала в своем послании Коллонтай Наталья Александровна, но будущая посол казалась заинтригованной. Иначе наша странная троица вряд ли бы ее, такую эффектную даму, дорого и элегантно одетую, заинтересовала, слишком мы от нее отличались и калибром, и классом.
Надо сказать, что лично у меня никакой предубежденности против Александры Михайловны не было. Мало ли кто чем не грешит в молодости. Во всяком случае, русскую революцию придумала не она, в чем можно было убедиться через полчаса общения с нею. Конечно, как и многих революционеров, да и не только их, а просто порядочных людей, молодую женщину возмущала социальная несправедливость, бедственное положение народа. Однако, особенно радикальных, экстремистских политических воззрений я у нее не заметил. Обычный треп о воровстве чиновников, плохом царе и неправильном распределении благ. Конечно, через слово она вкручивала цитаты из Плеханова и ругала, к неудовольствию Натальи Александровны, бездарных народников. Особенно глубоко в теоретические дебри разговор не погружался. Гутмахера революционерка не заинтересовала, и он вскоре нас покинул, вернувшись с генералом к решению русского вопроса. Ольга в нашей компании осталась, ее волновали французские духи и «прикольные» тряпки гостьи, а я, грешным делом, начал подумывать о более тесном и близком «практическом» знакомстве с программой ее партии.
Согласен, виноват. Немного завелся, глядя на впечатляющие формы комиссарского тела. Мы мило беседовали, и наш разговор перескакивал с эмансипации на длину юбок, свободу любви, и как-то сам собой ушел от проблем социал-демократии и грядущей революции к более интересным темам.
- Это правда, то, что мне написала Натали? - поинтересовалась революционерка, когда знакомство немного упрочилось.
- А что она вам написала? - поинтересовался, в свою очередь, я.
- То, - замялась Александра Михайловна, - что у Ольги Глебовны есть совершенно необычные дамские вещи, которые будут носить раскрепощенные женщины под верхней одеждой в далеком будущем.
- Правда, - подтвердил я, - Ольга у нас как раз футуролог по интимной одежде.
- А это не будет очень бестактно, если я попрошу Ольгу Глебовну мне ее показать? - спросила Коллонтай почему-то не у Ольги, а у меня. - Я понимаю, пока наш народ подвергается гнету царизма, безжалостной эксплуатации капитала и живет в нищете и невежестве, такое любопытство не совсем уместно, но мне хочется знать, как будут одеваться женщины, когда станут полноправными членами общества.
Ольга только хмыкнула и насмешливо посмотрела на меня.
- Я думаю, что Ольга Глебовна с удовольствием их вам покажет, а если вас это не стеснит, то я, в свою очередь, смогу вам объяснить развитие и перипетии моды…
- Помилуйте! - воскликнула революционерка. - Мы живем в двадцатом веке, и женщина должна иметь те же права, что и мужчина!
Я не очень понял, как соотносятся нижнее женское белье, равноправие полов и мое присутствие при его осмотре, но истолковал восклицание Александры Михайловны как разрешение присутствовать на показе интимной моды и проследовал за дамами в малую гостиную.
Ольге, как большинству женщин, возиться с тряпками и примерками было не в тягость, а в радость, и она с удовольствием раскрыла свой таинственный чемодан. При осмотре «достопримечательностей» присутствовали обе революционерки: народница и социал-демократка, и мы с хозяйкой чемодана. Софья Аркадьевна, вероятно, смущенная моим присутствием, как потомка мужского рода, с нами в гостиную не пошла.
Через несколько минут большой обеденный стол, покрытый лиловой бархатной скатертью, был завален совершенно отпадными тряпками. Для меня все это великолепие благодаря телевизионной рекламе было не в диковину и удивляло только то, каким образом весь этот арсенал попал к Ольге. Чтобы накупить столько белья, нужно было, по крайней мере, весьма значительное свободное время, которого у моей «кузины» перед отбытием в прошлое не было.
Осмотр начался, как театральное шоу. Ольга была просто великолепна в своей неприкрытой гордости за наш просвещенный век. Владелица всех этих сокровищ смаковала каждую вещицу, показывая и попутно разъясняя ее назначение. Невесомая, прозрачная амуниция женской привлекательности произвела на Александру Михайловну завораживающее действие. Глаза ее загадочно мерцали, и она, как бы невзначай, кончиками пальцев принялась перебирать атрибуты женской неотразимости.
- Нравится? - поинтересовалась Ольга, победно оглядывая на свое богатство. - Хочешь что-нибудь померить?
- А это удобно? - поинтересовалась видная социал-демократка, у которой дрогнули веки и чувственно расширились ноздри. - Тем более, что мы не одни! - При этом она покосилась в мою сторону.
- А что неудобного? - деланно удивилась Оля, глядя на меня лукавым глазом. - Вы же революционерки! Как Леша говорит - эмансипе! Да чего здесь такого? Когда мы будем переодеваться, Алексей отвернется.
Услышать термин «эмансипе» из уст Ольги было круто, но еще круче оказалось наблюдать за реакцией передового женского отряда начала двадцатого века на такое сомнительное и для наших дней предложение - мерить белье перед посторонним мужчиной. Он, этот отряд, в первую минуту растерялся и не нашелся, что ответить. Между тем моя современница с полной непосредственностью, даже забыв попросить меня отвернуться, лихо сбросила с себя верхнюю одежду и осталась в одном белье.
- Ну, как вам нравится? - скромно потупив глазки, поинтересовалась она и, покачивая бедрами, в манере топ-модели прошлась по гостиной.
В прозрачном белье, где надо подбритая и уверенная в своих достоинствах Ольга, бесспорно, выглядела классно. Обе революционерки заворожено и растерянно смотрели на нее во все глаза, не забывая про мое молчаливое присутствие.
- Ну, че, девки, кто рискнет померить? - поинтересовалась наша раскованная современница и опять насмешливо улыбнулась.
- Простите, мне нужно уйти, - сдавленным голосом сообщила народница и, не поднимая глаз, неприлично быстро выскочила из комнаты.
- Вот тебе и эмансипация! - засмеялась ей вслед Ольга. - Мужика испугалась! Ты, Шур, тоже куда-нибудь спешишь? - добавила она, нахально глядя на социал-демократку.
Александра Михайловна скользнула в мою сторону задумчивым взглядом и, облизнув кончиком языка губы, ответила глухим голосом:
- Нет, я не спешу.
Потом добавила, обращаясь ко мне:
- Вы, надеюсь, не будете смотреть, как я переодеваюсь?
- Конечно, если вас это смущает, - сказал я небрежным тоном, подражая в нахальстве Ольге. - Если вы хотите, то я отвернусь.
Процесс примерки дамского белья меня, как думаю, и любого нормального мужчину, очень заинтересовал, и оставлять такую интересную компанию мне, понятное дело, не хотелось. Я прошел в конец гостиной и сел в кресло спиной к дамам так, чтобы можно было, слегка отклонившись в сторону, увидеть то, что будет происходить, хотя бы отраженным в застекленной картинной раме.
Александра Михайловна, по-моему, тотчас забыла о моем присутствии, она сосредоточенно склонила голову и принялась разбирать разложенные на столе вещи. Они с Ольгой были одного роста, но революционерка была немного полнее.
- А это что такое? - спросила Коллонтай, взяв в руки мини-юбку.
. - Юбка, - удивленно ответила Ольга.
- Такая короткая, - в свою очередь, удивилась Александра Михайловна, прикладывая одежду к бедрам. - Это что-нибудь интимное?
- Нет, обычная юбка, такие носят все, у кого есть ноги. Да ты примерь, сама увидишь.
Коллонтай не спешила, было заметно, что ей неловко начинать раздеваться, и она оттягивает решительный момент. Однако, отказаться от рискованного эксперимента из-за престижа революции Коллонтай не решалась. Наконец, она окончила рассматривать мини-юбку, положила ее на место и начала, не спеша, расстегивать пуговицы на блузе.
Я отвел взгляд от картины и откинулся в кресле. За моей спиной заманчиво шелестела одежда и тихо переговаривались женщины. Не выдержав неизвестности, я искоса глянул в отражение - революционерка уже освободилась от верхнего платья и начала расшнуровывать лиф. Внизу на ней были надеты пышные панталоны до колен с оборочками и кружевами. Подробностей в импровизированном зеркале было не разглядеть, и я опять умерил неприличное любопытство.
- А можно я померю? - раздался голос Ольги. - Это же супер!
Коллонтай ей что-то ответила и через минуту возни и смеха Ольга окликнула меня:
- Леш, глянь, ты такого еще не видел.
Я не заставил себя упрашивать и тут же обернулся, Ольга напялила на себя кружевные панталоны и крутилась посредине комнаты, а у стола, боком ко мне, стояла голая революционерка. Она со смутной улыбкой смотрела на танцующую девушку и не сразу заметила, что я смотрю не только на Ольгу, но и на нее.
Пожалуй, ситуация для начала двадцатого века создалась слишком крутая, но я постарался сгладить ее спокойным, будничным выражением лица, как будто каждый день видел раздевающихся перед собой женщин.
- Очень мило, - сказал я Коллонтай, - Ольге ваше белье идет.
После этого, как ни в чем ни бывало, отвернулся, не дав ей времени отреагировать.
Надо сказать, что обнаженная революционерка была из себя очень даже ничего. Может быть, для нашего времени формы у нее были немного тяжеловаты, но это опять-таки, на чей вкус. Во всяком случае, сказать, что «ее мало», я бы не решился, как и то, что «ее слишком много», Теперь, когда наш «зрительный контакт» состоялся, я без прежнего неудобства уперся взглядом в картину, наблюдая, как Александра Михайловна прилаживала на себе белье незнакомой конструкции. Ольга, все еще оставаясь в панталонах, помогала ей застегивать лифчик. Белье конца XX века революционерку потрясло. Она, больше не обращая на меня внимания, надевала то боди, то бюстье, поднимающий грудь, то «Анжелику», собирающую груди «в кучку».
- А это можно надеть? - негромко спросила Коллонтай, указывая на заинтересовавшую ее мини-юбку.
К сожалению, про меня дамы больше не вспомнили и не пригласили полюбоваться надетым бельем. Пришлось удовлетвориться их неясным отражением. Юбка была Александре Михайловне мала, но желание прикинуть на себя одежду будущего пересилило неудобство и совместными усилиями дамы ее таки натянули. После этого и роскошная грудь скрылась под каким-то топиком: Коллонтай превратилась в нормальную современную девушку. Единственной дисгармонией была пышная прическа с тяжелым узлом волос на затылке. В наше время таких причесок не встретишь.
- Леш, можешь посмотреть, - оповестила меня Ольга.
Я встал и прошел в середину комнаты. Александра Михайловна была явно смущена, на ее щеках выступил румянец, и она старалась не встречаться со мной взглядом.
- Знаете, Александра Михайловна, одежда будущего вам идет, - вполне искренне сказал я. - У вас красивые ноги!
Невинный комплемент, который не вызвал бы никакой реакции у наших современниц, заставил запылать щеки революционерки. Женщины девятнадцатого века, носившие глубокие декольте, показывать ноги не привыкли.
- Вы находите, - только и нашлась она что сказать. - Неужели в таком виде женщины будут ходить по улицам?!
- Если у них красивые ноги, или они хотя бы думают, что они у них красивые, то будут, - ответил я.
- Ну, ладно, Леш, полюбовался, и хватит, - вмешалась в разговор Ольга. - Ты нам мешаешь.
Мне не оставалось ничего другого, как оставить женщин наедине. Я решил, было, примкнуть к мужской компании, продолжавшей заседать в диванной комнате, но оказалось, что пока я читал и любовался прекрасными дамами, оба пожилых джентльмена уже успели солидно набраться ликерами. Разговор их стал более оживленным, но менее вразумительным. Теперь они нашли общую точку соприкосновения и в два голоса ругали террористов-революционеров, дестабилизирующих русское общество.
Я тоже был против индивидуального и, тем более, публичного террора, но не против давления на власти со стороны левого спектра социума. В конце концов, если бы люди не боролись за свои права, мы бы до сих пор жили в рабовладельческом обществе. Это я и попытался сказать, но услышан не был. Александр Иванович для того, чтобы принять мою точку зрения, был слишком консервативен, а Аарон Моисеевич слишком пьян.
Однако, Александр Иванович, как представитель старшего поколения, не смог отказать себе в удовольствии поделиться своими глубокими наблюдениями по поводу правильного подхода к решению социальных задач:
- Когда я был молод, - сообщил он, - нам и в голову не приходило касаться каких-нибудь политических или социальных текущих дел, мы занимались только учебою. Для правильного и глубокого обсуждения таких общественных вопросов нужно быть человеком уже практическим, нужно много видеть, много знать, многое самому испытать. Иначе это будет обычный дилетантизм и профанация. Молодому человеку нужно многое испытать на практике, чтобы правильно и не односторонне судить о направлении и руководстве властей, а где же возможность этого правильного суждения, когда не выработано еще собственное миросозерцание, когда не приобретена еще твердая научная подготовка!
Я пожалел, что с нами нет стенографистки записать такие правильные и глубокие мысли,
- Абсолютно с вами согласен, - подтвердил позицию царского генерала пьяный профессор Гутмахер. - Учиться они толком не хотят, а «Мерседесы» им подавай. Вы знаете, что вот этот ваш потомок не уважает отечественные автомобили? Вы бы слышали, как он недавно ругал «Москвич»!
- И я о том же! - перебил его Александр Иванович. - Необходимо дорожить золотыми годами молодости для выработки в себе чистого, высокого идеала! Нелицеприятное отношение к правде, пример, который можно найти только в науке, в ее правде, в ее нелицеприятных приговорах!
Я еще минут пять послушал этот благостный, назидательный бред и ушел из комнаты, не прощаясь, по-английски.
Дело шло к вечеру, на улице уже давно стемнело, а о предстоящем и желанном ужине пока никто не поминал. Софья Аркадьевна с дочерью, как удалось выведать у слуги Максима, секретничали в Натальиной комнате, а двери в малую гостиную были по-прежнему плотно прикрыты. Я без дела послонялся по дому, еще раз с заинтересованной внимательностью рассмотрел портреты предков, висевшие в зале и, набравшись смелости, отправился охмурять социал-демократку.
На мой стук дверь открыла Ольга, посмотрела на меня наглыми, смеющимися глазами и разрешила войти. Александра Михайловна была одета в тесное, облегающее вечернее платье, как я догадался, на голое тело. Мой приход ее нимало не смутил, ей было не до мужиков: она в этот момент крутилась перед зеркалом, пытаясь в свете двух керосиновых ламп лучше себя рассмотреть.
- Как вам нравится это платье? - спросила она меня без революционной принципиальности, обычным женским голосом.
- Очень нравится, - честно ответил я. - Вам оно удивительно идет.
- Господи, какие красивые вещи! Как бы мне хотелось такое носить! А ткани, разве у нас есть такие ткани! - в превосходных степенях почти запричитала она.
- Зато у вас тут все натуральное, а у нас половина синтетики, - возразила Ольга.
- И главное, никто меня в этом не увидит. Софья Аркадьевна с Натальей с ума сойдут, если я перед ними покажусь в таком виде.
- А куда делся Арик? - поинтересовалась у меня Ольга.
- Пьянствует с генералом в диванной, - ответил я.
- Нет, ну что вы, мужики, за люди! - возмутилась она. - Не успеешь на минуту оставить без присмотра, как тут же что-нибудь выкинете. И сильно надрались?
- Есть маленько. Учат молодежь жить.
- Шур, ты тут с Лешей сама разберись, а я пойду их разгоню. Ему же пить нельзя ни грамма!
Не успели мы с Александрой Михайловной возразить, как верная подруга начинающего алкоголика выскочила из комнаты. Между нами должна была наступить смущающая пауза, но я ее предотвратил и взял быка за рога:
- А вы брючный костюм еще не мерили? - самым невинным тоном спросил я Коллонтай. - Вам должно очень пойти. В наше время половина женщин носит брюки.
- Я боюсь сама не справиться, - растеряно ответила Александра Михайловна, - лучше будет подождать Ольгу.
Мне такой вариант показался неинтересным, и я предложил:
- Я вам с удовольствием помогу.
- Ну что вы, вам это будет неприятно!
- О чем вы говорите, напротив, любоваться вами - наслаждение, я никогда еще не видел таких красивых женщин! - нагло соврал я. - Позвольте, я расстегну у вас на спине молнию.
- А почему, собственно, эти застежки называются молниями? - поинтересовалась Александра Михайловна, пока я тянул колечко.
Ответить я не успел, расстегнутое до самого низа платье разошлось на спине. Я, помогая его снять, просунул руки ей под мышки и случайно мне в ладони попали две горячие груди с набухшими, твердыми сосками. Мы оба замерли, так, как будто ничего не случилось, а потом я, как бы машинально, начал пальцами ласкать нежную кожу. Коллонтай прижалась ко мне голой спиной и закинула назад голову. Я наклонился и поцеловал ее жаркие, сухие губы. Она оттолкнула меня, высвободилась, потом повернулась ко мне лицом и охватила шею руками. Я прижал ее к себе и снова впился в ее полуоткрытый рот. Нас обоих начала бить нервная дрожь. Не выпуская отвечающих губ, я гладил ее спину.
- Только не здесь, - хриплым шепотом сказала она, решительно от меня отстраняясь. - Сюда могут войти.
Но мне уже трудно было остановиться…
- Ты… - произнесла она, и я напрягся, ожидая обычного, старозаветного девичьего заклинания: «Перестанешь меня уважать», но ошибся.
- Ты, - повторила она, - сумасшедший, у нас вся ночь впереди…
- Ты останешься ночевать? - спросил я, шепча в самое ухо, отчего у нее щекотно зашевелились на шее волосы, и она нежно потерлась ей о мои губы.
- Зачем, мы поедем ко мне, - неожиданно спокойным голосом ответила она. - Помоги мне одеться. Сказать, что я сумел ей в этом оказать большую помощь, было бы преувеличением, скорее наоборот, своей помощью я только мешал, Однако, Александра Михайловна не протестовала ни против нежного покусывания своих плеч, ни против моих вездесущих, все время что-то ищущих рук. К счастью, нас не беспокоили, и одевание ее в собственное белье и платье затянулось почти до ужина. Я лишний раз восхитился старорусской вежливостью - никто не ломился в нашу закрытую дверь,
После затянувшегося ужина Александра Михайловна как бы между прочим сказала, что ей страшно одной возвращаться домой. После возникшей небольшой паузы, я вызвался проводить ее до дома. Случилась неловкость, которую попыталась сгладить Софья Аркадьевна, нарочито громко заговорив о погоде. Однако, замять инцидент у нее не получилось, Наталья Александровна вспыхнула и низко склонилась над пустой тарелкой, Александр Иванович досадливо крякнул, а Ольга залилась смехом, не имеющим к словам хозяйки о капризах погоды никакого отношения…
Провожали нас довольно сухо. Мать с дочерью сразу же после ужина ушли к себе в комнаты, Александр Иванович заботливо пестовал все еще пьяного Гутмахера и довольно коротко с нами простился.
Мы с Коллонтай вышли к ее поданному крытому экипажу и тут же очутились в его темном простывшем чреве. Я сразу же набросился на Шуру и начал искать ее губы, которые тут же нашлись и, как говорится в таких случаях в плохих старых романах слились в долгом, страстном поцелуе.
Холодный, пронизывающий ветер гнал над дорогой мелкий, колючий снег. Мы сидели, тесно прижавшись друг к другу. Каучуковые колеса мягко прыгали по замерзшим рытвинам проселочной дороги, и наш возок мерно раскачивался на мягких рессорах.
- Ты не осуждаешь меня за то, что я так сразу согласилась поехать с тобой? - спросила меня революционерка после того, как, нацеловавшись всласть, мы немного сбавили темпы сближения.
Насчет того, что она «согласилась», Шура была не совсем точна, она не согласилась, а сама предложила мне поехать к ней, и в этом была значительная разница. Поэтому я не ответил, только сильнее прижал ее к себе и поцеловал шепчущие губы. В меня словно вселился бес. Не могу сказать, что я так вдруг, без памяти, с первого взгляда влюбился в эту женщину. Бесспорно, в Александре Михайловне многое было привлекательно, но не так, чтобы сломя голову мчаться с ней неведомо куда, ставя в неловкое положение и себя, и семейство Крыловых. Однако, я чувствовал себя на таком взводе, что просто не смог отказаться от такого заманчивого, сулящего многие удовольствия предложения. Слаб человек в своих слабостях!
- Прошу, не суди меня строго, - предложила развивать тему нравственности вольная революционерка, когда наши губы, в конце концов, распались по естественным причинам - нам не хватило воздуха, - такое случилось со мной в первый раз в жизни!
- Со мной тоже, - без лукавства сказал я, правда, имея виду совсем другое, чем то, что она.
Действительно, последние два часа со мной происходило что-то необычное.
Такого острого желания обладать женщиной я давно не испытывал. Не в силах сдержать эмоции, я, буквально как подросток, терзал под шубой ее мягкую, нежную плоть, да еще, как вурдалак, скрипел зубами. Все это в свою очередь так завело Александру Михайловну, что и она за компанию начала прерывисто стонать и дала полную волю своим рукам.
- Какой ты необузданный! - шептала она, подставляя лицо и тело моим рукам и губам. - Это волшебство! А ты знаешь, что я замужем? - совершенно, по моему мнению, ни к месту, вдруг спросила она.
- Догадываюсь, - ответил я, - мне называли твою девичью фамилию, кажется Домонтович? А что это меняет?
- Я не живу с мужем, - не отвечая на мой вопрос, сказала она, - но у меня есть другой близкий человек…
- Только один? - чуть не ляпнул я, отвлекаясь от упоительного блаженства предощущения обладания, однако вовремя поймал себя за язык. - И кто это?
- Он замечательный человек, его зовут Александр Саткевич.
- Он что, сейчас в имении? - с тревогой спросил я. Любовный треугольник в данный момент меня никак не прельщал.
- Нет, Александр в Петербурге. Он служит в Генеральном штабе, - задумчиво ответила Александра Михайловна, и я почувствовал, что она внутренне и физически от меня отстранилась. - Он хочет, чтобы я развелась с мужем и вышла за него. Меня это очень волнует…
- Что именно? - спросил я без особого интереса к теме ее личной жизни. Меня в тот момент больше волновали низменные страсти, а не моральные и семейные проблемы. Александра отодвинулась и откинула голову на спинку мягкого сиденья. Мне пришлось отпустить ее и включиться в беседу.
- Ты не хочешь разводиться?
- У нас все так сложно получается. Я хотела, чтобы он женился на моей подруге Зое Шадурской, - говорила она. - Зоя такое чудо! Мы даже начали жить вчетвером, коммуной, и…
Сначала я подумал, что Александра Михайловна говорит о шведской семье, но сообразил, что для ее времени такое слишком круто, и спросил другое:
- И ты сама влюбилась в этого Саткевича?
- Откуда ты знаешь? - поразилась она.
- Догадался, - не очень любезно ответил я. Говорить в ответственный момент, когда мои руки увлеченно обследовали «новые владения», о старых привязанностях со стороны Коллонтай было не очень тактично. Она не обратила внимание на мой тон и продолжила облегчать душу:
- Да, я полюбила Сашу, но не могу оставить и Володю.
- Откуда взялся еще и Володя?
- Володя - это мой муж, Владимир Коллонтай.

Предыдущая страница 5 Следующая страница


Ангелы террора 6

- А…. - только и нашелся протянуть я. Получалось, что я в этой компании вообще сам четвертый.
Заведи она такой разговор раньше, я, скорее всего, не сидел бы сейчас в темноте возка. Сложные любовные многоходовки меня никогда не привлекали. Особенно, если в дело шли русская трагичность и душевные надрывы. Любителей бесконечно выяснять отношения вместо того, чтобы просто любить или, в крайнем случае, ненавидеть, больше чем достаточно, но это совсем не мое амплуа. Потому я не поддержал тему любовного многоугольника и вернул руки на старое место, под теплую полу шубы Коллонтай.
- Ты только посмотри, какая чудесная ночь! - воскликнула Александра Михайловна, вздрагивая от особенно откровенной ласки, внешне стараясь остаться спокойной светской дамой.
Я мельком глянул в небольшое окошко. Ничего необыкновенного, на мой взгляд, во вьюжной ночи не было. Только то, что от выпавшего снега стало немного светлее, но так, чтобы можно было любоваться зимними панорамами Подмосковья.
- Да, красиво, - неопределенно ответил я. Потом добавил, чтобы сделать ей приятное: - Действительно, чудесная ночь.
- Тебе не кажется, что снежинки похожи на белых пчел, которые летят в свой огромный улей? Посмотри, какие расплывчатые очертания леса и поля, как это не похоже на Италию, и как все у нас величественно и масштабно. Мне кажется, что в России, огромной, бедной, несчастной, заложен дух нового времени. Уже ее бесконечные размеры имеют космические масштабы. А здесь такая мне знакомая красота очертаний, и здесь я начала постигать основы марксизма! Когда наш народ, наконец, станет свободным и счастливым, и мы, гордые и сильные люди, создадим новый прекрасный мир!
- И в огороде у нас будет расти бузина, а в Киеве жить дядька, - так и хотелось сказать мне, запутанному этой феерической женщиной в красотах ветреной осенней ночи и гимне освобожденного труда.
- Тогда, когда труд станет свободным, а люди гордыми и красивыми, только тогда нам, революционерам, по-настоящему можно будет посвятить себя искусству, - докончила свой монолог Александра Михайловна.
Я промычал что-то одобрительное. Она не слушала, упиваясь красотой и звучностью своих слов:
- Ты любишь стихи? - меняя тему разговора, спросила она.
- Вообще-то люблю.
- Прочитай то, что тебе особенно нравится.
Сбитый с «темпа» странными переменами в настроении молодой женщины, резко меняющимся, не в «контексте» происходящего действия, я с усилием выбрался из эротической расслабленности.
- Что тебе прочитать? Ты любишь лирическую поэзию? - чтобы только что-то сказать, спросил я.
- Да, да, она чудесная! - с неожиданным пылом воскликнула Шурочка. - Я люблю, люблю!
- Вообще поэзию? - только и нашелся глупо переспросить я.
- Я люблю все возвышенное! Все тонкое и изящное! А ты, ты любишь?!
Шурочка говорила взволновано, с напором. Мне показалось, что я пропустил какой-то момент разговора, таким неожиданным и необъяснимым был ее восторг.
- Да, да, конечно, я тоже, - тусклым голосом ответил я.
- Ах, как трудно встретить сердце, которое бьется в унисон с твоим! - далее заявила революционерка и почему-то заплакала.
Я прижал ее к себе и начал молча гладить влажные от слез щеки. Что с ней происходит, я попросту не понимал. Пришлось, как она и просила, привлечь на свою сторону поэзию. Хорошие стихотворения - замечательная палочка-выручалочка, особенно когда не знаешь, что говорить:
Снег идет, снег идет.
К белым звездочкам в буране
Тянутся цветы герани
За оконный переплет.
Снег идет, и все в смятенье,
Все пускается в полет,
Черной лестницы ступени,
Перекрестка поворот.
Снег идет, снег идет,
Словно падают не хлопья,
А в заплатанном салопе
Сходит наземь небосвод…
Как мог проникновенно читал я, а Александра Михайловна сидела, откинувшись на мягкую спинку и, не отрываясь, смотрела в маленькое окошко экипажа. Когда я окончил чтение и замолчал, сам зачарованный красотой простых слов Бориса Пастернака, она только вздохнула:
- У нас снег и холодно, а в южной Италии сейчас еще совсем тепло.
Меня немного покоробило такое отношение к хорошей поэзии, особенно после ее недавних непонятных восторгов. Спорить об итальянской погоде я не стал, ждал, куда разговор пойдет дальше. Однако, она больше ничего не сказала, молча придвинулась и обожгла лицо своим горячим дыханием.
Я притянул ее к себе и нашел теплые, мягкие губы…
Вскоре кончилась разбитая дорога, и экипаж пошел ровнее. Мы въехали на темный двор и остановились около парадного крыльца. Я выскочил из кареты, обежал ее, рывком открыл дверцу и буквально выдернул из нее женщину в растерзанной одежде. Кучер, сидевший на высоких козлах, тактично не глядя в нашу сторону, крикнул на лошадей, и они затрусили в глубину двора к темневшей конюшне. Нашего приезда, видимо, никто не ждал, и встречать нас не вышли. Я не удержался и опять заключил, вернее будет сказать, схватил Александру Михайловну в объятия, впился в ее губы. Слезы и странность ситуации подействовали на меня возбуждающе.
- Погоди, сумасшедший! - задохнувшись и тяжело дыша, воскликнула Шурочка. - Мы уже дома, ну погоди минутку!
- Не могу! Я хочу тебя! - шептал я в ее послушные ласкам губы.
- Я тоже, идем скорее!
Мы ворвались в темный дом, и хозяйка потащила меня за руку куда-то по неосвещенным комнатам. С грохотом отлетел попавшийся под ноги стул. Где-то, уже в глубине дома, нам навстречу попалась женщина в белом одеянии, освещенная зажатой в руке свечой.
- Это вы, Александра Михайловна? - спросил испуганный голос.
- Я, идите к себе! - приказала хозяйка, и женщина, прижавшись к стене, отступила с нашего пути.
Наконец мы оказались в спальне. Плохо понимая, где нахожусь, не дав хозяйке даже снять шубы, я опять сжал ее в объятиях.
- Погоди, сумасшедший! - шептала она, а я, целуя ее шею и плечи, сдирал мешающую нам одежду.
Александра Михайловна, возбужденная не меньше моего, помогала мне, и мы, сталкиваясь руками, раздирали ее кофту и белье. Отскакивали пуговицы, трещала материя; наконец мои ладони ощутили нежную кожу груди. Я припал к ней, ища губами сосок, а руки продолжали терзать остатки одежды.
В комнате было почти светло от выпавшего за вечер снега. Александра, уже обнаженная, билась в моих руках, одновременно пытаясь помочь мне стащить с себя одежду. Опять все трещало, и теперь уже обрывки моего платья летели на пол.
- Возьми, возьми меня! - закричала она, и мы рухнули на мягкое, шелковое ложе.
Как необузданные звери, мы сжимали друг друга в объятиях. Я был так возбужден, что сначала ничего толком не смог сделать, и первый блин вышел у нас комом. Однако, неудача не усмирила пыл, и спустя несколько минут мы с неменьшим пылом опять погрузились в сладостный праздник плоти. Теперь дело пошло по всем правилам и канонам искусства, и Шура раненой птицей забилась в моих руках.
Я старался не опозорить свой сексуально просвещенный век и любил ее по первому разряду.
Несмотря на декларацию о свободе чувств, Александра Михайловна оказалась страстной женщиной, но неопытной любовницей. Она была человеком своего времени, окруженным социальными табу и моральными запретами. Свободный секс для нее был скорее фактором политической и социальной независимости, чем чувственным наслаждением, и сначала мне пришлось нелегко. Я все время наталкивался на оценивающие взгляды и ее внутреннее сопротивление. Однако, она постепенно входила во вкус и даже начала отвечать на мои нескромные ласки.
…Только утром, совершенно измученные, мы расползлись по разным концам огромной кровати, и я погрузились в тревожный, полный эротических видений сон.
- Мы совсем сошли с ума, - сообщила мне она, когда, открыв глаза, я увидел ее близко лежащую на подушке голову. Вместо ответа я опять обнял ее и притянул к себе.
Александра Михайловна проснулась раньше меня и успела облачиться в тонкую, телесного цвета батистовую ночную рубашку. От ее тела, как и вчера, пахло ночными фиалками.
- Вставай лежебока, - ласково произнесла она, отвечая на мой поцелуй, - мы проспали завтрак, и уже пора обедать.
Однако, сразу встать нам не удалось. Слишком нежен был батист рубашки и под ним волнующее воображение тело, чтобы я так просто отпустил ее от себя. Торопиться теперь было некуда, накал страсти был утолен, и я не пожалел времени и нежности. Я долго ласкал революционерку со всей изощренной опытностью XXI века. Александра Михайловна, забыв о еде, металась по постели, дрожащая, стонущая и ненасытная.
- Что ты делаешь со мной, не нужно! Еще, еще! Ах, оставь меня! - бормотала она, впрочем, не делая никаких попыток уклониться или освободиться от ласк. Наконец нам обоим удалось успокоиться. Я без сил лежал и глядел в красивое лицо молодой женщины с темными кругами под глазами.
- Не смотри на меня так, - попросила она. - Мне стыдно, что ты так смотришь на меня. Позволь мне одеться…
Когда мы, наконец, встали с постели, оказалось, что одеться может только она, а мне одеваться, собственно, оказалось не во что. Мое «антикварное» тряпье не пережило вчерашнего раздевания и превратилось в лохмотья. Я молча вертел в руках то, что осталось от брюк, не представляя, как выкручиваться в такой дурацкой ситуации. Увидев мою растерянность, Шурочка разразилась неудержимым хохотом.
- Теперь ты навсегда мой! - сказала она, не переставая смеяться. - Буду держать тебя в постели до старости!
- Согласен, только до старости я не дотяну, умру от голода, - попробовал отшутиться я.
- А мы будем кушать здесь же, - успокоила меня Александра Михайловна и, продолжая смеяться, пошла распорядиться подать обед в спальню.
- Послушай, а у тебя нет в доме какого-нибудь мужского платья, - спросил я, когда она вернулась. - Мне нужно выйти…
Мое бедственное положение развеселило революционерку еще больше и вызвало новый взрыв смеха. Отсмеявшись, она сжалилась надо мной и показала, где в доме располагается туалет. Оказалось, что старые русские живут вполне по-европейски: с ванной и теплым ватерклозетом.
Когда горничная принесла еду, я, чтобы не смущать ее своим обнаженным торсом, укрылся в маленьком будуаре, примыкавшим к спальне. Через открытую дверь было видно, как женщины приспосабливают для еды неподходящее помещение. Горничная, кажется, та самая женщина, что встретилась нам ночью со свечой, была в годах, да еще с подвязанной белой тряпицей щекой, и я не смог ее разглядеть.
Когда она ушла, я вернулся в спальню и только в этот момент почувствовал, как голоден. Александра Михайловна надела на себя полупрозрачный кружевной, очень эротичный пеньюар. Я, напротив, был «по-домашнему», в трусах и футболке, одежде в те времена незнакомой и немыслимой. И веселил своим видом сотрапезницу.
Мы жадно насыщались, не забывая глядеть друг на друга масляными глазками. Разговор крутился вокруг общих тем, не имеющих к недавно произошедшему «соитию сердец» никакого касательства, и только по тому, как мы старались не соприкасаться даже руками, было понятно, что антракт в наших любовных играх очень скоро кончится.
- Это правда, то, что сказала Наташа - я действительно прославлюсь? - как бы между прочим спросила Коллонтай во время десерта.
- Правда, - признался я, - ты будешь первой в мире женщиной-послом.
- В какой стране?
- Где-то в Скандинавии. Извини, милая, если бы я знал, что с тобой встречусь, то узнал бы о тебе побольше.
- Это случится благодаря революции?
- Скорее всего, и ей, и твоим личным талантам. Ты одна из трех-четырех женщин, участниц революции, которые попадут в школьные учебники истории.
- А кто остальные?
Я задумался, но вспомнил только жену и любовницу Ленина.
- Я помню только Надежду Крупскую и Инессу Арманд. Ты их не знаешь?
- Нет, а чем они прославились?
- Первая была женой вождя революции Ленина, вторая, по слухам, его любовницей. Ну, и сами они что-то делали.
- А кто такой Ленин?
- Основатель одной из социал-демократических партий, которая пришла к власти. Ты ведь социал-демократ?
- Да, но я никакого Ленина не знаю.
- Это псевдоним, его настоящая фамилия Ульянов, он брат народника, которого повесили за покушение на царя.
- Ты имеешь в виду Александра Ульянова? А брата его звать Владимир? Отчество, кажется, Ильич?
- Точно, Владимир Ильич.
- А как же Георгий Валентинович?
- Я такого не знаю.
- Ты не знаешь Георгия Валентиновича Плеханова?!
- Плеханова знаю, это какой-то ранний марксист. По-моему, Ленин после революции не пустил его в страну, впрочем, потом его именем назвали один московский институт.
- Неужели такое возможно: не разрешить вернуться домой великому революционеру!
- Как раз ему еще крупно повезло, вот великого анархиста, князя Кропоткина, в Россию впустили, а потом уморили голодом. Поселили в маленьком городке, не обеспечив средствами к существованию. Ему пришлось обращаться к правительству с просьбой выдать… валенки.
- Ты это серьезно?
- Абсолютно. Нравы у вас, русских революционеров, суровые.
- А что ты знаешь про меня? - увела разговор со скользкой темы Александра Михайловна.
- Шурочка, милая, ну зачем тебе знать будущее, когда у нас есть настоящее! Ты уже сыта? - попытался теперь уже я увильнуть от предметного разговора, так как знал я про свою партнершу очень мало.
- Да, сыта, но все-таки это не чужое, а мое будущее. Тебе бы разве было не интересно узнать о себе?
- Интересно, но я бы, пожалуй, узнавать не рискнул. А если, вдруг, окажется, что я через час должен умереть от полового воздержания, мне что, от этого легче будет?
Коллонтай засмеялась и кокетливо поглядела на меня.
- В вашем времени все мужчины такие ненасытные?
- Не знаю, у нас такая статистика не ведется, но если ты сейчас же не снимешь свой чертов пеньюар, то я его с тебя сдеру.
- Погоди немного, пусть сначала уберут грязную посуду.
Мне опять пришлось прятаться в будуаре, пока горничная с завязанной щекой уносила пустые тарелки и прибиралась в спальне.
Не успели мы остаться одни, как я вновь набросился на пламенную революционерку…
Сказать, что Александра Михайловна даже после прошедшей ночи очень продвинулась сексуально, я не могу. Возможно, для своего времени она и смотрелась «развратной», но то, как она себя вела, было, скорее, позой, а не настоящим эротизмом. Однако, природа ее наделила темпераментом и талантом учиться. Шурочка была абсолютно уверена в себе и своей привлекательности, к тому же очень быстро и охотно усваивала новое.
Однако, всему приходит конец, даже необузданной похоти. Через полчаса мы снова мирно лежали рядышком и болтали о пустяках.
- Чего ради ты пошла в революцию? - спросил я. Она томно потянулась и засмеялась своим характерным отрывистым смехом:
- А ты думаешь, было бы веселее ждать целыми днями мужа, вечерами разливать гостям чай и каждый год рожать детей? Революция, мой милый, это свобода!
- А если тебя посадят в тюрьму?
- Тогда я сделаюсь героиней и мученицей. Только сажать меня не за что, я нелегальщиной не занимаюсь.
- Скажи, Шурочка, среди вас много идейных борцов?
- Есть идейные, есть и такие, что пошли в движение ради приключений. Некоторые от скуки. Я, например, из-за высоких идеалов, чтобы освободить простой народ, который так нещадно эксплуатируют.
- А как же горничная, кучер, другие слуги?
- Что значит «как же»?
- Ну, ведь они и есть этот самый народ, который ты же и эксплуатируешь.
- Это совершенно разные вещи. Ты не понимаешь простых вещей, - с пренебрежительной усмешкой объяснила Коллонтай. - Я им хорошо плачу и уважительно отношусь, какая же это эксплуатация!
- Тогда понятно, значит, я неправильно понимал Карла Маркса, ты не кровопийца, а уважительная эксплуататорша.
- Господи, как вы, мужчины, любите все усложнять и переиначивать! - рассердилась Александра Михайловна. - Мы, революционеры, столько сил и даже жизней отдали за то, чтобы народ был свободен, что можем потребовать за это и какой-нибудь благодарности. В конце концов, на эшафот за свободу и равноправие пойду я, а не мой пьяница и бездельник кучер! Притом мы, социал-демократы, боремся за счастье всех трудящихся, а не отдельных деклассированных личностей!
Против такой железной, революционной логики мне нечего было возразить.
- Ладно, - согласился я, - историческая правда на твоей стороне. Действительно, за свободу народа вы ничего не пожалеете, и в первую очередь сам народ. Пока же вы всех сделаете счастливыми, помоги одному представителю народа раздобыть целые штаны.
Александра Михайловна, пропустив мимо ушей или не поняв моего сарказма, ответила только на вторую часть фразы:
- С одеждой все будет в порядке, я послала в город за портным. У тебя, кстати, есть деньги? А то у меня сейчас небольшие финансовые трудности.
- А сколько будет стоить прилично одеться?
- Прилично одеться здесь просто невозможно, то, что тебе смогут предложить, будет стоить, - она задумалась, прикидывая порядок цен, - ну, рублей сто. А чтобы одеться нормально, нужно ехать в Петербург, а еще лучше в Лондон.
- Сто рублей наберу, - пообещал я. - У меня вообще-то деньги есть, но они у Александра Ивановича.
- Много? - живо спросила она.
- Так, кое-что, - уклончиво ответил я.
Александра посмотрела на меня насмешливым, прозрачным взглядом.
- Я слышала, что их у тебя не так уж и мало. И даже знаю лучший способ их потратить. Самым правильным будет отдать их революционным партиям на нужды революции! А так как моя партия самая правильная, если ты меня хоть немного любишь, - она загадочно улыбнулась и призывно поглядела мне в глаза, - то отдашь эти деньги мне, для передачи нашему ЦИКу!
- А ваша партия, того, ху-ху не хо-хо? - саркастически поинтересовался я. - У нее ничего от моих денег не слипнется?
- Я таких слов не понимаю, что ты имеешь в виду?
- Я имею в виду, что мне не совсем нравится ваша политическая платформа, так что отдавать вам деньги я повременю.
- Это ты сейчас так говоришь, а когда мои товарищи тебе все объяснят и проведут с тобой пропагандистскую работу, то сам будешь просить, чтобы мы их у тебя взяли. Тогда мы еще подумаем, оказать ли тебе такую честь, - сердито сказала она.
- Это мы еще посмотрим, кто кому понятней разъяснит, - легкомысленно пообещал я.
Я вспомнил, что по поводу тяги наших революционеров к деньгам говорил один из героев романа Достоевского «Бесы», и процитировал Шурочке по памяти: «Отчего все социалисты и большие коммунисты так жадны до собственности, и чем больше коммунист, тем жаднее».
Будущая дипломат дипломатично промолчала, и разговор о моей материальной помощи партии временно заглох. Поэтому вместо политических споров мы до появления портного еще часа два кувыркались в постели, забыв идейные разногласия.
Закройщик, вызванный Коллонтай из уездного города Серпухова, приехал на открытой пролетке с подмастерьем и швейной машинкой. Я вынуждено «принимал» их в спальне в одном белье.
За сто прошедших лет, что я не заказывал себе платье у российских портных, образ отечественного ремесленника радикально не переменился. Правда, теперь нос мастера украшали очки в металлической оправе, и в своей речи он употреблял много специальных, а так же немецких и французских слов. В остальном все было как встарь, много хвастовства и попытки обмануть в мелочах.
Всех моих наличных денег, к сожалению, хватило только на самый минимум одежды, да и то из недорогих материалов. Пришлось мне ограничиться скромной пиджачной тройкой, одной рубашкой и легким пальтецом. И то портной выказывал недовольство, что его побеспокоили из-за такого копеечного заказа. Александра Михайловна в наших переговорах не участвовала, думаю, потому, чтобы при нужде не занимать мне денег. Мне показалось, что она по натуре довольно прижимиста и больше любит получать, чем давать.
Оговорив заказ, закройщик с помощником отправились со своей швейной машинкой в выделенное им для этой цели помещение, а я остался все в той же спальне, в том же «невыходном» состоянии.
- Портной пообещал сшить твое платье завтра к вечеру - сказала Коллонтай, входя в комнату после того, как я остался один.
- Крыловы не беспокоятся, что я сегодня не вернулся?
- Нет, я их предупредила запиской, что ты остался у меня, - небрежно ответила Александра Михайловна.
- А как ты это им объяснила?
- Ты считаешь, что это нужно объяснять? - насмешливо спросила революционерка и захохотала. - Лучше расскажи, как произойдет революция? - почти приказала Александра Михайловна, не обращая внимания на мое испортившееся настроение.
- Я мало что знаю, - ответил я, не желая вдаваться в подробности, - ваша революция мое поколение не очень интересует.
- Да, я уже заметила, что ты типичный ретроград. Но хоть что-то ты о «нашей» революции знаешь?
- Что, собственно, про нее нужно знать? Сначала будет мировая война с огромными потерями. Народ оголодает и начнутся всеобщие забастовки. Царя вынудят отречься от престола. Недолго в стране будет хилая демократия, а потом, спустя несколько месяцев, кучка энергичных авантюристов и дилетантов перед началом учредительного собрания выбранных народом представителей захватит власть. Начнется гражданская война, в которой победят те, кто окажется более беспринципным и бесчеловечным. Создать нормальное, цивилизованное государство твои соратники не смогут. Чтобы снять с себя вину за голод и разруху, они, пользуясь невежеством населения, начнут искать виноватых и обвинять в саботаже и вредительстве невинных людей. В результате построят могучее рабовладельческое государство, заставив даром или почти даром работать на себя и на свою идею-фикс большинство граждан. Так и будут удерживаться у власти сначала кровью и тюрьмами, а потом обманом семьдесят лет. Тебя такой расклад устраивает?
- Нет, такого просто не может быть, то, что ты говоришь, - оценка истории махровым ретроградом, а мне нужно знать правду!
- Знаешь, единственную правду, касающуюся лично тебя, я случайно знаю.
- Какую? - спросила, вперив в меня проницательный взгляд, революционерка.

Предыдущая страница 6 Следующая страница


7 Сергей Шхиян

Мне не хотелось отвечать на этот вопрос, но слово уже вылетело, и не сказать я не смог:
- Когда главный вождь, я о нем тебе говорил, Владимир Ульянов, смертельно заболеет, ты напишешь письмо человеку, который тогда был на еще второстепенных ролях, но потом сумеет захватить власть. В этом письме ты признаешь его вождем партии. Он, видимо, такой твой провидческий жест не забудет, и, думаю, это позже спасет тебе жизнь и поможет сделать политическую карьеру.
- И кто этот человек? - обаятельно улыбнулась Шурочка и ласково потерлась щекой о мое голое плечо.
Мне очень не хотелось вмешиваться в историю на ее стороне, но, сколько я помнил, Александра Коллонтай никаких кровавых подлостей не совершала, и я ответил:
- Его фамилия Джугашвили, он возьмет себе звучный партийный псевдоним «Сталин».
- Никогда о таком не слышала. Этот Джугашвили грузин?
- Он обычный бандит, а потом уже что-то другое.
- Но он социал-демократ?
- Социал, - вздохнув, подтвердил я.
- Я не верю, что настоящий революционер, да еще социал-демократ, может быть бандитом. Это в тебе говорит классовая ненависть. Я сразу заметила, что ты ненавидишь русский народ, революционеров и революцию!
- Зачем же ты меня с собой потащила, если тебя не устраивает моя, как вы выражаетесь, «политическая платформа»? - резко спросил я. Мне начинали надоедать разговоры о партиях, как и сама идейная чаровница. Глаза Коллонтай сузились, потом в них промелькнуло что-то совсем не революционное, и она спросила:
- Ты меня любишь?
Я ответил так, как на моем месте в таких же обстоятельствах отвечает большинство вежливых представителей пола:
- Конечно, я тебя безумно люблю!
- Так зачем же спрашиваешь?

Глава 5

Чего я не могу сказать сейчас, как и не мог понять тогда, влюбился ли я в Шурочку Коллонтай. С Ладой, а потом с Алей у нас все было по-другому. Особенно с Алей. Несмотря на два века, которые разделяли нас с ней, крепостная девушка была мне внутренне ближе, чем светски воспитанная и образованная Шура. Однако, в плане плотском, в необузданности страсти, как одном из проявлений любви, Александре Михайловне среди моих знакомых женщин не было равных. Она на лету схватывала все «технологические» новинки чужого для нее «нового времени» и в погоне за плотскими удовольствиями оказалась человеком без всяких тормозов. Во всяком случае, в моей жизни такие откровенные, как бы поделикатнее сказать… еще не встречались.
Я жил уже несколько дней в ее большом барском доме, и можно было сделать кое-какие выводы. Половые гормоны били из нее ключом. Видимо, из-за этого у нее были постоянные смены настроения. То ее захлестывала самоотверженная любовь и, почти одновременно, проявлялась мелкая подозрительность. Потом она доставала меня совершенно не оправданной ревностью. Устраивала истерики и тут же демонстрировала высокую жертвенность, причем все это в хорошем спортивном темпе. Шурочка могла сразу же после ничем не спровоцированного бурного скандала с оскорблениями и битьем посуды начать плакать, каяться, клясться в вечной любви. Ей нравилось, лежа в объятиях, еще не остыв от поцелуев, рассказывать о своих отношениях с другими мужчинами с самыми интимными подробностями, часто цинично, насмешливо, иногда уничижительно жестоко комментировать их слабые стороны.
Особенно мне был неприятен ее рассказ о мальчике, ее первом поклоннике, если не изменяет память, Ване Драгомирове, который не вынес насмешливого отказа «быть навеки вместе» и покончил с собой. Говорила она о нем и его самоубийстве иронично, безо всякой грусти, как о забавном курьезе. И тут же, не лицемеря, чуть не упала в обморок, когда я в этот момент порезал палец.
В Шурочке уживалась масса противоречий, милых в стадии ухаживания, когда влюбленные заняты только друг другом, и совершенно несносных в обыденной жизни. Все это в ней бурлило и не находило логического завершения. С одной стороны, умная, хорошо образованная, прекрасно владеющая европейскими языками журналистка на политические темы и вопросы женской эмансипации, она могла сморозить такую откровенную, наивную глупость, что я просто на нее диву давался.
Будь я не так заморочен событиями последнего времени, менее опытен в любовных игрищах и более романтичен, то любовь к такой женщине могла стать целью жизни и ее тяжким крестом. Но я, как представитель совсем другой эпохи, оценивал поступки своей постельной подруги по непонятным для нее критериям, что ее одновременно интриговало и злило. Ее, привыкшую манипулировать любовниками, раздражало то, что моих глаз не застилал глаз розовый любовный туман, и я не превращался в ее объятиях в покорную овечку. Я платил революционерке ее же монетой, менял стили поведения и, когда ей казалось, что я окончательно сомлел под воздействием ее неземных чар, отпускал циничную или ироническую реплику, после которой у Шурочки начиналась очередная истерика. Как мне кажется, именно такое странное, по мнению Александры Михайловны, поведение подогревало ее интерес к моей персоне.
- Сознайся, ты любишь?! Ты любишь меня безумно?!! - вдруг, замирая во время самого сокровенного момента любовных игр, шептала она.
- А как же, - пародировал я интонацию неизвестного ей Михаила Жванецкого.
- Скажи, если я вдруг оставлю тебя, ты умрешь? - восклицала Шурочка, требовательно заглядывая мне в глаза.
- А как же, само собой, - буднично отвечал я, словами все того же Жванецкого.
- Я не верю тебе! - взрывалась Александра Михайловна. - У тебя кто-то есть! Я видела, как ты смотришь на Дашку!
Даша, невзрачная старая дева, была ее камеристкой и никак не подходила в объекты для ревности.
- А что, это идея, может быть, пригласим ее быть третьей? - невинным голосом предлагал я. - Это и современно, и сотрет классовое неравенство.
- Убирайся! - кричала Шурочка. - Ты, ты, чудовище!
Однако, убраться я пока не мог, потому что портной затягивал окончание работы, и пока в моем распоряжении были только одни брюки со штрипками.
- Как только будет готова моя одежда, я тотчас оставлю тебя, а потом непременно удавлюсь с горя. Или ты предпочитаешь, чтобы я застрелился? - хладнокровно спрашивал я, научившись подавлять вспышки Шуриного гнева.
- Ты просто негодяй! - взвивалась она и тут же начинала хохотать. После чего скандал сходил на нет.
Мне все эти ее прибабахи начинали надоедать, но стоило нам оказаться в объятиях друг друга, как тут же все ссоры и раздражения забывались, и начинался праздник плоти. Откровенно описывать то, что было между нами, я не могу. Шура, несмотря на свою эмансипированность, все-таки оставалась человеком своего времени, и попадись мои откровения ей на глаза (а кто знает, как распоряжается нашей жизнью время), думаю, такие подробности вызвали бы бы у нее острое неприятие.
Единственная подробность, которую я могу обнародовать, это то, что чем больше времени мы были вместе тем меньше мне хотелось остаться в дорогих апартаментах социал-демократки. Тем более, что все чаще между нами начали происходить политические дискуссии, в которых известный мне негативный опыт социализма в России сталкивался с ее прекрасной, но утопической мечтой о всеобщем равноправии и братстве. Такие споры раздражали обоих, и примирения проходили после все более длинных пауз.
В конце концов, когда разница во взглядах обострилась и могла привести к настоящей ссоре, портной закончил свой тяжкий труд, и я, надев свою новую одежду, превратился в небогатого мещанина Василия Тимофеевича Харлсона, ничем не отличающегося от любого подобного ему российского обывателя. За неделю, что я прожил в гостях, известий из имения Крылова не было, и что там делали мои предки со своими случайными гостями, я не знал.
- Ты что, собираешься уезжать? - рассеянно спросила Шурочка, когда я, рассчитавшись с портным, пришел в полном облачении показаться своей надоевшей возлюбленной.
О моем отъезде до этой минуты не было сказано ни слова, и то, что я надел новое пальто, ни о чем не говорило, но я понял для себя, что загостился, и настало время ехать в Москву, пока вожделенный Антон Павлович Чехов не отправился лечиться в свою Ниццу.
- Да, мне пора ехать, - после неловкой паузы ответил я. - Дашь мне свой экипаж или послать за крыловским?
Вопреки небольшому опасению, никакой неопрятной сцены не последовало. Александра Михайловна отнеслась к моему предполагаемому отъезду довольно равнодушно.
- Ну, что же, - сказала она, - мне тоже нужно в Петербург. Ты туда не собираешься?
- Пока нет, но кто знает, может быть, и приеду.
- Приезжай, - разрешила она. - Я еще с месяц проживу у Саши Саткевича, а потом уеду в Италию. Когда велеть запрягать?
- Чем быстрее, тем лучше, - ответил я, честно говоря, обиженный таким внезапным равнодушием. - Можно прямо сейчас или завтра утром.
- Я схожу, распоряжусь, - пообещала Александра Михайловна. - Извини, но у меня скопилось много неотложных дел. Когда мы встретились, я как раз начала писать статью по женскому вопросу для «Фигаро». Когда ты будешь уезжать, меня предупредят, я выйду проститься.
Однако, сразу уехать мне не удалось. Александра Михайловна заперлась в кабинете, а без ее участия ничего в доме не решалось. Я без цели, ожидая, пока она, наконец, соизволит распорядиться запрягать, слонялся по дому. На меня никто из прислуги демонстративно не обращал внимания, и за весь день не предложил даже куска хлеба. Сам я ни о чем просить не хотел, копил злобу и раздражение. Наконец, ближе к вечеру, пришла горничная и сказала, что экипаж подан.
Злой и обескураженный, я вышел на крыльцо. За неделю моего любовного угара снег утвердился на земле совсем по-зимнему. Деревья, облепленные белым покровом, тяжело клонили ветви к земле. На сведем, сияющем снегу широкого двора воробьи, весело Чирикая, копались в кучках конского навоза, который этот момент убирал дворник. В холодном, светло-голубом небе висело, собираясь спрятаться за низкий горизонт, вечернее солнце, большое, кроваво-красное. К крыльцу подкатил санный фаэтон с поднятым кожаным верхом, запряженный двумя каурыми мохнатыми кобылками. Кучер был не тот, который привез нас сюда, а другой, крупный мужик в толстом, видимо, подбитом ватой армяке. Резко остановив у самого крыльца лошадей, он глянул в мою сторону светлыми, какими-то наглыми глазами и пригласил:
- Садись, ваше степенство!
Я оглянулся на дом. Вопреки обещанию, Александра Михайловна провожать меня не спешила. Стоять и ждать, пока она соизволит вспомнить обо мне, было унизительно. Я все-таки с минуту простоял на крыльце под требовательным взглядом кучера и, так и не дождавшись Шурочки, не глядя в сторону пустых окон дома, спустился во двор, вскочил в возок и приказал:
- Трогай!
Разбойник на козлах лихо свистнул, щелкнул кнутом, мохнатые кобылки рванули легкие санки, и они легко заскользили по атласно блестящей снежной колее. После нескольких дней вынужденного затворничества я с удовольствием вдыхал свежий, холодный воздух и постепенно успокаивался. Дорога была мне незнакома. Ехали мы сюда ночью, к тому же тогда я был так занят своей прелестной спутницей и не смотрел по сторонам. Теперь же от нечего делать разглядывал родные заснеженные просторы, опушку смешанного леса с близко подступавшими к дороге черными зимними стволами деревьев, с ажурными кружевами облепленных снегом ветвей и широкую спину возницы.
- Эй, братец, - обратился я кучеру, - ты куда меня, собственно, везешь?
До меня вдруг дошло, что направляемся мы почему-то не в нужную мне сторону. На эту мысль навело закатное солнце, в сторону которого мы ехали. Оно садилось, как ему и положено, на западе, в то время как имение Крыловых находилось от нас на севере.
- Не тревожься, ваше степенство, - немного развернувшись в мою сторону, откликнулся мужик, - враз домчим!
Я промолчал, решив, что изменение направления не более, чем каприз дороги, петляющей по местности, но когда мы пересекли большую, хорошо разъезженную дорогу, ведущую с севера на юг, и не повернули на нее, опять забеспокоился.
- Эй, - опять окликнул я мужика и для убедительности ткнул его кулаком в спину, - ты меня куда везешь? Ты хоть знаешь дорогу?
Мужик не отреагировал на мое обращение, вместо ответа мощно закричал: «Но!» и вытянул лошадей кнутом. Без того резвые, они взяли в галоп.
- Стой, скотина! - закричал я и от души врезал кулаком по мягкой, защищенной ватой, широкой спине.
У ямщика от удара слетела назад мне в ноги мохнатая баранья шапка, но он не остановил лошадей, а снова хлестнул их кнутом. Похоже было на то, что меня умыкают. Сонная лень, как и огорчение по поводу внезапно оборвавшегося романа, враз с меня слетели. Я привстал и опять приказал кучеру остановить лошадей, а когда он вновь не послушался, ударил кулаком в его мощный, складчатый, коротко стриженный затылок, торчащий над воротником армяка. Мужик взвыл, клацнул зубами, вжал голову в плечи и, перехватив вожжи левой рукой, повернулся на козлах в мою сторону. В правой руке у него был новенький, лоснящийся воронением, короткоствольный пистолет.
- Ты мне побалуешь! - зарокотал он низким басом. - Сядь, твою мать, а то порешу!
Я не стал ждать драматического финала и, отбив в сторону его правую руку с пистолетом, ударил его кулаком в висок. Я стоял в неудобной позе на полусогнутых ногах, упираясь головой в кожаный верх фаэтона, и удар получился несильным. Ямщик только дернулся, а пистолет его выстрелил. Пуля попала в сидение, недалеко от моего бедра. Я опять, инстинктивно сгруппировавшись, ударил его в висок, на этот раз более удачно. Рука с пистолетом начала опускаться, а кучер заваливаться назад. Падая, он натянул вожжи, и лошади послушно остановились. Я попытался выбить пистолет из руки, но кучер так крепко сжал рукоять, что у меня ничего не получилось. Тогда я соскочил наземь по левую сторону от экипажа, а возчик откинулся назад и уперся спиной в сидение. Он был в сознании, только слегка оглушен. Первой мыслью было убежать, но инстинкт самосохранения меня спас, иначе я тотчас же получил бы пулю в спину.
О том, что мой противник вдвое шире меня, килограммов на тридцать тяжелее, я не думал, главное было завладеть оружием. Экипаж стоял посредине пустынной дороги, и ждать помощи было неоткуда. Я собрался обежать лошадей, чтобы не теряя противника из виду добраться до него с правой стороны; уже дернулся в ту сторону, но потом передумал и двумя прыжками обогнул экипаж с тылу. Это мне помогло. Когда я выскочил со стороны, закрытой тентом, пистолет ямщика был направлен в противоположную сторону. Думаю, что он еще не совсем пришел в себя и только потому машинально нацелил оружие туда, откуда ожидал моего появления.
Раздумывать мне не оставалось времени, и я сверху вниз, сложив ладони в замок, ударил его по вытянутой руке. Пистолет выстрелил и отлетел в снег. Вслед за ним на снег свалился и ямщик. Левой рукой он удержался за облучок экипажа, потому не упал, а остался стоять на ногах. Теперь, без шапки, с коротко стриженой головой, он совсем не походил на крестьянина. Для своего времени это был высокий мужчина, около 180 сантиметров ростом и атлетического сложения. В глазах его еще были остатки обморочной мути и удивления, но он быстро приходил в себя. Я сконцентрировался и, резко выбросив вперед руку, попытался попасть ему в прямым в челюсть. Он каким-то чудом смог уклониться и сам ударил меня в лицо. Я дернулся в сторону, и могучий кулак только слегка задел скуловую кость. Левая сторона лица у меня тут же онемела. Реакция у кучера была отменная, вырубить меня ему помешал только толстый ватный армяк, сковавший движения.
Ударом меня откачнуло в сторону, и второй его выпад опять не достиг цели. Теперь я дернулся в его сторону и сделал вид, что пытаюсь ударить в челюсть с разворотом плеча. Он отскочил и встал в странную боксерскую стойку. Скорее всего, фальшивый кучер владел приемами английского бокса, но такими устаревшими, что я невольно про себя улыбнулся. Его локти были не подняты, а почти прижаты к бокам, руки, сжатые в кулаки, согнуты в запястьях. Такие смешные боксерские стойки я видел только на картинках и в исторических фильмах.
Заставив его нервничать, выпад я так и не сделал, и мы несколько секунд неподвижно стояли друг против друга. Светлые глаза мнимого ямщика сузились. В них не было ни тени страха или растерянности. Такие жестокие, ледяные глаза я уже где-то встречал.
О том, чтобы попытаться подобрать валяющийся между нами пистолет, не могло быть и речи, одно мое неверное движение могло оказаться роковым. В том, что противник много сильнее, а возможно, и круче меня, я почти не сомневался. Оставалось удивляться, как я сумел до сих пор противостоять такому амбалу.
Начинать первый раунд английского бокса я не спешил, хотя и сам встал в такую же дурацкую стойку. Нужно было что-то придумать, чтобы компенсировать его силу своей хитростью. Эта мысль вовремя пришла мне в голову и спасла положение. В конце концов, я был опытнее противника на сто лет и жил не в самую благородную эпоху. Так жестокость девятнадцатого века схлестнулась с подлостью двадцатого.
Глядя прямо в глаза визави, я изменил угол зрения так, чтобы видеть его всего. Потом расширил глаза, имитируя начало удара, и сделал ложный выпад правой рукой. Он начал инстинктивно уклоняться от предполагаемой траектории кулака, но вместо руки я ударил его ногой в верхнюю половину большой берцовой кости, сантиметров на десять ниже колена. Будь я обут не в кроссовки, а в тяжелые ботинки, наш бой кончился бы на этом эпизоде, но моей подошве не хватило твердости, чтобы сломать ему кость. Однако, он взвыл от боли и схватился руками за поврежденное место. Не давая ему времени сообразить, что происходит, вслед за первым ударом ногой я нанес еще два, сначала в пах, а когда он скрючился от боли, в опустившееся лицо. Этот третий удар ногой пришелся в район переносицы. Противно хрустнула кость, и противник ничком повалился на дорогу. Он обхватил голову руками и неожиданно для меня протяжно завыл.
Стараясь не смотреть на распростертое тело, я бросился к смирно стоящим лошадям и начал их разворачивать. На простую операцию у меня ушла как минимум минута. Все получалось медленно и неловко. То ли у меня не хватало опыта обращения с лошадьми, то ли я еще не опомнился после боя: в висках по-прежнему стучало и бешено колотилось сердце. Все это время поверженный амбал по-прежнему выл, теперь скрючившись на боку.
Уже развернув лошадей, я догадался подобрать зарывшийся в снег пистолет и оглядеться по сторонам. Дорога по-прежнему была пустынна. Кучер все еще корчился на снегу, даже не предпринимая попыток встать. Не глядя на него, я вскочил на высокие козлы, подобрал вожжи и хлестнул ими по бокам лошадей. Напуганные суетой и выстрелами, те резко рванули вперед.
Снежная дорога летела под полозья, холодный ветер студил мои выпученные глаза и горящее лицо. Я несколько раз машинально оглянулся, хотя поднятый кожаный верх фаэтона не позволял увидеть то, что делается позади. Минут через пять я начал приходить в себя. Кругом было спокойно, и у меня появилась возможность оценить ситуацию.
То, что «кучер» собирался меня куда-то завезти, не вызывало сомнения, вот только было непонятно, куда и зачем. То, что я нахожусь именно в 1900 году, если не принимать во внимание моих заклятых, таинственных «друзей» сатанистов, располагающих невыясненными возможностями, никто знать не мог. Получалось, что мной могли заинтересоваться или они, что было теоретически возможно, или, что более вероятно, Шурочкины товарищи революционеры, ищущие возможность пополнить даровыми деньгами свою партийную кассу. Конечно, при условии, что они узнали от нее о наличии у меня больших денег. Я начал прикидывать, могло ли им стать об этом известно. Увы, получалось, что могло, и вариантов утечки информации было совсем немного. Мои подозрения тут же пали на двух женщин: двоюродную прабабушку Наталью Александровну и ее подружку, пламенную революционерку Коллонтай.
Как только я связал эту цепочку, все встало на свои места. Скорее всего, Наталья Александровна поделилась новостью о несметных богатствах гостя из будущего с пламенной революционеркой. Та же сообщила о появлении богатого лоха своим партийным товарищам и, возможно, по их заданию, продержала меня в своей постели до тактической подготовки «экспроприации». Отсюда ее внезапная холодность, постоянные смены настроения и немотивированный разрыв отношений. То, что во имя великих идеалов народные заступники способны на любую подлость, сомнений у меня не вызывало. Тем более, что для будущего счастья народа им наверняка нужны солидные инвестиции. Вот ребята и решили подсуетиться, хапнуть целое состояние у человека, за которого некому заступиться, которого официально просто не существует!
Дальнейший сценарий мог быть элементарно прост. Могучему «кучеру» не должно было составить труда обманом или, если потребуется, силой затащить меня в укромное место, а там общими усилиями революционеры смогут вынудить меня «ради спасения живота своего» потребовать у Александра Ивановича обналичить и отдать им деньги.
В чем промахнулись «спасители народа», так это во времени. Если бы Шурочка не протянула время до вечера, до захода солнца, то я бы не обратил внимание на то, что меня везут не в ту сторону. Потом, они не могли знать, что их потомки в большей, чем они сами, степени подготовлены к коварным ударам судьбы.
Все эти умозаключения заняли у меня несколько минут, после чего появилось ощущение, что так просто все это не кончится. Вряд ли мой «кучер» действовал в одиночку, а противостоять слаженной террористической организации, когда ты один, да еще и с фальшивым паспортом, задача не из легких. При таком раскладе тотчас возвращаться в имение Александра Ивановича было бы неразумно. Меня могли элементарно перехватить по дороге. К тому же у меня после расчета с портным почти не осталось денег…
Короче говоря, пока все отрицательные факторы сошлось в одну точку…
Между тем лошадки весело бежали по дороге, а я в своем легком пальтеце мерз на высоких козлах. К сожалению, у конных экипажей не было предусмотрено зеркала заднего вида, а высокий кожаный верх не позволял увидеть, что делается сзади.
Пока я ехал проселком и ни с кем не встречался, человек в городском платье, сидящий на месте извозчика не привлекал любопытных взглядов, но когда мне придется проезжать населенные пункты, пустой фаэтон со странным кучером обязательно запомнятся. Это мне никак не светило. Нужно было на что-то решаться, то ли разыскать имение Крыловых, то ли ехать на север, в Москву.
Так ни на что не решившись и окончательно задубев на холодном ветру, я остановил свой экипаж, соскочил на дорогу и для согрева побегал и помахал руками. После того, как немного согрелся, опустил кожаный верх. Фаэтон превратился в сани, что позволило мне сесть на пассажирское место и править лошадьми не с продуваемой верхотуры, а с мягкого кожаного сиденья, хоть как-то защищенного от бокового ветра.
Теперь, если не придираться к частностям, я стал похож на состоятельного мещанина, обходящегося без кучера. Подъехав к перекрестку с большой наезженной дорогой, я так и не решил, куда мне направиться.
Впрочем, в обоих случаях нужно было сворачивать направо.
Между тем, солнце окончательно спряталось за дальним лесом, наступили мягкие зимние сумерки, подсвеченные с запада оранжевыми облаками. Мои кобылки без кнута и понуканий сбавили темп и перешли с карьера на рысь. Гнать их нужды не было, скорой погони я не ожидал. Однако для порядка все-таки оглядывался назад, Пока никакой опасности на вечерней дороге не проглядывалось. Дорога была на удивление пустынна, только пару раз мне встретились крестьянские сани, с которыми удалось без потерь разъехаться.
Я уже думал, что скоро окажусь в полной безопасности, когда в очередной раз оглянувшись, разглядел нагоняющую тройку.
Она была еще довольно далеко и разглядеть, что за люди едут в ней, было невозможно. На всякий случай я вытащил из кармана пальто подобранный пистолет.
«Кучер» пользовался очень неплохим оружием, «Браунингом» первой модели, калибра 7, 62 мм. Меня это удивило, я не знал, что такие пистолеты уже выпускались в 1900 году. Я вытащил магазин и пересчитал патроны. Их оставалось всего четыре штуки. К сожалению, запасной обоймы к пистолету не прилагалось. Однако это все-таки было в четыре раза лучше, Чем ничего.
Управлять лошадьми я умел, однако владел этим искусством не очень отчетливо. Ездил примерно так, как начинающий автомобилист, две недели назад купивший права. Предвидя сложности, которые возникнут с обгоном меня тройкой, я хлестнул вожжами по бокам своих лошадей, и они послушно ускорили бег, теперь мы с тройкой ехали примерно с одинаковой скоростью. Как мне удалось разглядеть, кони там были более рослые, чем мои кобылы, но и сани были заметно шире и тяжелее моего изящного, узкого фаэтончика, так что «скоростные возможности» у нас были примерно равные. Разглядеть седоков я все еще не мог, да и не старался, почему-то у меня была уверенность в том, что это случайные попутчики.
Расстояние между нами сохранялось метров в двести, но сгущающаяся темнота все больше скрадывала пространство и детали, и я перестал оглядываться. До перекрестка было около версты, а я все не мог решиться, куда лучше ехать: к родственникам или в Москву.
Заснеженное поле, долго тянувшееся вдоль дороги, кончилось, начался редкий перелесок, в конце которого угадывался перекресток со столбовой дорогой, я оглянулся посмотреть, далеко ли от меня тройка, и увидел вспышку, а затем по ушам ударил звук выстрела. Свиста пули я не уследил, зато отчетливо расслышал металлический лязг передергиваемого затвора. Увы, между мной и тройкой теперь было всего метров семьдесят.
- Стой, застрелю! - громко закричал мужской голос, и вновь прогремел выстрел.
Теперь я услышал пулю, низко просвистевшую над головой. Опять сзади лязгнули затвором. Похоже, что стреляли из трехлинейной винтовки системы «Мосина». Звук был очень громкий и звонкий, да и многозарядных ружей с затворами, кроме этой винтовки, в России в это время, по-моему, еще не было.
Мои кобылки, напуганные стрельбой и криками, понесли. Я накинул вожжи на высокий облучок, спустился как можно ниже и вцепился руками в сидение. Спрятаться от мощной пули за пружинной спинкой сидения было нереально, но инстинкт оказался сильнее разума.
- Стой, застрелю! - надрывался сзади все тот же голос.
Опять выстрелили. Я не знаю, куда целился стрелок, но пуля вновь бесполезно свистнула над головой, никуда не попав.
«Если он попадет в лошадь, мне не уйти, - подумал я. - На снегу в темном пальто я буду классной мишенью.»
К моей чести, даже мысли начать отстреливаться у меня не появилось.
Между тем мои лошади продолжали нестись во весь опор, мотая узкий фаэтон по всей ширине дороги. Крики сзади начали отставать, и стрельба прекратилась.
Я сел на скамью и опять нормально взял в руки вожжи. Почувствовав узду, кобылки начали успокаиваться и пошли ровнее. Я не стал их придерживать. Даже напротив, слегка подстегнул по бокам.
Наконец перелесок кончился, а за ним, как я погнил, уже был перекресток. Я попытался придержать лошадей, но они, разгоряченные бегом или испугом, плохо слушались. Пришлось громко закричать: «Тпру» и сильно натянуть вожжи. Скорость бега немного упала. Впереди показалась темная полоса тракта, мне следовало свернуть налево, на север, но в последнюю секунду по какому-то наитию я повернул на юг. На большой скорости санки чуть не перевернулись, но дальше по широкой, наезженной дороге выровнялись и поехали прямо. Я опять подбодрил лошадей. С версту они еще шли длинным галопом, но потом начали сбиваться на короткий шаг и мотать мордами в мою сторону, как бы призывая умерить пыл. Я отпустил вожжи, и они тут же перешли на медленную рысь.
Дорога по-прежнему была пустынна, и один Бог знает, куда она вела. По «азимуту» и направлениям, проходившим по этой местности, можно было предположить, что это Калужский или Варшавский тракт, Осталось только добраться до какого-нибудь населенного пункта и выяснить, насколько это соответствует действительности.
Теперь мои лошадки еле плелись и тяжело дышали. Я остановил их и прислушался. Кругом было тихо. Вспомнив какую-то детскую сказку, я лег на дорогу и прижался к ней ухом. Стука подков слышно не было. Или мои преследователи взяли неверный след (на что я очень рассчитывал), или значительно отстали. Я подошел к лошадям, они были мокрыми от пота, а мороз все усиливался. Под сидением я нашел тряпку и вытер их крупы. После этого мы опять пустились в путь.
От пережитого волнения я согрелся, но потом опять начал мерзнуть…
На дороге по-прежнему никого не было. С полчаса мы трусили по большаку, пока, наконец, впереди не замаячило темное пятно, напоминающее человека. Я подстегнул лошадей, и мы быстро догнали крестьянского парнишку, бредущего по обочине. Одет он был в армяк и баранью шапку вроде кубанки.
- Эй, паренек, - окликнул я его, - не подскажешь, что это за дорога?
Прохожий оглянулся на меня и ответил ломким, слабым голоском:
- Не знаю, добрый человек.
- Как это не знаешь? - удивился я. - Идешь и не знаешь, куда?
Путник посмотрел в мою сторону, потом отвернулся и вдруг сказал такое, от чего я едва не свалился с саней:
- Все дороги на Руси ведут ко Льву Николаевичу, поди, и эта туда же ведет.
Услышать такую ересь на ночной дороге от крестьянского паренька было совершенно неожиданно. Что за Лев Николаевич, я понял не сразу, но потом догадался:
- К какому Льву Николаевичу? Толстому, что ли?
- Да, к графу Льву Николаевичу Толстому, - поправил меня крестьянин. - Надежде всей земли Русской!
- Ясно, значит эта дорога на Тулу? - уточнил я, имея в виду расположение Ясной Поляны.
- Все дороги на Руси ведут в Ясную Поляну, - подтвердил странный мальчик. Говорил он каким-то, как я уже заметил, ломким, затухающим голосом и вдруг начал оседать на дорогу. Это выглядело совсем уже странно, и я сначала подумал, что он просто пьян.
Но слишком он был юн, да и пока я его не догнал, шел не качаясь.
«Наверное, толстовец», - подумал я, вспомнив, какой популярностью пользовался великий граф у своих современников во всем мире.
Я соскочил со своего фаэтона, подошел к нему и помог подняться на ноги. «Толстовец», когда я разглядел его вблизи, оказался худеньким юношей с окоченевшим, заострившимся лицом. Глаза его были полузакрыты, и когда удалось поставить его на ноги, он посмотрел на меня едва ли не со смертельной мукой.
«Только этого мне не доставало», - подумал я и подтащил его к повозке.
- Я ничего, я пойду, мне нужно идти, - бормотал парнишка, обвисая у меня на руках.
Пришлось забросить его на сидение, как мешок с картошкой. Оставлять его на дороге было нельзя, он бы неминуемо замерз. Молодого человека била крупная дрожь, и он находился в полуобморочном состоянии. Самым правильным было бы дать ему выпить стакан водки, но, увы, мои похитители о водке, как и о теплом платье не позаботились.
Я пристроил парнишку на сидении так, чтобы он не вывалился по дороге, уселся на свое место и подстегнул кобылок. Они, пока мы стояли на месте, начали покрываться инеем и без понуканий пошли коротким галопом.
- Ты говорить-то можешь? - поинтересовался я у своего нежданного попутчика.
- Могу… - проблеял он дрожащим голосом.
- Откуда ты взялся?
- Из Херсонской губернии.
- Откуда? - удивленно переспросил я. - И что, так всю дорогу и идешь пешком?!
- Нет, только от Москвы…
- Деньги-то у тебя есть? - после долгого молчания задал я животрепещущий для меня вопрос.
- Есть немного, маменька заставила взять в дорогу.
- Молодец твоя маменька, - похвалил я предусмотрительную родительницу.
- Лев Николаевич считает деньги грехом, - не согласился парнишка.
- Ну, если только что Лев Николаевич… - машинально сказал я, заметив, что мы подъезжаем к развилке дороги. Нужно было выбирать, куда ехать дальше.
- Так ты точно не знаешь, где находится Тула?
- Не знаю, мне в Москве посоветовали о дороге спрашивать у встречных, - стуча зубами от холода, ответил юнец.
Выбор у меня был небольшой, один из двух вариантов, и я направил лошадей по левой дорожке, она мне показалось немного шире и лучше раскатана, чем правая. Морозец, между тем, все крепчал, и непротивленец совсем скис, да и меня уже пробирало до костей. Наконец впереди показалось какое-то селение, запахло печным дымом, и лошади прибавили шага.
- Денег у тебя сколько? - опять вернулся я к грешной теме. - Заплатить за постоялый двор хватит?
- Сто рублей, только они в армяк зашиты, - полусонно пробормотал малец. - Я хотел так дойти, Христа ради…
- «Так» только на тот свет можно добраться, да и то не всегда, - нравоучительно сказал я.
Мы уже въезжали в какое-то село. Несмотря на довольно раннее время, избы были темны. Ничего похожего на постоялый двор я не заметил. Ломиться к спящим людям было неудобно, а спросить было не у кого. Проехав дворов двадцать, я наобум остановился у какой-то избы и, оставив толстовца ждать, забарабанил кулаком в ворота. Во дворе затявкала собака, ее лай тотчас подхватили другие псы в соседних подворьях. Минут через пять в темном окне мелькнул свет лучины, скрипнула дверь, и старческий голос спросил:
- Кого Бог несет?
- Проезжие, - ответил я, стараясь сделать голос приятным, - ищем, где переночевать.
- А хоть у нас ночуй, коли за постой заплатишь, - сказал невидимый хозяин, прерывая приглашение смачным зевком. - Сами-то кто будете?
- Так, едем по своим делам, - неопределенно ответил я.
Старик исчез, потом вернулся одетым и открыл ворота. Мы въехали на подворье и, оставив лошадей на попеченье вышедшего вслед за стариком молодого мужика, пошли в слабо освещенную избу. Легковесного толстовца, чтобы он не упал, я придерживал за кушак. В сенях в нос ударила теплая дурманящая деревенская, избяная вонь. Пахло кислым хлебом, скотом и бедностью. Толстовец тут же бессильно опустился на лавку, заваленную каким-то тряпьем, а я остался стоять, поджидая замешкавшегося в сенях хозяина.
- Рано нынче мороз ударил, - сказал старик, появляясь в дверях вместе с клубами пара. - Я такого и не припомню, поди, замерзли?
- Есть маленько, - ответил я. - Парнишка вот совсем закоченел.
- Пусть на печь лезет, там отогреется.
- Раздевайся, - сказал я парнишке, - и лезь на печь, грейся.
Толстовец негнущимися пальцами долго возился с застежками армяка, наконец, расстегнул его, сбросил прямо на пол и неловко забрался на широкую лежанку печи.
- Сами-то из каких будете? - между тем поинтересовался у меня старик. - Наши, православные? А может, какие другие?
Я вспомнил, что, войдя в горницу, не перекрестился, но откуда старик мог это узнать, было непонятно, его тогда в избе еще не было.

Предыдущая страница 7 Следующая страница


Ангелы террора 8

- Из лекарей, - проигнорировав вопрос о вероисповедании, ответил я.
- Что же, это дело хорошее, - похвалил старик. - Людям подмога.
Говорить больше было не о чем, и я присел на лавку под образами. Изба, слабо освещенная двумя трещащими смоляными лучинами и огоньком лампадки, была темна.
- До города далеко ли? - спросил я после пятиминутного молчания, которое старик заполнил кряхтением и каким-то невнятным, себе под нос, бормотанием. - Недалече. До Михнева почитай поближе, а до Серпухова подоле.
Я представил себе карту Подмосковья и определил наше местоположение между Каширским и Варшавским шоссе, где-нибудь на уровне нынешнего города Чехова, бывшей Лопастни. В это время в избу ввалился молодой мужик, занимавшийся моими лошадьми.
- А хороши у тебя кобылки, добрый человек, - сказал он, повернув ко мне невидимое в полутьме лицо. - Где покупал, поди, с завода?
- Не знаю, они не мои, одолжил на время у знакомых.
- Вот я и думаю… - почему-то произнес молодой мужик. - А кобылки-то знатные, не уступишь? Я б за ценой не постоял.
Судя по состоянию избы, хозяевам была не по карману не то, что заводская лошадь, но и водовозная кляча. Однако я не стал развивать эту тему и интересоваться, какую цену мне могут предложить, а просто отказался:
- Лошади не мои, не продажные.
- А зря не хочешь продать, я б хорошую цену дал, так бы и взял с кипажем, - не удовлетворившись моими доводами, продолжил уговаривать мужик.
- Говорю тебе, эти лошади не продаются, - начиная раздражаться, ответил я.
- А мы и непродажные берем, - наглея, сказал он и засмеялся резким пьяным смехом своей же глупой остроте.
- Ты уж, добрый человек, не перечь Ефимке, - встрял в разговор старик, - ежели ему чего приспичит, то вынь да положь, иначе не отступится. Отдай ты ему кобылок по добру, а то как бы какой беды не приключилось, кликнет сейчас братовьев - живота лишишься.
До меня уже дошло, что для ночлега я выбрал не самый подходящий дом, поэтому старика почти не слушал, мучительно соображая, что мне дальше делать. Справится с пьяным Ефимкой и стариком, имея в кармане пистолет, не составляло труда, но где потом по дворовым постройкам искать своих выпряженных лошадей и как их потом на ощупь запрягать, я не знал. В любом случае это займет много времени, а там, глядишь, подоспеют «братовья», возможно, и вооруженные.
- А вы, сударь, подарите им коней - раздался с печи тонкий голос толстовца. - Не нужно противиться, может, они им больше нужны, чем вам.
Почему-то реплика худосочного идиота из Херсонской губернии разозлила меня даже больше, чем вымогательство и угрозы. Однако я сдержался и, продолжая неподвижно сидеть в красном углу под образами, неприметно сунул руку в карман пальто и нащупал металлическую рукоятку «Браунинга». Я помнил, что в нем всего четыре патрона, и стрелять просто так не собирался. Он мне нужен был для утяжеления руки. Судя по фигуре, Ефимка был малым крепким, и просто так сбить его с ног голым кулаком будет нелегко.
Первым делом нужно было усыпить бдительность разбойников. То, как они дерзко и открыто действовали, говорило о наглости и не слишком большом уме. Я решил, что самым правильным будет изобразить крайний испуг и смирение.
- Да как же, дяденька, можно, лошадки-то чужие, - заныл я неестественным, фальшивым голосом, обращаясь только к старику. - Мне, чай, за них отчет держать. Помилосердствуйте, явите божескую милость! Заставьте за свою доброту век Бога молить!
- А ты скажешь хозяевам, что лихие люди лошадок-то отобрали, - купившись на этот нехитрый прием, довольным голосом сказал хозяин, - а мы тебя с миром отпустим.
Насчет «отпустим» старик явно врал, кто же отпускает ограбленных в своем доме - убьют и бросят в лесу.
- Ну, если отпустите, - продолжил я идти на попятный, изображая настоящий испуг и крестясь на иконы, а сам наблюдал за передвижением сына.
Ефимка, между тем, стараясь быть незамеченным, все ближе подбирался ко мне. Если судить по его голосу и давешнему смеху, он был изрядно пьян, однако двигался бесшумно, хорошо координируя движения. Я, делая вид, что совсем смирился со своей участью, съежившись, сидел на лавке, парализованный страхом. Парень был уже совсем близко от меня, и старик, наблюдавший за его перемещением, как мне показалось, со значением кашлянул. Сынок в этот момент бросился на меня, вытягивая вперед руки, в правой сверкнул нож, но зацепить не смог и дико, по-животному завыл.
Я не стал терять времени и, бросившись на папашу, ударил его левой рукой, крюком снизу в солнечное сплетение. Старик ойкнул и начал сгибаться в пояснице. Я «подло» добавил ему ногой в лицо, но попал в грудь и не глядя в сторону опадающего на пол, уже не вопившего, а как-то хрюкающего Ефимки, бросился к дверям, на ходу крикнув толстовцу:
- Хочешь жить - беги за мной!
На улицу я выскочил, больно стукнувшись ногой о какую-то кадку в сенях. Во дворе, понурив головы, стояли мои нераспряженные, вопреки ожиданию, лошади. Позже я догадался, что их этой же ночью собрались перегнать в безопасное место и потому просто оставили во дворе. Я побежал к запертым воротам. Они, кособокие и щелястые, тем не менее, были заложены тяжелым дубовым брусом. Я вытолкнул его из пазов и, торопясь, растащил створки. На улице пока было тихо, никаких «братовьев» видно не было. Из избы в этот момент раздался пронзительный, заглушённый стенами, женский крик:
- Помогите, убили!
Я кинулся к лошадям, они повернули ко мне свои симпатичные, заиндевевшие морды. Хлопнула входная дверь, и я машинально вскинул пистолет. Из дома выбежал «непротивленец» с армяком в руках и бросился к фаэтону, что-то нечленораздельно крича. Я вскочил за козлы, подождал, пока парнишка нырнет в кузов, щелкнул кнутом и с места послал лошадей в карьер.

Глава 6

Мы быстро проскочили это опасное село с приземистой церквушкой и опять оказались в пустын ных российских просторах. Херсонский непротивленец злу насилием возился у меня за спиной натягивая на щуплые плечи свой крестьянский армяк.
- А что там было? - минут через десять, когда опасность, как ему показалось, миновала, спросил он.
- Ограбить нас хотели и убить, - коротко ответил я.
- А почему мужик закричал и упал? - продолжал любопытствовать парнишка.
- Потому что я его ударил, - без подробностей объяснил я.
Удар, честно говоря, был коварный и страшный. Я бил стволом пистолета прямо в горло парня. Меня при воспоминании о том, как захрустела проламываемая гортань, передернуло. Похоже, что я слегка превысил самооборону, в принципе, можно было бы обойтись и без таких суровых мер. Почему-то в тот момент, когда Ефимка бросился на меня с ножом, мне самому стало страшно, хотя и в более тяжелых переделках удавалось сохранять присутствие духа и не паниковать.
У меня уже и раньше несколько раз случались беспричинные приступы ужаса и ярости одновременно, которые не удавалось подчинить контролю и, тем более, проанализировать, отчего они происходят. Было непонятно, это срабатывали инстинкт самосохранения, предчувствия, или опасность и вправду была смертельной. Пожалуй, в этот раз Ефимка со стариком папашей подсказали мне разгадку: от них веяло такой первобытной жестокостью, что я почувствовал себя животным на бойне, которое с профессиональным равнодушием ведут на заклание, и я это понял на подсознательном уровне. Отсюда такая звериная реакция защиты своей жизни.
- Мне кажется, что вы были не правы, - забубнил у меня за спиной толстовец, - эти люди - простые, темные крестьяне и не понимают евангельских истин, Нам нужно было объяснить им, что неправедное богатство не ведет к счастью, главное - это чистая душа, а не земное богатство. А если уж им так нужны лошади, так пусть просто так заберут их себе.
Такое «расширительное» толкование Толстого меня сначала разозлило, но потом стало смешно.
- Ты один такой идиот у маменьки, или у тебя есть братья и сестры? - поинтересовался я у «практического философа».
- Вы меня не сможете обидеть, - обиженным голосом сказал непротивленец. - Я, если вы захотите меня ударить, подставлю вам другую щеку.
- Вот и прекрасно, - согласился я, - как только остановимся, проверю, как тебе понравится, когда тебя лупят. Пока же лучше смотри назад, нет ли за нами погони, кажется, их там целая банда. Это ребята серьезные, и, пока ты им объяснишь библейские истины, от тебя и мокрого места не останется.
- Они не посмеют меня обидеть! - дрогнувшим голосом заявил непротивленец. - Я барышня!
- Кто? - переспросил я, оглядываясь на щуплое создание. - Барышня!? Ну, ты, парень, даешь!
- Я не парень, меня зовут Татьяна Кирилловна Раскина.
- Ну, Раскина, так Раскина, - согласился я, разглядев таки, что на мужчину спутник, действительно, совсем не похож. - Сидела бы ты, Татьяна Кирилловна, лучше дома да книжки того же Толстого читала, чем зимой по дорогам болтаться!
Ни в виде юноши, ни в виде девушки это создание меня не интересовало. Хотя было бы неплохо из барышниного загашника заплатить за постоялый двор, если он нам встретиться на пути. У меня в кармане бренчало всего несколько серебряных монеток, которых не хватит даже на корм лошадям.
Не ответив на мой риторический совет, Раскина начала развивать другую тему:
- Вы как врач должны были не бить несчастного Ефимку, а оказать ему помощь, проявить к нему духовное и физическое участие. Если теперь крестьяне за нами погонятся, то виноваты в этом будете только вы. Вот мы с вами убежали, как трусы, а может быть бедному Ефимке сейчас больно. Вы его сильно ударили - требовательно спросила она.
Я вместо ответа хлестнул невинных лошадок вожаками по бокам.
- Люди должны быть добры друг к другу, особенно освещенные просвещением, - продолжала ныть барышня у меня за спиной. - Наш долг - научить простой народ любить друг друга, сеять разумное, доброе, вечное…
«Интересно, почему, как только наши соотечественники перестают гнобить друг друга, а принимаются морализировать, они выглядят полными, законченными идиотами? - размышлял я, слушая монотонные причитания херсонской толстовки. - Может быть, это происходит потому, что за словами о любви к ближнему у нас обычно ничего не стоит, а наши практические действия почти всегда направлены на свою выгоду? При том у большинства аморальных людей всю жизнь сохраняется вера в свою доброту и гуманность, а у наивных эгоистов - надежда на чудо начальственного благодеяния. „Вот, мол, приедет барин, барин нас рассудит"…
На ближайшей развилке я свернул направо, и мы поехали в сторону Серпухова. Никакого особенного преимущества у этого подмосковного городка перед Михневым у меня не было, просто я уже бывал в нем несколько раз, и это определило выбор.
- …Вот вы как гуманист, неужели не испытываете Угрызений совести за то, что бросили беззащитного мужичка без помощи? Оставили Божье создание? - не дождавшись моего покаяния, напрямую вопросила барышня.
- Это кто создание? Ефимка?
- Мы все Божьи создания, - уклонилась от прямого ответа Татьяна Кирилловна, - может быть, Ефим менее развит, чем вы, но это еще не повод отрицать его как создание Божье.
- У вас есть жених? - поинтересовался я, никак не комментируя ее проповедь.
- При чем здесь мой жених! - запнувшись, воскликнула Раскина. - Он здесь совершенно ни при чем!
Я не стал переспрашивать, предположив, что какой-то завалящий женишок у девицы есть.
- И как он отнесся к вашему путешествию за светом истины?
- О, он современный человек и понимает, кто такой Лев Николаевич Толстой, и что значит его учение для современного общества. Только он, к сожалению, не может отказаться от мясной пищи, и это нас разделяет. В остальном он совершенно замечательный человек и прогрессист.
- А он знает, что вы одна отправились на поклонение великим мощам? - спросил я.
К самому Толстому у меня, собственно, никаких претензий не было, но его убогая, прямолинейная ученица мне все больше не нравилась. Вопреки предположению, ироническая характеристика классика как «великих мощей», девицу не возмутила. Она, скорее всего, в тот момент была полна своими личными переживаниями, и ей было не до чести и достоинства графа Льва Николаевича.
- Мой жених… хотя мы официально с ним не обручены, но я уже почти дала ему слово, - запинаясь, сообщила херсонка, - ему нужно стать более совершенным… Вам не кажется, что кто-то нас догоняет…
Девица Раскина говорила задумчиво и монотонно, потому последняя часть ее фразы не сразу до меня дошла.
- Что догоняет? - переспросил я, повернув в ее сторону голову.
- Вы о женихе?
- Какие-то люди, - неспешно ответила она, находясь, вероятно, «в тенетах» сладостных воспоминаний о женихе, которого со временем доведет до совершенства.
Я обернулся. По белой дороге к нам приближалось темное пятно быстрой повозки. Разобрать, кто и на чем едет, было еще невозможно, и я не очень встревожился.
- Вы думаете, что это те самые бандиты? - дрожащим голосом поинтересовалась девица. - Может быть, нам поехать быстрее?
Мне очень не хотелось, чтобы догоняющие люди были бандитами или озверевшими родственниками Ефимки, но удержаться от того, чтобы лягнуть непротивленку злу, я не смог, а потому ответил спокойным голосом:
- А если и бандиты! Что с того? Мы с вами объясним им, что они не правы и просветим насчет Евангельских истин.
- Бога ради, езжайте быстрее! - срывающимся голосом попросила Татьяна Кирилловна. - Они уже совсем близко!
Я оглянулся. Действительно, попутчики нас уже почти настигли. Три крупные лошади споро несли невидимый за их крупами экипаж. Убегать от них на наших уставших кобылках было бесполезно, это дало бы выигрыш всего нескольких минут, не более. Потому вместо того, чтобы улепетывать, я свернул лошадей к обочине и натянул вожжи. Фаэтон остановился. Освободив руки, я вытащил из кармана браунинг, взвел курок и несколько оставшихся секунд ждал развития событий.
То, что выше спин лошадей торчало несколько человеческих голов, могло говорить только об одном, и оно заговорило громогласными матерными словами и выражениями, произнесенными громкими и сиплыми голосами. Однако то, что я не пустился в бегство, видимо, смутило преследователей. Тройка не смогла сразу остановиться, и проехала дальше нас метров на тридцать. Теперь мы с девицей были укрыты за нашими лошадьми, а люди, сидящие в широких, легких санях, были перед нами на самом виду. Там сидели явно не революционеры, а мужики - это было понятно по их лексике. Преследователей было четверо, ровно столько, сколько патронов в моем «Браунинге». Одного из них, старика-хозяина, я узнал по фигуре. Лица остальных разглядеть было невозможно, но, судя по силуэтам, люди это были и крепкие, и очень злые.
- Эй, ты, иди сюда! - крикнул один из них, вылезая из саней. - Иди, говорю, а не то порешу!
Сзади меня заскулила непротивленка и начала просить не сердить «мужичков». Я вылез из фаэтона и стал рядом с лошадьми. Было похоже на то, что огнестрельного оружия у крестьян нет, а то бы они уже начали стрелять.
- Иди сюда! Мать твою - перемать! - опять заорал страшным голосом все тот же мужик. - Иди, хуже будет!
Без ружей они мне были не страшны, криков и угроз я не боялся и продолжал молча стоять рядом с лошадьми. Кричавший человек тоже не трогался с места, а его товарищи и вовсе продолжали сидеть в санях. Между нами началась, как написали бы в детективном жанре, «психологическая борьба нервов». Мне с пистолетом в руке выиграть ее было легче. То, что у меня есть оружие, старичок знал, а через него, вероятно, и его спутники, поэтому идти напролом не хотели. И вообще, за всех кричал и ругался только один, тот, что вылез из саней.
- Я тебя за брата Фимку никогда не прощу! Иди, ирод, сюда! Иди, тебе говорят, паскуда! - разорялся он, а сзади из фаэтона ему вторил тонкий голосок:
- Идите же, сударь, пожалейте меня! Ну, пожалуйста, не сердите их!
Мужик начал распалять себя криком, и я подумал, что так он, того и гляди, доведет себя до такого состояния, когда море станет по колено. Тогда мне, упаси боже, придется в него стрелять. Влезать в уголовщину с убийством мне не светило ни под каким видом, и это вынудило начать активные действия. Не вынимая рук из карманов пальто, я, не спеша, направился к саням преследователей. Крикун, увидев, что я подхожу, запнулся на полуслове и, набычившись, наблюдал за моим приближением.
Я подошел почти вплотную к застывшей компании. В санях сидело два парня, один совсем молоденький, лет пятнадцати, второй чуть постарше, но уже кряжистый, с застывшим, настороженным лицом. Старичок как-то стушевался и задвинулся вглубь, почти укрывшись за спинами молодых людей. Зачинщик и мой хулитель стоял, широко раздвинув плечи и ноги перед задком саней и, приоткрыв рот, угрюмо смотрел на меня.
- Ну, - спросил я низким раскатистым голосом, - чего тебе надо?
- Фимку, брата, ты покалечил? - спросил мужик тоже довольно спокойно, но с еще истерическими нотками в голосе, способном сорваться на крик,
- Ну, я.
- За что?
- А то ты сам не знаешь!
Больше говорить, собственно, было не о чем. Мы помолчали, рассматривая друг друга. У мужика было широкое, простое лицо, с темными провалами глаз, не видимыми в слабом, отраженном свете луны. Никакой свирепости я в нем не заметил.
- Петруша, - раздался с саней знакомый голос старика, - Ефимушка-то брательник твой родной, порадей за него, а что этот человек плетет, все неправда!
Петруша нахмурился и опять начал наливаться праведным гневом.
- А чего это я, дед, плету? - спросил я спрятавшегося за парнями старика. - Я еще и слова не сказал.
Петруша покосился через плечо на отца и опустил напрягшиеся плечи:
- А и вправду, папаша, он еще ничего не сказал, - рассудительно заметил он старику и снова спросил у меня: - Ты за что брата Фимку покалечил?
- Они с твоим папашей хотели меня ограбить и убить, - спокойно объяснил я. - Пустили ночевать, а потом сказали коней отдать.
Петр внимательно слушал меня, пристально вглядываясь в лицо, чтобы понять, правду ли я говорю. Не успел я замолчать, как старик закричал визгливым, голоском:
- Врет он все, Ирод Иерусалимский! Мы с Ефимушкой пошутковать хотели, а он, Сатанаил, его смертью изувечил! Ты кого, Петруша, будешь слушать, родного тятеньку или варнака безродного!
Такой мощный довод вновь вверг Петрушу в сомнения, но я не дал им окрепнуть:
- Не веришь мне, спроси человека стороннего. Вон он у меня в фаэтоне сидит. Ему врать незачем, он меня и по имени не знает, я его сегодня вечером на дороге подобрал.
Петруша опять косо глянул на свои сани и согласился:
- А чего не спросить, спрошу.
Мы одновременно двинулись к моему экипажу. Это мне было на руку во всех отношениях, и главное - разделяло силы нападавших. Если завяжется драка, я успею хоть как-то нейтрализовать здорового, как тюремная стена Петрушу, покуда подоспеют его молодые братья. В то же время я не представлял, что может выкинуть и сказать чудаковатая непротивленка. Вполне могло статься, что со страху она начнет проповедовать и совсем запутает простоватого, но, кажется, честного мужика.
Мы, не обменявшись ни одним словом, подошли к фаэтону. Из него слышались прерываемые всхлипываниями причитания:
- Добрый человек, не убивайте нас, мы и коней вам отдадим, и денежки все до копейки… Подумайте о Господе, не берите грех на душу, не губите души невинные…
Петруша, ничего не спрашивая, угрюмо слушал слезные мольбы Татьяны Кирилловны. Все было понятно и так.
- Я этого господина просила отдать лошадок, коли они старичку и Ефимушке приглянулись, - продолжала свой плач девица Раскина. - А уж как я его молила помочь болящему Ефимушке! Это он во всем виноват, с него и весь спрос! Не убивайте меня, добрые люди, коли вы такие душегубы, то лучше его убейте, а меня отпустите, по добру, по здорову…
Петруша угрюмо слушал причитания непротивленки, не произнося ни слова, потом молча поклонился мне в пояс и сказал виноватым, приглушенным голосом:
- Прости меня, проезжий человек, ежели чем обидел. Это он все, тятенька мой. На старости лет умом тронулся, все ему богатства надо. Сам душегубом стал и Фимку-брата с пути сбил. А тебе от меня никакого вреда не будет, отслужу, чем хочешь, за обиду и страх, и теперь молю, коли тятенька говорит, что ты лекарь, то помоги дурню Фимке-брату Богу душу не отдать. Совсем плох он, того и гляди, помрет. А мы в долгу не останемся, век будем Бога за тебя молить. Фимка-то, брат, он ничего, он не злой, только непутящий…
Я вспомнил равнодушно-мертвящий взгляд «незлого» брата и невольно передернул плечами.
- Ладно, попытаюсь.
- Попытайся, проезжий человек, а уж я тебе по гроб жизни буду благодарен.
Поклонившись, Петруша вернулся к своим саням и начал разворачивать лошадей. Я тоже взял под уздцы своих кобылок и повернул их в обратную сторону. Вновь ехать в опасный стариков дом мне не хотелось, но придумать, как отговориться от лечения негодяя Ефимушки, я не мог. Пока я возился с разворотом, более ловкий в обращении с лошадьми крестьянин проехал мимо нас, а мы с девицей Раскиной отправились следом.
- Вот, а вы сомневались, что добрые мужички меня поймут и исправятся, - вдруг сказала мне в спину непротивленка вполне бодрым и противным от самоуверенности голосом. - Я открыла мужику глаза, он и вразумился… А вы даже спасибо не говорите, что я спасла вам жизнь…
У меня возникло почти непреодолимое желание выбросить девицу из экипажа и предоставить ей возможность нести в народ свет гуманного толстовского учения без моего участия. Только ложно понимаемое чувство ответственности удержало от этого неправедного порыва.
В негостеприимный дом мы вернулись около полуночи. Сельцо по-прежнему спало, не потревоженное ни нашим бегством, ни возвращением. За время дороги барышня Раскина несколько раз пыталась начать со мной поучительный разговор, но я отвечал односложно, вероятно, недобрым голосом, и она затихла. Лошади, утомленные бесконечными гонками и переездами, еле плелись, изредка поворачивая к нам головы с молчаливым лошадиным укором.
Лихая тройка бывших преследователей тихонько трусила впереди. Мороз все усиливался, и Татьяна Кирилловна как бы в вечность слала немногословные жалобы и скупые упреки за свои муки. У меня появилось чувство, что это я выгнал ее из теплых черноморских краев, чтобы заморозить в холодном Подмосковье.
У знакомых кривых ворот вновь повторилась та же сцена с открыванием и въездом, как и несколько часов назад, после чего мы опять оказались в вонючем тепле знакомой избы. Только теперь горница была освещена не лучинами, а мощной, десятилинейной керосиновой лампой, отчего признаки бедности видны совсем явственно. По комнате сновали две какие-то женщины, старая и молодая, на лавке лежал поверженный Ефим и тихо стонал.
Петр и старший из братьев прошли с нами в горницу, тухлый старичок с младшим сыном остались во дворе.
- Вот я тебе, Фимка-урыльник, дохтора привез! - сказал Петр, не очень заботясь скрыть пренебрежение в голосе.
Ефим застонал громко и жалобно, повернул в нашу сторону голову и, увидев меня, неожиданно завыл и попытался подальше отползти от такого спасителя.
- Я, ваше благородие, господин хороший, невиноватый, то все тятька сбаламутил, - прохрипел он, глядя остановившимися от ужаса глазами.
То, что Ефим мог говорить, меня как «лекаря» обнадежило, мне во время удара показалось, что я едва ли не прорвал ему пищевод.
Я попросил поднести к лавке керосиновую лампу и посветить так, чтобы я мог осмотреть горло больного. Никакой жалости к «Фимке-урыльнику» у меня не было, но и с души спала тяжесть, что я его все-таки не убил. Ефим, между тем, дополз до стены и вынужден был остановиться, прижавшись к ней спиной. Но меня он смотрел по-прежнему выпученными глазами, периодически рыская ими по комнате, как бы в надежде найти заступника и избавление.
- Ты, Фим, не боись, оне тебя больше бить не станут, - подал голос до сих пор молчавший средний брат, рослый малый с инфантильным выражением лица - Оне дохтур!
При слабом свете лампы заглядывать в рот раненого было бесполезно, да и особой нужды в этом я не видел, не по моей это квалификации. Раз Ефим мог говорить, значит, ранение не было очень серьезным. Потому я просто охватил рукой его горло, чем опять привел душегуба в панический ужас. Он захрипел и принялся бессвязно читать «Отче наш». Не обращая на него внимания, я сосредоточился на своей руке, и парень затих. Особо я не напрягался - устал за день, да и объект меня не интересовал. В избе же воцарилась торжественная тишина, все присутствующие благоговейно наблюдали за знахарским лечением.
- Все, - сказал я, когда рука начала дрожать, - теперь ему полегчает!
- Ну, че, Фимка, полегчало? - тут же поинтересовался младший брат, как только я оставил горло больного в покое.
Ефиму, по-моему, стало легче не столько от лечения, сколько оттого, что я отошел в дальнюю часть избы. Он громко сглотнул застрявший в горле ком страха и утвердительно закивал головой.
- Ишь ты, - удивленно произнесла молодая баба с глупым, миловидным лицом, - ишь ты, как оно того…
На этом замечании интерес присутствующих к Фимке иссяк и сосредоточился на гостях. Девица Раскина к этому времени отогрелась и, возбужденная после недавних событий, решила взять быка за рога - начала духовную проповедь. Того, что щуплый крестьянский парнишка заговорит громким, высоким голосом, никто, понятное дело, не ожидал, и все присутствующие тут же уставились на странного оратора.
- Мы все с вами братья и сестры! - объявила крестьянам Татьяна Кирилловна. - Мы с вами выполняем святую миссию, обрабатываем мать сыру землю! Мы соль земли Русской, мы, а не те, кто отошел от Бога и Богородицы и попрал их святые заповеди! Мы землепашцы, основа нравственности и проповедники Евангельских истин!..
Меня сначала тяжелый день в имении Коллонтай, потом суета и беготня последних часов совсем вымотали, хотелось есть и спать, а девица, подхлестнутая завороженным вниманием крестьян, гладко и без остановки несла околесицу. Я, между тем, снял пальто, повесил его на крюк в стене и присел к столу. На меня никто даже не посмотрел.
- …Нужно жить по правде и совести, - вещала девица. - Вот у вас есть нравственные идеалы? - неожиданно прервав свой монолог, спросила Татьяна Кирилловна пожилую женщину.
- Чай, на большой дороге живем, всякие сюда заходят, - не без гордости ответила та. - Это, которые темные, те, конечно, ничего такого не ведают, а мы, как хозяйственные, не хуже людей. А не ты ли, мил человек, отрок святой, про которого бабы говорили? Ходит, говорят, отрок и слово Божье доносит?
- Он, точно он, - не дав девице Раскиной отпереться от святости, вмешался в разговор я. - Ходит и говорит непонятное и, что самое удивительное, ничего не ест и не пьет, даже до ветра не ходит! А меня, люди добрые, пора накормить, напоить и спать уложить.
Такое пошлое вмешательство в проповедь нарушило загадочное обаяние святого таинства: бабы, опомнившись, засновали от печки к столу, а старший брат Петр вместе с двумя меньшими братьями сели рядом со мной.
Только одна Татьяна Кирилловна остолбенело стояла посреди горницы, не зная, что ей делать.
По ночному времени ужин оказался безыскусным: едва теплые, перестоявшие щи из печи, хлеб и парное молоко. Я с удовольствием съел краюху свежего хлеба, с издевкой поглядывая на мрачно сидящего в сторонке «святого отрока». Несмотря на божественный статус, крестьяне теперь почти не обращали на девицу Раскину внимания, что лишний раз подтвердило евангельскую истину, что «нет пророка в своем отечестве».
Отужинав, хозяева перекрестились на образа и стали готовиться ко сну. Нам с «отроком» постелили вместе на широкой лавке под образами. Такого поворота событий Татьяна Кирилловна не ожидала, но не могла придумать, как отказаться спать рядом с мужчиной.
- Может быть, вы хотите всю ночь молиться перед образами? - совершенно серьезно поинтересовался я.
Татьяна Кирилловна фыркнула и сердито посмотрела на меня. То, что она час назад меня сдавала и предавала, девица, понятное дело, уже не помнила. Теперь ее волновал вопрос, не покушусь ли я на ее неземные прелести. Я намеренно делал вид, что не понимаю причин ее тревоги.
- Ну, все, пора спать, - как только женщины кончили возиться с постелями, сказал Петр, как старший мужчина в избе (тятя в горнице так и не появился). Он оглушительно зевнул, после чего тут же задул лампу.
Я не заставил себя уговаривать и, слегка раздевшись, лег на лавку, «Браунинг» со снятым предохранителем я на всякий случай сунул в брючный карман. «Святой отрок» исчез в кромешной темноте избы, и чем он был занят, я не знал, пока не почувствовал, как кто-то возится у меня под боком. Меня, надо сказать, это совсем не взволновало, я уже проваливался в вязкий, тяжелый сон.
Утром изба заполнилась гамом проснувшихся людей и ребячьими криками. Я открыл глаза и увидел рядом со своим лицом милое, тонкое девичье личико с припухшими со сна губами. При дневном свете «святой отрок» выглядел значительно интересней, чем в темноте. Мне даже сделалось стыдно, что я заставил девицу Раскину лечь спать на голодный желудок. В конце концов, она не так уж виновата в том, что оказалась трусихой, и ей кто-то заморочил голову дурацкими идеями, приписываемыми Льву Толстому.
Как только я пошевелился, Татьяна Кирилловна широко открыла глаза и поглядела на меня в упор. Момент, несмотря на то, что мы были в избе не одни, вышел двусмысленно интимный - слишком близко друг от друга находились наши лица. Мне показалась, что она не так уж и стеснена нашей вынужденной «близостью», во всяком случае, она как будто и не собиралась от меня отодвигаться!
- Доброе утро, - тихонько сказал я, постаравшись «обворожительно» улыбнуться. - Как вам спалось?
- Спасибо, хорошо, - одними губами прошептала она. - Спасибо, что вы не воспользовались ситуацией! Я знаю, что мужчинам очень трудно удержаться от от… - она явно не могла придумать определение, - от… - в третий раз повторила она и все-таки нашлась, - от нескромностей.
Я сначала не понял, что она имеет в виду, но когда почувствовал в брючном кармане ствол «Браунинга», догадался о причине ее милой ошибки. «Святой отрок» спала в полной амуниции, даже не сняв теплого армяка, и совсем упрела в натопленной избе, но твердое оружие в моем кармане каким-то образом почувствовала.
Татьяна Кирилловна продолжала лежать близко ко мне, широко раскрыв ярко-голубые глаза, опушенные густыми темными ресницами. Ее остриженные волосы не свалялись за ночь и хорошо обрамляли бледное личико с аккуратным носиком, тонкой прозрачной кожей и, как я уже отмечал, припухшими яркими губами.
Несмотря на то, что я был достаточно вымотан Шурочкой Коллонтай и плохо спал в душной избе, я почувствовал, что комфортно лежать мне теперь мешает не только револьвер…
- Будем вставать? - заговорщицки спросила девушка.

Предыдущая страница 8 Следующая страница


9 Сергей Шхиян

Я не выдержал и коснулся губами ее губ, потом послушно закрывшихся глаз, чего она тактично не заметила. Мы еще с минуту лежали, глядя друг на друга в упор, пока к нам на лавку не начал карабкаться мальчишка лет четырех в одной рубашонке и не разрушил очарование невинной близости,
- Седайте есть, гости дорогие, - пригласила нас к столу пожилая хозяйка, как только мы обозначили свое пробуждение.
То, что «святой отрок» ничего не ест и не пьет, ясенщина или забыла, а может быть, просто не придала моим вчерашним словам значения.
Встав, я первым делом подошел к лавке, на которой давеча лежал раненый Ефим, но она оказалась пуста.
- А где ваш сын? - спросил я хозяйку.
- С отцом до родни в Тимофеевку поехали.
- А как он себя чувствует? - машинально поинтересовался, я удивленный такой прытью раненого.
- Хорошо, чего ему станется. Как с рассветом пробудились, так и уехали.
Петра с младшими братьями в избе уже тоже не было, на хозяйстве остались только женщины и трое ребятишек. На улице было совсем светло. Я воровато посмотрел на часы, они показывали десять часов с минутами.
- Петр тоже уехал? - поинтересовался я, усаживаясь за желтый, выскобленный до матового свечения стол.
- В село пошел, скоро будет, - вместо пожилой ответила молодая женщина.
- Нам бы умыться, - попросила более гигиеничная, чем я, девушка.
- А ступайте на двор, вам Гаврюшка сольет, - просто решила проблему пожилая хозяйка, - а до ветру идите в огород, Гаврюшка укажет.
Гаврюшка, мальчонка лет семи, похожий на молодую хозяйку, скорее всего, ее сын, охотно бросился Нам помогать.
Выражение «до ветру» в сочетании с огородом, которым я как-то сразу не придал значения, моего «святого отрока» ввергли в шоковое состояние. Татьяна Кирилловна сразу посерела лицом; а потом покрылась густым румянцем.
- Не бойтесь, все устроится, - тихо сказал я и ласково сдавил ее тонкие пальчики, - мальчишку я отвлеку.
Ей, благонравной, благовоспитанной девице, слышать такое предложение от мужчины было не просто стыдно, а почти оскорбительно, и я испугался, как бы с ней не приключилось чего-нибудь плохого. Однако, другого выхода, кроме как подчиниться обстоятельствам, у нас с ней не было, и красная, пряча глаза, она пошла со мной и Гаврюшкой к жалким кустикам на краю огорода. Как я и предполагал, все сошло довольно гладко, Гаврюшка показывал мне соседние избы и рассказывал, кто в них живет, пока за нашими спинами Татьяна Кирилловна что-то делала на том самом ветру, до которого все ходят в сельской местности. Проветрившись, она, почти счастливая, присоединилась к нам с мальчиком. Во всяком случае, к избе девушка возвращалась не такой подавленной, хотя по-прежнему прятала от меня глаза.
Мы с ней скоренько умылись ледяной водой из колодца, после чего вернулись в теплую и вонючую, особенно после свежего воздуха, избу. На столе нас уже ждала крынка парного молока и каравай свежего, душистого хлеба. «Святой отрок» с молодой жадностью набросился на еду.
Когда скромная трапеза подходила к концу, в избу вошли Петр с младшим братом. Петр мне понравился еще вчера вечером. У него было широкое добродушное лицо с мягким, как бы снисходительным выражением карих глаз, и уверенность в себе сильного человека.
Ничего общего с отцовской затаенной подлостью и равнодушной жесткостью Ефима в нем не было, да и внешне он похож на мать, а не на отца.
- Доброго вам утречка. Как спалось? - вежливо поинтересовался он, обмахивая шапкой налипшие на армяк снежинки.
- Спасибо, хорошо, - ответил я за себя и за Татьяну Кирилловну.
- Спасибо за брата, - в свою очередь поблагодарил он. - А отрок-то, я гляжу, нарушил завет…
- Это я ему, как лекарь, велел, - серьезно ответил я, - а то на голодный желудок слишком много у него будет святости.
- Ну, пусть кушает на доброе здоровье. А хороши, все-таки, у тебя, господин дохтур, кобылки, может и вправду продашь на завод? Я хорошую цену дам. Ты не смотри, что мы бедно живем, я на извозе в Москве хорошие деньги имею.
- Продать-то можно, - ответил я. Мне уже надоело чувствовать себя нищим и зависеть от сиротских червонцев, вшитых в платье девицы Раскиной. - Да только кобылки-то не мои, я их у лихих людей отобрал. Как бы у вас от такого «завода» беды не случилось.
- Что-то ты, господин дохтур, на разбойника никак не походишь, - удивился моему признанию Петр. - Это как так отобрал?
Я вкратце, не вдаваясь в подробности и подоплеки, рассказал, как меня пытались похитить и о последовавшей перестрелке.
- Ишь ты, как народишко испаскудился. Так значит, от одних отбился, а тут и тятенька с Фимкой на твою голову…
- А потом и вы всей компанией.
- Это так. Поди, в темноте разбери, что за люди... Небось, страху натерпелся?
- Да не очень… - неопределенно ответил я, не объяснять же было Петру, что последнее время меня гоняет кто ни попадя, и я уже начал привыкать к ощущению постоянной опасности.
- Кобылки-то знатные, да, видать кусаются. А как думаешь, что те за люди были, и что в тебе у них за нужда?
Врать, глядя в честное лицо мужика, мне не хотелось, и я, как мог понятнее, объяснил ситуацию то ли ошибкой, то ли коммерческим интересом революционеров.
- Да, бомбисты люди сурьезные, - подытожил он мой рассказ. - С ими палец в рот не клади, сам в Москве с такими встречался. Поди, все больше из студентов, с жиру бесятся.
- Они за идею борются! - неожиданно встряла в разговор Татьяна Кирилловна. - Их принципы можно не поддерживать, но идейных людей нельзя не уважать!
- Так-то оно так, - согласился Петр, каким-то образом правильно поняв незнакомые слова, - только больно они до чужого добра жадные, а что души касаемо, так что же, как чужую душу не уважать. Только грабить и убивать для своей души чужие души не правильно. А кобылок мы возьмем, если в цене сойдемся. Кобылки знатные. А бомбистов мы не опасаемся, оне к крестьянам не суются, больше с губернаторами воюют. Пока же, от греха, отгоним в дальнюю деревню к родичам, пусть отдохнут да оправятся.
- Коли так, то ладно, - согласился я, - только мне нужно как-то попасть в имение к родственникам. Это не очень далеко.
Я назвал село близ имения Крыловых.
- Знаешь те места?
- Знаю, как не знать, бывал там. Это само собой, в аккурат доставим. А цена на кобылок такая: на ярманке стоят оне по полтыщи каждая, а так, по случаю, по триста рубликов. Так что за двух могу дать шестьсот. Дал бы и больше, да накладно будет, не наберу деньжат.
- Мне и шестисот не нужно, - успокоил я мужика, - Дашь рублей сто, и ладно. У меня деньги есть, только они у родни, а эти так, на всякий пожарный случай.
- Не могу, не по совести будет, - заупрямился Петр. - Это как же так, коли они на ярманке всю тыщу стоят, а ты за сто отдаешь? Не по совести.
- Я их что, покупал? Знаешь, как говорится: дают - бери, бьют - беги.
- Ну, коли так, тогда ладно, в таком разе оченно Мы вами благодарны. А отрок святой с тобой поедет или по народу пойдет, слово Божье говорить?
Я вопросительно посмотрел на «отрока» и встретил его умоляющий синий взгляд.
- Я с ним, - торопливо сказала «отрок», прочитав в моих глазах ответ, и положила свои тонкие пальчики на мою руку. - Я одна, то есть один боюсь.
Крестьянин то ли не расслышал, то ли не понял перепутанного родового окончания местоимения, согласно кивнул головой и отправил младшего брата запрягать лошадей.
- Мы люди не бедные, - очередной раз сказал Петр, отдавая мне сто рублей мелкими купюрами. - Сказать, что бедствуем, нельзя, но живем в экономии. Извоз - он тоже разный бывает, у «ваньки» одна цена, у лихача с гуттаперчевыми шинами, - с удовольствием и правильно произнес он «городские» слова, - совсем даже другая. Пока парнишка запрягал лошадей, мы оделись и вышли на свежий воздух. День выдался тусклый с низкими облаками и серой дымкой. Дружно дымили трубы соседних изб, было не холодно, но слякотно.
- А как же коляска? - вдруг спохватился рачительный хозяин. - Она тоже хороших денег стоит.
- Ты лучше не о коляске думай, а ружье найди, - сказал я, - мало ли что бомбисты удумают, они же знают, куда я поеду. Неровен час, устроят засаду.
- Ружье у меня и свое имеется, да и у тебя левонрвер, поди, есть, Бог даст, отобьемся. А тебя мы в полушубок нарядим, чтоб лиходеи издаля ни узнали.
- И то дело, - согласился я.
Наконец приготовления окончились, и мы выехали. Санный путь еще не встал, только магистральные дороги были накатаны санями, но и их припорошило выпавшим за ночь мелким снегом. Тройка и сани были вчерашние, с хорошими, мощными лошадьми, правда без признаков чистопородности. Они легко бежали по снежному насту, видимо, радуясь пробежке и простору.
Из осторожности Петр выбрал не вчерашнюю дорогу, а другую, более длинную, но, как ему казалось, безопасную. Движение по большаку было бойкое, нам то и дело навстречу попадались сани с нарядно одетыми крестьянами. День был воскресный, к тому же праздничный. В сельских церквях звонили колокола. Я разглядывал Россию, которую мы, согласно версии режиссера Говорухина, потеряли. Россия была как Россия, бедноватая, местами с утра уже пьяная, в чем-то интересная и в чем-то бездарная, как и сам режиссер Говорухин.
Я сидел в санях, надев поверх своего скромного, партикулярного пальто просторный полушубок Петра и мохнатую баранью шапку. «Святой отрок» жался ко мне и смотрел на Божий мир и на меня своими дивными синими глазами, так что мне все время приходилось отгонять грешные мысли. Меня уже начинало мучить любопытство, что такое у «него» спрятано под толстым, просторным крестьянским армяком, не дававшим даже отдаленного представления об истинном положении вещей.
Вскоре у «отрока» замерзли без рукавиц руки, о которых он не позаботился заранее, и я спрятал его маленькие лапки в свои ладони. Петр смотрел вперед, на дорогу и не мешал нам своим присутствием. Как всегда в таких случаях, большое начинается с малого. Постепенно мои скромные ласки делались все настойчивее. Татьяна Кирилловна старательно не замечала того, что я делаю с ее руками, и как приличная, воспитанная барышня восхищалась скучными окрестными пейзажами.
С хорошими лошадьми, как и хорошими машинами, расстояния сокращаются, и часа через полтора Петр сообщил, что мы скоро будем на месте. Никаких соглядатаев или людей, похожих на них, на дороге нам не попадалось, и я почти успокоился. К тому же приятная близость Татьяны Кирилловны скрашивала монотонность поездки и, как говорится, рассеивала внимание.
«Час кажется веком с плохим человеком, А вечность короткой, когда ты с красоткой»,
- Кажись, твои бомбисты, - неожиданно воскликнул Петр, когда мы обогнали «припаркованный» у обочины дороги закрытый колесный экипаж.
- Где бомбисты? - встревожилась Татьяна Кирилловна, краснея и отбирая у меня руку, которой я уже безраздельно владел.
- А вона, в карете, - указал кнутовищем на оставшийся сзади экипаж Петр.
- С чего ты решил? - спросил я, оглядываясь, но тут же замолчал. Кучер крытого возка размахивал кнутом и спешил выехать на дорогу.
- Эх, залетные! - по-ямщицки закричал на свою тройку Петр и громко щелкнул кнутом над крупами лошадей.
Кони тут же сменили рысь на карьер, и сани с визгом понеслись по накатанному слюдяному снегу. Я смотрел назад, на то, как предполагаемые преследователи выезжают на дорогу, и их легкий возок набирает скорость. Четверка запряженных цугом лошадей вытянулась в одну линию, и началось преследование. Наша тройка шла хорошим аллюром, и образовавшееся между нами расстояние начало даже увеличиваться. Мы оказались впереди метров на триста, и мне показалось, что догнать нас практически невозможно. Тем более, что экипаж у преследователей был колесным, и на его движение лошади тратили больше сил, чем наши на сани. Так продолжалось минут десять, после чего расстояние начало медленно сокращаться.
- Петр, догоняют! - крикнул я мужику.
Тот мельком оглянулся и опять криком и кнутом взбодрил коней.
Однако это не помогло. Они нас догоняли медленно, но верно.
- Теперь держись! - крикнул Петр, мельком глянул на нас и резко свернул лошадей с большака на слегка обозначенный санными следами проселок. Кони, взрыв копытами снег, послушно повернули, а нас с «отроком» мотнуло в широких санях. Теперь наше преимущество делалось неоспоримым - колеса возка сантиметров на десять провалились в снег, и расстояние между нами опять стало увеличиваться. Однако преследователи не сдавались; кучер яростно хлестал по крупам лошадей, и они рвались вперед, оскалив зубы. Мне было видно, как белая пена летит с их губ, было понятно, что так долго продолжаться не будет, что, видимо, поняли и преследователи. У возка открылась дверца, из нее вылез человек и на полном ходу довольно ловко перебрался на козлы к кучеру. После чего из возка ему передали винтовку.
- Спрячься! - закричал я Татьяне Кирилловне и заставил ее сползти на дно саней.
Петр обернулся на мой крик, мигом оценил обстановку и огрел кнутом пристяжного жеребца. Сзади бухнул выстрел, свиста пули я не услышал, но невольно втянул голову в плечи и съехал с сидения вниз.
- Стреляют! - испуганным голосом сообщила мне Татьяна Кирилловна.
- Не высовывайся! - приказал я, а сам высунулся, чтобы посмотреть, что происходит.
Давешний ловкач, привстав на козлах, целился из винтовки в нашу строну. Было видно, как его качает, и он пытается удерживать равновесие. Стрелять с прыгающего по замерзшим колдобинам возка было неудобно, и я понадеялся, что нам ничего не грозит. Однако винтовка выплюнула пучок красно-черного пламени, прогремел в морозном воздухе выстрел, и одновременно вскрикнул Петр. Я взглянул на него. Пуля сбила с него шапку, и он ругался и мотал головой из стороны в сторону. Я машинально выхватил из кармана «Браунинг», но вовремя одумался и сунул его обратно. Тратить оставшиеся патроны на стрельбу с такого расстояния было просто глупо.
- Сильно зацепило? - крикнул я Петру.
Он ничего не ответил, только ожег меня через плечо злым, осоловелым взглядом и опять выругался. Ловкач опять выстрелил, но теперь неудачно. Его, видимо, так обрадовало попадание, что он торопился, и пуля за пулей выпустил в нас две обоймы патронов. На наше счастье, так неприцельно, что только один раз пуля попала в задний брус саней, ударила о какой-то железный крепеж, срикошетила, и с противным визгом улетела в лес.
Кони, напутанные стрельбой, прибавили в беге, и мы опять немного увеличили разрыв с преследователями. Я в каком-то оцепенении смотрел, как в нас стреляют, и считал выстрелы. Татьяна Кирилловна читала молитвы, а Петр продолжал однообразно ругаться.
Вдруг кучер преследователей натянул вожжи, передняя пара четверки встала на дыбы, и возок остановился. Не успел я облегченно вздохнуть, как теперь уже вдалеке бухнул выстрел и наша левая пристяжная, резко заржав, грохнулась на дорогу. Коренная и вторая пристяжная лошади шарахнулись в сторону и, спутав постромки, повалились в снег, перевернув сани. Я вылетел из них и юзом, на животе, проехал несколько метров по снегу, после чего воткнулся головой в кусты. Тут же мне в ноги ткнулась голова визжащей Татьяны Кирилловны. Я задом выбрался на чистое место и схватил ее за плечо.
- С тобой все в порядке? - испуганно спросил я девушку.
- Не знаю! - плачущим голосом ответила она. - Мне страшно!
- Иди к саням, - приказал и бросился к лежащему ничком Петру. Волосы его были темны от крови, и я решил, что он разбился насмерть. - Петя, ты живой? - закричал я и, поднатужившись, перевернул его большое, тяжелое тело на спину.
Петр открыл глаза и, обхватив руками окровавленную голову, выругался и сообщил:
- Ишь, ты, ироды, башку мне раскололи!
- Давай, вставай! - взмолился я. - Нам нужно уходить!
- Куда ж я от коней, - ответил он, глядя, как коренник и правая пристяжная пытаются встать на ноги. - Никак Серка убили, анафемы! Ну, уж я вам! Так вас перетак!
Петр сначала встал на четвереньки, потом поднялся на ноги и побрел, покачиваясь, к лошадям.
- Ложись! - крикнул я ему и, выскочив из сковывающего движение полушубка, в один прыжок догнал и повалил мужика наземь.
Мы уже лежали с ним на снегу, когда докатился звук очередного винтовочного выстрела.
- Не вставай, застрелят! - рявкнул я на крестьянина. - Прячься за сани!
После того, как Петр послушно на четвереньках пополз к саням, я вспомнил о своей нервной девице:
- Таня, ползи сюда.
Девушка, поскуливая, смешно перебирая рукам и ногами, заспешила на четвереньках к саням. Я же привстал, что бы оценить обстановку. От крытого возка до нас было метров четыреста. На козлах во весь рост стоял давешний стрелок и целился в нашу сторону из винтовки. В это время из самого возка выскочило еще двое мужчин, они стояли посередине дороги и смотрели в нашу сторону. Вместе с ямщиком, который к этому времени соскочил с облучка на дорогу, противников у нас оказалось четверо. Ровно по одному на мои сбереженные патроны. Не ожидая нового выстрела, я приник к земле и по-пластунски пополз к укрытию.
Петр и Татьяна Кирилловна уже спрятались за перевернутыми санями. Я лег рядом с девушкой и сказал товарищам, сколько у нас теперь противников.
- Нешто, - произнес Петр разваливающимся, плавающим голосом. - Нешто! Я и такой, ранетый, бог даст, стрелю енту иродову тать.
Я с сомнением посмотрел на мужика, вся левая сторона головы была у него в крови, а глаза смотрели мутно.
- Сейчас я тебе помогу, - пообещал я, переползая через Танины ноги ближе к нему. - Сядь и обопрись спиной о сани.
Мужик послушался, морщась и ахая, повернулся и сел, заваливаясь спиной на санный полоз. Я посмотрел в сторону противника, там пока ничего не происходило. Тогда я развел пальцами густые, слипшиеся от крови волосы крестьянина. Пуля прочертила у него на голове пятисантиметровую борозду, глубиной в полсантиметра. Я развел края раны пальцами и под сочащейся кровью разглядел кость черепа со шлифованной бороздой. Как после такого удара Петр не потерял сознания, было просто невероятно. Такая рана опасна не сама по себе, страшен удар по голове, он был так силен, что должен был надолго вырубить мужика.
Я вытащил из кармана чистый носовой платок и, прижав его к ране, закрепил на месте и натянул ему на голову мохнатую баранью шапку, которой я маскировался от «бомбистов».
- Ну, вот, теперь терпи, пока мы не отделаемся от революционеров, а потом я тебя вылечу, - пообещал я. - Где твое ружье?
Петр указал на облучок, под которым лежало вылетевшее при падении из-под сидения саней одноствольное охотничье ружье. Я взял его в руку. Оно оказалось старым, курковым с белесым от многолетнего пользования и чисток стволом. Я выколотил набившийся в ствол снег и положил оружие рядом с собой.
- Патронов у тебя много? - спросил я крестьянина, выглядывая из-за саней.
- Есть с пяток, на ентих татей хватит, - с трудом ворочая языком, ответил он.
Я в этом уверен не был, все зависело от того, чем вооружены противники, и как лягут карты. Если у них у всех трехлинейные винтовки или даже берданки, то наши сани делались слишком ненадежной защитой - выщелкать нас сквозь дюймовые доски мощными пулями не составляло труда.
Я опять выглянул из-за укрытия и оценил изменившуюся диспозицию. «Четверка отважных» окончила совещание и направилась в нашу сторону. К счастью, винтовка оказалась только у одного «Ловкача», как я его назвал про себя, у остальных, насколько можно было разглядеть издалека, в руках были револьверы.
Петр, проследив за моим взглядом, тяжело повернулся и увидел приближающихся противников.
- Вот я их сейчас и стрелю, - сообщил он, придвигая к себе ружье. Он порылся в кармане, вытащил два медных патрона и, переломив ружье, загнал один в ствол.
- Погоди, - остановил я его, - они не знают, что у нас есть оружие, подпустим их сначала ближе.
Петр кивнул и застонал от боли, потом, морщась, сказал:
- Я ляжу, чтобы они меня не видали.
Он долго мостился и, наконец, устроился, просунув ствол между досок сидения.
Я вытащил из кармана «Браунинг» и, видимо, на нервной почве, сделал лишнее действие, оттянул затвор и проверил, есть ли патрон в стволе. Все было в полном порядке. Осталось только терпеливо ждать. Между тем, «квартет бомбистов» неспешно, не скрываясь, приближался. До них было уже метров сто.
- Ну, что, стреляем? - поинтересовался мужик, не торопясь разделаться с обидчиками.
- Подождем, когда подойдут метров на пятьдесят, - ответил я.
- До чего дойдут? - не понял крестьянин. Переводить метры в сажени у меня не было времени, и я не ответил.
- У тебя чем заряжено ружье? - вместо этого поинтересовался я.
- Картечью.
- Как только дойдут до ракитового куста, стреляй в того, что с винтовкой, а я вон в того, здорового, - сказал я, имея в виду самого крупного в группе мужчину в длинном пальто и котелке. - Потом, если успеем, ты в того, что справа, я в левого.
- Ладно, - согласился он, и мы оба замолчали. Группа двигалась спокойно и уверенно, уже были различимы их лица. Тот здоровый, которого я намерился застрелить, был с закрученными усами и бритым подбородком. Он шел, вытянув вперед руку с никелированным наганом. До ракитового куста, на котором сохранилось несколько не слетевших листьев, им осталось метров десять.
- Ой, господи, Матерь Божья, заступница… - запричитала Татьяна Кирилловна, с ужасом глядя на пистолет в моей руке.
Я положил руку с «Браунингом» на полоз саней, как на упор, навел его на левую часть живота усатого и начал тянуть пальцем спусковой крючок.
У меня был приятель, тренер в спортивной школе, и я частенько заходил к нему в тир пострелять из пистолета. Особых успехов я не достиг, но обычно весьма неплохо попадал первыми десятью выстрелами. Главное правило в стрельбе - не ожидать выстрела, иначе непременно уведешь пальцем ствол вниз.
Хода спускового крючка этого пистолета я не знал, и «Браунинг» выстрелил чуть раньше, чем нападавшие дошли до мною же намеченного места. Впрочем, и ружье Петра почти одновременно рявкнуло возле моего уха. Больше не глядя на первую мишень, я прицелился в следующего нападавшего и, держа его живот на конце мушки, плавно потянул спусковой крючок. Руку с пистолетом подбросило вверх, но я не обратил на это внимание: смотрел, как оседает на землю здоровый усатый, тот, в которого я стрелял первым, и рядом с ним медленно поднимает руки к груди вторая мишень - молодой человек в студенческой фуражке.
В этот момент опять выстрелил Петр, успевший перезарядить ружье. Теперь я сумел разглядеть и последнего из нападавших, это был мой недавний знакомец «кучер», коротко стриженный атлет, со встречи с которым и начались мои недавние приключения. Петр, к сожалению, промазал, то ли поторопился выстрелить, то ли из-за плохого самочувствия. «Кучер» уже пришел в себя от неожиданности и выстрелил в нашу сторону, причем довольно метко. Пуля продырявила плечо моего нового пальто. Такие неприятные инциденты редко кого радуют, я занервничал и, плохо прицелившись, попусту истратил свой предпоследний патрон; «Кучер» ответил двумя, тоже неточными выстрелами.
Я с надеждой взглянул на Петра, он, как мне показалось, слишком медленно перезаряжает свое ружье, неловко заталкивая патрон в патронник. «Кучер», между тем, подхватил выпавший из руки убитого товарища наган, и теперь стрелял в нас из двух рук. К своему несчастью, он не догадался залечь за куст и продолжал торчать, как черная мишень на белом фоне. Я вновь оперся рукой о полоз саней, несколько раз глубоко вздохнул, чтобы восстановить дыхание и взять себя в руки. Мне следовало унять нервы и повторить первые удачные выстрелы.
Я спокойно, не думая, что в меня сейчас попадет пуля, прицелился. Курок медленно и упруго поддавался Указательному пальцу, «Браунинг» «жахнул», и «кучер» сначала откинулся назад, потом удивленно посмотрел в нашу сторону и начал послушно опускаться на мать сыру землю.
Все было кончено. Кругом было тихо, пустынно только слабо хрипела наша умирающая лошадь, и громко стучали зубки у Татьяны Кирилловны.
Сырой, мрачный день наконец разродился густым мокрым снегом. Сразу стало почти темно. Усталые лошади наших поверженных противников понуро стояли на старом месте. Наш пристяжной Серок с развороченной на выходе пули шеей в последний раз, протяжно вздохнув, затих. Петр, так и не перезарядивший свой дробовик, в полуобморочном состоянии лежал на снегу. Татьяна Кирилловна беззвучно плакала, стоя на четвереньках. Коренник и правая пристяжная сумели подняться на ноги, всхрапывали, пряли ушами и выворачивали свои лиловые глаза в сторону убитого Серка.
У меня на душе стало спокойно, но тоскливо. Очень хотелось выпить, чтобы хоть таким способом снять напряжение. Я ходил вокруг наших перевернутых саней и не мог заставить себя подойти к лежащим людям, чтобы проверить, есть ли среди них живые. Как только спало нервное напряжение, вызванное смертельной опасностью, накатились усталость и тупое равнодушие. Я фиксировал сознанием окружающее, но не мог до конца сосредоточиться на случившемся. Все это воспринималось как-то отстранение - скорее всего, нервная система блокировала мозг, чтобы не давать мне думать о том, что я только что убил трех человек. Впрочем, пока противники лежали у ракитого куста, они были для меня еще не людьми, а порайонными мишенями. Однако, стоит только заглянуть им в лица, как они обретут реальность.
Снег, между тем, быстро покрывал нас своей очистительной, скрывающей человеческие преступления белизной, словно помогал мне не замечать трагическую реальность произошедшего.
Я часто слышал досужее мнение, что убить человека трудно только первый раз. Не знаю, может быть, это качество только моей нервной системы, но после убийства даже во имя спасения своей жизни меня начинает грызть раскаянье, не превысил ли я, как говорится в уголовном кодексе, предел необходимой самообороны.
К реальности меня вернул отчаянный возглас Татьяны Кирилловны:
- Смотрите, Петр умер!
Я очнулся, подошел к сползшему лицом в снег крестьянину и опять усадил его в прежнюю позу. Петр не умер, он потерял сознание. Чтобы чем-то себя занять, я снял с него шапку и попытался сосредоточиться на его ране. Носовой платок, которым я ее закрыл, пропитался кровью и уже прилип к голове. Отдирать я его не стал - оставил все, так как было. Кровь продолжала сочиться из раны и тонкой прерывистой струйкой стекала по его щеке.
Мои ладони, замерзшие без перчаток, сначала никак не реагировали на состояние раненного, но постепенно согрелись от нервного напряжения, и я начал ощущать ими боль его раны. Однако, для полноценного лечения у меня пока явно недоставало сил - не удавалось по-настоящему сосредоточиться. Тем не менее, результат какой-то был, Петр открыл глаза и со стоном взялся за голову.
- Знатно меня стукнуло, - пытаясь улыбнуться сказал он, - башка гудит, как колокол… А эти где?
- Там, - ответил я и ткнул пальцем в сторону, где лежали наши недавние враги, - потерпи, сейчас тебе станет легче.
- Неужто всех порешили?
- Не знаю, может быть, кто-нибудь и жив, я на них не смотрел.
- Так им и надо! - неожиданно для меня вмешалась в разговор наша «непротивленка». - Они нас убить хотели! Вот и пусть теперь…
Что «пусть», Татьяна Кирилловна не досказала, а я, несмотря на драматизм ситуации, едва удержался от улыбки: очень уж быстро ее непротивление злу насилием перешло в мстительную противоположность.
- Хоть глаза им закрыть, - опять-таки неожиданно для меня сказал Петр, - а то не по-христиански это.
В его теперешнем состоянии только и дела было думать об открытых глазах убиенных. Все-таки человек - совершенно непрогнозируемое существо, никогда нельзя быть уверенным на сто процентов, что он подумает или выкинет в следующую минуту. Как это ни было тягостно, но нужно было идти разбираться с нашими жертвами. К моему удивлению Петр нашел в себе силы, встал и отправился следом за мной. Снег уже покрыл свежим покровом дорогу, и мы продвигались, печатая обувью ясные следы. Шли рядом не разговаривая. Я на всякий случай, памятуя о живучести американских кинематографических бандитов, взял с собой ружье. Взял, впрочем, зря, защищаться больше было не от кого. Убитые нами люди лежали в странных, расслабленных позах, а на их лицах еще таял снег.
Самое жуткое зрелище представлял человек с ружьем. Волчьей картечью ему разворотило лицо и шею. Несмотря на неказистость, дробовик обладал завидной кучностью стрельбы, а Петр оказался классным стрелком. «Мои покойники» были благолепны и ничем не обезображены. Я старался не смотреть на их лица, чтобы зря ни нагружать психику.
- Ишь, ты говорил, что дохтур, да ты, никак, из военных! - уважительно заметил крестьянин, - Знатно стрелишь.
- Что будем с ними делать? - не ответив, спросил я. - Оставим здесь?
- Это как так оставим? - удивился мужик. - Нетто это по-христьянски? Их отпеть и погрести надобно, так оно будет правильно.
- Что ты предлагаешь, вызвать сюда полицию? - безо всякого энтузиазма поинтересовался я. - Так нас же потом и затаскают!
- К чему нам полиция, - ответил он. - Погрузим в ихнюю же карету, да и отправим. Лошади, чай, дорогу домой знают, отвезут.
Такое простое решение мне, признаться, не пришло в голову. Однако перетаскивать покойников в возок через узкие дверцы ужасно не хотелось. Особенно окровавленного «Ловкача».
- Может, не стоит? - неуверенно попытался я отказаться от такого трудного и грязного дела. - Их и так скоро найдут.

Предыдущая страница 9 Следующая страница


Ангелы террора 10

- Как так не стоит! - удивился такой черствости мужик. - Нельзя так людей оставлять, зверь может потратить. Не по-христьянски без присмотра оставлять…
Против такого довода возразить было нечего, да и вправду, не бросать же было их одних в лесу. Не по-христиански…
«Тьфу», - подумал я, вот и привязалось выражение.
- Нужно подогнать сюда карету, - сказал Петр.
- Я с четырьмя лошадьми не справлюсь, - предупредил я мужика, - а ты еле ходишь…
- Это нам не за труд, ты не сумлевайся.
Петр тут же направился к возку. Я тем временем подобрал выпавший из руки убитого «кучера» никелированный наган с тремя ненастрелянными патронами и, чтобы не оставаться рядом с убитыми, поплелся следом за Петром. Мужик подождал меня, и мы пошли рядом.
- И чего людям не хватает? - рассуждал он. - Господа вроде чистые, сытые, а вот удумали смертоубийство, да сами же… Эх, грехи наши, - он перекрестился и потянулся было снять шапку, но мы и так были с непокрытыми головами. - Тому же тяте, чего не хватает? Исть-пить имеется, дети выросли, внуки пошли, живи себе да Бога хвали, ан, нет, все мало. Тоже ведь смертоубийство удумал. Эх, грехи наши тяжкие…

Глава 7

Татьяна Кирилловна, издали наблюдая за нашими неприглядными действиями, совсем замерзла, и когда мы наконец пустились в дальнейший путь, я закутал ее в свой полушубок. Петра удивляла такая забота о крестьянском парнишке, но он это никак это прокомментировал, только изредка пытливо вглядывался в лицо «святого отрока».
Самое противное и страшное осталось позади. Мы освободились от трупов, оставив их на произвол судьбы и лошадей. Возок со страшным грузом отправили в обратную сторону, сами же выехали на большак и, не спеша, преодолевали последние версты до имения Крыловых. Петр после второго сеанса экстрасенсорной терапии, которую я провел после наших «скорбных трудов», заметно взбодрился, и голова у него, по его словам, «гудеть, почитай, перестала».
Обсуждать случившееся никто не хотел, и мы ехали молча, каждый занятый своими невеселыми мысами. Татьяна Кирилловна от всех невзгод, свалившихся на ее юную, взбалмошную головку, пребывала в полушоковом состоянии. Я, наглотавшись адреналина, уже мечтал о тихом-мирном существовании, без стрельбы и погонь. Петр, как мне казалось, жалел не о своей ране или убитых боевиках, а о пристяжном Серке, брошенном в лесу. Так что у каждого было о чем подумать.
В полном молчании мы и въехали во двор имения. Я вылез из саней и помог выбраться Татьяне Кирилловне. Петр остался сидеть на козлах.
- Пойдем в дом, - пригласил я его, - тебя нужно перевязать.
- Оченно благодарны за заботу, - хмуро ответил он. - Только мы лучше поедем, и так станется...
- Кончай ломаться, - перебил я его, - заходи, отдохнешь, погреешься.
- Это уж благодарствуйте, но мы до дома поедем, - упрямо ответил он.
В это время на крыльцо начали выходить обитатели дома, и я не стал при них его уговаривать.
- Хорошо, как знаешь. На вот, возьми деньги за Серка, - сказал я и сунул ему в карман пачку его же рублей.
- Это лишнее. Мы вами и так благодарны, - поклонился он, но упрямиться не стал и деньги оставил. - Прощевайте, господа хорошие.
- Прощай, может, еще когда-нибудь свидимся.
- Это уж как Бог даст, - ответил мужик и тронул лошадей.
Между тем с крыльца в одном сюртуке ко мне спускался Александр Иванович, Прабабушка Софья Аркадьевна и народница Наталья остались стоять в дверях.
- Алексей Григорьевич, голубчик, что случилось? Куда вы пропали?!
- Немного заплутался. Вот этот человек помог выбраться, - ответил я, указав вслед отъезжавшему Петру.
- А мы не знали, что и подумать, - то ли сердито, то ли взволнованно говорил Александр Иванович. - Несколько раз от Александры Михайловны приезжали нарочные справляться о вас.
- Так случилось, - неопределенно сказал я, - роковое стечение обстоятельств. А где Гутмахер с Ольгой?
- Они уехали в Москву, - вместо мужа ответила Софья Аркадьевна. - Ольге Глебовне непременно захотелось посмотреть вторую столицу.
Разговаривая, мы вошли в дом. Татьяна Кирилловна в своем крестьянском наряде не отставала от меня ни на шаг. Такое непосредственное поведение деревенского мальчика в барских покоях вызвало недоумение у хозяев, но из чувства такта никто не подал вида, что удивлен.
- Этот мальчик - толстовец, - поспешил я объяснить странное поведение девицы Раскиной. - Шел пешком в Ясную Поляну ко Льву Николаевичу, да чуть не замерз.
Раскрывать инкогнито Татьяны Кирилловны мне почему-то не захотелось, возможно, из опасения новых вопросов. Объясняться и тем более рассказывать, что с нами действительно произошло, я не собирался, Чтобы не ставить доброе семейство в двусмысленное Положение. И вообще, мне следовало немедленно убраться отсюда подальше, - мало ли какую еще пакость придумают борцы за народное дело.
Мы прошли в малую гостиную. Татьяна Кирилловна тут же с отсутствующим видом уселась в вольтеровское кресло. Теперь хозяева смотрели на девушку без удивления, а с интересом.
- Так как вам удалось заблудиться в такой близи от дома? - вновь вернулся к теме моего исчезновения хозяин.
Я не успел придумать правдоподобной версии и немного замялся, но потом догадался все свалить на национальный напиток:
- Кучер, шельма, был сильно пьян и завез не в ту сторону, а потом у нас поломался экипаж, и крестьянин, которого вы видели, помог вас найти.
Объяснение, на мой взгляд, получилось довольно правдоподобное, во всяком случае, больше вопросов мне не задавали.
- Вы, наверное, измучились в дороге, - сказала Софья Андреевна, - вам нужно помыться и выспаться. Баня протоплена…
Идея с баней показалась мне настолько забавной, что я чуть не рассмеялся. Опять судьба толкала меня на банные приключения с девицей.
- У нас, к сожалению, в доме нет ванной комнаты, вы, вероятно, привыкли к большему комфорту, - неверно поняв мою улыбку, поспешила оправдаться хозяйка.
- Баня - это замечательно, - поспешил я успокоить Софью Аркадьевну. - Только вот молодой человек, кажется, дал обет не мыться, пока не встретится со Львом Толстым.
- Нет, я не давала, то есть не давал никакого обещания, я один не останусь, я с вами, - неожиданно для меня заявила Татьяна Кирилловна.
Ситуация делалась совсем забавной. Кажется, кроме меня, никто не заметил перепутанного мальчиком родового окончания.
- Ну, мыться так мыться, - сказал я. - Нам это очень не помешает, как и хороший ужин. Правда, Ванюша?
«Ванюшей» я назвал Татьяну Кирилловну, но она не поняла, к кому я обращаюсь, и никак не отреагировала на свое новое имя.
Оскудевшее в средствах чиновничье дворянство уже лишилось былого крепостнического размаха. Никаких прудов и купален при бане не было, да и заведовал ей не специальный человек, а обычный истопник. Впрочем, Софья Аркадьевна зря жаловалась на отсутствие ванной комнаты. Банька была, что надо: отделана мраморными плитами с небольшим мраморным же бассейном и офигительными медными кранами. Краны мне понравились больше всего. В предбаннике стояли два обширных кожаных дивана и висело большое зеркало. Истопник, молодой мужик с глупым, простецким лицом, проводивший нас до этого гигиенического сооружения, предложил, было, свои услуги, но я отправил его восвояси.
Честно говоря, особых стремлений к романтическому приключению у меня не было. Возникшее было теплое чувство к Татьяне Кирилловне не успело настолько окрепнуть, чтобы преодолеть физическую и нервную усталость. Мне хотелось побыстрее помыться, поесть, выспаться и убраться как можно дальше от мертвых и живых революционеров.
Между тем, когда мы остались одни в довольно интимной обстановке, девица Раскина, кажется, впервые подумала о том, что мы с ней вообще-то разнополые особи. Шоковое состояние у нее уже прошло, и теперь она смотрела во все глаза на то, как я снимаю с себя пальто.
- Вы собираетесь раздеваться? - поинтересовалась девушка тонким, каким-то даже фальшивым голосом.
- А вы собираетесь мыться прямо в армяке? - в свою очередь спросил я.
- Нет, но как можно… Я думала, что вы побудете во дворе…
- После того, как вы напросились мыться со мной, это будет довольно странно выглядеть. Тем более, я замерз и устал.
- Но это же невозможно!
- Почему? Идите мойтесь первая, а я посижу здесь. И советую сначала выстирать белье и положить его сушиться на печку…
- Но как я смогу при вас, при вас, - девица запнулась и задумалась, как бы поделикатнее выразиться, потом все-таки решилась и сказала прямо, - раздеться?
- Я отвернусь, - пообещал я. - Вы уже, кажется, спали со мной, и ничего с вами не случилось.
- Да, но это совсем другое…
- Значит, не мойтесь и можете отвернуться, когда я разденусь. Решайтесь на что-нибудь.
- А вы честно отвернетесь?
- Честно, - почти искренно пообещал я.
- Нет, так все равно нельзя, - опять впала в сомнения Татьяна Кирилловна.
В предбаннике было жарко натоплено, и я успел вспотеть. Начинать новую серию пререканий и уговоров ужасно не хотелось, и я прибегнул к прямой, подлой лжи.
- А Лев Николаевич всегда вместе с женщинами моется, удивительно, что вы этого не знаете…
- Почему же не знаю, - обиделась толстовка. - Я об этом, конечно, читала, но ведь не вдвоем же, а так вообще…
- Ну и мы с вами не так, а вообще…
- Ну, хорошо, я разденусь, только помните, вы обещали на меня не смотреть…
- Обещал, - подтвердил я и, сняв пиджак, лег на один из диванов. - Я буду лежать к вам спиной. Вас это устроит?
Как раздевалась девушка, я не слышал, хотя она находилась всего в двух шагах от меня. Только когда скрипнула дверь в моечное отделение, я сориентировался, что она справилась со непривычной мужской одеждой и начала принимать «водные процедуры». Лежать на боку лицом к спинке дивана было неудобно и я перевернулся на спину. В моечном отделении было тихо, я закрыл глаза и начал даже задремывать, когда передо мной возникла одетая в серую, длинную посконную рубаху Татьяна Кирилловна.
- Василий Тимофеевич, я не знаю, как напустить воду, - огорченно сказала она.
Я встал и, как и обещал, не глядя на нее, отправился в моечную. Девушка пошла следом за мной. Я показал ей, как открывать простейшие краны, как смешивать горячую и холодную воду, и вернулся в предбанник на свой диван. Минут через пять опять скрипнула дверь, и в нее выглянуло облепленное мокрыми волосами раскрасневшееся личико.
- Василий Тимофеевич, извините меня, ради Бога, но я не знаю, как выключить воду. Вы мне не покажете? Только вы обещали на меня не смотреть!
Меня удивила такая вопиющая беспомощность, однако я ничего по этому поводу не сказал и опять отправился в моечное отделение. В этот раз ничего не увидеть было просто невозможно, потому что все было в полном, обнаженном естестве. Правда, Татьяна Кирилловна норовила стоять ко мне спиной или боком. В мужском платье она казалась более хрупкой, а так, в естестве, было видно, что херсонская маменька явно не держала девочку в черном теле, и все, что надо, у ней было соблазнительно округло.
Я сумел взять себя в руки и, отгоняя грешные мысли и «соблазнительные образы», показал, как закрывается кран, после чего, ни слова не говоря, вышел.
Новое явление нимфы не заставило себя ждать: девица Раскина принесла развесить на теплой печке постиранное белье.
Теперь она вела себя более непосредственно и прятала от меня не свои женские прелести, а глаза. Меня все это начало забавлять, и только ирония помогла справиться с нахлынувшими эмоциями, тем более, что девочка оказалась очень даже миленькая…
- Теперь идите мыться вы, - сказала Татьяна Кирилловна, очаровательно улыбаясь, когда в очередной раз явилась в предбанник. - Не бойтесь, я не буду подглядывать.
Этого, как ни странно, я почему-то боялся меньше всего. Голенькая Татьяна Кирилловна, между тем, села на соседний диван, скромно поджав ножки, и отвернулась. Ей предстояло ждать, пока высохнет стиранное исподнее белье. Я быстро разделся и, по-прежнему молча, отправился мыться. В моечном отделении было влажно и душно. Я скоренько ополоснулся и отправился в парную. Одному париться оказалось скучно, я немного погрелся и плюхнулся в мини-бассейн с холодной водой. Сидящая в соседнем помещении Татьяна Кирилловна занимала меня куда больше, чем банные удовольствия. Однако холодная вода остудила начинающий подниматься пыл и позволила справиться с грешными мыслями. Замерзнув, я сел на мраморный полок. В этот момент дверь парной рывком распахнулась, и в нее влетела моя обнаженная нимфа.
- Там этот идет! - нечленораздельно выкрикнула она. - Тот, который сюда!
Я вышел в предбанник. В дверях стоял давешний истопник с глупым лицом.
- Тебе чего? - грубо спросил я.
- Велели узнать, может чего надобно, - равнодушно ответил он, потом, будто вспомнив что-то важное, значительным голосом добавил:
- Господа чистое исподнее прислали.
- Положи и иди отсюда, - сказал я, указав пальцем, куда положить сверток с бельем. - И больше нас не беспокой.
- Как прикажете, - ответил он и удалился.
Я вернулся в моечную. Татьяны Кирилловны там не было.
- Выходите, он ушел, - сказал я, заглядывая в парную.
- Идите сюда, - попросила она, - можно, я с вами останусь? А то мне одной страшно… вдруг кто-нибудь войдет.
Я начал подниматься к ней наверх.
Девушка сидела на полке, слегка разведя бедра. Видеть такое снизу было выше человеческих, во всяком случае, мужских сил.
- А я думала, что совсем вам не нравлюсь, - сказала она, сверху вниз разглядывая меня.
Я поднялся к ней наверх, взял ее горячее потное тело на руки, снес вниз и вместе с ней опустился в холодную воду. Разгоряченное тело сладко обожгла прохлада. Девушка обхватила мою шею руками, и мы поцеловались.
Бассейн был совсем мелкий, чуть глубже полуметра, со скользким дном. Я помог Татьяне Кирилловне выбраться из него, попутно гладя у нее все, что подворачивалось под руки. Что обычно в таких случаях «подворачивается» под мужские руки, думаю, нет смысла объяснять. Девушку это ничуть не смутило. Она только вздрагивала непонятно от чего, холодной воды или горячих прикосновений.
- Вы думаете, что я развратная? - спросила Татьяна Кирилловна, прижимаясь ко мне своей юной грудью и близко заглядывая в глаза.
Определенно в этой девчонке что-то было, какая-то изюминка. Она менялась очень быстро, так что я не всегда мог предугадать ее следующий поступок.
- А я вам, правда, нравлюсь? Настолько нравлюсь? - опять спросила она, притрагиваясь к моему уже «бесконтрольно одубевшему естеству». - Почему вы ничего не говорите?
Увы, говорить я не мог по вполне объяснимой причине, мои губы, язык и даже зубы были заняты.
- Еще, сильнее, сильнее, - пришептывала девушка, подставляя моему жадному рту вторую, еще не обласканную грудь. - Как сладко, как сладко!
- Пойдем в предбанник, там диван, - позвал я, сумев взять себя в руки, чтобы ни изнасиловать доверчивую толстовку прямо на мокрой и скользкой моечной скамье.
Мы, тесно прижимаясь друг к другу, вернулись в прохладную комнату с широкими диванами…
Страсти, как известно, правят людьми, а бывает, и миром. Недавно еще неприятная мне, сумасбродная и странная девица стала близкой и желанной женщиной. Наша первая близость, как это в основном и случается, получилась слишком торопливой, в большей степени по моей вине.
Опасность, увиденная смерть по каким-то неведомым мне психологическим причинам обостряют жажду жизни и стремление к ее воспроизводству. Всяких сильных впечатлений за последнее время было в моей жизни предостаточно, так что бедная, почти невинная Татьяна Кирилловна смогла вполне насладиться грубым «мужским началом». Я с такой необузданностью набросился на нее, что весь ее предыдущий скромный сексуальный опыт с каким-нибудь соседским мальчиком-гимназистом показался ей мелким романтическим приключением. Я понимал, что перегибаю палку что юному существу с неразвитой чувственностью такие африканские страсти попросту не нужны, могут испугать, но ничего не мог с собой поделать.
- Василий Тимофеевич, - обратилась ко мне истерзанная девушка, когда я, наконец, оставил ее в покое, и, усталые до изнеможения, мы вытянулись рядом на широком кожаном диване, - а это всегда! когда с мужчинами… так бывает?
- Нет, к счастью или сожалению, довольно редко, только тогда когда девушка очень нравится.
- Жаль. Значит, я вам так нравлюсь? Почему же вы раньше не обращали на меня внимания?
«Лучше час потерпеть, чем всю ночь уговаривать» - хотел процитировать я старый анекдот, но сдержался и компенсировал понесенный ею физический урон комплиментом:
- Я боялся оскорбить тебя своим восхищением. И знаешь что, лучше называй меня, когда мы вдвоем, Алексеем. Василий Тимофеевич - это моя партийная кличка.
- Так вы тоже человек идеи? - обрадовалась она даже больше, чем моим объятиям. - Я сразу поняла что вы необыкновенный человек! Вы, если это не секрет, кто?
- Как это, кто? В каком смысле? - не понял я возгласа.
- Вы, наверное, настоящий революционный герой? - уточнила она.
- Ага, - подтвердил я, - герой, - а про себя добавил: - К сожалению, всего лишь половой, и скотина по совместительству, измочалил бедную непротивленку злу насилием…
После затянувшейся «помывки» нас с Татьяной Кирилловной ждал обильный ужин. Перед ним у меня состоялся серьезный разговор с Александром Ивановичем. Вели мы его, по моей просьбе, с глазу на глаз. Я без излишних подробностей рассказал о своем конфликте с революционерами и возможной неприглядной роли Александры Михайловны, то ли как наводчицы, то ли случайного информатора.
- Откуда-то этим людям стало известно о счете в банке, о котором вы мне рассказали, - объяснял я ситуацию генералу, - думаю, боевики революционной партии пытаются через меня до них добраться. Судя по всему, они просто так не успокоятся, тем более, что теперь задета их профессиональная гордость. К тому же они теперь попытаются мне отомстить за гибель своих товарищей, - резюмировал я свои невеселые заключения.
- Шуре Коллонтай о ваших деньгах могла сказать только Наташа, - виноватым голосом сказал Александр Иванович. - Это полностью моя вина, я не счел возможным скрывать от семьи денежные дела, - генерал болезненно скривился. - Однако, сколько я знаю Александра Михайловна - вполне порядочная женщина, и не думаю, что она намеренно обрекла вас на гибель. - Он задумался, покачал головой.
- Факты - упрямая вещь, - процитировал я сентенцию какого-то советского вождя.
- Нет - это невероятно, - отрицательно покачав он головой. - Возможно, она рассказала это случайно, безо всякого злого умысла. Я хорошо знал ее отца, он вполне порядочный человек… Впрочем…
- При чем тут отец, - возразил я, - когда у этого рода людей дело касается идей, то мораль отдыхает.
- Возможно, возможно. В этом я не разбираюсь. Однако, думаю, что в любом случае в моем доме вам ничего не угрожает. Не посмеют же они, на самом деле…
- Очень даже посмеют, - уверил я. - Притом меня беспокоит не столько моя безопасность, сколько ваша. В смысле, безопасность Софьи Аркадьевны, мальчиков, Наташи, ну и… юного существа, которое я подобрал, - добавил я, не уточняя пола этого существа. - Если кому-нибудь из них будет угрожать смертельная опасность, или их похитят, то нам придется согласиться на все условия этих террористов, максималистов! даже и не знаю, как их правильно называть.
- Господи, какие ужасы вы говорите! Разве нормальные люди способны на такую подлость и изуверство?! Похитить женщину, ребенка всего лишь ради денег?!
- Увы, даже очень способны. Не из-за денег, конечно, деньги для них только средство достижения главной цели - спасения или счастья всего человечества. Думаю, самое правильное будет, если мы с толстовцем уедем в Москву. Тогда не будет повода преследовать вашу семью.
- А не спокойнее ли вам вернуться в свою эпоху? - сделал резонное предложение Александр Иванович. - По крайней мере, там вас им будет невозможно найти.
- Увы, - покачал я головой, - в своем времени у меня тоже возникли проблемы с любителями чужого имущества. Я, собственно, для того и отправился в это путешествие, чтобы избавиться от таких же проблем. Поэтому мне придется мириться с меньшим злом, вашими революционерами. Они, пожалуй, проще, чем наши коррупционеры и оборотни.
- Тогда вы правы, в Москве или Петербурге затеряться будет легче всего. Москва - огромный город, в нем живет один миллион сорок тысяч жителей!
- Сколько? - удивился я. - Всего миллион? Так мало? В мое время и среди десяти миллионов не так-то просто спрятаться! Боюсь, что нас в Москве за неделю вычислят. Проверят полицейскую регистрацию приезжих, гостиницы и съемные квартиры…
- А если вам поселиться приватным образом, без регистрации в полиции?
- Ну, тогда, может быть, и продержимся какое-то время. Если еще изменить внешность, то, пожалуй, Найти нас будет не так просто…
- У меня в Москве живет один старинный приятель, однокашник по гимназии. Он старый холостяк, тому же очень умный и решительный человек. Живет он один в собственном доме. Я могу попросить его приютить вас вместе с молодым человеком.
- Хорошая идея, - согласился я, - это может получиться. Если еще переодеть мальчика в девушку, то это собьет революционеров со следа. А сделать мне новые документы вы сможете?
Александр Иванович только развел руками:
- Увы, я ведь не заговорщик и даже не полицейский чиновник. Впрочем, если поискать среди знакомых…
- Нет, не стоит, - отказался я, чтобы не напрягать законопослушного гражданина. - Документы, полученные через знакомых - лишняя информация для противника. Пока обойдусь теми, что у меня есть. Вот только что делать с Гутмахером и Ольгой… Они надолго отправились в столицу?
- Они не в столице, они в Москве, - поправил меня Александр Иванович. - Аарон Моисеевич ничего конкретного о своих планах не говорил. Он, кстати, взял у меня под ваше поручительство небольшую сумму денег… Я, ссужая его, надеюсь, не проявил самоуправство?
- Нет, конечно, вы все сделали правильно. Кстати, о деньгах. Вы мне не могли бы дать сколько-нибудь наличности под вклад в банке?.,
- Ради Бога. Это ваши деньги, и вы можете ими распоряжаться по своему усмотрению. Я дам вам переводной вексель на любую требуемую сумму.
- Вот и прекрасно, спасибо, - поблагодарил я, - Теперь нам остается только незаметно выбраться отсюда и попасть в Москву. Может быть, у вас в доме найдется женская одежда, чтобы переодеть мальчика?
- Думаю, что можно, я сейчас же пошлю спросить у жены и дочери. А до станции вас довезет наш кучер, прямо к паровику. Своему приятелю относительно вашего приезда я отправлю телеграмму.
- Вот этого делать не стоит, - возразил я. - Лучше напишите мне рекомендательное письмо. Я сам передам. Кстати, говорить, где мы скрываемся, никому не нужно, даже Софье Аркадьевне. Мало ли что… И вам, я думаю, следует вернуться в Петербург, вдруг они все-таки возьмут кого-нибудь из членов семьи в заложники.
- Мне показалось, что вы шутили, говоря о похищениях. Вы предполагаете, что в наше время такое возможно?!
- В ваше не знаю, а в наше и не такое бывает. Береженого, как говорится, и Бог бережет.
Пока мы с Татьяной Кирилловной ужинали, Алексей Иванович решил вопросы с женской одеждой и рекомендательным письмом. Поделиться своим платьем с какой-то бедной сироткой с радостью согласилась Наталья. Народница восприняла просьбу с энтузиазмом. Повод был дурацкий, но это была задумка самого Александра Ивановича. Потом он проинструктировал кучера, как и куда нас отвезти. Мы с Татьяной Кирилловной решили, что переодеться ей в женское платье будет лучше вне дома, чтобы не оставлять после своего отъезда легенду о необычном отроке.
Пока мать с дочерью суетились с подбором одежды глава семейства написал письмо приятелю и составил мне финансовый документ на получение денег в банке. Наконец все было готово. Версия нашего отъезда была безыскусна, по ней я должен был отправить заблудшего толстовца родителям. Мы с Татьяной Кирилловной распрощались с благородным семейством, Генерал приказал подать экипаж, что было тотчас исполнено, и мы отбыли на железнодорожную станцию. Предварительно было решено ехать в Москву не из Подольска или Лопастни на пригородном паровичке, а на поезде дальнего следования, где было меньше шансов столкнуться с проверкой на дорогах, если таковая могла иметь место.
Вместо «Браунинга», в котором кончились патроны, я позаимствовал у Александра Ивановича допотопный револьвер с длинным стволом неизвестной мне системы, очень крупного калибра, что-то вроде американского «Кольта» времен покорения дикого Запада из Голливудских вестернов.
Кучером, который повез нас на станцию, оказался слуга с глупым лицом, тот, что своим появлением в бане напугал Татьяну Кирилловну и почти бросил ее в мои объятия. Ехать в зимней коляске было покойно и безопасно. Мы с Раскиной пригрелись под медвежьим пологом и уснули. Я очнулся только около вокзала в Серпухове, куда нас отправил предусмотрительный генерал.
Здание Серпуховского вокзала было новым, чистым и пустым. В ожидании поезда из Симферополя мы зашли в буфет. Я взял себе пиво, а Татьяне Кирилловне сельтерской воды. До проходящего поезда было много времени, и за разговорами о нравственном совершенстве русского человека мы мирно коротали время. Кроме нас двоих, других пассажиров на вокзале не было. За стойкой сидел сонный буфетчик, да время от времени появлялся дежурный по вокзалу в красной форменной фуражке. Однако мы выглядели так заурядно, что не удостоились даже его снисходительного взгляда. Единственно слабым местом в моем внешнем облике были белые кроссовки, правда, предусмотрительно начищенные черной ваксой.
Наконец раздался свисток паровоза, застучали колеса, поезд Симферополь-Москва подошел к первой платформе, и мы заняли места в третьем классе, приличествующие нашему внешнему виду и, соответственно, социальному положению. Вагон был наполовину пуст и пропитан тяжелым махорочным духом. Усатый, представительный проводник изучил наши билеты, пропустил внутрь, после чего потерял к нам всякий интерес. Так началось наше «растворение» в народных массах.
По позднему времени, одиннадцати часам вечера, пассажиры в основном спали, только в крайнем купе компания сезонных рабочих пристойно, без шума выпивала. Мы нашли две пустые верхние полки и улеглись на голые доски.
- Сколько времени нам ехать? - спросила Татьяна Кирилловна.
- Часа два-три, - предположительно ответил я, Перемножив сто километров на скорость паровоза.
- А как же мне здесь переодеваться? - задала Пекина и меня самого занимавший вопрос. Сделать это в купе, где, кроме нас, ехало еще несколько человек, было рискованно, вдруг кто-нибудь из попутчиков проснется. К тому же проводника могла заинтересовать неведомо откуда появившаяся барышня.
- Потом переоденешься, когда доберемся до места, - решил я.
- А мы к кому едем?

Предыдущая страница 10 Следующая страница


11 Сергей Шхиян

- К знакомому Александра Ивановича, только ночью туда идти будет неудобно, придется где-нибудь переночевать.
- А как же быть, если спросят паспорт, я же по нему девица?
- А я Василий Тимофеевич, - парировал я. - Посидим в ночном трактире. Или… придумаем что-нибудь. Пока тебе лучше поспать, да и мне тоже.
Поезд, между тем, отбыв свои двадцать минут непривычно долгой остановки, лязгнул буферами и неспешно застучал колесами.
- Мне жестко лежать, - пожаловалась сонным голосом Татьяна Кирилловна, - и я не могу спать без подушки.
Я перекинул на ее полку узел с женскими вещами и хотел сказать что-нибудь успокаивающее, но меня уже никто не слушал. Девушка повернулась лицом к стенке и затихла.
Я вытянулся на короткой полке так, что ноги почти до колена высунулись в проход.
Спать не хотелось. Я собрался обдумать ситуацию и наметить план действий. Однако, мысли внезапно смешались, я попытался встряхнуться, но вместо этого просто уснул.
- Станция Дерезай, кому надо вылезай! Прокричал протяжным голосом какой-то человек и зазвенел ключами.
Я открыл глаза, которые тут же уткнулись в низкий потолок вагона, и с облегчением подумал, что, слава богу, пока еще не Москва, а какая-то неведомая мне станция Дерезай. Я собрался опять заснуть, но протяжный голос не умолкал и приближался по освещенному проходу вагона. Я узнал проводника и понял, что он так шутит со спящими пассажирами, и что уже, увы, Москва и нужно «вылезать».
- Василий Тимофеевич, Алеша, вы поможете мне спуститься? - спросила меня Татьяна Кирилловна.
Я посмотрел на соседнюю полку. Вместо крестьянского парнишки на ней лежала девушка.
- Вы все-таки переоделись? - вопросом на вопрос ответил я.
- Я боюсь упасть, - сказала Раскина не своим прежним, а девичьи капризным голосом.
Я спрыгнул с полки, протянул руки и принял павшую мне в объятия, как говорится в таких случаях в старых романах, «драгоценную ношу». Ноша в женском наряде выглядела очень даже ничего, и я, придержав ее себе, начал было «расслабляться». Однако, Таня ловко вывернулась из «ищущих» рук и велела мне снять с багажной полки узел с ее мужскими вещами.
Вагон уже проснулся, люди кашляли, переговаривались и готовились к выходу. Поезд тихо полз по темному городу, лениво постукивая колесами. Определить, где мы находимся, я не смог, за окном тянулись Какие-то сараи, бревенчатые строения, ни одного знакомого здания я не увидел, а потому не стал зря ломать голову, уселся на нижнюю, освободившуюся от чьего-то спящего тела полку. Татьяна Кирилловна села рядом. Наши соседи готовились к выходу и не обращали на нас никакого внимания.
- Скоро станция? - увидев в проходе возвращающегося с противоположного конца вагона проводника, спросил я.
- Уже, почитай, подъехали, - ответил он своим протяжным голосом и прошел мимо, не разглядев в полутьме купе невесть откуда появившуюся пассажирку.
Действительно, минут через пять паровоз издал два коротких гудка, лязгнули буфера вагонов, и поезд остановился.
Пассажиры, как это всегда бывает в таких случаях, засуетились, спеша покинуть спертое табачным дыханием тепло временной железнодорожной обители.
Мы с Татьяной Кирилловной беспрепятственно вышли через непривычно маленькое здание Курского вокзала на непривычно большую, пустую площадь, освещенную всего несколькими электрическими фонарями. В Москве было слякотно, дул холодный пронизывающий ветер, в воздухе кружилась снежная пыль. На пустой привокзальной площади стояли разного калибра экипажи. Я направился к извозчикам попроще, не из экономии, а желая выбрать «ваньку» бестолковее, чтобы окончательно запутать наши следы. Однако, дойти до ряда одров и колымаг не успел, дорогу нам перегородил приличный, крытый кабриолет.
- Садись, ваше сиятельство, вмиг домчу! - предложил бойкий малый, отсекая нас от конкурентов.
На «сиятельство» я никак не тянул, но напору поддался и остановился.
- Почем берешь? - спросил я у извозчика.
- Садись, не обижу! - пообещал он. - Куда ехать? Куда ехать, я как раз и не знал, и потому замялся.
Извозчик сам оценил обстановку и предложил:
- Ежели с барышней, то могу отвезти в чистые нумера, будете премного довольные.
Меня такой ход событий устраивал, и я подошел к экипажу вплотную, оставив Татьяну Кирилловну позади себя.
- Мне нужно в спокойное место, чтобы, сам понимаешь, без огласки.
- Дело ясное, что дело темное, - хитро осклабился извозчик. - Есть хорошие нумера по троячку, а ежели хотите с удобствами, то по пятерочке, да мне желтенькую на водочку.
Цена в шесть рублей была грабительской, но извозчик сразу решал все мои ночные проблемы.
- Хорошо, поехали, - согласился я.
Извозчик хотел, было, помочь нам сесть, Я остановил его неуместный порыв и сам помог Татьяне Кирилловне подняться в экипаж. Когда мы устроились, он свистнул, чмокнул губами, и замерзшая лошадь с охотой поскакала по звучной под железными ободами колес брусчатке.
«Нумера» оказались поблизости, в десяти минутах езды от вокзала, Извозчик выхватил у меня узел с платьем «святого отрока» и сам отправился нас провожать, видимо, имея свой интерес с хозяином гостиницы. Мы вошли в обшарпанный вестибюль на первом этаже и по грязной, замусоренной лестнице поднялись на второй этаж, Наш чичероне постучал в дверь без таблички, которая тут же открылась, и мы очутились в помещении, напоминающем московскую коммунальную квартиру.
- Митрич, - обратился извозчик к странного вида мелкому, вертлявому человеку с закрученными усиками, - принимай постояльцев в генеральские нумера!
«Митрич» хитро осмотрел нас с Татьяной Кирилловной и пригласил следовать за собой. «Генеральский нумер» оказался тесной каморкой с низким потолком и кислым-запахом непонятного, но подозрительного происхождения.
- Я здесь не останусь, мне не нравится, - сказала Татьяна Кирилловна, с ужасом оглядывая нищую, порочную обстановку комнаты, состоящую из одной широкой кровати, застеленной пестрым ситцевым покрывалом.
- И правда, - поддержал ее я. - Ты бы нас за пять рублей еще под лестницу поселил.
- Так этот нумер-с за два рублика-то-с, - преданно заглядывая в глаза, затараторил человек с калужским выговором, для «деликатности» добавляя почти к каждому слову по паре лишних суффиксов. - А ежели-то вам-с чистые-с нумера-то-с, то пожалте-с в полулюкс.
- Веди, - сказал я.
Мы гуськом прошли за ним в «полулюкс».
- А люкс у вас есть? - уже сердито спросил я, оглядев небольшую комнатенку не только с большой кроватью, но еще и с умывальником.
- А как же-с, непременно-то-с, и люкс-то-с, и ко-ролевские-то-с, только они-то дороговаты-с, кусаются-то.
- Ладно, показывай, - сказал я, недовольный собственной дуростью. Попался, как лох, на первом же хитроване-извозчике.
Мы тем же порядком прошли в «королевский» номер. Был он, как и все здесь, дрянной, но после двухрублевого показался вполне приличным.
- У нас-то-с в ем самые что ни наесть-то титулованные особы-то-с останавливаются-с! - сообщил, умильно улыбаясь, вертлявый Митрич. - Чисто королевских-то кровей-с!
- Поди и Александр Македонский с Юлием Цезарем у вас бывали? - уважительно поинтересовался я.
- А как же-с, непременно-с, и Александр-то Васильевич и Юлий-то Иванович, сам-то принимал-с.
- Македонского звали Александр Филиппович, - поправил я Митрича.
- Виноват-с, запамятовал-то, точно Александр Филипыч. Оченно видный-с мужчина!
Татьяна Кирилловна засмеялась, а Митрич довольно закивал головой и сам рассыпался дробным - смешком.
- Сколько стоит номер? - спросил я.
- Пятьдесят-то рубликов-с, - скромно сообщил ЗДминистратор.
- Сколько?! - поразился я такой наглости. - Ты, братец, что, одурел?
- Для вас-то, ваше сиятельство, можно-с и уступочку сделать-с, рубликов пять-то уступлю-с.
- Спасибо, братец, мы поищем что-нибудь получше и подешевле.
- Это, зря-то, на улице ночь стоит, мало ли что-с, Неравен час, лихих людей повстречаете-то, вот и в га-зете-спишут-с!
- Чего пишут? - машинально интересовался я.
- Разбой-то описывают, самое страшное преступление-то двадцатого века, кровь в жилах стынет. Могу и до тридцати рубликов-с опустйть-то, но меньше ни-как-с нельзя, себе в убыток-то будет-с.
- А что за разбой? - спросил я, проигнорировав и тридцать рублей.
- Счас газету-с принесу-то, сами-то-с прочитае-те-с, - пообещал Митрич и выпорхнул из номера.
- Останемся? - спросил я у Татьяны Кирилловны, устало таращившей сонные глаза.
- Спать очень хочется, - виновато ответила она. Остаться, конечно, стоило, но не за такие несуразные деньги, что непременно, учитывая мое скромное платье, вызовет подозрения. Вернулся Митрич с газетой и начал тыкать мне в глаза большую статью под жирной шапкой:
«ЖУТКОЕ ПРЕСТУПЛЕНИЕ В МОСКОВСКОЙ ГУБЕРНИИ» с подзаголовком:
«Самое ужасное преступление XX века!». Я без особого интереса взял в руку слепой листок вечерней газеты и прочитал несколько строк сенсационной статьи:
«В Подольском уезде Московской губернии совершено жуткое и загадочное убийство. Наш собственный корреспондент посетил место преступления. Вот, что он рассказывает: „Четверо молодых людей из хороших семей отправились на загородную прогулку, которая оказалась для них роковой! Загадочные разбойники совершили беспримерное кровавое преступление, все четверо прекрасных юношей оказались зверски убитыми. Но самое ужасное случилось позже. Изверги, глумясь над телами безвинных жертв, погрузили тела убиенных в карету и отправили страшный груз в подарок родственникам покойных…"
Далее собственный корреспондент вечерней описывал красоты природы, оскверненные безжалостными убийцами, и стоил фантастические версии мотивов преступления.
- Ну и что, ты думаешь, что из-за этого преступления я стану платить за дешевый номер тридцать рублей? - поинтересовался я у Митрича, возвращая ему газету.
- Так я думаю-с, на улице ночь-то, мало ли чего не бывает, - с неопределенной угрозой ответил он, почти переставая употреблять живописные суффиксы. - Ежели, конечно, войти в положение, то и за четверта-ок-с…
- Червонец, - прервал я его, - и то от сердца отрываю.
- Меньше пятнадцати никак нельзя…
- Одиннадцать.
- Ладно, ни нашим, ни вашим, двенадцать рубликов барышня-то вон совсем осоловели-с…
Я посмотрел на дремлющую барышню и неохотно согласился:
- Будь по-твоему, режь меня без ножа, как те разбойники!
Довольный выгодной сделкой Митрич тут же покинул помещение, а Татьяна Кирилловна поинтересовалась сонным голосом:
- Какие разбойники?
- Да вон, какие-то разбойники зверски убили четверых прекрасных юношей.
- Какой ужас, - довольно равнодушно откликнулась девушка. - Молжно, я лягу?

Глава 8

Дом Ильи Ильича Поспелова, гимназического приятеля Александра Ивановича, располагался в Несвижском переулке за Хамовническими казармами, невдалеке от дома Льва Толстого.
- Зачем тебе было ездить в Ясную поляну? - спросил я Татьяну Кирилловну, когда мы на копеечном «ваньке» тряслись по брусчатому Хамовническому переулку. - Подкарауль Толстого, когда он пойдет по воду, и поговори с ним.
- Мне нужно было его в Ясной Поляне увидеть, - грустно ответила девушка. - В Москве он со мной, может быть, и разговаривать не захочет.
- А в Ясной Поляне захотел бы?
- Если бы я туда пешком пришла, да в пути претерпела, то непременно бы поговорил. А здесь кто я ему просто любопытная барышня.
В словах девушки был резон, и я не смог с ней не согласиться.
- Ну, просто на него посмотришь, и то память. Не так много людей смогут похвастаться, что видели, как Лев Толстой на санках воду возит.
- А вы откуда знаете про воду и санки?
- Читал где-то, - неопределенно ответил я, вспоад. иив, что читал об этом у Гиляровского.
«Собственный дом» отставного корнета Поспелова оказался приличным особняком, содержащемся в отменном порядке. Было около одиннадцати часов утра и наносить визит, по моему разумению, было уже можно. Мы с Татьяной Кирилловной ехали налегке, без ее узла с мужскими вещами, потому сразу отпустили извозчика.
Я подошел к двери и несколько раз крутанул ручку механического звонка. Через минуту она слегка приоткрылась, и в щель выглянуло полное, миловидное лицо женщины лет тридцати.
- Нам Илью Ильича, - сказал я.
- По какому делу? - не выходя наружу и не отворяя дверь, спросила она.
- С письмом от его приятеля.
- Давайте письмо.
Я просунул конверт в щель, после чего дверь тут же захлопнулась. Мы растерянно остались стоять на улице, как будто ждали милостыни. Положение сложилось довольно глупое, но тихий переулок был пуст, мы никому не мозолили глаза, и я решил терпеливо ждать развития событий. Они между тем развивались очень медленно. Прошло минут десять, как мы с Татьяной Кирилловной стояли столбами перед закрытыми дверьми, а про нас словно бы забыли.
- Это, по-моему, не очень учтиво, так принимать гостей, - не преминула сказать спутница, когда ей надоело разглядывать запертую дверь. - Может быть, нам лучше уйти?
Увы, уходить было некуда. Я очень рассчитывал на этого неведомого мне Поспелова, вернее, на его уединенный дом.
- Еще немного подождем, и снова позвоню, - успокоил я девушку.
Однако, больше мне звонить не пришлось, дверь сама широко раскрылась и обладательница приятного, полного лица, пригласила нас войти.
- Извольте подождать, - сказала она, пропуская нас через неотапливаемый тамбур в просторную прихожую, отделанную дубовыми панелями, - Илья Ильич сейчас встанут и вас примут.
Мы скромно присели на дубовую скамью с резной спинкой и еще минут десять провели в скучном ожидании. Наконец опять появилась давешняя женщина и пригласила нас пройти в гостиную. Все повторилось в точности, как и раньше, только теперь мы сидели не на скамейке, а в мягких кожаных креслах.
Гостиная оказалась элегантно обставлена стариной мебелью, содержащейся в прекрасном состоянии. Чувствовалось, что у хозяина достаточно средств и вкуса для комфортабельной, стильной жизни. Я понял, что именно такого комфорта мне не хватало в новой России. Все-таки русские баре умели красиво жить.
Наконец, когда я начал подозревать, что сейчас нас пригласят в следующее помещение и вновь попросят подождать, в гостиной появился сам хозяин. Илья Ильич оказался пожилым красавцем в тургеневском стиле, с роскошными седеющими волосами, ухоженными до совершенства бородой и усами, тщательно подбритыми щеками и умным, интеллигентным лицом. Выглядел он смущенно, что объяснилось тотчас как только он заговорил:
- Прошу великодушно извинить меня за то, что заставил вас так долго ждать. Я еще не вставал, когда Анна сказала, что меня ждут гости. Я никого утром не ждал и поздно проснулся,
Глядя на тщательно одетого Поспелова, я удивился, как он смог привести себя в такой совершенный вид за какие-то полчаса.
- Александр мне написал, что вам будет удобно некоторое время пожить у меня. Буду чрезвычайно рад, если вы скрасите мое одиночество. Дом у меня большой, и места предостаточно, надеюсь, что мои холостяцкие привычки не принесут вам неудобств,
От такой изысканной вежливости я даже слегка опешил.
- Простите великодушно, что мы своим появлением уже причинили вам неудобство, - начал я говорить в том же, что и он витиеватом стиле. - Александр Иванович, уповая на вашу доброту, решился побеспокоить вас и стеснить нашим присутствием. Позвольте рекомендовать вам Татьяну Кирилловну Раскину. По не зависящим от нас причинам моей спутнице и мне некоторое время необходимо прожить приватным образом…
В конце концов я начал путаться в изысканных оборотах и окончил вполне прозаически:
- Мы постараемся вас не беспокоить и при первой возможности найдем себе другое жилье…
- Не извольте беспокоиться, голубчик Василий Терентьевич, никакого неудобства вы мне не доставите, напротив, скрасите одиночество. Тем более, что я буду счастлив выполнить просьбу дорогого Шуры, и мне чрезвычайно приятно познакомиться с его молодыми друзьями, о которых он так тепло отзывается. Я живу одиноко, гости у меня бывают редко, и видеть таки приятные лица у себя дома для меня большая радость.
Похоже было на то, что нам с Поспеловым нескоро удастся выбраться из тенет взаимных комплиментов, поэтому я просто поклонился и постарался как можно приятнее улыбнуться. В этот момент в гостиную вплыла давешняя полнолицая красавица, и хозяин запнулся.
- Позвольте отрекомендовать вас моей домоправительнице и большому другу Анне Ивановне. Аннушка, эти господа какое-то время поживут у нас… По просьбе Шуры Крылова, моего гимназического товарища, ты его знаешь…
То, как просительно заговорил хозяин с домоправительницей, не оставляло сомнений, кто в его доме главный.
- Позвольте, Анна Ивановна, отрекомендоваться, - сказал я не без подхалимских ноток в голосе. - Василий Тимофеев Харлсон, а это моя жена Татьяна Кирилловна.
При слове «жена» девица Раскина стрельнула в мою сторону быстрым взглядом, как мне кажется, не оставшимся незамеченным Анной Ивановной.
- Что ж, пусть поживут, ежели им так заблагорассудилось, - согласилась домоправительница. - Только где их селить? В розовой комнате не топлено, а в голубой сами знаете.
- Может быть, в антресольной? - опять просительно спросил Илья Ильич. - Там тихо и покойно…
- Там же не убрано, - парировала хозяйское предложение домоправительница.
- Я могу и сам убрать, - предложил я, боясь, что проблема нашего размещения так никогда не решится,
- Еще чего, - воспротивилась такой возможности Анна Ивановна. - Не мужчинское это дело уборка, сама как-нибудь справлюсь. Вы тут посидите да поговорите, а я мигом.
- Очень строгая у меня Аннушка, - лукаво улыбаясь, сказал Илья Ильич, когда женщина вышла из комнаты. - Как что не по ней, тотчас требует расчет,
- Может быть, мне ей помочь, - предложила Татьяна Кирилловна. - Я, правда, умею убирать.
- Если только это вас не затруднит, и Аннушка согласится, я, право, не всегда понимаю логику ее поступков…
Раскина отправилась подлизываться к Аннушке, и та, поломавшись, согласилась принять помощь, и женщины надолго оставили нас с Ильей Ильичом одних,
Говорить нам пока было не о чем и, видимо, чтобы не сидеть молча, Поспелов начал рассказывать о своих совместных с Александром Ивановичем гимназических годах. Рассказывал он интересно, хотя и излишне подробно. Я, впрочем, с удовольствием слушал о милых проказах гимназистов девятнадцатого века, и когда Илья Ильич неожиданно спросил, где я учился совершенно машинально ляпнул, что в обычной советской школе. Причем, ответив, не сразу сообразил, что сморозил нечто несуразное. Дошло до меня это только тогда, когда Поспелов спокойно, без нажима и удивления спросил:
- Вы, судя по всему, не наш соотечественник?
- Почему вы так решили? - вопросом на вопрос ответил я.
- По многим причинам. У вас иное, незнакомое мне выражение лица. Говорите вы по-русски правильно, но с неправильными или, вернее будет сказать, чужими русскому уху интонациями. Притом слова, которые вы употребляете, не все соответствуют правилам грамматики. Да и одеты вы не совсем обычно, я даже не говорю о вашей невиданной обуви. Ваш костюм не соответствует ни вашей внешности, ни тому, как вы держитесь, и носите вы его не так, как носят подобное платье…
Я удивленно вгляделся в этого престарелого комильфо, сумевшего так много и точно заметить.
- … Не говоря о том, что я никогда не слышал о таком учебном заведении, как «простая советская школа». К тому же вы с большим интересом слушали мои немудрящие гимназические истории, которых знает множество любой человек, учившейся в гимназии или реальном училище.
Мне пока нечего было ему сказать в ответ, и я просто молча слушал, что он еще добавит к сказанному. Он продолжил свой «анализ»:
- Шура пишет, что вы его далекий родственник. Почему «далекий», а не «дальний»? А вот ваша спутница мне более понятна, она, скорее всего, недавно приехала из одной из наших южных губерний, вероятно, Николаевской или Херсонской. Поймите, голубчик, меня правильно, я не хочу вторгаться в вашу жизнь или неволить вас разъяснять мне перечисленные несуразности, но живу я один, живу скучно, и всякие новые впечатления мне любопытны. К тому же в ваших сложных, как я догадался, обстоятельствах, вам может понадобиться деятельный помощник. Я сначала растерялся и не нашелся, что ответить, но потом подумал, что мой собеседник прав, тем более, что, остановившись у него, я подвергаю его опасности, и он вправе знать, на что идет.
- Хорошо, - сказал я, - я вам объясню, почему Александр Иванович назвал меня своим «далеким» родственником. Надеюсь, рассказ вас не разочарует, да и помощь мне действительно может понадобиться. Мне пришлось начинать, как говорится, от печки, с самого начала - кто я и откуда. Илья Ильич умел слушать, и по его заинтересованной, оживленной реакции было непонятно, верит ли он моей бредовой для обычного человека истории.
Когда я дошел до эпизода с пленением меня крестьянами, нас прервала заглянувшая в гостиную Аннушка. Илья Ильич тут же поменял выражение лица с заинтересованного на светски любезное, как будто мы с ним говорили об обычных бытовых пустяках.
- Аннушка, голубушка, заходи, пожалуйста, - обратился он к ней, как и раньше, немного заискивающе. - Василий Тимофеевич рассказывает, какие замечательные вишни растут у них на Полтавщине, тебе тоже будет интересно послушать. Аннушка слушать о полтавских вишнях не захотела и, не задерживаясь, ушла.
Я, по возможности, лаконично пытался досказать свою историю. Однако, эпизод с фальшивыми документами так заинтересовал Поспелова, что он перебил меня и попросил показать паспорт. Я передал ему документ, сделанный Гутмахером на компьютере. Илья Ильич так и вцепился в него взглядом.
- Очень хороший паспорт, даже лучше настоящего, - похвалил он. - Только, к сожалению, бумага у нас немного другая. Любой внимательный полицейский тотчас заподозрит фальшивку. К тому же за шесть лет пользования он остался новешеньким.
- Я его еще ни разу никому не показывал. Да, признаться, мне пока было не до полицейских, - ответил я и перешел к дальнейшему повествованию.
И опять мне не удалось довести рассказ до финала. Вернулись обе наших дамы, раскрасневшиеся, деловые, и сообщили, что наши апартаменты на антресольном этаже готовы. Мы всей компанией отправились осматривать новое жилище. Не знаю, как другие гостевые комнаты, но антресольные представляли собой комфортное, я бы даже сказал, роскошно обставленное жилище со всеми удобствами, даже собственной туалетной комнатой. Пожалуй, единственным «конспиративным» неудобством было отсутствие отдельного выхода на улицу. Все помещения в доме выходили на две лестницы в фасадах, которые спускались в общую прихожую.
- Надеюсь, вам здесь будет покойно, - сказал хозяин, получив удовольствие от произведенного впечатления. - Район у нас тихий, люди здесь живут мирные, небогатые, да и армейские казармы совсем рядом, в крайнем случае, наше славное воинство защитит. Однако, я смотрю, после бессонной ночи вам следует отдохнуть. О экономике вашей Полтавской губернии мы договорим вечером.
Я попытался, было, рассыпаться в благодарностях за приют и заботу, но хозяин эту тему не поддержал и удалился со своей домоправительницей, оставив нас с Татьяной Кирилловной наедине.
- А почему Илья Ильич вспомнил о Полтавской губернии? У меня там живет тетка, - сказала она.
- Я жил когда-то в Полтаве, - неопределенно ответил я, не углубляясь в родственные и временные категории. Потом сделал заслуженный комплимент:
- Тебе очень идет женское платье.
- Спасибо. А почему вы, ты, сказал, что мы муж и жена? - забыв о тетке, запнувшись, спросила девица Раскина. «А как бы иначе мы могли поселиться в одной комнате», мог бы сказать я, но ответил по-другому:
- Для конспирации. Извини, я не спросил твоего согласия…
- Я, я согласна… - воркующим голосом ответила Татьяна Кирилловна.
Мы оба замолчали. У меня возникло чувство, что мои слова девушка восприняла, как формальное предложение руки и сердца. Положение создалось пикантное, я немного растерялся и не знал, как достойно выкрутиться из щекотливой ситуации, и потому пошел по пути наименьшего сопротивления, обнял девушку и поцеловал ее мягкие, податливые губы. Татьяна Кирилловна доверчиво прижалась ко мне и томно закрыла глаза, видимо, в предвкушении предстоящего наслаждения.

Предыдущая страница 11 Следующая страница


Ангелы террора 12

Широкая расстеленная постель была рядом, но я сумел обуздать накатившее желание и легонько отстранился от юной соблазнительницы.
- Сначала пойдем в ванну. Потом ты отдохнешь.
Потом…
Однако, как всегда бывает в таких случаях, человек только предполагает.
…Потом, безо всякой ванны и отдыха, мы катались по постели, полураздетые и сумасшедшие.
Откуда взялась такая необузданность и жажда любви у юной провинциалки, я не знал. Обычно девушек ее возраста больше интересует романтика отношений, долгие ухаживания, бесконечные разговоры об их замечательных достоинствах, стихи, цветы, а секс только любопытен: что-то слышали, тайное, запретное, хочется попробовать…
Татьяна же Кирилловна демонстрировала просто-таки африканский темперамент. Конечно, наши отношения пока не выходили за рамки приличий ее времени. Никакой французской, как тогда говорили, любви у нас не было, все по правилам морали, в традиционных позах.
Однако, даже после нашего начального опыта, я чувствовал, что не только меня, но и ее такие, говоря обиняками, традиционные контакты, не устраивают. Явно наши души жаждали чего-то более откровенного, острого, глубокого и сильного.
Вообще с Татьяной Кирилловной у нас все происходило не по правилам. Она мне не понравилась вначале нашего знакомства, и не скажу, чтобы я был от нее в восторге теперь. Внешне девушка не укладывалась в мои категории интересной женщины, внутренне - тем более. Я не понимал ее странные духовные метания от толстовства к революции. Да и узнать я ее, честно говоря, не успел. Просто толком поговорить нам все время мешали разные экстремальные обстоятельства. Даже сегодня, когда мы всю ночь были только вдвоем: в поезде я спал, она бодрствовала; в гостинице наоборот, как только ушел предприимчивый Митрич, Татьяна Кирилловна уснула, не раздеваясь, а я бдел на сторожевом посту. Утром нас больше волновала проблема не любви, а безопасности. Выйдя из гостиницы в начале восьмого утра, мы три часа колесили по городу, меняя извозчиков, чтобы запутать свои следы.
Лежа рядом с усталым, расслабленным телом девушки, я вспомнил чувства, которые были у меня к Але: нежность, жалость, отцовское стремление защитить и только после этого желание. Теперь же желание доминировало. Причем не в той форме, как с Коллонтай - соревнование самца и самки в получении большего наслаждения, у нас с ней было нечто другое, что я пока не мог объяснить словами.
И еще меня вдруг начал волновать нравственный аспект развивающихся отношений. Впервые я подумал, что, кажется, по-настоящему изменяю жене. Женатым человеком, несмотря на то, что между мной и Алей стояла непреодолимая временная пропасть, я продолжал себя считать. При всей условности брака она оставалась моей женой. Теперь в моей жизни очередной раз появилась другая женщина, это вдруг стало досаждать и беспокоить. При всех свалившихся на мою голову проблемах мне недоставало только разлада с самим собой.
Татьяна Кирилловна уже спала, уткнувшись носом б подушку и смешно выпятив голую попку. Остановив себя на этой минорной ноте, я отправился в ванную комнату смывать с себя налипшие грехи. Я наполнил огромную ванну не успевшей достаточно согреться в чугунном титане водой, влез в нее и погрузился в расслабляющую истому. Впервые за последние дни мне сделалось спокойно и от этого немного грустно. Не нужно было спешить, притворяться, бороться за выживание. Потянуло на философствование о смысле жизни. Так я лежал в ничегонеделанье с полчаса, пока вода совсем не остыла. После чего прекратил сибаритствовать, наскоро вытерся и растянулся на недавнем ложе страсти.
В доме было тихо и безопасно. Мысли начали путаться, и я заснул крепким спокойным сном.
Проснулся я поздним вечером, когда за окном было уже темно. Боевая подруга по-детски сопела у меня подмышкой. Однако, стоило мне пошевелиться, как она подала свой голосок:
- Горячая вода осталась?
- Не знаю. Сходить посмотреть?
- Я сама.
Татьяна Кирилловна вскочила с кровати и опрометью бросилась в ванную. Я еще немного понежился в постели, потом заставил себя встряхнуться, встал и быстро оделся.
- Кончишь мыться, спускайся вниз, - крикнул я через закрытую дверь и отправился разыскивать хозяина дома.
Внизу царила идиллия. Анна Ивановна за ломберным столиком раскладывала гранд-пасьянс, а Илья Ильич сидел в глубоком кресле и читал газеты.
Мой приход встретили доброжелательными улыбками.
- Хорошо выспались? - спросила домоправительница.
- Благодарю вас, Анна Ивановна, отлично, - ответил я. - Таня сейчас спустится.
- Вот и славно, - сказал хозяин, - через три четверти часа будем ужинать. Пока не желаете ли сигару и кофе с ликером?
Я признался, что желаю.
- Тогда перейдемте в кабинет. Аннушка, тебе не сложно будет распорядиться?
Анна Ивановна оставила свой пасьянс и отправилась на кухню, а я пошел за хозяином в кабинет. Как и все в этом доме, он был великолепен, с огромной, тысяч на десять томов, библиотекой.
Поспелов сел за стол и разложил перед собой газеты, а я поместился на кожаном диване.
- Во всех газетах пишут о загадочном убийстве в Подольском уезде, - сообщил он. - Погибшие те самые люди, которые вас преследовали?
Я кивнул. Мой предыдущий, прерванный дамами рассказ кончился как раз на моменте, - когда за нами погнались боевики.
- Значит, таинственные разбойники - это вы с Татьяной Кирилловной?
- Скорее, мы с возницей. Татьяна пряталась за санями и лежала с закрытыми глазами.
- Однако, в ваше время люди сделались решительнее, чем мои современники. Как я понимаю, на вас напали достаточно решительные господа.
- Самое неприятное то, что у них кроме револьверов была винтовка, а у меня пистолет и всего четыре патрона. Нас спасли чистая случайность и везение.
- А что, собственно, им было от вас нужно? Откуда такая непонятная жестокость?
- Думаю, что деньги. У Александра Ивановича хранится мой банковский вклад на значительную сумму, об этом стало известно одной будущей легендарной революционерке. Она или случайно, или намерено навела на меня своих товарищей. Думаю, они пытались взять меня в плен, чтобы потом требовать выкуп. Иного повода я просто не вижу, никаких личных счетов с этими товарищами у меня нет.
- Ну, из-за денег революционеры так не стараются. Даже если бы вас захватили, было бы слишком сложно их получить. Значительно проще ограбить банк или почтовый поезд. Думаю, причины несколько иные. Вы, кстати, как относитесь к революции?
- Плохо отношусь и к революциям, и революционерам.
- И, наверное, этого не скрываете?
- Чего ради я должен скрывать свои взгляды? к царскому режиму, я, кстати, тоже плохо отношусь как и к любому авторитаризму.
- Значит, вы ретроград, знающий действительную цену революции и революционерам. Это уже достаточный повод. Возможно, они решили, что вы можете помешать каким-нибудь их стратегическим или тактическим планам борьбы за приход к власти...
Договорить он не успел. В этот момент Анна Ивановна внесла в кабинет поднос с кофейником и графинчик с ликером. Илья Ильич, не меняя тональности, договорил фразу:
- … Только так можно добиться процветания селян. Реформы в сельском хозяйстве просто жизненно необходимы. Без роспуска крестьянских общин, уничтожения их круговой поруки…
- Опять вы Илья Ильич говорите о политическом! Вам доктор запретил волноваться, - недовольно сказала домоправительница.
- Я Аннушка, не о политике говорю, а о сельском хозяйстве, - тут же начал оправдываться хозяин.
- Все одно, будете волноваться, лучше бы разговаривали о приятном, - назидательно сказала Анна Ивановна и вышла из кабинета.
Хозяин, опять не меняя голоса, продолжил прерванную мысль:
- Я сталкивался с этими людьми, для них тактический успех выше любых истин, и ради своей химеры они готовы на многое. Один человек, которые может как-то помешать движению к цели, для них ничто.
- Но я, собственно, никому не только не мешал, у меня и мысли такой не было. Я в ваше время попал по случайному стечению обстоятельств, ну и хотел еще заодно встретиться с Чеховым…
- Каким Чеховым, писателем?
- Да с Антоном Павловичем Чеховым.
- А он-то вас чем заинтересовал?
- Ну, кроме того, что он классик… Я недавно прочитал его письма… По-моему, он один из умнейших людей и талантливейших писателей России, во всяком случае, среди тех, кто остался в истории.
- Классик? Я о нем слышал, кажется, он откуда-то с юга. Сейчас с успехом идут его пьесы в Художественном театре. К сожалению, я почти не знаком с его творчеством. Однако, то, что вы сказали, любопытно. Надо же, классик! - задумчиво сказал Илья Ильич. - Сейчас Маркс издает его собрание сочинений. Куплю непременно. Вот что значит: «нет пророка в своем отечестве». А что касается ваших дел с революционерами, - вернулся он к старому разговору, - может быть, они относительно вас имеют какую-нибудь информацию, о которой вам неизвестно. Если вы попали к нам из будущего, вполне возможно, что у вас есть товарищи или конкуренты.
Такая мысль, увы, мне в голову не приходила, а напрасно. Если существует какая-то бесовская связь между разными временами и эпохами, то почему было не предположить, что здесь меня пытаются достать из конца восемнадцатого или начала двадцать первого веков? Однако, даже думать о таком было страшно.
Это означало, что я вновь попал в колесо, из которого может быть мало выходов.
- Я слишком недавно попал в ваше время, чтобы на меня успели обратить внимание, - начал я уговаривать самого себя. - Кто бы мог так быстро меня разыскать в бескрайней России?
- Но нашли-то вас в совершенно определенном месте, у ваших родственников, - мягко возразил Илья Ильич. - Вот если бы нам удалось расспросить о причинах такого интереса к вам кого-нибудь из ваших преследователей, это было бы интересно.
- Ну, если они так всесильны и активны, то, боюсь, что такая возможность у меня будет, если, конечно, раньше не ухлопают из-за угла… И вот, что я думаю, нам с Татьяной Кирилловной не стоит оставаться у вас, Анна Ивановна права, зачем вам лишние волнения.
- Увы, без волнений жизнь теряет соль, Не жить же мне как мой полный тезка Илья Ильич Обломов, трутнем, под крылышком у милой Аннушки.
- А мне показалось, что жизнь у вас вполне налаженная и комфортабельная. Если не секрет, почему вы только отставной корнет? Это при вашем-то уме?
- Чины людьми даются… А корнет я потому, что после гимназии поддался романтическому соблазну и несколько лет служил в армии. Вполне объяснимая слабость юного разночинца. Когда чуть повзрослел и поумнел, тотчас же подал в отставку. Тем более, что я, как и Евгений Онегин, «всевышней волею Зевеса наследник всех своих родных», и в финансовом отношении был независим от карьеры.
- Почему же не пошли служить отечеству в статскую службу?
- А я, любезный Василий Тимофеевич, как и вы, не люблю ни самодержавие, ни революционеров. Простите мне еще одну расходную цитату из Грибоедова: «Служить бы рад, прислуживаться тошно». Конечно, можно было бы найти себе применение и в гражданской службе, но я предпочел ей свободную профессию.
Какую именно «свободную профессию» он предпочел, Поспелов не сказал, а я постеснялся спросить.
- Кстати, я достал вам новое платье и документы, - неожиданно переменил тему разговора Илья Ильич. Вы теперь будете студентом университета.
- Кем? - удивился я.
- Студентом, - студенческая форма вам будет к лицу и поможет изменить внешность. Вы в платье коммивояжера или мелкого маклера слишком бросаетесь в глаза. Студентов же в Москве много, и они менее заметны.
- Когда же вы успели достать мне документы? - поразился я.
Судя по сибаритской обстановке и неспешной вальяжности Поспелова, даже выйти из дома было для него беспримерным подвигом. Опять-таки, нужно было еще учесть и бдительный присмотр Аннушки.
- У меня есть возможность решать некоторые задачи, не слишком утомляясь, - с улыбкой ответил он.
Мне было любопытно узнать, какие это возможности, но нас опять прервали. Пришла Анна Ивановна и позвала нас ужинать.
Приглашение было очень своевременное. Со вчерашнего дня мы с Татьяной Кирилловной еще ничего толком не ели. Видимо, учитывая этот фактор, домоправительница накрыла стол из расчета накормить до отвала отделение солдат. Мы постарались оправдать ее ожидания и ели каждый за троих.
После ужина Илья Ильич передал мне сверток с моим новым платьем. Я отправился к себе на антресоли и примерил студенческий наряд. Удивительно, но все было впору, так, будто шилось именно на меня. Даже штиблеты оказались точно по размеру ноги. Причем одежда была, судя по изнанке, совсем новой, но выглядела слегка ношенной. Я лишний раз удивился предусмотрительности этого странного человека. Кроме платья, в пакете оказался новенький «Браунинг» с запасной обоймой и паспорт на имя калужского мещанина Ивана Андреевича Синицина, двадцати восьми лет от роду, студента Московского университета, паспорт был еще без фотографии, вместо нее были указаны мои приметы.
- Ну, как вам обновки? - спросил меня Илья Ильич, когда я вернулся в гостиную.
- У меня нет слов. Как это вам удалось?! - с искренней благодарностью воскликнул я.
- В России есть достаточно обязательных и исполнительных людей, которые умеют и хотят зарабатывать деньги…
- Кстати, о деньгах. У меня есть вексель в банк «Российский кредит», как только я получу деньги, то тут же компенсирую ваши траты.
- Пусть вас это не тревожит, - небрежно сказал хозяин. - У меня в достатке свободных средств, как-нибудь потом разочтемся. Тем более, что Шура просит не скупиться в расходах для вашей безопасности.
Такая трогательная забота Александра Ивановича о своем далеком потомстве меня умилила.
Вскоре к нам с Ильей Ильичем в гостиной присоединились женщины, после ужина хлопотавшие на кухне. Как я догадался, ограничивая общение с внешним миром, хозяин не держал другого штата прислуги, кроме Анны Ивановны и дворника-истопника, которого я еще не встречал.
Моя новая одежда вызвала у женщин повышенный интерес. Аннушка даже обозвала меня «красавчиком», на что я явно не тянул. Вечер, за общими незначительными разговорами, взаимным подтруниванием, спонтанными воспоминаниями проходил по-семейному уютно. Красивая керосиновая лампа теплым, живым огнем освещала стол, покрытый плюшевой скатертью. Илья Ильич принялся рассказывать забавные истории времен своей военной службы; Анна Ивановна с улыбкой его слушала, вышивая на пяльцах гладью салфетку; Татьяна Кирилловна устроилась в уголке кресла и в паузах, возникающих в разговоре, пыталась пропагандировать толстовское учение о непротивлению злу насилием. Короче говоря, все это было для меня непривычно, мило, старомодно, но интересно.
В двенадцатом часу ночи домоправительница наткнула, что пора бы и ложиться. Моя резвая девица восприняла предложение идти спать (после того, как мы продрыхли весь день) с таким завидным энтузиазмом, что вызвала понимающие улыбки хозяев. Все пожелали друг другу покойной ночи и разошлись по своим комнатам.
Мы с Раскиной впотьмах поднялись по лестнице к себе на второй этаж. Я зажег шведскую спичку и засветил керосиновую лампу. Татьяна Кирилловна потерянно бродила по комнате, машинально поправляя и без того аккуратно разложенные по столикам и комоду вышитые салфетки.
- Вы хотите спать? - бесцветным голосом спросила она, не глядя в мою сторону.
- Ты долго будешь мне «выкать» ?
- А вы не обидитесь, если я перейду на «ты» ?
- «Пустое „Вы" сердечным „Ты" она, обмолвясь, заменила», - прокомментировал я ее странный при наших отношениях вопрос. - Давно пора.
- Ты хочешь спать? - повторила девушка тем же тоном, но поменяв местоимение.
- Хочу, - признался я, - только не один, а с тобой! Раздевайся и иди ко мне.
- Вы, ты, наверное, считаешь меня легкомысленной и легкодоступной девицей? - спросила Татьяна Кирилловна. - Это совсем не так, просто, я, кажется, очень сильно…
Я не дал ей договорить и закрыл рот долгим поцелуем. Мы стояли посередине комнаты и целовались. Я чувствовал ее нежное, гибкое тело, вкус губ, еще неопытных, но послушных и жадных. Остриженные, тонкие волосы девушки пахли лавандой и туалетным мылом, они мешали мне, когда я целовал ее шею и подбородок. Татьяна Кирилловна запрокидывала голову подставляя моим губам все новые места, и тесно принималась ко мне грудью и животом. Я просунул ногу между ее ногами, сжал своими бедрами ее бедро и, целуя, начал гладить спину.
- Еще, еще, - шептала она, когда ее губы отрывались от моих губ. - Ах, как сладко! Как сладко!
Мне было так хорошо, что я намеренно оттягивал продолжение. Нас обоих уже била нервная дрожь, а я все продолжал стоя ласкать ее лицо, шею, плечи. Девушка конвульсивно сжимала своими бедрами мою ногу, чуть заметно, обманывая то ли меня, то ли себя, двигалась вверх-вниз. Ее ягодицы под моей ласкающей ладонью делались то твердыми, то пленительно мягкими. Я уже почти не контролировал ситуацию, сам находясь в полуобморочном состоянии.
- Я хочу! Хочу, чтобы ты сделал мне больно! - задыхаясь, попросила Таня. - Ну, пожалуйста, пожалуйста!
Я понимал, какой боли хочет она, но вместо этого только сильно сжал ее тело, так, что ей стало трудно дышать. Потом подхватил на руки и положил поперек широкой постели. Таня была почти без сознания, она лежала, запрокинув голову, с крепко зажмуренными глазами и пыталась развести ноги. Узкая длинная юбка мешала ей, и она изгибалась, подгибала ноги в коленях, сжимая и комкая руками покрывало.
- Тихо, тихо, моя хорошая, - шептал я. - Это наша первая настоящая ночь.
Я медленно сжимая в ладонях запястья, расшнуровал и снял высокие ботинки. Маленькие ножки в белковых чулках подрагивали в моих руках.
На озаренный потолок
Ложились тени,
Скрещенья рук, скрещенья ног,
Судьбы скрещенья.
И падали два башмачка
Со стуком на пол,
И воск слезами с ночника
На платье капал.
Я гладил ее лодыжки и ступни, постепенно пробираясь вверх к расслабившимся икрам. Вместе с моими руками все выше поднимался подол юбки, обнажая затянутые в тонкие чулки ноги. Тьму таинственную и желанную пытались рассеять инстинктивно раздвигающиеся бедра, но юбка и я мешали им разойтись в стороны. Дюйм за дюймом скользила ткань, наконец, обнажив две круглые коленки, выразительные и беспокойные.
Дальше обнажать ноги мне мешали бедра, подол застрял на них в своем движении вверх, и я снова вернулся к ступням и икрам. Таня пыталась как-то помочь, но только слепо двигалась в кровати, не очень понимая, что делать дальше. Я попытался взять себя в руки, сделал несколько глубоких вздохов и, чтобы отвлечься, начал вспоминать недавний бой с революционерами. Однако, как только видел освобожденные от юбки девичьи ноги, все посторонние мысли вылетели из головы. Я опустился перед постелью на колени и начал целовать маленькие ступни, жарко дыша на них через тонкий шелк чулок. У девушки начался оргазм. Она изгибалась, комкала покрывало и лепетала бессвязные слова. Потом затихла, лишившись чувств. Передышка дала мне возможность отдышаться и придти в себя. Чтобы как-то справиться с неразрешимой проблемой узкой юбки, я перевернул недвижное тело на живот, расстегнул на талии десяток обшитых материей пуговиц и не без труда стянул мешающую одежду. Таня постепенно приходила в себя. Я опять положил ее на спину. Теперь на ней оставалась короткая нижняя шелковая юбочка, чулки, пояс и панталоны. От этого кружевного, телесного цвета полупрозрачного сооружения у меня самого чуть не начался оргазм. Панталоны как бы скрывали все, но в то же время делали женское тело таким сексуальным, желанным и манящим, что мне, чтобы успокоиться, пришлось вскочить на ноги и отойти к темному окну.
- Ты обиделся? - спросил меня нежный голосок. - Я тебя чем-то обидела? - повторила Таня, когда обернулся к ней. - Почему у тебя такое странное лицо?
Не отвечая, я торопливо сбросил с себя студенческий мундир и остальное платье и опять опустился на колени перед постелью. Еще до того, как я прикоснулся к ней, Таня застонала, и, наконец, смогла вольно раскинуть ноги. У нее опять начался оргазм, но не такой сильный, как в первый раз.
- Что это было? - слабым шепотом спросила она. Я не ответил и жадно смотрел сквозь кружева на прекрасную женскую плоть.
- Это и есть любовь? - опять спросила девушка. Я был больше не в силах сдерживаться, вскочил, бросился на вожделенную женщину и, не снимая белья, только сдвинув в сторону кружевную пену, вошел в нее до самого конца. Таня громко вскрикнула от боли, но в голове у меня поплыл розовый туман, и я не сумел остановиться. Потом у нас начались конвульсии, и я почувствовал, как заливаю ее горячей влагой любви. Она вскрикивала от каждой новой обжигающей струи и, наконец, затихла, Я и сам потерял чувство реальности и даже не освободил девушку от своей тяжести. Мы так и лежали, не разъединившись.
Потом я пришел в себя и перенес вес своего тела на локти. Острота чувств притупилась, но эрекция так и не кончалась, и я начал медленно двигаться в тугой влажной тесноте вожделенной женской тайны. Таня бессознательно двигалась мне навстречу и что-то беззвучно шептала, не открывая глаз. Потом голова ее метнулась по покрывалу, мелькнул и исчез за ресницами оживший взгляд, она тихо и жалобно застонала и внезапно широко открыла глаза. Наши взгляды встретились.
Боже, какие в это мгновения у нее были глаза! Чего в них только не было: любовь, стыд, дерзость желанной женщины, гордость, смирение. Мы несколько секунд, не отрываясь, близко смотрели внутрь друг друга, потом веки ее сомкнулись, я изогнулся, нашел ее губы, раздвинул их языком, и у нас началось медленное, сладостное слияние. Такое со мной, кажется, случилось первый раз в жизни.

Глава 9

Проснулись мы незадолго до полудня и, как мне показалось, так и не успев выспаться. Татьяна Кирилловна томно щурила припухшие веки и светилась изнутри. Она неспешно одевалась, словно давая мне возможность еще раз полюбоваться собой, В ней что-то поменялось, как будто за одну ночь прибавилось женственности. Прожив тридцать лет, даже для себя я так и не смог понять, что такое любовь. Совершенно непонятно, почему вдруг совершенно посторонний человек, не всегда, кстати, вначале нравящийся, делается самым близким, родным и необходимым. Откуда берется страсть к обладанию именно этим существом, внезапная ревность ко всем, что его окружает.
Одеваясь, совершая гигиенические процедуры, слоняясь по нашей антресоли, мы старались невзначай касаться друг друга, без повода улыбались и вели себя, как дети. Даже говоря о самых незначительных, бытовых вещах, мы умудрялись вкладывать в свои слова какой-то иной смысл, что-то личное и откроенное.
- Пора завтракать, - сказала Таня, когда я вдруг начал с нее снимать только что надетую блузку, но не пошевелилась, чтобы помешать мне. - Давай будем благоразумными, неудобно…
- Ты права, - согласился я, отрывая губы от ее теплой груди. - Нужно быть благоразумными. Что подумают хозяева…
- Еще немножко, и пойдем…
- Я не могу от тебя оторваться…
- И здесь поцелуй, я хочу здесь… Тебе они нравятся?
- Очень…
- А какая больше?
- Левая, под ней сердце…
Неизвестно как долго бы затянулось бы наше одевание, если бы в дверь тихо не постучали. Таня мигом упорхнула в ванную комнату приводить себя в порядок, а я, застегнув и одернув форменную студенческую тужурку, открыл дверь.
- Доброе утро, - с заговорщицкой улыбкой сказала стоящая за ней Анна Ивановна. - Приходите в столовую, через двадцать минут будет завтрак.
- Спасибо, - ответил я, мы уже почти готовы.
Анна Ивановна опять понимающе улыбнулась и попросила:
- Только не очень задерживайтесь…
- Постараемся, - пообещал я.
Был ровно полдень, когда мы спустились в столовую. Следом за нами в комнату вошел Илья Ильич. Одет он был по-домашнему в пижонскую бархатную куртку, отделанную шелковым шитьем, роскошная седеющая шевелюра уложена волосок к волоску. Мужик явно умел красиво жить.
- Извините, что мы так поздно завтракаем, - произнес Поспелов, немного грассируя. - Я долго работаю по ночам. Если вам удобно вставать и завтракать раньше, условьтесь, пожалуйста, с Аннушкой.
- Мы тоже поздно встали, - ответил я. - Последнее время как-то не удавалось выспаться.
Завтрак был, не в пример вчерашнему, по-английски скромен. Никаких русских разносолов и излишеств: гренки, жареные ломтики бекона, омлет, вареная севрюга под лимонным соусом, мягчайший ситный, вологодское масло, паюсная икра и кофе со сливками.
Анна Ивановна с нами не ела, хотя и сидела за столом. Объяснила, что она «ранняя пташка», и ей скоро время обедать. Илья Ильич ел неспешно и красиво, все время похваливая домоправительницу. Разговор велся легкий, светский. Ни о чем конкретном мы не говорили. Когда речь зашла о городских новостях, Анна Ивановна пересказала слухи, бродящие по городу, о позавчерашнем кровавом преступлении. Утром в мясной лавке ей рассказали, что убитые в Подольском уезде были членами тайной религиозной секты, не признающей православную церковь, и убили их не разбойники, а воинствующие монахи. Что это за монахи, в мясной лавке не знали.
Я сначала пропустил рассказ женщины мимо ушей, но потом подумал, что про тайную секту следует разузнать. Заподозрил в нападении на нас революционеров я исключительно из-за Александры Михайловны Коллонтай, в то время как это могло быть простым совпадением. Правда, связь между моим знакомством с ней и последующими событиями была слишком очевидна, но мало ли в жизни не бывает роковых стечений обстоятельств.
Илья Ильич, в отличие от меня, анти-православной сектой не заинтересовался и никак не отреагировал на рассказ домоправительницы. Напротив, посмеялся над человеческими суевериями:
- Это просто вздор. Никогда не слышал об экстремистских сектах. Иногда, конечно, придумываются вздорные истории о человеческих жертвоприношениях, но это не более, чем обывательская глупость. Людей, как правило, убивают борцы за свободу, а не последователи очередной ереси.
Я, естественно, не стал тут же делиться собственным опытом столкновения именно с такой сектой, но когда мы с хозяином перешли в кабинет выкурить по сигаре, рассказал о своих заклятых врагах.
Илья Ильич внимательно выслушал мой рассказ и задумчиво покачал головой:
- Все это романтично и нелепо. С другой стороны - многое объясняет. У ваших поклонников козла, по крайней мере, хотя бы есть мотив для преступления. Давайте подождем развития событий и, если начнет происходить нечто неординарное, будем противостоять чему-то определенному.
- Надеюсь, что события развиваться не будут, - честно признался я в своем нежелании продолжать борьбу с неведомыми врагами. - Я бы с большим удовольствием пожил какое-то время в роли простого обывателя.
- Ну, судя по тому, что вы мне о себе рассказали, такая роль вам скоро надоест. Я имею все возможность вести тихую, комфортабельную жизнь, но, тем не менее, сам нахожу для себя возможности ее усложнять. Что делать, если это в человеческой природе.
- Извините, Илья Ильич, я вчера постеснялся вас спросить, чем вы, собственно, занимаетесь?
- Это не очень просто объяснить… Я, если так можно выразиться, помогаю отдельным людям разрешать сложные жизненные и житейские ситуации. Скажем, такие, как ваша. Это в какой-то мере вид полицейской работы, но делаю я ее не официально, а приватно. Я что-то вроде полицейского любителя.
- Так вы, что, российский Шерлок Холмс?
- Голубчик, неужели книги Артура Конан Дойла известны в ваше время?
- Книги, пожалуй, не очень, но кинофильмы о Шерлоке Холмсе популярны. Причем наш российский вариант киносериала англичане признали самым лучшим.
- Я не понял, о чем вы говорите. Это как-то связано с кинетографом Эдисона? Движущимися фотографиями на целлулоидной пленке?

Предыдущая страница 12 Следующая страница


13 Сергей Шхиян

- Да, что-то в этом роде, только в мое время его так усовершенствовали, что они сделались вполне резвыми.
- И эти прыгающие немые человечки так у вас популярны?
- Это сейчас они пока немые, в мое время они стали более красочными и реальными, чем живые люди.
А артисты, которые в них снимаются, зачастую популярнее президентов стран. Вспомните, как за прошлый век изменились паровозы и пароходы, а в мое время технический прогресс достиг небывалых темпов.
Не удержавшись, я начал хвастаться развитием науки и техники. Илья Ильич слушал с интересом, даже несколько раз вежливо удивился, но особого восторга достижения прогресса у него почему-то не вызвало.
- Да, конечно, это все чрезвычайно интересно, ваше путешествие по времени тому свидетельство, - сказал он. - А много ли счастливее сделались люди?
- Пока нет, - честно признался я, - хотя в количественном исчислении, пожалуй. Во всяком случае, в мое время, правда, только в развитых странах, совсем немного нищих. Еще в наше время стало значительно меньше тяжелого физического труда, и большее количество людей занято…
Я чуть не сказал «в науке и искусстве», но вовремя остановился и сформулировал более точно и честно:
- Большое количество людей занято тем, что надзирает за остальными и этим отравляет жизнь своим согражданам. Короче говоря, бывшие рабочие и крестьяне пошли в чиновники. И если в ваше время семеро с сошкой кормят одного с ложкой, то у нас наоборот, один человек при помощи механической сошки может прокормить семьдесят.
- И сколько в России появилось Пушкиных и Толстых, и таких, как ваш протеже, Чехов?
- Пока, увы, не появились, ждем-с, - отшутился я.
Илья Ильич шутку не принял:
- Это прискорбно.
Мне стало обидно от такого уничижительного отмщения к эпохе технического прогресса, и я привел пришедший в эту минуту в голову аргумент:
- Зато стало больше средних людей, не гениев, а хорошо грамотных, способных учиться и учить. К тому же золотой девятнадцатый век развился на бесчеловечной эксплуатации крестьян. Почему наши гении появлялись только в дворянской среде? - и сам же ответил. - Они, в основном, были обеспеченными людьми, которые могли себе позволить развивать свои таланты, а не биться за кусок хлеба.
- А в ваше время все без исключения бьются, как вы изволили выразиться, за кусок хлеба?
- Нет, - признался я, - мои знакомые в основном бьются за более дорогую машину. Машины - такие самодвижущиеся кареты, - пояснил я. - А если говорить серьезно, то почему не появляются новые Толстые, я не знаю. Скорее всего, они просто никому не нужны. Среднему человеку нужно то, что попроще.
- Да, - грустно сказал Илья Ильич, - это характерно не только для вашей эпохи. - Так вы говорили, что Шерлок Холмс у вас тоже популярен.
- Не то слово. И не он один, а весь жанр произведений о преступлениях. Сыщики и воры, как мне иногда кажется, у нас самые популярные профессии.
- Ну, я не совсем сыщик, я больше философ преступлений. Меня интересуют их истоки и, как следствие, иногда удается найти виновных.
- Тогда, получается, большая удача то, что я к вам попал.
- Я думаю, что Шура, отправляя вас ко мне, на эти мои способности и рассчитывал.
- Мне он ничего о ваших талантах не сказал...
- Это на него похоже, - подытожил разговор Илья Ильич. - Однако, давайте вернемся к нашим дамам а то они, вероятно, уже скучают без мужского общества.
- Еще одну минуту, - остановил я хозяина. - Как вы думаете, что же мне делать дальше?
- Одно. Ждать. Если ничего плохого не случится, то и слава богу, а случится, тогда и будем думать.
На этой оптимистической ноте мы прервали разговор и отправились в гостиную, где нас никто не ждал. Женщины вовсю веселились, вполне обходясь и без нашего общества.
- Ой, не могу, уморила! - отмахивалась от Анны Ивановны Таня, когда мы вошли, она посмотрела на меня и снова захохотала.
- Над чем смеетесь? - поинтересовался Илья Ильич, тоже невольно улыбаясь, но ответа не услышал. Из сеней раздалось треньканье дверного звонка.
- Аннушка, тебя не затруднить открыть дверь, - попросил он, предварительно посмотрев на часы. И пояснил. - У меня назначена конфиденциальная встреча.
Я понял намек и, поблагодарив за завтрак, увел все еще смеющуюся Таню к нам наверх.
- Что ты все смеешься? - спросил я, когда мы поднялись к себе.
- Ой, просто не могу! Я сказала Анне Ивановне, что мы с тобой пока не венчаны, так она меня учить начала. Говорит, ты, пока не обвенчаетесь, ему, то есть тебе, не давай. Ну, ты понял, что не давать? А как женится, так пусть хоть ложкой хлебает! Я как представила, что ты у меня там ложкой… Ой, мамочки, не могу!
Меня такой первобытный юмор не очень рассмешил, но образ понравился, и я, не дожидаясь венчания, потащил смеющуюся девушку в постель.
- А вдруг кто-нибудь войдет, - встревожилась она, когда тревожиться было, собственно, поздно. После чего разговор принял односторонний характер.
- Мне стыдно при свете, - шептала она, - давай занавесим окно, ну, зачем ты так быстро, поцелуй меня! Еще, еще! Мамочка, мамочка, ма-моч-ка!
Потом мы лежали, тесно прижавшись, и разговаривали на самую интересную тему, сформулированную еще когда-то А.С. Пушкиным: «Я ль на свете всех милее, всех румяней и белее?», на что следовал мой ответ, позаимствованный у того же автора: «Ты на свете…» Медовый месяц хорош уже тем, что ни на что другое, кроме любви, не остается времени. Мы предавались плотским утехам до ранних сумерек. Обед, как нам во время завтрака сообщила Анна Ивановна, она подает в шесть часов вечера, так что времени заняться друг другом было предостаточно.
У нас на антресолях было очень тихо, тем более, что окна выходили во внутренний двор, густо засаженный деревьями. За дальним забором был виден особняк с заснеженной крышей. Из нашего окна он хорошо просматривался, и когда я во время «перекуров» несколько раз подходил к форточке подышать Свежим воздухом, видел в его дворе женщину, скорее всего няню, и двух игравших детей. Когда я в очередной раз, около четырех часов дня, подошел к окну, детей во дворе уже не было. Я собрался закурить, но какое-то неопределенное беспокойство заставило внимательнее вглядеться в окна особняка.
Что-то было там не совсем так, как раньше. Окна его казались темными, что было естественно, на улице было еще светло, и ламп в доме не зажигали. Я одно за другим осмотрел их и понял, что меня насторожило. Закрытое раньше чердачное окно было теперь отворено. Я отступил вглубь спальни, так, чтобы меня нельзя было рассмотреть снаружи, и начал в него всматриваться. Внутри чердака было темно, и ничего подозрительного я не разглядел. Усмехнувшись над своей мнительностью, я собрался вернуться к Тане, которой наскучило лежать одной, когда в оконном проеме что-то блеснуло. Я сделал еще шаг назад. Вечернее, низкое солнце выдало невидимого наблюдателя. С чердака за нашими окнами наблюдали в бинокль.
- Ты скоро? - позвала меня капризным голосом девушка. - Смотри, что у меня есть!
- Лежи и не вставай, - сказал я ей, не оборачиваясь, так и не узнав, что такое из того, что я еще не видел, есть у голого создания. - За нами следят!
- Кто?! - заинтересовалась она, вскочила с постели и направилась к окну.
Я перехватил ее на полпути и принудил вернуться в кровать.
- Кто-то наблюдает за нами в бинокль. Ты хочешь чтобы тебя рассматривали в таком виде?
- Какая мерзость! Как не стыдно подглядывать! - возмутилась девушка и тут же укрылась до горла одеялом. - А кто это?
- Понятия не имею, иди в ванную и оденься, только не подходи к окну.
- В ванной окно закрашено.
- Все равно не подходи, - на всякий случай попросил я, спешно одеваясь. - Пойду, скажу Илье Ильичу.
- Илья Ильич, за нами следят из соседнего дома, - сообщил я, после короткого стука, не дождавшись приглашения, входя в кабинет.
Поспелов сидел за столом и что-то читал с карандашом в руке. Он медленно поднял на меня отсутствующий взгляд:
- Что, вы, простите, сказали, за вами следят?
- Из соседнего дома. Через слуховое окно за нашими окнами кто-то наблюдает в бинокль, - более понятно объяснил я.
- Вы, должно быть, ошибаетесь, хозяин дома с семьей сейчас на водах в Германии.
- Я и не говорю, что это хозяева. Я заметил, что на чердаке открыто слуховое окно, начал за ним следить и увидел отблеск солнца в окулярах бинокля.
- Любопытно. В доме, сколько я знаю, осталась одна кухарка…
- Не знаю одна или не одна, но сегодня днем во дворе гуляла женщина с двумя детьми.
- Ну, что же, давайте посмотрим вместе, - вздохнул Илья Ильич и, как мне показалось, с большим сожалением отложил книгу.
Мы поднялись на нашу антресоль. Таня успела привести себя в порядок и с нетерпеливым любопытством ждала нас:
- Я тоже видела, - почему-то радостно сообщила она. - За нами подсматривает какой-то человек.
- Я же просил тебя не подходить к окну, - сердито сказал я, - мало ли что может случиться!
- Я что, дурочка, я смотрела из-за занавески.
- Из-за занавески смотреть нельзя, если за вами наблюдают в бинокль, то заметят, что она колышется, - нравоучительно заметил хозяин.
Илья Ильич подходить к окну не стал, тем более, что пока суд да дело, на улице стемнело, и разглядеть что-нибудь в черном провале чердачного окна было невозможно.
- Действительно, окно открыто, - констатировал Поспелов. - Вряд ли это сделала кухарка. Она женщина почтенная и тучная. Что ей делать на чердаке, не гонять же голубей. Тем более, вы говорите, что днем видели детей…
- Там были мальчик и девочка, маленькие, лет пяти-шести, - поддержала меня Таня. - Я на них тоже обратила внимание.
- Ну, самое простое - попросить Аннушку узнать, что там происходит, у дворника.
- Так там есть и дворник? Вы говорили, что только кухарка.
- Дворник, который все знает, есть в соседнем доме у статского советника Кологривова.
Мы всей компанией спустились вниз, и Илья Ильич попросил Анну Ивановну сходить на разведку. Она была занята обедом и начала ворчать, что из-за таких глупостей ее отрывают от важного дела, но, в конце концов, смилостивилась и, наскоро одевшись, отправилась к всезнающему дворнику.
Вернулась домоправительница минут через десять:
- Вечно вы, что-нибудь, Илья Ильич, придумаете, - сердито сказала она хозяину. - Никаких чужих людей у Сайкиных нет, это к Марфе (кухарке) приехал погостить брат с дочкой и внуками. Абдулка (дворник Кологривовых) с ними познакомился, они сами из Костромы, у них там лавка на Дворянской улице.
- Так, значит, брат, - насторожился Поспелов, - молодой, старый?
- Я-то почем знаю, - рассердилась Анна Ивановна. - Мне нужно обед готовить, а не про Марфиных братьев выпытывать. Поди, в Марфиных годах, коли у него уже внуки есть.
- Если все действительно так, то давайте сначала пообедаем, - решил за всех Илья Ильич. - Заодно придумаем, как узнать, что это за такой любопытный брат появился у Марфы.
- Как же, пообедаете, а кто меня от дела оторвал? Обед-то еще не готов! Да что придумывать-то надо? Что вам Марфин брат дался?
- Кто-то следит за нашим домом с чердака Сайкиных, - пояснил Илья Ильич,
- Может, это Марфа белье на чердаке вешала сушиться, а вам привиделось, - сказала Анна Ивановна и Ушла на кухню.
- Нужно как-то подсветить окно, тогда видно будет, есть там бинокль или нет. Был бы мощный фонарь…
- Погоди Алеша, нет Вася, то есть Ваня, - прервала меня Татьяна Кирилловна, - давайте сделаем театр теней, я умею, мы дома часто его делали. Если там кто-то есть, он высунется посмотреть, а мы его увидим!
- А что, в этом что-то есть, стоит попробовать, - поддержал я женскую инициативу. - Пока Анна Ивановна занята обедом - успеем.
- Пожалуй, - согласился и Илья Ильич. - Вы, Татьяна Кирилловна, умница.
- Мне нужна швабра, - с места в карьер развила кипучую деятельность девушка, - пиджак и какая-нибудь круглая банка вместо головы. Нам опять пришлось отвлечь Анну Ивановну от приготовления обеда и через несколько минут нелепое сооружение, ничуть, на мой взгляд, не похожее на человека, было готово. Таня привязала в швабре вешалку, повесила на нее мой старый сюртук, а на торчащий конец нахлобучила крынку для молока, напоминающую голову. Мы втроем отправились к нам наверх. Я зажег лампу, максимально выкрутив фитиль. Таня села на пол и подняв чучело, стала подвигаться к занавешенному окну, а мы с Ильей Ильичем пошли в соседнюю, темную комнату наблюдать за предполагаемым противником. Однако, уйти из спальни мы не успели. Невдалеке раздался глухой звук выстрела, и молочная крынка разлетелась вдребезги.
- Осторожнее! - сердито сказал я девушке, решив, что она от испуга ее уронила.
- Это не я, она сама! - обиженно сказала Таня и собралась встать с пола,
Однако, до меня уже дошло, что случилось, и я, закричав ей: «Не вставай»; опрометью выскочил из комнаты. Несколькими прыжками я проскочил лестницу, добрался до входной двери, распахнул ее и стремглав понесся по улице за угол, к воротам соседнего дома. На тихой, темной улице не было ни души. Бежать мне до соседского дома нужно было метров двести. Когда я добрался до перекрестка и свернул в переулок, из ворот нужного мне дома выскочил невысокий человек и кинулся прямо навстречу мне. Меня ему видно не было. Я воспользовался этим, круто притормозил и спрятался за стволом дерева. Бегущий мужик увидел меня только тогда, когда поравнялся со мной. От неожиданности он шарахнулся в сторону, но я оказался проворнее и успел схватить его за плечо. Человек рванулся, сначала попытался вырваться, потом ударить меня кулаком в лицо. Он так спешил, что удар у него получился не прицельный и слабый. Я увернулся, рванул его на себя и, когда он повернулся ко мне лицом, въехал ему крюком в солнечное сплетение. Он не успел сгруппироваться и согнулся в три погибели. Я добавил ему ногой, и он покатился по земле. Я, не дав опомниться, схватил его за шиворот и поставил на ноги.
Не оборачиваясь, он воровато сунул руку в кардан, то ли за ножом, то ли за револьвером. Я выдрал ее наружу, схватил за запястье, вывернул назад и зажал в замок. Он вскрикнул от боли, но, тем не менее, попытался вывернуться и лягнуть меня ногой. Мне пришлось до хруста в суставе закрутить ему вверх правую руку и своей левой рукой за волосы запрокинуть голову назад. Теперь он не мог без моего ведома даже пошевелиться.
- Дернешься или закричишь, сломаю руку, - вполне серьезно пообещал я. - Иди вперед и не вздумай вырываться.
На улице по-прежнему не было ни души. Человек, попискивая от боли, согнувшись, покорно пошел в дом Поспелова, ведомый моей «суровой» рукой. Я втащил его в распахнутую дверь и ввел в прихожую. Там у лестницы ждали встревоженные Таня и Илья Ильич,
- Это он? - строго спросил Поспелов, брезгливо разглядывая пленника.
- Он, - подтвердил я, - поймал, когда он убегал. Проверьте его правый карман, у него там какое-то оружие.
- Я не унижусь до обыска, - гордо заявил отставной корнет.
- Я тоже, - испуганным голосом, поддержала его Таня.
- Ух, какие мы благородные. Эй, ты, - спросил я пленника. - Что у тебя в кармане? Соврешь, руку поломаю!
- Вы не имеете формального права меня задерживать! - вместо ответа прошипел он. - Я буду жаловаться! Вы за все ответите!
- Так, что у тебя в кармане? - повторил я вопрос и еще чуть поднял и так до предела заломленную руку.
Он замычал от боли и признался:
- Не надо, больно. Там наган, у меня на него есть разрешение.
- А на стрельбу по людям у тебя тоже есть разрешение?
- На какую стрельбу! Вы меня с кем-то путаете! Я вас первый раз вижу!
- Вот мы сейчас вызовем полицию, предъявим ей труп, который лежит наверху, ваш наган, и пусть полиция выясняет, с кем мы вас перепутали, - пообещал Илья Ильич равнодушным голосом.
- Господа, умоляю, отпустите меня, у меня жена и дочка больная. Ну, что я вам сделал, господа…
Я левой рукой влез в карман пальто мужа и отца, вытащил из него белый, никелированный наган и отпустил его заломленную руку. Человек выпрямился и начал усиленно тереть плечо.
- Господа! Право, это какая-то ошибка, я шел своей дорогой…
- Сейчас я сверну тебе шею! Ты меня опять злишь! - свирепо пообещал я, надвигаясь на киллера и для острастки вращая глазами.
- Не нужно, он и так все расскажет, - остановил меня Илья Ильич. - Право, голубчик, лучше рассказывайте, а то, не дай бог, ваша дочка останется сиротой.
- Нечего мне рассказывать! - заныл он.
- Убью! - закричал я, скрипнул зубами и занес над стрелком кулак.
Он инстинктивно съежился и метнулся под защиту «доброго» Поспелова.
- Господа, я ничего плохого, я со своим превеликим удовольствием… Господин хороший, помилосердствуйте!
- Пройдемте в кабинет, - ласково сказал ему Илья Ильич, стараясь не глядеть на встревоженную Анну Ивановну, прибежавшую на крики из кухни, - Аннушка, у нас тут случайный гость, обедать будем чуть позже…
- Предупреждаю, все остынет! - сердито ответила она.
- Вот видите, голубчик, что вы натворили! - укоризненно говорил Поспелов киллеру, подталкивая его в спину. - Нет, пусть мой товарищ сам с вами разбирается.
Гуськом мы прошли в кабинет хозяина. «Убийца» выглядел совершенно сломленным и жалким. При свете я разглядел его. Это был человек лет сорока, слабый и сутулый, с резко очерченным лицом, изборожденным жесткими вертикальными морщинами. Руки у него дрожали от испуга, и он часто моргал, так, что невозможно было разглядеть его глаз.
- Я все расскажу, только не убивайте, господа хорошие, - бормотал он машинальным, лишенным оттенков голосом. - У дочки чахотка, ей на море нужно, а денег нет… Польстился… Только жизнь сохраните…
Я сдуру, почти поверил в ничтожность и раскаянье убийцы, упустил из вида, что несколькими минутами раньше из простого нагана с семидесяти метров, через занавесь, он расколотил на куски мою предполагаемую голову. Как, собственно, ошибся и он, посчитав нас за лохов, играющих в хорошего и плохого полицейских. Отрезвил меня случайно замеченный сквозь его трусливо моргающие ресницы холодный, спокойный взгляд, которым он смерил Илью Ильича. Мне стало понятно, что нашими дешевыми психологическими приемами мы ничего от него не добьемся. Он блестяще играл роль труса и ничтожества и почти убедил, что ничуть не опасен. Нужно было попытаться расколоть его другими способами, если вообще будет возможно что-нибудь вытянуть из этого увертливого, жестокого человека. Он считал, что несколькими минутами ранее убил человека, и, ничуть не испугавшись и не растерявшись, даже попав в такую щекотливую ситуацию, валял самого обычного дурака.
- Ну-с, голубчик, рассказывайте, кто и для чего вас нанял, - ласково предложил пленнику Поспелов. - Облегчите, так сказать, душу.
- Дочка чахоткой заболела, службы лишился… - начал опять разводить свою бодягу «убивец».
Я перестал его слушать и отстранено наблюдал за его одновременными, многоплановыми действиями. Пока он исполнял на «бис» свой театральный этюд казанского сироты, главной его задачей было восстановить функции вывернутой правой руки и переместиться к окну. К этому присовокуплялись, на первый взгляд, непроизвольные движения пальцев в направлении левого рукава пальто. Там у него могло быть спрятано оружие, скорее всего, нож.
Я спрятал руку с наганом за спину и левой рукой, тихонько, чтобы не щелкнул, взвел курок…
- Доктора говорят, если не пошлю ее к морю, помрет. Дочь-то единственная, любимая, денег ни гроша, службы лишился, а тут человек подошел, предлагает…
Я подождал, пока любящий отец окажется напротив простенка, на котором ничего не висело, и молча, не вмешиваясь в разговор, навел на него наган. Он запнулся на полуслове и замолчал. Все присутствующие обернулись в мою сторону. Илья Ильич смотрел прозрачными, равнодушными глазами, Таня с неподдельным ужасом, а пленник недоумевающе-удивленно. Я тщательно прицелился в него и выстрелил. Кисло запахло пороховым дымом. Таня вскрикнула и закрыла лицо руками. Киллер медленно сполз по стене на пол.
- Вы его застрелили? - поинтересовался Поспелов, с интересом разглядывая неудачливого наемника.
- Нет, - небрежно ответил я, - пока не застрелил, но скоро застрелю.
- А по-моему, вы все-таки его застрелили, - продолжил говорить тихим голосом Илья Ильич, когда увидел, что на его лицо, из-под волос, потекла струйка крови. - Жаль, он мог многое рассказать.
- Невелика потеря, - холодно сказал я, хотя у самого сердце предательски дрогнуло. Я целился сантиметров на пять выше головы, и так промазал, - у него в рукаве спрятан нож, и неизвестно, как он умеет им пользоваться.
- Мне тоже что-то такое показалось, - согласился со мной Поспелов и, забыв о своей аристократической брезгливости к обыскам, поднял безжизненную руку оппонента и засучил рукав пальто.
Мы увидели пристегнутую к руке рукоятку ножа. Илья Ильич вытянул из скрытых за манжетой рубашки ножен длинный, узкий клинок и бросил его сзади себя на письменный стол. Заодно он прощупал на запястье у «душегуба» пульс.
- Вы хорошо стреляете, - похвалил он меня.
Я промолчал, не желая каяться в своем фактическом промахе. В конце концов, оружие было не пристреляно, и мудрено было не промазать.
- Его бы нужно связать, - предложил я. - По-моему он настолько крепкий орешек, что просто на фу-фу его не возьмешь.
В это время наш пленник начал приходить в себя. Он застонал, и тело его инстинктивно приняло более удобную, устойчивую позу.
- У вас не найдется в хозяйстве какого-нибудь шнура или веревки? - спросил я хозяина.
- Это нужно спрашивать у Аннушки.
- Сейчас принесу, - сказала Анна Ивановна.
Я обернулся. Домоправительница спокойно стояла в проеме дверей, сложив руки под грудью и, улыбнувшись мне, строго добавила:
- Кончайте с ним скорее, через десять минут я подаю обед.
Такое олимпийское спокойствие женщины после стрельбы в доме и окровавленного человека на полу меня удивило, но Илья Ильич, догадавшись, о чем я думаю, разъяснил ситуацию:
- Привыкла. Она и не такое здесь видела.
- У меня только бельевая веревка, - сказала домоправительница, опять входя в комнату, и протянула мне моток. - Постарайтесь ее не запачкать.
Я поблагодарил женщину и, перевернув пленника на живот, связал его запястья, потом, подумав, ноги и, Наконец, перестраховываясь, благо шнур был длинный, притянул руки к ногам в милицейскую «ласточку». «Непротивленка злу насилием» несколько раз порывавшаяся протестовать против моего негуманного обращения с пленником, но когда увидела его длинный, бандитский нож, передумала бороться за права убийцы и, как ни странно, успокоилась.
Мы, оставив дверь в кабинет настежь открытой разошлись по своим покоям мыть руки и готовиться к трапезе. Обед, поданный раскрасневшейся от комплиментов Анной Ивановной, превзошел все мои ожидания: суп из белой спаржи, нежнейшая буженина, запеченная в тесте телятина, фаршированный овощами рыбец, пирог с шампиньонами, и на сладкое сливочное мороженное и торт «Наполеон». К каждому блюду присовокуплялись свои напитки. К концу обеда мне стало понятнее льстивое отношение хозяина к домоправительнице. У Анны Ивановны был явный кулинарный талант.
За столом все вели себя естественно, и никто ни разу вслух не вспомнил о бедном узнике, валяющемся на полу в соседней комнате. Разговоры касались исключительно поварского таланта «милой Аннушки». Хозяин трунил над моим голодным восхищением изысканными блюдами, Татьяна Кирилловна пыталась вспомнить, чем особенным кормила их дома маменькина кухарка. Короче говоря, о пленнике все как бы забыли.
Он, между тем, давно пришел в себя и мог наслаждаться стуком ножей и вилок, доносившимися из столовой.
После основного обеда мы с Ильей Ильичем, как и вчера, перешли пить «кофей» в кабинет и тут, будто случайно, вспомнили о бедном страдальце.
- А с этим что будем делать? - спросил я хозяина, - взглядом указав на лежащего на полу бедолагу. - Я думаю, в живых его оставлять не стоит…
- Не смею с вами спорить. Он в полной вашей власти.
- Знаете, любезнейший Илья Ильич, мне не хочется просто так его убить. - признался я. - У этого человека слишком много грехов. Нужно дать ему возможность покаяться. У меня есть на примете один замечательный подвал, его можно там замуровать. Пусть посидит в тишине и покое, вспомнит свою жизнь, невинно убиенных, а потом, когда преставится без церковного покаяния, даст Бог, станет привидением и будет нас с вами пугать по ночам.
Мы оба посмеялись моей «тонкой» шутке.
- У меня и здесь есть подходящее для такой цели помещение, - предложил упростить задачу Илья Ильич. - Специальная маленькая каморка под домом. А потом… когда приспеет время, мы спустим его в канализационный канал…
- А если я все расскажу? - без приглашения вмешался в разговор киллер.

Предыдущая страница 13 Следующая страница


Ангелы террора 14

- Тогда я, так и быть, вас просто застрелю, - ответил я. - Только, боюсь, вас это не устроит…
- Я могу быть полезным. Я много чего знаю и многое умею…
- Ну, судя по тому, что вы здесь лежите, не очень, - с сомнением в голосе сказал Поспелов. - Впрочем, решать не мне.
Пленник умоляюще посмотрел на меня, неловко вернув голову. Я ему сочувственно улыбнулся и сделал пальцами детскую «козу», после чего повернулся в кресле так, что он перестал меня видеть.
Думаю, что на святой, православной Руси в это время было не слишком много настолько отвязанных беспредельщиков, для которых человеческая жизнь не стоила ровным счетом, ничего. Судя по всему, один из них лежал связанным, ожидая решения своей участи, а два других, еще более безбашенных, пили спокойно в мягких креслах кофе и курили сигары.
Не знаю, насколько мы с Поспеловым были убедительны, но киллер поверил, что мы примитивнее, а значит, еще страшнее и безжалостнее, чем он, и тихонько, тоскливо завыл на одной ноте.
- Ну, что вы, голубчик, расстраиваетесь, - наклонился над ним исполняющий роль более сердобольного палача Поспелов, - проигрывать нужно достойно. Все равно придется когда-нибудь умирать, так какая разница, чуть раньше, чуть позже…
Пленный никак не отреагировал на утешение и продолжал выть. Кажется, нам удалось психологически его сломить. (Из рассказов, что я слышал по этому поводу, убийцы, в своем большинстве, удивительно жизнелюбивы и как никто другой цепляются за бренное существование). В его заунывный скулеж стали вмешиваться отдельные членораздельные звуки:
- Я все отдам, все, только не убивайте, позарился на большие деньги, будь я проклят, скопидом проклятый, ничего мне не надо, не убивайте, все на вас переведу, дома, землю, деньги, все отдам до копеечки, хоть в централ, хоть в Сибирь на каторгу, только жить жить хочу…
Мы, не вмешиваясь, слушали его торопливые придания, ожидая более информативных высказываний.
- Сколько за меня заплатили? - так ничего толкового не услышав интересного, спросил я.
- Двадцать пять тысяч посулил, будь он проклят… Все моя жадность…
- Чай, опять врешь? - не поверил я. - Обсчитать хочешь? Смотри, я у него сам спрошу.
- Спроси, спроси, вот те святой крест. Десять тысяч аванса, они у меня в пиджак зашиты, и пятнадцать под расчет после дела. Господом Богом клянусь.
- Адрес говори, как его найти и кличут?
- На Сретенке, в доме генеральши Кузовлевой, во флигеле, во дворе. Имени не знаю, а кличут Лордом. Его на Хитровке Паук и Пиня знают, они и сосватали.
- А деньги и документы на недвижимость где держишь? - вмешался в разговор Илья Ильич.
- У присяжного поверенного Бузакина, контора Спиридонова на Лубянке. Все отдам, только отпустите душу на покаяние!
- Отдашь, может и отпустим, - пообещал я.
- Развяжите его, - попросил Поспелов. - Пусть напишет распоряжение своему Бузыкину.
Я встал с кресла, перевалил киллера с живота на бок и с трудом развязал врезавшиеся в тело веревки. После чего поднял его за шиворот и бросил в кресло у стола.
- Пиши распоряжение.
- Руки занемели, ручку не удержат, - заныл пленник, с показным ужасом глядя на меня. - Господин студент, не убивайте, дайте минуту поправиться!
Он опять начинал свою игру и тянул время. Слово «поправится» напомнило мне значение, которое в него вкладывают мои похмельные современники.
- Нужно дать ему выпить, пусть немного придет в себя, - поделился я своим планом с хозяином и подмигнул.
Поспелов понимающе посмотрел на меня и позвал Анну Ивановну:
- Милая Аннушка, принеси, пожалуйста, штоф водки и стакан.
Домоправительница принесла литровую бутылку и тонкий чайный стакан.
- Вы уже можете писать? - поинтересовался Илья Ильич у тупо уставившегося в стену пленника,
- Ваше высокоблагородие, - заныл душегуб, - помилуйте, ну, что вам, право, от моих денег, хотите, я вам десять тысяч отдам, хорошая сумма! Оставьте на упокой души хоть копеечку!
- Ладно, - вмешался я в разговор, - выпей на прощанье и пошли в подвал, нам твоих денег и домов не нужно.
Я налил полный стакан водки и поставил перед ним.
- Пей, другого случая у тебя не будет.
- Я непьющий-с, - заныл он и отодвинул посудину. - У меня душа спиртного не принимает-с.
- Пей, - жестко сказал я и приставил ствол пистолета к округлившемуся от ужаса глазу. - Считаю до трех: раз, два…
Киллер схватил стакан двумя руками, с трудом удерживая его плохо гнущимися пальцами и, стуча зубами о стекло, залпом выпил. Его начало корчить, он давился и хватал ртом воздух.
- Странно, видно, и вправду непьющий, водка у меня хорошая, - грустно произнес Илья Ильич. - да, вырождается народ, по-людски уже выпить и не могут…
Следующей была моя реплика: - Теперь пиши своему поверенному. Считаю до трех: раз…
- Пишу, пишу, господин студент, - заспешил душегуб, неловко схватил ручку со стола и бережно обмакнул перо в чернильницу…
- Только пиши так, чтобы у твоего стряпчего Бузыкина вопросов не возникло, - назидательно советовал я, тыча ему для вещего вразумления стволом нагана то в ухо, то в лоб. - Иначе, сам понимаешь…

Глава 10

К восьми часам вечера пьяный в драбадан киллер рассказал все, что знал, о заказе убийства и написал доверенности Илье Ильичу на все свое состояние. Кроме того, мы записали его показания, скрепленные собственноручной корявой подписью, о нескольких преступлениях, каждое из которых грозило ему виселицей.
Человек по кличке Лорд, нанявший киллера, если верить рассказу нашего нового знакомого, был не уголовником, а занимался чем-то другим, скорее всего, банковскими аферами. Какой ему был интерес заказывать меня, да еще за такой умопомрачительный гонорар в двадцать пять тысяч рублей, было совершенно непонятно. Любой примерный бандит с Хитрового рынка почел бы за счастье убить и за пару сотен. В этом была загадка и интрига.
Мы с Поспеловым даже предположили, что мое убийство было просто приманкой и поводом ощипать самого исполнителя, у которого, как выяснилось, оказалось весьма изрядное состояние. Однако, это было не больше, чем предположение.
- Что будем делать дальше? - спросил я Илью Ильича, когда мы оттащили душегуба в кладовку, оборудованную под одиночную камеру, с дощатой шконкой и парашей. - Мне нужно наведаться во флигель генеральши Кузовлевой и познакомиться с «заказчиком».
- Я думаю, вам самому этого делать не стоит, я поручу хлопоты своим помощникам, и интересующее нас лицо привезут сюда.
- Боюсь, что вы можете остаться без помощников. Думаю, что это очень серьезный человек. Так что лучше мне разобраться с ним самому.
- Вы недооцениваете мои возможности, - тонко улыбнулся Поспелов. - У меня достаточно организованная команда. Если все так серьезно, как вы думаете, то вам одному не справиться. Вам будет необходима помощь. Погодите, я кое-куда протелефонирую, и все организую. Нужно решить вопрос сегодня же вечером, пока нас там не ждут.
- Так вы все-таки приемлете прогресс? - пошутил я, имея в виду наличие в доме телефона. - Мне казалось, что вы принципиальный противник новшеств.
- Новшества бывают и полезные. Прошу извинить меня, я отлучусь на несколько минут.
Поспелов отсутствовал минут пятнадцать, которые я занял осмотром книг в его книжных шкафах. Художественной литературы у него почти не было, только несколько альманахов. В основном книги были научные на немецком и французском языках.
- Все решилось положительно, - объявил Илья Ильич, вернувшись в кабинет. - С наследством этого господина, - он кивнул в сторону своей домашней тюрьмы, - тоже практически решено. Присяжный поверенный Бузыкин с Лубянки - одиозная личность, широко известная в узких кругах, и он не станет рисковать своим, как бы это сказать, делом, противостоя мне. Если не секрет, то как вы собираетесь распорядиться состоянием нашего пленника?
- Почему я? Мне его денег не нужно, я думаю, что вы лучше меня найдете им применение. Будем считать их вашим гонораром.
- Нет, я не смогу их принять. Впрочем, если вы, Иван Андреевич, мне доверите, как бы это лучше сказать, раздел, то я предлагаю поделить их на четыре равные четверти. Одну часть отдать на учебные заведения, вторую сиротским приютам, а оставшиеся частицы разделим между собой, вычтя из них накладные расходы по нашему сегодняшнему предприятию.
- Как вам будет угодно, - согласился я. - Только может быть, будет правильнее передать средства не в бездонные общественные фонды, где они непременно растворятся, а напрямую в народные школы и приюты.
- Совершенно с вами согласен, так будет надежнее. А сейчас нам стоит отдохнуть, впереди нас ждет бессонная ночь.
- Вы тоже собираетесь ехать на Сретенку? - удивился я.
- Думаю, что мое присутствие может быть в определенном смысле полезным.
- Ну, что же, тогда приятного отдыха, - сказал я. Мы церемонно раскланялись, и я отправился на антресоли, где меня поджидала изнывающая от любопытства Татьяна Кирилловна.
Осколки разбитого пулей горшка были уже убраны, чучело в моем сюртуке тоже исчезло, даже дырочку от пули в оконном стекле Таня успела заклеить кусочком бумаги.
- Ну, что, он сознался? - первым делом спросила она. - Ты мне расскажешь, что за люди нас все время преследуют? Правда, меня чуть не убили? Я так испугалась, когда ты убежал! А куда вы подевали бандита?
На такое количество вопросов сразу ответить не смог бы ни один обычный человек, я не стал и пытаться, а задал один свой:
- Хочешь?
Татьяна Кирилловна засмущалась, потом ткнулась носом мне в шею и призналась:
- Конечно, хочу, зачем ты спрашиваешь? А ты сам испугался?
- Испугался за тебя, когда ты хотела встать, - ответил я, после чего через минуту задал глупый риторический вопрос. - Зачем вы, женщины, так много на себя надеваете одежды?
Видимо, недавние выбросы адреналина у нас обоих требовали выхода, и, вместо того, чтобы отдохнуть перед предстоящими ратными подвигами, я с увлечением занялся любовными играми. Татьяна уже настолько раскрепостилась, что почти меня не стеснялась и начала удивлять своими рискованными предложениями. Я лишний раз убедился, что женщины, по сути, в своем большинстве значительно менее консервативны, чем мужчины, и если их не одергивать придуманной мужчинами моралью, способны к необузданной сексуальной фантазии.
К сожалению, предстоящая авантюра не позволила мне думать только о любви и, как говорится, сбивала с ритма. Девушка это почувствовала и тоже «сбросила обороты», заменив взрывы страсти нежными и долгими ласками. Я был благодарен ей за «понимание» и постарался компенсировать «рассеянную страсть» «изысканной нежностью». Все было чудесно, однако к десяти вечера я начал нервничать, ожидая прихода Ильи Ильича, и конец нашего ви-за-ви получился скомканным.
- Тебе скоро нужно будет уходить? - неожиданно спросила Таня.
- Почему ты так решила?
- Мне кажется, ты волнуешься и куда-то спешишь.
- Да, мне придется кое-куда съездить.
- Можно с тобой?
- Нет, ты лучше выспись.
- А почему ты не хочешь меня взять?
- Тебе мало было приключений? - спросил я, нежно целуя ее припухшие губы. - Мы с Ильей Ильичей съездим на переговоры и к утру вернемся. Тебе там будет неинтересно.
- Почему мужчины лучше нас самих знают, что нам интересно, что нет?! - возмутилась она.
- А ты бы повела меня с собой к портнихе и заставила бы пять часов слушать разговоры о бантиках и рюшах? - в свою очередь спросил я.
Таня засмеялась и ответила:
- Конечно, нет, глупенький, я просто за тебя волнуюсь, и мне одной будет страшно спать.
- Послушай, подруга, несколько дней назад ты одна пошла пешком в Ясную Поляну и ничего не боялась, а теперь тебе страшно спать в большом доме, в городе.
- Тогда я была молодой и глупой, и не знала тебя. А ты знаешь, сначала ты мне очень не понравился.
- Ты мне тоже.
- Неправда, ты в меня сразу же влюбился.
Так, болтая всякий вздор и беспрестанно целуясь, мы пролежали в постели до того момента, когда в дверь постучала Анна Ивановна и крикнула, что Илья Ильич ждет меня внизу. Я надел свое прежнее платье, чтобы не светить новый образ вечного студента, и спустился вниз. Поспелов был готов и ждал меня, присев на краешек стула. Увидев его, я чуть не рассмеялся. Илья Ильич оделся в «спортивный костюм», то есть в клетчатые штаны, гольфы, высокие шнурованные штиблеты, на икрах его красовались кожаные гетры на пуговичках, на голове высилась мягкое, клетчатое же кепи с прямым козырьком, довершала все это великолепие кургузая курточка с множеством карманов.
- Вы готовы? - поинтересовался Илья Ильич.
- Еще одну минуту, - попросил, я. - Помогите мне, пожалуйста.
Я вытащил из кармана реквизированный у злодея нож и засучил рукав. Илья Ильич, скептически хмыкнув, помог мне пристегнуть специальные ножны к руке.
- Вы берете с собой весь свой арсенал? - поинтересовался он.
- Я бы прихватил еще и пару ручных гранат, - безо всякого юмора ответил я. - Вы не представляете, что это за типы…
- Что такое «ручные гранаты»?
- Ну, это такие метательные снаряды, вроде карманной бомбы.
- Понятно, по латыни granatus - зернистый, поэтому я не сразу понял, о чем вы говорите.
Поспелов взял приготовленный заранее саквояж, и мы вышли на улицу. К нам тут же подъехал крытый одноконный экипаж. Илья Ильич поздоровался с возницей, мы сели, и коляска тут же тронулась. Надоедать хозяину вопросами, где его люди, и как он организовал подстраховку, мне было неловко, чтобы он не подумал, что я трушу или не доверяю его профессионализму. Что, говоря откровенно, имело место быть. Я не трепетал, у меня не дрожали руки и не появлялось нехороших предчувствий, чувство это было скорее сродни походу к зубному врачу - полная уверенность, что впереди ждет весьма неприятная процедура.
Мы надолго замолчали. Экипаж плавно покачивался на каучуковых колесах.
- У вас есть какой-нибудь план? - прервал молчание Илья Ильич.
- Нет, буду решать на месте.
- Мои помощники говорят, что флигелек у генеральши Кузовлевой презанятный. Очень темное место.
- Не сомневаюсь. Мы скоро доедем?
- Да, вон уже видна Сухаревская башня. Вход во флигель с Последнего переулка. Я со своими людьми буду поблизости, если вы не вернетесь через половину часа, мы придем вам на помощь. Вас устраивает такой план?
Я подумал, что за полчаса из меня успеют сделать рубленную котлету, но подставлять посторонних людей было неловко, и я согласился. На душе было так муторно, что я даже не полюбопытствовал взглянуть на Сухаревскую башню, для чего-то снесенную большевиками в 1934 году.
Экипаж свернул с Садово-Самотечной улицы на Сретенку и, проехав метров двести, остановился.
- Дальше, мне кажется, лучше идти пешком, - сказал Илья Ильич.
- Одну минуту, - попросил я. Мне пришла в голову мысль, как лучше распределить свой арсенал. Я вытащил из ножен стилет и прорезал им дырки в карманах пальто, и опустил в них стволы обоих своих трофейных барабанных наганов, а «Браунинг», полученный от Поспелова, засунул за спину под брючный пояс.
Только мы выбрались из экипажа, как он сразу же уехал. Было около двенадцати ночи. На улице горело несколько газовых фонарей, освещавших не столько дорогу, сколько столбы, на которых они висели. Погода была отвратительная, дул порывистый холодный ветер, и мелкий, колючий снег неприятно сек лицо. Мы пошли вдоль улицы. После Большого Сухаревского переулка начинался нужный мне Последний переулок.
- Вот дом Кузовлевой, - сказал Поспелов и указал на типичный усадебный дом XIX века, - флигель во дворе.
Я мельком взглянул на дом неведомой мне генеральши и молча кивнул. На продуваемых улицах было пустынно, ни людей, ни экипажей.
- Квартальный надзиратель внезапно заболел, - пояснил Поспелов, проследив мой ищущий взгляд.
- Лихо, я вижу, у вас все схвачено, - прокомментировал я.
Илья Ильич понял, что я имею в виду, и кивнул.
- Здесь вход, - сказал он, указывая на калитку в высокой деревянной ограде. - Желаю вам удачи.
- Спасибо, - мрачно, без вежливой улыбки ответил я. - Я пошел…
- Возьмите с собой электрический фонарь, он может вам пригодиться, - сказал на прощанье Поспелов и вытащил из саквояжа очередное чудо технического прогресса, настоящий фонарь, правда, чудовищных размеров. Я поблагодарил, и мы разошлись.
Калитка оказалась запертой. Я осторожно покрутил кольцо, но щеколда с обратной стороны была чем-то закреплена и не поднялась. Оставалось одно - лезть через забор. Я обругал себя за расслабленность и непредусмотрительность и, расстегнув узкое пальто, легко вскарабкавшись по калитке, спрыгнул во двор. Первым делом я вытащил чеку, стопорившую щеколду, и приоткрыл калитку. После чего огляделся. От свежего снега во дворе было довольно светло. Флигель отстоял от забора метров на тридцать. Окна его были темны, а дорожка, ведущая к крыльцу, запорошена. Это был типичный домик для челяди, низкий и непрезентабельный. Вид у него, сколько можно было разглядеть, был нежилой. Во дворе ветра не было, было тихо и стало слышно, как снег скрипит под моими ногами. Я быстро проскочил просматриваемое пространство и спрятался в простенке между окнами. Усадьбе было много лет, скорее всего, она была отстроена после пожара 12 года. За это время «культурный слой» почвы поднялся, и окна оказались меньше, чем в метре шестидесяти от земли. Я прокрался к входным дверям и подергал ручку. Она оказалась заперта. Что делать дальше без инструмента, я не знал. Не стучаться же мне было и приглашать хозяина к разговору! У меня появилась мысль просто раздавить стекло и влезть в домик через окно. Однако, по зимнему времени рамы были двойные, и сделать это без шума было невозможно. Оставалось одно - заставить обитателей самих открыть дверь, а там уже действовать по разбойничьему «гоп-стопу» или как получится.
Мандраж у меня начал проходить, теперь я был занят решением конкретной задачи, а не распалял воображение тем, «что день грядущий мне готовит». Поэтому первым делом решил не торопиться и не пороть горячку. Сначала стоило рассмотреть все возможные варианты, а потом уже на что-то решаться. Я начал осторожно продвигаться вокруг флигеля вдоль стен, пригибаясь, когда проходил мимо окон. Внутри дома было тихо и темно. На углу мне попалась перевернутая вверх дном дождевая бочка. Я покачал ее, она еще не успела вмерзнуть в землю и, на худой конец, могла послужить подставкой, если придется проникать в дом через окно. Через несколько шагов нужда в бочке отпала, я наткнулся на прислоненную к цоколю довольно длинную деревянную лестницу. Я осторожно встряхнул ее, сбрасывая снег. Теперь я совершенно спокойно мог влезть даже на крышу. Дойдя до утла флигеля я отошел от него по диагонали, чтобы меня нельзя было заметить из окон, и осмотрел крышу. Старинные строители не халтурили и не упрощали себе работу, На чердаке, как и положено, было слуховое окно, я прикинул, где лучше поставить лестницу, чтобы ее не заметили из дома и было легче добраться до чердачного окна.
Стараясь не шуметь, я подтащил лестницу к нужному месту. Установил нижнюю часть и, не торопясь, стараясь не шуметь, поднял ее. Здесь, во дворе, было так тихо, что все самые осторожные действия казались неловкими и громыхающими. Самым ответственным и трудным оказалось неслышно приставить верхний ее конец к крыше. Как я ни старался, снег предательски заскрипел, а потом и съехал с кромки прямо мне на голову, превратив меня в снеговика.
Я прижался к стене и застыл на месте. В доме по-прежнему царила мертвая тишина. Простояв несколько минут без движения, я подумал, что все обошлось, и, набравшись решимости, начал подниматься наверх. Место, на которое я поставил лестницу, оказалось выбрано правильно, и я без труда дотянулся до слухового окна. Оно, как несложно было предположить, оказалось заперто. Я пристроил мешавший электрический фонарь на плоском козырьке, вытащил из потайных ножен стилет и начал ковырять ставню. Она, как и весь дом, была ветхой от времени, так что вскоре удалось расковырять трухлявую древесину и просунуть лезвие внутрь. Пошурудив вслепую, я нащупал внутренний крючок и осторожно его поднял. Ставня со скрипом сама собой отворилась внутрь. Ни рамы, ни стекла за ней не было. Я спрятал нож, просунул голову внутрь чердака и включил фонарь. Желтый круг света осветил стропила, дощатый настил, стойки. Никакого обычного чердачного хлама здесь не было.
Само окно для меня было узко, тем более, что в карманах пальто топорщилась моя негабаритная артиллерия. Пришлось, стоя на лестнице, вытаскивать револьверы из карманов, опускать их внутрь, потом снять пальто и пиджак, только после этого я смог протиснуться внутрь.
На чердаке пахло старым, сухим деревом и под ногами предательски прогибались тонкие доски. Я нащупал ногой балку, к которой они были прибиты, и без риска провалиться пошел искать выход вниз. Фонарь мне здорово помог, чиркая спички, я бы провозился много дольше. Люк, ведущий вниз, был не заперт изнутри, и я легко его поднял. Вниз вела приставная лестница. Включать свет я не рискнул, нащупал ногой ступени и, стараясь не налегать на них всем весом, осторожно и мягко ступая, спустился вниз.
Пока все шло успешно. Я оказался в сенях, в которые выходило несколько дверей. Первым делом, на случай отступления, я отпер закрытую на задвижку Входную дверь. Потом взвел курок нагана киллера и тихонько тронул крайнюю дверь. Она, слабо скрипнув, подалась. Я заглянул в щель. Эта комната служила судя по меблировке, столовой. Посредине стоял стол, окруженный стульями. Я включил фонарь. Здесь никого не было. Я приоткрыл соседнюю дверь. В глубине этого помещения возле окна стоял диван, у левой стены огромный комод, справа широкая кровать на которой кто-то лежал. Я раскрыл створку так, чтобы можно было войти и, держа палец на спусковом крючке, прокрался внутрь и подошел к кровати. На ней лежал не человек, а два длинных тюка, запакованные в рогожу. Я опустил оружие и уже собрался идти дальше, когда услышал, что один из тюков вдруг замычал. От неожиданности я подскочил на месте, но потом понял, в чем дело, и включил фонарь. В желтом рассеянном свете увидел два спеленатых и обернутых в рогожу тела. Одно из них было длиннее, другое, соответственно, короче. Из-под длинного торчали ноги, обутые в самые обыкновенные кроссовки! Причем, хорошо знакомые!
Чего-чего, но встретить во флигеле генеральши Кузовлевой связанного по рукам и ногам, упакованного в рогожный кулек Гутмахера я ожидал меньше всего на свете. Догадаться, кто мычит в соседнем рогожном куле, было несложно. Первым моим порывом было освободить его и Ольгу. Забыв об опасности, я положил на туалетный столик около кровати включенный фонарь и наган и начал разворачивать рогожу. После того, как я отмотал первый же слой, передо мной предстала встрепанная, седая голова Аарона Моисеевича с выпученными, гневными глазами и кляпом во рту. Свет фонаря его слепил и видеть меня он не мог, поэтому издавал угрожающие звуки.
- Аарон Моисеевич, это я, сейчас вас освобожу!
Однако, развязать Гутмахера я не успел. Словно железные клещи вдруг вцепились в руки, их вывернули и непреодолимая сила повалила меня на пол. Казалось, что меня просто расплющили, так, что я не смог даже попытаться оказать сопротивление. Тут же в комнате вспыхнул электрический свет.
- Говорят, глупая рыба лучше всего клюет на живую наживку, - произнес из дверей знакомый голос. - Я не ожидал от вас, Крылов, такой глупости. Попались на живца!
Честно говоря, я и сам от себя не ожидал такого, хотя и попался не на живца, а на неожиданность. Вот, что значит расслабиться и недооценить противника. Тем более, что у меня были самые плохие предчувствия.
- Поднимите его и обыщите, - приказал Дмитриев.
Меня, вырывая руки из плеч, подняли с пола и поставили на ноги. Только теперь я смог оценить обстановку.
- Ба, знакомые все лица, - стараясь говорить спокойным, насмешливым голосом, сказал я. - Главное все живы, здоровы! Лидия Петровна, хорошо выглядите! А я вас, Иван Иванович, уже, признаюсь, похоронил!
Как я ни старался казаться спокойным, на последних словах голос у меня, как говорят в таких случаях, «предательски дрогнул»!
Да и было от чего! Два человека, у которых был повод ненавидеть меня самым лютым образом, стояли передо мной.
Первым был Иван Иванович Дмитриев, полный Тезка поэта времени Пушкина. Отсюда, наверное, и кличка «Поэт», хотя ничего поэтического в этом типе я не заметил. Обычный уголовник, косящий под аристократа. Я отдать саблю отказался, тогда на меня начали наезжать по полной программе, взрывали, устраивали покушения, в общем, «чмырили» по беспределу. Когда не справились своими силами, подписали ментов.
Кончилось все тем, что на меня завели несколько уголовных дел, объявили в розыск и, в конечном итоге, мне пришлось бежать из своего времени, о чем я в начале подробно рассказывал.
Последняя моя встреча с Поэтом, была, как я считал, последней именно для него. Я пробрался подземным ходом в его логово и подслушал деловые переговоры Дмитриева с зарубежным партнером о поставке на сексуальные рынки запада российских детей. Положение, в котором я тогда находился, не позволяло применить какие-либо легальные меры противодействия. Пришлось пойти самым простым и коротким путем - подорвать деловых партнеров боевой гранатой.
Оба были тяжело ранены взрывом, но в тот момент еще живы. Последнюю точку в существовании на земле этого человека поставил его помощник и, как это часто бывает, тайный конкурент. Он размозжил Ивану Ивановичу голову.
Я внимательно поглядел в лицо своего оппонента. То, что это был он, сомнений не было, я слишком хорошо знал его голос и манеру говорить. Однако, внешне он сильно изменился. У него вместо своего теперь был искусственный глаз, и лицо носило следы пластических операций.
И еще одного неприятного человека я не хотел бы встретить на своем жизненном пути - так это служанку одной милой дамы, с которой мы какое-то время были близки. Тогда я по ее просьбе выполнял многотрудную, но приятную работу - помогал этой женщине стать матерью, а служанка, эта самая Лидия Петровна, которая стояла теперь рядом с Дмитриевым и испепеляла меня ненавидящим взглядом, оказывается, имела на свою госпожу нестандартные виды. С тех пор еще пару раз мы с ней встречались при довольно странных обстоятельствах, но мне удавалось увернуться от мести этой фурии…
Два здоровенных мужика, которые меня захватили, не торопясь, обшарили карманы и вытащили из пальто второй наган, который достался мне от революционеров. До «Браунинга» за поясом дело пока не дошло, мужики были исполнительны, но, похоже, туповаты. Это согревало надеждой, как и пристегнутый к руке стилет. Впрочем, пока «ловить» мне было нечего. Дмитриев целился мне в живот из американского револьвера системы «Бульдог» очень крупного калибра, а амбалы так крепко держали за руки, что предпринять что-либо в свою защиту было совершенно нереально.
- Рад, что вы узнали свою старую знакомую, - осклабился Дмитриев. - Это упростит наши переговоры.
- У нас с вами еще есть какие-то общие дела? - Удивленно спросил я. - По-моему, мы все давно решили. Единственно, что меня тревожит - это то, что вы все еще живы. Придется исправить упущение.
- Зря вы, Крылов, наглеете, - с насмешливой вежливостью сказал Дмитриев. - У вас теперь осталось всего два выхода. Если мы сразу договоримся, то я вас просто застрелю, если нет, то договариваться буду с тем, что от вас останется после того, как вы пообщаетесь с моей милой спутницей, которую вы называете Лидией Петровной, только тогда вы будете молить о смерти, но я вас не услышу…
- Выбор не богатый, но впечатляющий. И что вы, позвольте спросить, хотите от меня?
- То, что вам не принадлежит, саблю и ювелирные украшения, похищенные вами у моих добрых знакомых.
- Только и всего? Их, как вы видите, у меня с собой нет, так что в любом случае вам придется ждать сто с лишним лет, чтобы их заполучить, так куда нам торопиться? Лучше расскажите, как вам удалось выжить после моей гранаты и пенальти вашего помощника Вадима?
Я намерено тянул время, это была единственная возможность дождаться помощи. Вадим, о котором я вспомнил, был тот самый помощник Дмитриева, который на моих глазах добил того ударом ноги в висок.
Поэт не смог скрыть эмоций, ожег меня ненавидящим взглядом и едва удержался, чтобы не разворотить мне живот выстрелом из своего «Бульдога». Я даже увидал, как шевелится его палец на спусковом крючке.
- Вадим свое получил, - беря себя в руки, почти спокойным голосом ответил он, - скоро вы с ним встретитесь.
Я не стал настаивать на подробном рассказе о том, как он разошелся со своим помощником, спросил другое:
- Не скажете ли мне, который сейчас час? Петухи скоро закричат?
Дмитриев пропустил издевку мимо ушей и, глянув на наручные часы, ответил:
- Без четверти час, полночь далеко позади, так что решайтесь, какой вариант смерти выбираете. И не нужно напрасно надеяться, вам уже ничего не поможет.

Предыдущая страница 14 Следующая страница


15 Сергей Шхиян

Судя по времени, помощь действительно запаздывала. Илья Ильич обещал ее через полчаса, с того же времени, что мы расстались, прошел уже почти час.
Мне оставалось только одно - попробовать спровоцировать своих противников на активные действия и попытаться воспользоваться ненайденным ими оружием.
- Пожалуй, я выберу Лидию Петровну. Она хоть и мерзкая, кривоногая баба, но мне чем-то симпатична. Тем более, ею все пренебрегают и женщины и…
Договорить мне не удалось, Лидия Петровна, и так накаленная добела, завизжала и бросилась на меня с намереньем выдрать глаза. Я попытался увернуться, но она успела располосовать мне ногтями лицо от лба до подбородка.
- Уберите проклятую бабу! - закричал Поэт своим подручным. - Прекратить! Он мне нужен живым!
Охранники переключили внимание на женщину, и один из них, тот, что держал мою правую руку, оттолкнул ее плечом, но Лидия Петровна смогла увернуться и вновь вцепилась мне в лицо.
- Уйди, говорю! - закричал на нее охранник и опять попытался оттолкнуть от меня. Этой заминки и ослабления внимания оказалось достаточно, я стукнул его ногой по голени и вырвал руку. Не обращая внимания на рвущие кожу лица ногти разгневанной, визжащей фурии, я сумел вытащить стилет из ножен и пихнул его в бок своему фактическому спасителю. Длинный, узкий стилет без сопротивления ушел между ребер в его мощную грудную клетку. Гигант заревел дурным голосом, а я попытался ударить второго стража в горло, но менее для себя удачно. Его мощная рука так швырнула меня в сторону, что мой стилет выпал из ладони, я остался без оружия. Тут же грохнул выстрел. Падая, я успел вытащить из-за пояса «Браунинг» и, лежа боком на полу, ничего не видя от залившей глаза кровавой пелены, начал стрелять в ту сторону, где стоял Дмитриев.
Опять что-то грохнуло, в голове у меня взорвалась ослепительная, белая ракета, и я провалился в тихую, уютную черноту.

Глава 11

Я долго прятался от подстерегающей меня боли. Внешний мир все время вмешивался в мое подсознание, напоминая о своей неприглядной реальности, но я не поддавался и удерживал его за скорлупой своего защитного кокона. Даже когда меня тормошили, переворачивали, что-то делали с головой, я не поддавался и не пропускал внутрь себя никакой информации.
Сколько времени продолжалась такая «внутриутробная» жизнь, я не знал. Время - не та категория, которая меня интересовала. Потом свет все-таки проник сквозь неплотно зажмуренные веки, и я вынужден был подумать о том, как сильно и долго у меня болит голова.
- Ну, вот мы и приходим в себя, - сказал чей-то ласковый старческий голос.
Кто такие «мы», и куда они приходят, я не понял, Но попытался зацепиться за членораздельные слова и слегка приоткрыл глаза. Надо мной склонилось морщинистое лицо с козлиной бородкой, в пенсне на вислом красном носу.
- Вот мы и глазки открыли, - сказали улыбающиеся губы, и я догадался, что речь идет, собственно, обо мне.
- Где я, и что со мной? - попытался спросить я, но слова не складывались в звуки и, вместо них, произнеслось, что-то нечленораздельное.
Однако, старичок догадался, что я пытаюсь узнать и, продолжая улыбаться, объяснил:
- Нас немножко ранили, но все худшее позади, мы скоро пойдем на поправку!
- Ранило? - переспросил я. Получилось это более удачно, чем в прошлый раз, во всяком случае, я сам понял, что произнес.
- Лежите, голубчик, и ни о чем не думайте, скоро вам станет легче, - ласково сказал старичок. - И постарайтесь заснуть.
Я постарался и заснул. Проснулся, когда в комнате было темно, и на столе слабо горела керосиновая лампа. Голова трещала, ныло плечо, и даже простое движение вызывало во всем теле острую боль. Я вспомнил, что «немножко» ранен, только не мог вспомнить, куда. В комнате никого не было, и мне не стыдно было стонать. Лежать и просто так терпеть боль было глупо, и я начал думать, как бы облегчить свое положение. Сначала я попытался поднять правую руку, но она меня не послушалась, и я начал поднимать левую. Меня буквально пронизал болевой импульс, и я чуть не потерял сознание, но все-таки, смог удержаться в реальности. Отдохнув, я предпринял вторую попытку поднять левую руку, и дело пошло чуть успешнее. В конце концов, я даже смог увидеть свою ладонь. Правда на этом мои подвиги кончились, я опять уплыл то ли в сон, то ли в забытье.
Когда я снова утвердился на этом свете, в комнате по-прежнему тускло светила лампа, и никого рядом не было. Я опять начал манипуляции с левой рукой, сгибая и разгибая ее, и когда она стала меня немного слушаться, начал, превозмогая слабость и резкие болевые уколы, обследовать ей свое «бренное» тело. Повязки оказались на голове и правом плече. До ног я, понятное дело, рукой не добрался, только пошевелил пальцами ступни и слегка согнул их в коленях. Все вроде бы оказалось на месте, только отчаянно болело.
Понимая, в каком времени я нахожусь, рассчитывать на нормальные болеутоляющие средства не приходилось. В таких случаях, как мой, обычно использовался опиум, но я, никогда толком не сталкивался с наркотиками и, понятное дело, боялся последствий, связанных с привыканием. Оставалось одно - самолечение. Я уже многократно пробовал воздействовать на свой организм собственным биополем, но не в таком тяжелом клиническом случае. Однако, выхода у меня не было и, приложив действующую ладонь к голове, я сосредоточился на своих ранах. Вначале мне вроде бы стало легче, и я опять впал в забытье. Очередной раз очнулся, когда было уже совсем светло. В комнате хлопотала домоправительница: поправляла постель, подтыкала сползшее одеяло.
- Доброе утро, Анна Ивановна, - довольно бодро произнес я и даже попытался ей улыбнуться.
- Доброе, доброе, - приветливо ответила она, ласково улыбаясь. - Вот вы и на поправку пошли!
- А где Татьяна? - спросил я, впервые вспомнив о ее существовании и о том, что почему-то ее до сих пор не видел. - Да здесь, в доме, где же ей быть, - как мне показалось, немного уклончиво ответила домоправительница, - живехонька, здоровехонька.
Меня ее ответ удовлетворил, тем более, что в памяти крутилось что-то важное, о чем я непременно должен был спросить, но я не мог вспомнить, что. Что-то я упустил из того, что следовало узнать. Однако, ничего путного в голову не приходило, кроме того, что она опять раскалывается от боли.
- Скоро доктор придет, - между тем говорила добрая женщина. - Знатный доктор, уж такой ученый, страсть!
- Доктор - это старичок в пенсне?
- Старичок, да любому молодому пример подаст. Такой ученый!
Ученые, как и неученые, доктора меня не интересовали. Я по письмам Чехова вполне представлял себе уровень медицинских знаний начала двадцатого века, чтобы ожидать реальной помощи от эскулапа с деревянным стетоскопом. Судя по тому, что творилось у меня с головой, мне нужен был не универсальный земский лекарь, а нейрохирург.
- Пойду, дам знать Илье Ильичу, что вы проснулись, - сказала Анна Ивановна, окончив уборку комнаты.
Мне хотелось скорее остаться одному, и я не стал ее удерживать. Как только женщина ушла, я опять подтянул здоровую руку к голове и продолжил самолечение. Теперь дело пошло успешнее и, хотя спустя минуту я уже обессилел, но больше сознание не потерял. В голове стало немного светлее, и я, наконец, вспомнил, что со мною произошло, и почему я лежу в таком разобранном виде.
Предположить, что меня тогда же и ранили, было несложно. Теперь было даже ясно, куда: в голову и плечо. Я начал воссоздавать в памяти детали того злосчастного вечера и догадался, о чем хотел и не смог спросить Анну Ивановну - что стало с Гутмахером и Ольгой.
Следующая попытка лечения прошла еще успешнее, чем предыдущая, но отняла столько сил, что я уснул. Сколько времени продолжался бредовый, полный ярких образов сон, не знаю, разбудил меня приход давешнего старичка-доктора.
- Ну-с, как мы себя чувствуем? - терапевтически бодрым голосом спросил он.
- Спасибо, доктор, хорошо, - смог вполне членораздельно ответить я. - Меня сильно зацепило?
Доктор посмотрел совершенно остолбенелыми глазами. И долго жевал губы, прежде чем ответил:
- Изрядно… А вы уже можете говорить?
- Могу, - признался я. - Мне нужно в туалет.
- Господь с вами, батенька, какой туалет, судно, только судно! Вам нельзя двигаться. Вот сейчас сделаем вам перевязочку и посмотрим, нет ли воспаления.
- Я сяду, так вам будет удобнее, - бравируя состоянием здоровья, сказал я и с большим напрягом, превозмогая опять ставшую резкой боль, сел на постели. После чего попросил: - Подложите, пожалуйста, мне за спину подушку.
Доктор суетливо бросился меня устраивать, не переставая бормотать:
- Невероятно! Невероятно! Никогда бы не подумал! В таком состоянии!…
Когда я устроился, боль опять отступила, а доктор начал быстро и ловко разбинтовывать мне голову. Как всегда, бинты присохли к ране, но старичок снял их очень профессионально.
- Невероятно! - опять завел он свой рефрен. - Это просто невероятно! Я такого еще не встречал!
- Мне можно встать в туалет? - повторил я, ибо нужда в этом была уже просто крайняя.
- Я думаю, что нельзя, хотя впрочем, если вы… если вам… то почему бы и нет? Я вам помогу…
Когда я, честно говоря, с превеликим трудом, весь в холодном поту доковылял из туалета до кровати, доктор был в полном восторге от своего исключительно успешного лечения.
- Это невероятно! - опять сообщил он мне. - Я не верю собственным глазам.
Мне было не до его высказываний, я прикрыл глаза и немедленно заснул. Когда я опять проснулся, то в комнате находилось целое общество во главе с хозяином.
- Аарон Моисеевич, как вы? - первым делом спросил я улыбающегося Гутмахера.
- Отлично, ждем, когда вы выздоровеете, - ответил он. - Я всем говорил, что переварить пулю для вас не проблема. Как у вас с головой?
- Вроде, ничего, - ответил я, прислушиваясь к своим ощущениям. - Побаливает, но умеренно. Что с Лидией Петровной? Чем вообще все кончилось?
- Об этом прискорбном событии ни слова! - решительно заявил доктор. - Вам категорически нельзя волноваться!
- Но если я ничего не узнаю, то это будет волновать меня еще больше.
- Все в порядке, - вмешался в разговор Илья Ильич. - Есть сложности, но небольшие. К тому времени, когда вы выздоровеете, все уже положительно разрешится.
- А где Таня, почему ее нет?
Мне показалось, что возникла неловкая пауза, которую прервал опять же Илья Ильич:
- С Татьяной Кирилловной все в порядке. Она в доме. Мы не хотели доставлять вам лишние волнения… Если вы не против, то мы дадим вам возможность отдохнуть. Когда доктор рассказал, что вам стало лучше, мы не могли отказать себе в удовольствии навестить вас и своими глазами убедиться, что вы идете на поправку.
От такой старомодной, изысканной велеречивости мне сделалось смешно, но я даже не улыбнулся, только кивнул головой.
- Ну, выздоравливайте Алеша, - на прощание сказал Гутмахер, и гости гуськом покинули комнату.
Мне показалось, что мои друзья и соратники что-то темнят, но я не смог понять, в чем. Скорее всего, дело касалось Тани, которой, как верной боевой подруге уже давно следовало появится у моего одра. Оставалось одно, срочно приводить себя в порядок и разбираться самому. Чем я и занялся, несмотря на слабость и звон в ушах. Дело шло у меня значительно медленнее, чем когда я лечил других людей, опять-таки из-за плохого самочувствия. Как только я перенапрягался, тут же переставал себя контролировать и впадал в полузабытье.
В конце концов, самолечение так меня вымотало, что я заснул и без просыпу продрых до утра. Однако, утром оказалось, что мое состояние настолько улучшилось, что я без особого труда доковылял до туалета и обратно, а по пути еще полюбовался в окно на снегопад. Не успел я вернуться в постель, как пришел доктор. Мои вчерашние успехи настолько выбили его из колеи привычных представлений о методах лечения, что, как мне кажется, он начал смотреть на меня как на ярмарочного фокусника и перестал чему бы то ни было удивляться.
- Ну-с, - поинтересовался он, - вы еще в постели? Ключица у вас срослась?
- Не знаю, - ответил я, - но с головой вроде неплохо, болеть почти перестала.
- Что же, этого и следовало ожидать. Давайте, я разбинтую ваше плечо.
Старик опять, как и вчера, ловко распеленал меня и с удовольствием поцокал языком.
- Очень хорошо. Я бы сказал, великолепно! Мне вчера ваш странный приятель рассказал, что вы сами что-то вроде знахаря, не поделитесь опытом, как у вас это получается?
- Я бы с удовольствием, - искренно ответил я, но я сам не знаю, как это у меня получается. Внезапно, одночасно прорезались способности к лечению, домните, как у Пушкина: «Баба ведьмою слыла, все болезни исцеляла…», а я хоть и не ведьма, но тоже получается…
- А что вы для этого делаете?
Я объяснил. Старичок долго думал, по своей привычке жуя губы.
- Наверное, это не поддается научному пониманию.
- Ну, почему же, - возразил я, - вы уже слышали про рентген?
- Вы имеете в виду Х-лучи ученого Вильгельма Рентгена?
- Наверное, - не очень уверенно ответил я. - Я говорю о лучах, которые проникают сквозь человеческое тело?
- Именно, - подтвердил врач. - Я сам в Германии в Вюрцбургском университете видел такой прибор!
- Ну, а я, вероятно, что-то вроде такого прибора, только без электрических проводов. Доктор, откровенность за откровенность, вы встречали в доме молодую барышню по имени Татьяна Кирилловна?
- Неужели это может быть… - задумчиво произнес старик. - Невероятно, но факт… Вы говорите о невесте Ильи Ильича? - наконец вспомнил мой вопрос эскулап.
- Татьяна Кирилловна - невеста Поспелова?
- Кажется, да. А еще вы знаете людей с такими же способностями, как у вас? - Конечно, такие люди встречаются и не так уж редко, а вы не знаете… впрочем, это не важно…
- Ей лет восемнадцать на вид?
- Очень важно! Это не просто важно! Кому восемнадцать лет?
- Барышне…
- Какой барышне? Ах, да, барышне, да, невесте... весьма возможно… Вы не могли бы продемонстрировать свои, так сказать, возможности?
- Что? - переспросил я. То, что сказал старик, было, по меньшей мере, странно. - Мог бы. Доктор, а сколько времени я был без памяти?
- Три дня, сегодня пятый день, как я вас лечу... Это и удивительно, такое внезапное выздоровление! Если я приведу к вам больного…
- Пять дней… А они давно, это самое, обручились?
- Кто?
- Ну, Илья Ильич и барышня!
- Батенька мой, я ведь врач, а не духовник... Так что относительно больного?
- Зачем мне специальный больной, - сердито сказал я, старик все время сбивал меня с мысли. - Давайте я вас полечу. У вас что, нет болезней?
- Есть, конечно, но ничего особенного, обычные для моего возраста недомогания, разве, что геморрой донимает…
- Геморрой я еще не лечил, но, в принципе, какая, собственно, разница!
- Встаньте ко мне спиной, - велел я врачу.
- А, что вы намереваетесь делать?
- Подержу руку напротив вашего зада, пронижу тесто болезни своими лучами… Значит, уже декабрь месяц!
- Двенадцатое декабря.
- Интересно, Чехов уже в Москве?…
- Какой Чехов?
- Антон Павлович.
- Антоша? Вы с ним знакомы?
- Нет, но очень хотел бы познакомиться.
- Прекрасный человек, я с ним близко сошелся в Серпуховском уезде, на холере. Жаль только, что он оставил медицину… Вы меня не касаетесь?
- Нет, не касаюсь, - машинально ответил я. - Стойте спокойно.
Я лечил врача и думал, как у меня вдруг все разладилось: Татьяна Кирилловна бросила меня ради человека более чем вдвое старше ее, к тому же мне прострелили голову и ключицу…
- Вы знаете, Иван Андреевич, - назвал меня доктор моим новым вымышленным именем, - у меня, кажется, начинается обострение…
- Стойте, доктор, спокойно, если хотите выздороветь. Ничего у вас не начинается, это такой эффект от лечения… Хотя, действительно, хватит с вас, мне нужно отдохнуть и подумать.
Доктор не стал ждать повторного приглашения и резво выскочил из комнаты, а я продолжил подводить счет потерям. Их было много, и ни одного приобретения. Даже Москву 1900 года не удалось толком посмотреть. Однако, долго скорбеть мне не дали, принесла еду Анна Ивановна. Она улыбнулась и сказала:
- Вот, я вас сейчас покормлю, как маленького, с ложечки…
- Не нужно меня кормить, у меня у самого руки есть, - не очень любезно отказался я. - Это правда что Илья Ильич женится на Татьяне?
Анна Ивановна от неожиданности вопроса чуть не уронила поднос с едой, но как-то справилась и поставила его на стол с повышенной осторожностью. Я понял, что это волнует ее не меньше, чем меня. Не знаю, какие отношения были у нее с Поспеловым, мне казалось, что без интима, но то, что он ей не мог не нравиться, я не сомневался. Сердцу, как известно, не прикажешь, а мужчина он красивый и умный…
- Не мое дело в господские дела мешаться, - после долгого молчания сказала она, явственно проглотив застрявший в горле ком. - Татьяна Кирилловна сказали, что вы с ней не венчаны, да и вам уже думали батюшку звать соборовать, доктор сказали, что, того и гляди, преставитесь… Так кушать-то будете? Как доктор велел, бульон и сухарики…
- А ничего существеннее не найдется? Мне бы мяса кусок? Да и от рюмки коньяка я бы не отказался, у вас, помнится, Шустовский был… А может, и вы со мной за компанию, за здоровье молодых?
- Ладно, - бледно улыбнулась она, - только я себе лучше наливочки принесу…

Глава 12

Доктора мой экстрасенсорный сеанс избавил от геморроя, а мне прибавил навязчивого поклонника. Дела мои шли на поправку, и в докучливой врачебной опеке я не нуждался. Врач, как мне казалось, совсем забросил свою практику и торчал у меня с утра до вечера, пытаясь вытянуть сведения, которыми я не располагал. Я неоднократно говорил ему, что мучить меня вопросами бесполезно, я сам не знаю, как у меня получается лечебный эффект.
- Если бы я знал, как это получается, - в конце концов грубо сказал я, - то получил бы Нобелевскую премию.
В 1900 году премию еще не присуждали, но о завещании Альфреда Нобеля было известно, и что это за премия, публика уже знала.
- Но, батенька, попытайтесь понять, это так важно для человечества! - не принимая никаких аргументов, нудил доктор.
Татьяна Кирилловна, как только я начал ходить, срочно, не пожелав встретиться и объясниться со мной, переехала жить к своей московской тетке; Илья Ильич держался со мной скованно и никак не объяснялся. Впрочем, я на выяснении отношений не настаивал, мне и так все было ясно, поэтому чего-то требовать и негодовать не имело никакого смысла. Тем более, что о моей женитьбе на херсонской девице не могло быть и речи. Я по-прежнему не считал себя свободным от брачных уз с матерью своего ребенка, какие бы временные промежутки нас не разделяли. Аля была для меня самым близким и родным человеком.
Илья Ильич теперь постоянно где-то отсутствовал, Домоправительнице он объяснил, что у него важные дела. Однако, мы с ней вполне представляли, чем он теперь занят - пасет свою юную невесту «от сглаза и порчи». Я был уверен, что никакой мифической тетки не существует, а есть съемная квартира, где наши голубки воркуют без помех.
Съехать от Поспелова я не мог, во-первых, был еще слаб, во-вторых, оставалась опасность, что, пока я не поправился, со мной сведут счеты оставшиеся в живых соучастники Поэта, в-третьих, меня разыскивала полиция. Оставалось сидеть у себя на антресолях и общаться с занудой доктором.
Иногда ко мне заходили Гутмахер с Ольгой. Аарон Моисеевич, как ни странно, ни капельки не скучал без потерянных благ цивилизации. Он с наслаждением играл со своей пассией в «мужья-жены» и с удовольствием рассказывал о своих детективных приключениях. Они с Ольгой шлялись по дорогим ресторанам, посещали театры, кутили в «Яре», благо моих денег на это вполне хватало.
Илья Ильич сумел-таки экспроприировать состояние нашего киллера, нажитое, как говорится, нечестным путем, и поделил его, как и было оговорено, на четыре равные части. Вот эту мою четверть профессор Гутмахер со студенткой Дубовой и прокучивали в злачных местах.
Самым непонятным было то, что никто не хотел рассказать, что случилось со мной после перестрелки во флигеле; как и кому удалось меня оттуда вытащить; как там оказались Ольга с Гутмахером; что сталось с моими противниками; и главное, почему меня ищет полиция. Как только я заговаривал на эту тему, у всех тут же находились отговорки, и ни на один вопрос мне не отвечали.
В конце концов, мне все это так надоело, что я решил сбежать из под плотной опеки моих доброхотов и решить вопрос с посещением Антона Павловича. Тем более, что я уже пребывал в нормальной физической норме и жаждал действий. Последней каплей или толчком для принятия окончательного решения послужила заметка в газете «Московские летописи». Там на последней странице уведомлялось, что известный беллетрист А.Чехов проездом в Швейцарию посетил «Художественный Общедоступный» театр и был тепло встречен московской публикой.
- Если я не пойду сегодня, он уедет в свою Ниццу, и больше такого шанса у меня не будет, - сказал я сам себе, откладывая газету.
Анна Ивановна поначалу восприняла мое намеренье «погулять по городу» в штыки, но я ее переупрямил и с боем получил свою вычищенную и выглаженную одежду.
Быстро одевшись, я вышел на заснеженную, плохо убранную улицу и остановил первого попавшегося «Ваньку» на крестьянских санях. Уже садясь в сани, я подумал, а как мне, собственно, представиться Чехову?
- Малую Дмитровку знаешь? - спросил я извозчика, низкорослого крестьянина, одетого в вывернутый тулуп.
- Как же, мы все знаем! - обрадовал он меня своими способностями.
- Сколько возьмешь?
- Полтинничек, пожалте. Меньше никак, нам резона нет, конец неблизкий.
- Ладно, поехали - согласился я. - Как будешь ехать?
- Известно как, по дороге, - резонно ответил извозчик.
Я уже был достаточно научен разнообразными способностями наших соотечественников отравлять жизнь окружающим своей дуростью и некомпетентностью, потому потребовал уточнения маршрута:
- Расскажи, где это?
- Эка, ты, барин, Фома неверующий. Я Москву, как пять пальцев, знаю. Прямо поедем, потом свернем, а там и рукой подать.
- Ясно, видно, что ты дока, - согласился я. - Страстной монастырь знаешь?
- Как не знать.
- Сможешь до него доехать?
- Как не смочь, конечно, смогу. Только ты давеча просился в Митрово, а это в другой стороне.
Я не стал выяснять, что мужик понимает под таинственным «Митровым», и устроился на застеленной рогожей соломенном сидение.
- Поезжай к Страстному монастырю, дальше я покажу.
- Добавить в таком случае двугривенный надоть, конец неблизкий!
- Езжай скорей, добавлю.
- Помолиться или просто так, из любопытства? - спросил извозчик, скорее всего не из интереса к моим делам, а для поддержания разговора.
- Помолиться, - ответил я.
- Дело хорошее, не согрешишь - не покаешься, не покаешься - не простится. Только дорог стал, скажу я тебе, барин, нынче овес, - сообщил после минутного размышления свое обобщенное мнение о порядке в мироздании возница. - Кусается!
- Овес у нас всегда дорог, как и все энергоносители, - согласился я.

Предыдущая страница 15 Следующая страница


Ангелы террора 16

Мужика непонятные слова не смутили, то ли не расслышал, то ли неведомо как перевел на свой понятный язык.
- Это да, здеся в Москве все кусается! Я вот все езжу и думаю, а для чего в Москве столько народа живет, ежели у нас в Костромской губернии овес дешевле?
- Так не все же одним овсом питаются.
- Это ты востро подметил, господин хороший, я вот еще чай оченно уважаю. За день намерзнешься, Пойдешь в трактир, примешь шкалик! Хорошо.
«Господи, - подумал я, - меня к Чехову везет чеховский же персонаж».
- Ты куда поворачиваешь! - поймал я за руку любителя чая, попытавшегося в начале Пречистенки повернуть не налево, а направо.
- Знамо куда, ты же сам велел к Страстному везти! - удивился извозчик.
- Так Страстной монастырь налево, а ты проворачиваешь направо.
- Тут ближе будет, - не очень уверенно сказал мужик и развернул свою клячу. - Привередлив ты, как я посмотрю, барин. Все тебе не так.
Было начало десятого вечера, и я надеялся застать писателя дома. В противном случае придется ждать его на улице.
Как представиться Антону Павловичу, я не знал, Осталось надеяться на собственное нахальство и изворотливость, и его беззащитную деликатность.
От Страстного монастыря мы опять повернули налево и попали на тихую, почти провинциальную Малую Дмитровку, застроенную небольшими особняками.
- А говорил в монастырь на моление едешь, - упрекнул забывший обиду извозчик. - Коли сказал бы, куды тебе надобно, я б тебя враз домчал. Эх, залетные! - прикрикнул на свою единственную клячу костромской крестьянин и помахал над головой лошади кнутом.
Я, не отвечая, разглядывал дома, чтобы не пропустить тот, на котором в будущем будет висеть мемориальная доска. Перед тем, как отправиться в прошлое, я намеренно сходил на эту улицу, чтобы не пришлось расспрашивать прохожих, где найти дом Шешкова, у которого Чехов обычно останавливался, приезжая в Москву.
Улица за сто лет почти не изменилась. Не хватало только нескольких офисных зданий, построенных в XX веке.
- Останови здесь! - велел я извозчику, увидев впереди знакомый дом. Мне еще нужно было время придти в себя и внутренне приготовиться к встрече.
- Рассчитаться бы нужно, барин, как было уговорено.
Я поискал в кармане. Полтинника не нашлось, дал бумажный рубль.
- Оченно вами благодарны, - сказал довольный извозчик, - а на чай и за быстроту не изволишь набавить?
- Сколько же еще набавить? - спросил я, оттягивая за разговором начало незваного визита.
- Как вам будет благоугодно, по сиротству нашему, в рассуждении овсов.
- Синенькой хватит? - вполне серьезно поинтересовался я, вынимая из портмоне пятерку.
- Оно, конечно, коли так, то и ладно, давай скоко есть.
Извозчик с недовольным видом взял купюру и, как мне показалось, недовольно бормоча себе под нос, уехал. Я так и не понял, рад ли он с неба свалившемуся заработку или сетует, что мало выпросил.
- Ну, что же, Антон Павлович, со скорым свиданием, - сказал я, ни к кому конкретно не обращаясь, и решительно пошел к дому.
Калитка в палисадник была открыта, я без спроса вошел в небольшой дворик и поднялся на низкое крыльцо. Еще не поздно было отступить, но я взял себя в руки и решительно дернул веревочку звонка. Где-то внутри задребезжал колокольчик.
Спустя несколько долгих секунд дверь широко распахнулась, и на крыльцо выскочила смеющаяся девушка в переднике и длинной косой, переброшенной на грудь.
- Вам, сударь, кого? - спросила она, не в силах унять внутреннего смеха.
Девушка была некрасивая, с длинноватым носом, но оживленное лицо делало ее симпатичной.
- Мне Антона Павловича Чехова, - слегка запоздав с ответом, сказал я.
- Проходите, раздевайтесь, он в гостиной! - весело сказала она и, затворив за мной дверь, убежала внутрь дома.
Я оказался один в прихожей. Ситуация делалась нелепой. Идти в гостиную одетым было неприлично, а раздеться и изображать званного гостя, нелепо. Однако, мной больше никто не интересовался, пришлось на что-то решаться. Я снял шинель и фуражку, повесил их на вешалку и робко вошел в комнату. Там за большим круглым столом сидело несколько человек. Одного из них я узнал сразу, хотя он был без своего неизменного на портретах пенсне.
На столе стоял начищенный самовар, стаканы в подстаканниках, горкой лежали бутерброды. Разговор был оживленный, веселый, и меня не сразу заметили. Наконец, нелепо торчащая в дверях фигура привлекла внимание, и разговор разом смолк.
- Антон Павлович, это к вам! - сказала, влетая в комнату, веселая девушка.
- Да, да конечно, - произнес, вставая Чехов. - Это ко мне.
Он вплотную подошел ко мне, смотрел, близоруко щурясь, видимо, пытался вспомнить, кто я такой, и не узнавал.
- Извините, господа, мы вас ненадолго оставим, - сообщил он остальной компании. - Пройдем-то в библиотеку, там будет удобнее говорить.
Чувствуя себя самозванцем, я обреченно пошел за ним следом. Чехов провел меня сквозь проходную комнату в библиотеку, повернулся и выжидающе посмотрел в лицо.
- Здравствуйте, Антон Павлович, - прочувственно сказал я.
- Здравствуйте, - чуть улыбнувшись кончиками губ, ответил он, - Простите, не помню вашего име-ии-отчества.
- Алексей Григорьевич, - торопливо представился я.
- Вы Алексей Григорьевич от Алексеева?
- Алексеева? - повторил я за ним. - Какого Алексеева?
- Константина Сергеевича, - удивленно сказал Живой классик.
- А, Станиславского, - по имени-отчеству вспомнил я псевдоним великого режиссера, - нет, я сам по себе. Я, собственно…
- Понятно, - скрывая иронию, проговорил он, - вы учитель или земский врач. Пришли выразить признательность и посмотреть на коллегу? Извольте. На меня в Крыму смотреть приходят целыми гимназическими классами…
- Слышал, - сказал я, - поэтому обещаю не называть вас «певцом сумеречных настроений», не курить сигар и не учить вас писать книги.
Чехов улыбнулся и впервые посмотрел внимательно. Потом надел пенсне и сделался совсем похож на хрестоматийного Антона Павловича.
- Думаете, получится?
- Постараюсь, - пообещал я.
В Чехове было что-то такое, от чего волнение улеглось, и говорил я с ним без внутренней дрожи, даже слегка развязно. Вернее будет сказать - раскованно,
- А почему вы вспомнили про сигары?
- Читал, как вас окуривал какой-то беспардонный гость, - ляпнул я, забыв о способности писателей помнить и подмечать мелочи.
Чехов теперь уже сквозь пенсне внимательно посмотрел на меня и задумчиво пожевал нижнюю губу:
- Странно, что вам известен этот эпизод, не вспомните, от кого?
- Кажется от Бунина.
- Вы знакомы с Иваном Алексеевичем? - оживился Чехов.
- Весьма поверхностно, - сознался я, - вас я знаю лучше.
Говоря о знакомстве, я имел в виду творчество, но писатель этого не знал и удивился.
- Разве мы встречались?
- Нет, лично не встречались. Просто я много чи-тал о вас и неплохо знаю вашу биографию.
- Серьезно? Тогда вы в более выигрышном положении, чем я. К сожалению, я такими знаниями похвастаться не могу. И что же вы обо мне знаете?
Темнить и дурить этого необыкновенного человека мне не хотелось, как и пугать его своим нестандартным появлением в его жизни.
Я попытался отговориться:
- Знаю, как вы в Таганроге сушили испитой чай и подмешивали в свежий. О том, что все в человеке должно быть прекрасно: и душа, и мысли, и одежда. Знаю о вашей врачебной практике, как вы в Серпуховском уезде боролись с холерой… Простите, Антон Павлович, но я действительно много о вас знаю.
- Позвольте узнать, откуда? - то ли смутился, то ли удивился он. - Вы, случайно, не тайный агент?
- Агент? Нет, я только ваш читатель.
- Но я о таких вещах никогда не писал.
- Писали, - не согласился я. - В письмах.
- Вы читали мои письма? - пораженно спросил он. - А что это за фраза о том, что все в человеке должно быть прекрасно?
- Это, если не изменяет память, из вашего письма Михаилу Павловичу.
- Мише? Странно, я не помню.
- Это письмо входит во все сборники ваших писем, а выражение сделалось крылатым.
- Как? Кто-то посмел без разрешения издать мои Письма?
- Что здесь такого, письма классиков входят во все их полные собрания сочинений,
- Вы имеете в виду издание Маркса? - еще больше удивился он.
- Нет, это издание я не читал. У меня другое... более позднее.
- Так вы, что, посланец из будущего?! - догадался Антон Павлович, разом начиная терять ко мне интерес, - С какой, простите, планеты?
- Я не посланец, а простой путешественник по времени, причем даже не сумасшедший. А вот относительно будущего вы правы. Я действительно из будущего. Потому и знаю, что вы сейчас в Москве, и где живете. Долго не решался познакомиться с вами, сегодня решил рискнуть…
- Из какой же вы эпохи? - внимательно наблюдая за моими глазами, спросил он.
- Из следующего века, между нашими временами чуть больше ста лет.
- Понятно, и как там, в вашем времени? Что новенького?
Мне стало понятно, что разговор переходит в плоскость общения врача с пациентом.
- Если я скажу, что вы только что написали черновой вариант «Трех сестер» - это вас убедит?
- Действительно, написал. Но об этом вы могли узнать в «Художественном Общедоступном» театра Я говорил об этом с труппой.
- О вашем романе с Ольгой Леонардовной труппа тоже знает?
Чехов очень мило смутился и скрылся за улыбкой
- Я не делаю из этого тайны.
- Хотите, я расскажу, как случилось, что я заинтересовался не только вашим творчеством, но и вами? - напрямую спросил я.
- Пожалуй, если не очень долго, вы видели, меня вдут гости.
- Да, конечно, гости… Извините, что так вас задержал. Пожалуй, я действительно пойду.
Было заметно, что Чехову сделалось неловко. Он даже слегка покраснел.
- Простите, голубчик, я вас не гоню. Рассказывайте, это действительно интересно.
- Я как-то попал в ваш музей в Мелихове.
- У меня там есть музей? - перебил меня Чехов. - Я же продал Мелихово.
- У вас несколько музеев. Я был в трех: в Мелихово, на Садово-Кудринской в Москве, где вы снимали квартиру, в Ялте в вашем теперешнем доме и, думаю, есть еще в Таганроге и, возможно, Южно-Сахалинске, но я там не был.
- Зачем же мне столько музеев? - усмехнулся писатель. - У вас что, больше некого поминать?
- Почему же, думаю, у Пушкина памятных мест больше, чем у вас.
- Ну, хоть этим вы меня утешили. А то я испугался, что только одного меня потомки и почитают.
- Так вот, в Мелихово я спросил у одной из смотрительниц, кем вам приходится Михаил Чехов.
- Это мой младший брат.
- Я спрашивал о другом Михаиле, выдающемся режиссере.
- Что, был и такой?
- Да, ваш племянник, сын Александра Павловича
- Маленький Миша? Он стал режиссером?
- Да, но он жил в эмиграции, и у нас в стране мало известен. Эта смотрительница мне сказала, что он «не настоящий Чехов», а ваш дальний родственник. Потом я попросил показать фотографию Авиловой, в этом музее очень много фотографий.
- Вы знаете о Лидии Николаевне?
- Знаю, она написала чудесную книгу о ваших отношениях. По-моему, лучше всех из ваших знакомых. Потрясающая женщина!
Мне показалось, что обсуждать свою личную жизнь Чехов категорически не хочет. Во всяком случае, он ничего больше не спросил об Авиловой и сменил тему разговора:
- Так обо мне многие писали?
- Естественно, вы же классик! Большинство из тех ваших знакомых, кто умел писать и хоть немного вас знал.
- Интересно. Я бы с удовольствием почитал. Ругают, поди?
- Кто же великих писателей ругает? Скорее примазываются. Я и Чехов, я и Толстой, я и вселенная.
- Да, - задумчиво сказал Антон Павлович, - коли многие напишут, значит, многие меня пережили. Вы ведь не скажете, когда я умру?
- Конечно, не скажу. Да и зачем это вам?
- Пожалуй, этого действительно человеку знать не нужно. Извините, я вас перебил, вы остановились на Мелихово.
- Да. После музея я решил проверить музейных работников, взялся читать ваши письма и по ним в вас влюбился.
- Так-таки и влюбились! - рассмеялся он. - И что же вам так понравилось?
Я задумался, не зная, как сформулировать мое к нему отношение.
- Скорее всего, то, что во многом думаю так же, как вы. Тот же самый вариант: «Я и Чехов». А из переписки мне больше всего понравились ваши письма Суворину.
- Да, с Алексеем Сергеевичем мы долго были близки по духу. Потом это куда-то ушло.
- Ну, сколько я смог разобраться, не по вашей вине.
- Пожалуй, - грустно сказал Чехов и задумался. - Знаете, Алексей Григорьевич, приятно встретить человека, который младше тебя на сто лет и столько знает о твоих самых интимных делах. - Судя по выражению лица, этого-то очень приятно ему не было. Тем более что он тут же добавил. - Печально все это.
- Не скажите, - возразил я, - многие люди, как о великой удаче мечтают, чтобы окружающие, тем более потомки, покопались в их белье. У вас в этом отношении все в порядке. Не в белье, конечно, а в репутации. К тому же Мария Павловна тщательно поработала над вашим образом. Та же Авилова вернула ей все ваши письма и под ее нажимом созналась, что подробности ваших отношений придумала. Правда, Бунин этому признанию не поверил. Написал, что Лидия Николаевна потрясающий и честнейший человек. Мне тоже так кажется.
- Она замужем, а я болен, - прямо-таки, по-чеховски кратко и емко сказал Антон Павлович. - Ну, а Маша у нас известный блюститель морали. Всегда хотела быть святее папы Римского.
Я не нашелся, что сказать, чтобы не встрять в их семейные дела. Спросить, как ни хотелось, что у него на самом деле было с Авиловой, не решился. В общении с этим человеком, при всей его мягкости, не получалось быть фамильярным.
- Значит, меня не забыли? - спросил он. - Не думал.
- Отнюдь, - горячо возразил я, - слава ваша со временем только растет! - Фраза получилась вычурная и напыщенная, я в очередной раз смутился. - Честно говоря, и сам не пойму, почему. За сто лет жизнь на земле переменилась, теперь на тот же Сахалин по воздуху на аэроплане можно добраться за восемь часов. Поменялись культурные ценности и приоритеты. У нас было много прекрасных писателей, которые не меньше вашего смеялись над человеческими пороками, Так что о тайне вашей популярности вопрос не ко мне. Кстати, я как-то слышал, что вы необыкновенно популярны в Китае.
- Где? - удивился Чехов, потом негромко рассмеялся. - Почему именно в Китае?
- Увы, понятия не имею. Наверное, созвучные ментальности.
- Я не знаю слова «ментальность», что оно означает?
- Это что-то среднее между мировоззрением и психическим складом, - как мог, объяснил я.
- Вот не думал, что я так универсален.
- Пожалуй, именно универсальны. Ваши пьесы, как и шекспировские, ставят во всем мире. Все находит в них свое и причем трактует ровно наоборот.
- Странно, я всегда считал, что пьесы мне не очень даются.
- Мне тоже, - сознался я, - однако, режиссеры и зрителя придерживаются другого мнения. А почему вы не спрашиваете, каким стало будущее, обычно людей это интересует в первую очередь?
- Так вы об этом уже сказали: до Сахалина по воздуху можно долететь за восемь часов, а люди остались прежними.
- Разве вам не интересно узнать, что случилось за сто лет, какие за это время были войны, революции?
- Нет, для вас это все прошлое, а для меня будущее, которого я не увижу. Если о нем судить по вас, то ничего кардинально не изменилось. Надеюсь, вы в своем времени не уникум?
- Упаси боже, самый заурядный человек.
- Вот видите, значит и в вашем будущем все остается так же, как и сейчас. А то, какой царь будет править, какая группа людей придет к власти, должно быть интересно лишь им самим.
Возразить было нечего. Чехов даже не пытался насладиться своей грядущей славой, что непременно сделал бы на его месте почти любой человек: «Как там я, что обо мне говорят, как мной восхищаются?»
Вместо того, чтобы забросать меня такого типа вопросами, Антон Павлович задумался и повернул лицо к темному окну. Я чувствовал, что визит пора завершать, но не решался его беспокоить. Помогла давешняя веселая горничная. Она без стука открыла дверь и радостно сообщила:
- Антон Павлович, к вам гости приехали, Ольга Леонардовна и Владимир Иванович.
Чехов тут же очнулся, заспешил.
- Идемте, Алексей Григорьевич, я вас с моими друзьями познакомлю,
- Спасибо, Антон Павлович, я вас и так задержал, Пожалуй, я лучше пойду.
- Да? - полувопросительно произнес он. - Вам не интересно остаться?
- Интересно, - признался я. - Но я буду в вашей компании явно лишним. Владимир Иванович - это кто, Немирович-Данченко? - Чехов кивнул. - А Ольга Леонардовна, Книппер-Чехова?
- Пока просто Книппер, - усмехнулся он. - С вами действительно страшно общаться. Все-то вы знаете наперед! Ладно, идите, не буду вас задерживать.

Предыдущая страница 16 Следующая страница


17 Сергей Шхиян

Мы направились к дверям.
- Обо мне писать будете? - с шутливой таинственностью спросил он в дверях.
- Непременно, как и положено, - ответил я, - получится, «Я и Чехов»! Только вряд ли кто-нибудь поверит, что мы встречались.
Мы вышли в гостиную. Там, кроме прежних гостей, были статная молодая женщина в дорогом вечернем платье и высокий мужчина во фраке. Кто они, догадаться было несложно. Я примерил Антона Павловича к красивой, величественной немке. Скромный «домашний» Чехов и светская львица в моих глазах никак не совмещались. «И на старуху бывает проруха» - подумал я, отвешивая собравшейся компании общий поклон.
- Я сейчас, только провожу гостя, - сказал Чехов гостям.
Он довел меня до прихожей. Я, чтобы его не задерживать, быстро накинул на себя шинель.
- Прощайте, Антон Павлович, несказанно рад был вас увидеть.
- И какие у вас остались впечатления? - спросил он, подавая мне руку. - Не разочарованы?
- Нет, Чехов - он и есть Чехов!

Глава 13

В воскресенье Анна Ивановна приготовила роскошный ужин, на который остался даже хозяин. В доме были только свои. Однако, в девять вечера неожиданно для меня приехали гости. Илья Ильич засуетился, начал неловко юлить, что совершенно не шло к его обычному иронично-вальяжному поведению и аристократической внешности. Через несколько минут все стало ясно. К нему пожаловали три дамы: Татьяна Кирилловна с маменькой и, как оказалось, не мифической, а настоящей московской тетушкой. Поспелов ринулся сдувать с дам пушинки, а мне осталось стушеваться, как бедному родственнику.
Херсонская маменька оказалась объемной дамой с решительным и немного топорным лицом, а тетушка - низкорослой, добродушной толстушкой, отставшей от своего времени лет на двадцать. Татьяна Кирилловна выглядела прелестно, но что-то от маменьки в ней уже просматривалось. Мне она небрежно кивнула головой и натянуто улыбнулась. Я ответил почтительным поклоном, заглянул в ее глаза, и они тотчас наполнились слезами. У нашего комильфо Ильи Ильича, исподволь наблюдавшего нашу встречу, побелели скулы.
Для меня все разом прояснилось. Это не Татьяна Кирилловна скрывалась от меня, а Илья Ильич прятал свое сокровище, терзаясь ревностью. Если учесть, на сколько лет я моложе его и тех близких отношений, которые по его небезосновательному подозрению быки между мной и его будущей женой, Поспелова можно было понять.
Гостьи, между тем, освоившись в гостиной, мило щебетали и изображали собой великосветских дам. Мне вскоре стало скучно слушать их милый лепет, я сослался на то, что плохо себя чувствую, и ушел к себе наверх. Идиллический ужин в кругу престарелых матрон меня совсем не прельщал.
Часа через полтора ко мне присоединились Гутмахер с Ольгой, которых также достали семейные воспоминания Таниных родственниц, а позже к нам наверх пришла и Анна Ивановна. Таким образом, образовалось два застолья, оба не очень веселые.
На следующий день я выбрал момент и объяснился с ревнивым Поспеловым. Он угрюмо выслушал мой рассказ о том, как я спасал неразумную отроковицу-толстовку, и уверения, что относился к ней исключительно «по-отцовски». Такую пургу можно было гнать только очень влюбленному человеку, жаждущему спасительной лжи. Что я и сделал, к удовольствию жениха. Мы оба остались довольны, он убедился в непорочности своей голубки, моей благородной роли бескорыстного спасителя и, наконец, снял вето с рассказа о моих злоключениях.
Подобревший и размякший Поспелов рассказал мне историю моего спасения. Оказалось, что когда мы с ним расстались возле флигеля генеральши Кузовлевой, он со своими людьми на улице добросовестно ожидал моего возвращения или оговоренного получасового срока. Однако, через какое-то время несколько неизвестных ему людей вошли во двор флигеля, и моим сообщникам осталось только наблюдать, как будут развиваться события, чтобы успеть прийти мне на помощь.
Наши противники караульного поста на улице не оставили, так что Поспелов со своими помощниками беспрепятственно вошли вслед за ними во двор и наблюдали за окнами. Когда в одном из них загорелся свет, они увидели все, что происходит в комнате. Описывая произошедшее, Илья Ильич, смущаясь сказал, что так быстро, как хотелось, попасть в дом у них не получилось из-за запертой изнутри входной двери, потому они и не успели своевременно помочь мне в неравном бою.
Я, естественно, сделал вид, что верю, что так оно и было на самом деле, хотя кое-какие сомнения в искренности хозяина у меня имелись. Когда началась моя битва с Дмитриевым и Лидией Петровной, мои спасители сумели-таки выломать входную дверь и ворвались в дом, но там, кроме двух убитых охранников и меня с простреленными головой и плечом, больше никого не оказалось. Куда делись Дмитриев и женщина, Поспелов не знал. Они просто исчезли из дома.
На шум и стрельбу явилась полиция в лице квартального надзирателя, и я засветился. Квартальный оказался добросовестным полицейским и на компромисс с совестью не пошел даже за наличную оплату. Поспелову пришлось выкупать меня из кареты скорой помощи - санитары, сопровождавшие мое бездыханное тело в больницу, оказались более сговорчивыми. Они, не мудрствуя лукаво, потеряли раненого по дороге. Отсюда возник законный интерес полицейского ведомства к моей скромной персоне.
- И что вы обо всем этом думаете? - спросил я, выслушав эту странную историю.
То, что я наверняка попал и в Лидию Петровну, и в Дмитриева, сомнений у почти меня не было. Хотя кровь из разодранного лица заливала глаза, их силуэты я видел достаточно отчетливо, и расстояние было так мало, что промазать, стреляя почти в упор, было практически невозможно.
- Не знаю, куда они подевались, - сказал Поспелов, кончая свой рассказ. - Мы с квартальным обшарили весь дом и не нашли там больше ни одного человека.
- Как вы думаете, я в кого-нибудь попал?
- Вне всякого сомнения. Пока вы болели, я предпринял ряд усилий, чтобы разыскать сообщников вашего Поэта. Кое-что мне удалось. Люди, которые напали на вас, действительно члены радикально-революционной организации. Неясно только, что их связывало с вашим недругом. Они поклоняются разным богам. Остальные сподвижники Поэта, обыкновенные уголовники, правда, из очень крутых (щегольнул новым словечком Поспелов). О нем, как и в ваше время, очень мало известно… Мне, правда, один человек обещал разузнать подробнее, но что из этого получится, я не знаю...
- А женщина, которая там была? О ней что-нибудь известно?
- В доме не было никакой женщины. Я сам видел, кто туда входил - только одни мужчины.
- Дело в том, что там я встретил старую знакомую, это она разодрала мне лицо. Может быть, женщина была в мужском платье, и вы приняли ее за мужчину?
Илья Ильич едва заметно пожал плечами и состроил сочувственную мину:
- Думаю, вам это просто показалось, или в результате ранения возникло…
Я взглянул на него и понял, что доказывать свою правоту бесполезно и, перебив, спросил о киллере:
- А что сталось с нашим душегубом, так и сидит в вашем подвале?
- Убежал, подлец. Сумел открыть дверь и скрылся, как тать в нощи.
Говорил он об этом совершенно спокойно, даже с юмором. Мне эта новость не показалась такой уж веселой.
- И что теперь? Он же начнет нам мстить!
- Вряд ли, думаю, что после того как он узнал, с кем связался, будет обходить мой дом за сто верст.
Поспелов иронически улыбнулся и не без самодовольства посмотрел на меня. Мне такая самоуверенность не понравилась. Киллер, как мне показалось, был не тем человеком, который мог позволить так безнаказанно с собой обращаться. Тем более, что мы лишили его всего состояния и подорвали деловую репутацию.
- Жаль, что ему удалось бежать. Хороший враг - это мертвый враг. Как бы он чего-нибудь не натворил…
- Пустое, я знаю такой тип людей, они способны нападать только из-за утла.
- Вот и я о том же, - сказал я. - А что удалось выяснить о роли в этом деле ваших соседей? Что за женщина и дети там были в их доме?
- Это все пустое. Всего лишь кухаркины родственники. Наш неудалый стрелок подрядил за сто рублей племянницу стряпухи, чтобы та под видом жениха провела его в дом. Да и тех денег, кстати, не отдал. Оказался скопидомом. Зато теперь Марфа никого и за тысячу рублей на порог не пустит. Так что можете не бояться подходить к окнам.
Меня такой расклад событий не очень порадовал. Я надеялся, что хотя бы на некоторое время можно будет расслабиться и не опасаться за собственную жизнь. Теперь же вставала новая проблема, что мне делать дальше. Этого я, честно говоря, не знал.
Программу минимум я уже выполнил. Москву начала двадцатого века худо-бедно увидел. С Чеховым познакомился. Оставалось гулять по городу, развлекаться и тратить деньги на свои удовольствия. Однако, когда толком не знаешь своих противников и приходится ожидать выстрела в спину, вести рассеянную жизнь, грубо говоря, не по кайфу. Возвратиться домой, чтобы продолжить выяснять отношения с милицией, желания у меня не было, как и пухнуть от скуки на антресолях у Ильи Ильича. Оставалось куда-нибудь уехать, благо материальные возможности для этого у меня были. Однако, пока я был связан ответственностью за своих безалаберных друзей, и все свои действия приходилось координировать с Гутмахером и Ольгой, которые по моей косвенной вине влипли в эту историю.
Этим же вечером я воспользовался тем, что Ильи Ильича не было дома, и устроил совещание. Мои разгульные приятели решили передохнуть от бурных развлечений, остались дома и коротали вечер за картами в малой гостиной. Я присоединился к ним и начал важный для себя разговор:
- Аарон Моисеевич, - спросил я Гутмахера, - что вы собираетесь делать дальше?
Профессор блудливо хмыкнул, игриво покосился на Ольгу:
- Мы думаем обвенчаться.
- Вы, что приняли православие? - удивился я.
- Алексей, вы же знаете, что я агностик и не принадлежу ни к какой религиозной конфессии. Просто венчание - красивый и торжественный обряд. Тем более, что Олюшка непременно хочет повенчаться в церкви. Как вы думаете, где нам лучше повенчаться? Может быть, в Елоховской церкви?
- А храм Христа Спасителя вам не подходит? Я имел в виду, что вы собираетесь делать вообще. Вернетесь домой или останетесь здесь?
- Конечно, здесь, - ответила за Гутмахера Ольга. - Фига б я не видела в твоем двадцать первом веке. Жрачка здесь лучше, прикид клевый, люди простые, в гости друг к другу ходят. Чего нам в Арикиной хрущевке сидеть и в ящик пялиться? Ты нам бабки, что от Илюши получил, откидываешь?
- Откидываю, - внутренне поморщившись от такой прямолинейности, ответил я. - Только на сколько же вам их при таком образе жизни хватит? На полгода?
- Ну, ты даешь! - возмутилась Ольга. - Какой это такой у нас образ жизни? Да мы за шестьдесят тысяч себе настоящее имение купим, помещиками станем! Я от этого просто тащусь. Представляешь, у нас будут крепостные крестьяне, кареты, горничные, лакеи в ливреях, слуги, то, се… Все мне кланяются, а я в бальном платье…
- Супер! - восхитился я. - Только где ты крепостных крестьян возьмешь? А революции не боишься? Учти, скоро будет революция, и большевики все у вас отберут, имение сожгут, а тебя отправят на Соловки!
- Арик, когда у нас революция будет? В шестнадцатом или в семнадцатом? - деловым тоном спросила Ольга.
- В семнадцатом, - сказал Гутмахер. - Только сначала, в четырнадцатом году, будет первая мировая война.
- Значит, в тринадцатом мы отвалим в Европу.
- Европа-то и будет воевать, - уточнил Аарон Моисеевич.
- Тогда в Америку или Австралию, там-то войны, надеюсь, не будет?
- Там не будет, - подтвердил я.
- Ну, вот, мы туда и переедем. Арик, ты где хочешь жить?
- С тобой я хочу жить, лапуля, - умильно заверил Ольгу Гутмахер. - Мне с тобой везде хорошо. А какие планы у вас, Алексей?
- Нет у меня планов, - не очень бодро ответил я. - А может быть тоже, купить именьице, ходить на охоту, гусей стрелять?..
- Ну, ты и живодер! - непонятно почему возмутилась Ольга. - Что тебе гуси плохого сделали?!
- Ничего не сделали, это я так образно говорю…
- А, то-то, чуть, что, и сразу стрелять. Жениться тебе нужно, деток растить, а не на охоту ходить. Ладно, вы тут покурите, а я к Аннушке схожу.
Ольга оставила нас вдвоем, и я счел возможным поинтересоваться у Гутмахера:
- Аарон Моисеевич, а вы не боитесь так круто менять жизнь? Оля, конечно, прекрасная девушка, но все-таки…
- Знаете, Алексей, можете не продолжать, я и так догадываюсь, что вы скажете. Все это верно, но поверьте старику, это вздорное, взбалмошное создание - лучшее, что у меня случилось в жизни! Может быть, даже самое лучшее. Я понимаю, что физически гублю себя, но пусть все будет так, как будет! Я никогда еще не жил такой полной жизнью, так остро не чувствовал счастье. Вот так-то, голубчик!
- Да, нет, право, я не совсем в том смысле… Конечно, если такая любовь, то о чем разговор…
- Я знаю, что вы не осуждаете меня за легкомыслие. Раньше я делал это сам, но потом решил, пусть все будет, так, как будет. Даже если не несколько лет, а несколько недель, я проживу не умом, а сердцем, это будет подарок судьбы. Конечно, Ольга скоро бросит меня. Я понимаю, что гожусь ей даже не в отцы, а в деды, но…
Мы так ни до чего определенного и не договорились, и все на какое-то время осталось, как прежде. Между тем на святой Руси начались Святки. У меня к этому времени отросла условная бородка, и когда к ней добавилось пенсне с простыми стеклами, я стал похож на самого обыкновенного студента и наконец смог покинуть свое вынужденное заточение, и окунулся в московскую праздничную жизнь.
Сказать, что мне от этого стало много веселее, нельзя. Город, по сравнению с нашим временем, выглядел, как до сих пор любят говорить провинциалы, большой деревней. Конечно, я не смог пробиться в так называемое «приличное общество» и встречал горожан в относительно недорогих заведениях, где появление студента было уместно. Люди, по сравнению с нами, были спокойны, казались туповатыми и большей частью довольными жизнью.
Записные красавицы начала века, на которых оборачивались здешние мужчины, мне не нравились, как не понравилась Ольга Леонардовна, будущая жена Чехова. Я нарочно купил билет на первый ряд партера в Художественный театр, чтобы лучше разглядеть эту искусительницу Антона Павловича. Она была крупной женщиной, с округлыми формами, на мой взгляд, ничего особенного.
Да и великий театр Станиславского и Немировича-Данченко меня не потряс. Играли, в общем-то, прилично, актеры говорили театрально громко и подчеркнуто выразительно. Публика же принимала спектакли на «ура». Только после того, как я посетил несколько других театров, я понял, почему. Даже Малый театр и недавно открывшийся театр Корша по сравнению с Художественным выглядели жидковато. Так что все познается в сравнении.
Студенческая молодежь меня так же не заинтересовала. Как-то в театре Корша я познакомился со студентом Костей из города Орла. Он, следуя моде быть левым, считал себя умеренным радикалом и зазвал меня на заседание студенческого кружка. Я из любопытства согласился. В небольшой меблированной комнате собрались десять человек молодых и не очень людей. Кружковцы пили жидкий чай с ситным хлебом и дешевой колбасой и решали судьбу России. Для конспирации, если вдруг нагрянет полиция, на столе лежала гитара. В общем, это была чистая революционная романтика без какой-нибудь серьезной подоплеки.
Как водилось в те времена, социал-демократы тут же сцепились с социалистами-революционерами. Обе стороны идеологически громили друг друга, а две некрасивые курсистки и я были «массой» или, как еще называли идеологически неопределившихся соотечественников, «болотом», за власть над душами которых и боролись революционеры.
Я в разговор не вмешивался, только слушал, поражаясь наивной вере наших предков в «прогрессивные идеи». Курсистки, напротив, ничего не понимали в тонкостях идеологических и партийных противоречий, но были в восторге от обстановки и, возможно, повышенного мужского внимания.
- А что думает по этому поводу господин Синицын? - неожиданно втянул меня в общий разговор чахоточного вида молодой социал-демократ.
- По какому поводу? - не очень понял я.
- Чья тактика вам больше нравится? - уточнил он вопрос. - Каким путем следует идти к революции: работая с массами или террором?
- Прекратите обвинять нас в терроризме! - не дав мне ответить, закричал на него социалист-революционер. - Мы боремся за права трудящихся и за восьмичасовой рабочий день!
Про меня тут же забыли, спор разгорелся с новой силой, и мне не пришлось придумывать отговорки, чтобы открещиваться от их программ.
- Как вам понравились мои товарищи? - поинтересовался мой новый приятель, когда мы вышли на Морозный воздух из закуренного душного помещения. - Вы за кого?
- Костя, - грустно сказал я, - я, как и все, только за себя. Поверьте мне, политика - дело злодеев. Почитайте про великую французскую революцию и представьте, что будет у нас, когда настанет великий русский бунт! Увы, в политике не бывает ни правых, ни святых, бывают только оболваненные фанатики и борьба интересов. А стенания ваших лидеров о благе народа - только необходимая для привлечения симпатий простаков демагогия.
- Извините, Алексей, вы случайно не служите в охранке? - ледяным тоном спросил меня умеренный радикал.
- Не служу, - честно сказал я. - Возможно, к сожалению…
- Что же, в таком случае, прощайте. Наше знакомство не может быть продолжено, - тем же тоном заявил добродушный Костя, - надеюсь, вы не побежите на нас доносить!
- О чем доносить? - сказал я ему вслед. - О том, что вы полные идиоты?
Однако, мой знакомец уже далеко отошел от меня и последних слов реплики не расслышал. Услышали ее, судя по всему, другие люди. Я почувствовал, как меня оторвали от земли и понесли по воздуху. Два крепыша в одинаковых пальто и шляпах-котелках, приподняв меня над землей, потащили к остановившейся возле обочины дороги крытой пролетке.
- Вы что делаете! - только и успел воскликнуть я, как меня с силой впихнули в открывшую дверцу темной, без окон, пролетки в чьи-то невидимые, но цепкие руки.
- Тише, господин студент! - сказал насмешливый голос, когда я машинально попытался вырваться. - Зачем же шуметь!
Шуметь я и не собирался, пытался понять, что происходит, и кто эти люди. То, что их не меньше двух было понятно, хорошо бы, если не больше.
- Кто вы? - спросил я, и голос у меня, надо сказать, дрогнул. Слишком ловко прошло похищение чтобы остаться уверенным в себе.
- А вы сами, господин студент, догадайтесь? - продолжил куражиться тот же невидимый человек. - Ну, давайте, с трех раз?!
Самым безопасным для меня, было, пожалуй, оказаться в руках полиции. В таком случае, оставался хоть какой-то шанс выпутаться из неожиданной передряги.
- Вы из полиции? - спросил я, в глубине души надеясь на положительный ответ,
- Вот какой вы догадливый, господин студент, с нервого раза почти угадали!
- Что значит - почти? Раз вы не полиция, тогда кто, и что вам от меня нужно?! - говорил я, группируясь и пытаясь хотя бы на ощупь сориентироваться в кромешном мраке.
- Те, господин студент, кто занимается государственными преступниками!
- Жандармы, что ли? - уточнил я, вспомнив о разделении карательных функций между полицией, занимавшейся уголовными делами и жандармским корпусом - политическими.
Невидимый тюремщик похвалил:
- Теперь попали в самую точку! Я почти успокоился. Гораздо хуже для меня было Попасть к моим старым врагам. Перед Российской короной и жандармским корпусом у меня вины не было, так что и беспокоиться не стоило. Максимум, что мне могли предъявить - это фальшивые документы.
- И что вам от меня, господа жандармы, нужно? - перестав пытаться вырваться из удерживающих рук, спросил я.
- Погодите, скоро обо всем узнаете, - явно насмехаясь, пообещал невидимый тюремщик. - Нехорошо, господин студент, бунтовать против начальства, за это можно и в Сибирь прогуляться!
- Вы меня с кем-то путаете, господин хороший, - ответил я, - и не дышите мне в лицо, а то от вас чесноком воняет!
- Ишь ты, как он заговорил, - перешел на «ты» невидимый, но пахучий шутник, - скоро не говорить, а петь будешь, как соловушка!
Меня сильно ударили чем-то твердым и жестким, скорее всего, сапогом, под колени. От неожиданности я упал на дно пролетки.
- Ну, погоди, сволочь, - невольно воскликнул я, - обещаю, мало тебе не покажется!
Увы, мало не показалось мне. Даже показалось слишком много. Власть, она и в Африке власть, что же говорить о России! Удары посыпались на меня из темноты, и непонятно было, кому и куда отвечать. Хорошо еще, в тесноте пролетки жандармам было трудно развернуться, иначе мне после недолеченных ранений пришлось бы совсем плохо. Ругаться, кричать или звать на помощь было совершенно бесполезно, И я только молча защищался.
Били меня долго, но не очень успешно. Для настоящей трепки здесь было слишком тесно. Наконец жандармы устали или посчитали, что выполнили свой профессиональный долг, и все тот же говорливый субъект спросил:
- Ну, что будешь еще нас сволочить, господин студент?
Я не ответил и вообще никак не отреагировал на вопрос, продолжил, скорчившись, сидеть на дне повозки.
- Эй, ты живой? - через минуту спросил он. - Слышь, тебя спрашиваю, живой ты или как? - не дождавшись ответа, он нашел рукой мою голову и зачем-то сжал затылок. В чем-то удостоверился, возможно, в том, что я еще не остыл. - Ну, мразь, ну антилигенция хренова, до чего хлипкий народишко! Я и бил-то просто так, можно сказать, любя!
- Никак, помер? - спросил второй голос. - Вечно с тобой, Иванов, влипаешь в историю! Опять полковник выволочку даст.
- Да не боись, Кривов, коли помер, доложим, что оказал сопротивление, пытался ударить меня ножом. Велика потеря - студентика приморили!
- Нам его не морить велели, а доставить в чистом виде. Он, может, что полезное знал для полковника, а теперь пойдет писать губерния!
- Да брось ты, Кривов, панихиду разводить, может, еще и оживет!
Разговор продолжился в том же пессимистическом ключе, и обо мне на время забыли. Между тем пролетка продолжала куда-то ехать. Глаза уже привыкли к темноте, и можно было хоть как-то сориентироваться. Жандармов было двое, тот, что покрупнее - Иванов, подлиннее и худощавый - Кривов. Они сидели друг против друга на узких скамейках, а я валялся у них в ногах. Подавать признаки жизни я пока не хотел, но изображать беспамятство оказалось тяжело. От неудобной позы немело тело, к тому же нестерпимо хотелось чихнуть. Сколько мог, я сдерживался и незаметно чесал нос о воротник шинели. Главное сейчас было - получить хоть какую-то информацию об этом деле. Слова жандарма Кривова о каком-то полковнике и его вопросах ко мне говорили о том, что меня арестовали не по ошибке, и это значительно меняло дело.
Однако, разговор правоохранителей как забуксовал на подлых студентах и неприятностях, которые они причиняют жандармскому корпусу, так вокруг них и крутился. Персонально обо мне не говорили, ругали всех, и свое суровое начальство и грамотеев, которых последние годы развелось немерено, и друг друга. Мне уже стало понятно, что я так ничего интересного о своем деле не услышу и зря мучаюсь на тряском полу пролетки. Однако, подать признаки жизни я так и не успел. Пролетка куда-то повернула, потом остановилась. Мои жандармы замолчали на полуслове.
- Кажись, приехали, - сказал товарищу Кривов. - Сам пойдешь полковнику докладать, мое дело сторона.
- Сволочь ты все-таки, Кривов, - обиженно прокомментировал Иванов. - Нет в тебе никакого товарищества.
Пока они разговаривали, пролетка вновь тронулась с места, немного проехала и окончательно остановилась. Дверь открыли снаружи, и чей-то новый голос приказал:
- Давай, выводи!
«Мои» жандармы откликнулись не сразу, потом Иванов все-таки собрался с духом, высунулся наружу и доложил:
- Господин унтер-офицер, студентик, кажись того, немного сомлел.
- Что значит сомлел? Помер, что ли?
- Да кто его знает, может, он хворый или с перепою, только как свалился, так и лежит.
- Ну, смотрите у меня, если это ваша работа, на себя пеняйте! - сердито закричал невидимый унтер. - Давайте его сюда.
Иванов тяжело вздохнул и собрался спрыгнуть на землю. Это был мой шанс, и я его не упустил. Причем, делать ничего особенного не пришлось, я только незаметно придержал его ногу. Жандарм был уже в поступательном движении вперед, и никакая святая сила и ковкость не смогли бы ему помочь благополучно достигнуть земли. Теперь, когда он неожиданно полетел вниз головой, все для него зависело только от двух факторов, земного притяжения и удачи.
Не помню, как называется закон физики, измеряющий силу удара о землю тела большой массы при значительном ускорении, впрочем, в ту секунду это было и неважно. Судя по одновременно раздавшимся воплям разных людей, сила это превзошла самые оптимистичные прогнозы.
- Ты что, мать твою! - надрывался унтер-офицер. - Ты что это делаешь!
Иванов по какой-то причине ему не ответил, тогда унтер закричал уже кому-то в сторону:
- Эй, помогите, не видите, он же убился. Переступив через меня, наружу выбрался второй жандарм. Он более удачно соскочил наземь и включился в общий ор вокруг поверженного Иванова. К счастью, никто ничего не заметил, в противном случае не уверен, что для меня такая шутка кончилась бы благополучно. Пока же обо мне просто забыли. Я принял более комфортную позу и, наконец, смог чихнуть. - Подымай его, придерживай, - командовал унтер-офицер, - да не ногами, балда, вперед головой.
Голоса начали удаляться, и я рискнул выглянуть из пролетки наружу. Судя по всему, мы находились во внутреннем дворе какого-то каземата. Прямо перед дверью пролетки была массивная железная дверь. Она была распахнута настежь, и в нее несколько человек в жандармской форме вносили массивное тело моего недавнего обидчика. У меня появилась мысль выскочить наружу и, пока никого нет поблизости, попытаться сбежать, но я вспомнил, что во время первой остановки скрипели какие-то ворота и остался на месте. Тем более, что после выволочки, которую мне устроили жандармы, я пребывал не в самой лучшей спортивной форме.
Минут через пять вся исчезнувшая за железными дверями компания вернулась обратно. Верховодил рядовыми жандармами тот же унтер-офицер, чей голос я уже слышал. Только теперь я смог его рассмотреть. У него оказались роскошные нафабренные усы. Жандармы подошли к пролетке, и унтер заглянул внутрь. Я по-прежнему лежал, скорчившись с закрытыми глазами.
- Вытащите его, - приказал он, - только осторожнее, может, он еще жив.
Меня кто-то взял за плечи и подтащил к дверце. Потом подняли на руки и куда-то понесли. Я, как и прежде, никак не реагировал на окружающее. Двое жандармов держали меня за руки, третий нес ноги.
- Куда его, господин унтер-офицер? - спросил новый голос. - В лазарет?
- Несите в двадцать пятую камеру, там у нас сейчас свободно.
- Кажись, и вправду живой, - сказал тот же голос. - Покойники, они всегда тяжелее. Кривов, это вы его так отделали?
- Никто его не отделывал, сам упал.
- Ага, сам, и заодно морду разбил и в грязи вывалялся. Не любите вы с Ивановым студентов!
- Молчал бы ты лучше, Сивков, - недовольно оборвал разговорчивого жандарма Кривов, - сам ты их, видно, очень любишь. Мне все одно, что студент, что какой другой. Главное, чтобы не бунтовал.
- А этот из каких, из революционных?
- Я почем знаю, нам сказали привезти, мы и привезли. А остальное - мое дело сторона.
Так, переговариваясь, меня несли по каким-то коридорам, поднялись по лестнице и внесли в вонючее помещение.
- Клади осторожней, - распорядился словоохотливый Сивков, и меня положили на узкую железную койку.
- Унтер-то куда ушел, за доктором?
- Наверное, будут проверять, отчего студент помер.

Предыдущая страница 17 Следующая страница


Ангелы террора 18

- Мое дело сторона, - угрюмо ответил Кривов, явно боявшийся предстоящей экспертизы. - Пошли, что ли, отсюда, от греха подальше.
Как уходят жандармы, я не слышал, но, как только хлопнула металлическая дверь и лязгнул замок, тотчас сел на постели. Двадцать пятая камера была невелика, всего на две койки. Разглядывать интерьер мне было некогда, первым делом я отцепил от запястья бандитский стилет и заметался по камеры в поисках укромного места, куда его можно спрятать. Увы, в таком тесном помещении место для тайника найти было просто невозможно. Я выбрал самый дурацкий, но психологически неотразимый способ спрятать нож - открыто положил его на полку с жестяной посудой и прикрыл его какой-то тряпицей. Подумал и на всякий случай решил спрятать свой фальшивый паспорт и часть бывших со мной денег,
В камере у дверей стояла параша, деревянная бадья с ручками по бокам. Она была пустой и даже чистой. Я перевернул её вверх дном. Между клепками и днищем, как у любой бочки, был зазор, туда я и пришпилил английской булавкой паспорт с вложенными в него купюрами.
Кажется, мне начало немного везти. Главное, и самое удачное, было то, что меня не обыскали на входе. Теперь я вполне мог отказаться и от фальшивого паспорта, и от стилета. Врач, за которым отправился унтер, пока не показывался, и я вновь прилег на тюремную койку.
- Живой он, - закричали возле моей камеры в коридоре, - глаза открыл!
Я посмотрел на дверь и вспомнил о тюремном волчке. В нем виднелся чей-то голубой глаз.
- Ишь, ты, смотри, зырит! - продолжил делиться с кем-то своими ценными наблюдением бдительный надзиратель.
Дверь в камеру открылась, и вошли унтер-офицер и человек в штатском. Я испуганно посмотрел на них и спросил:
- Где я?
Штатский, не отвечая, подошел и взял меня за запястье. У него были выпуклые глаза сильно пьющего человека с красными прожилками.
- Что случилось, что вы делаете? - спросил я его, кося под наивного обывателя.
Врач сделал вид, что меня не услышал. Отпустил мою руку и направился к выходу из камеры.
- Пульс нормальный, наверное, был обморок, - сказал он унтер-офицеру. - Мне здесь делать нечего.
При том жалком зрелище, которое я являл, это было смелое утверждение.
- Вы врач? - окликнул я его.
- Врач, ну и что? - вопросом на вопрос ответил он, не останавливаясь.
- Погодите, мне нужна медицинская помощь, меня избили!
Доктор моих слов опять не услышал, молча вышел. Я остался с унтер-офицером, в дверях маячил охранник в обычной солдатской форме, вероятно надзиратель.
- Господин студент, следуйте за мной, - приказал унтер не терпящим возражения тоном,
Я продолжал лежать на койке.
- Извольте встать!
- Где я нахожусь, и за что меня задержали? - спросил я, оставаясь лежать.
- Вы в Бутырской тюрьме, а за что вас задержали, не мое дело. В свое время узнаете, когда вам предъявят обвинение. Извольте встать!
- Я не могу вставать, у меня кружится голова, - заупрямился я, продолжая развивать тему потери сознания. - Мне нужна медицинская помощь!
- Доктор при вас сказал, что вы здоровы, так что извольте встать! - уже раздраженно приказал унтер-офицер.
- Плевал я на вашего доктора. Я делаю официальное заявление, что меня избили ваши жандармы! Я требую прокурора!
Конечно, никакого прокурора мне нужно не было, но коли выпала возможность сразу же показать несговорчивость и упорство, не следовало ею пренебрегать. Опыта тюремного заключения у меня не было никакого, но я из книг примерно представлял, как следует в этом случае держаться.
- Если вы не станете выполнять тюремные правила, вас подвергнут заключению в строгий карцер, - предупредил унтер-офицер.
Попадать в карцер мне не хотелось, как и позволять себя сразу же пригнуть.
- Я требую освидетельствования побоев независимым врачом и прокурора, - твердо сказал я.
- Как вам будет угодно, - сказал унтер-офицер, рожал плечами и вышел из камеры.
- Зря вы так упрямитесь, господин студент, - сочувственно сказал коридорный надзиратель, деревенского обличия человек с простым, добродушным лицом. Он так и остался стоять в открытых дверях, с любопытством слушая наш разговор. - Взаправду ведь в карцер посадят. Что хорошего?
- Пусть сажают.
- Ну, как вам это будет благоугодно. Только что за охота сидеть в темноте и холоде. Простынете только, а там и до чахотки недолго. Сколько вашего брата бунтарей здесь мрет, ужасти!
Однако, в карцер меня на этот раз не посадили. До утра больше не трогали, а после завтрака, от которого я отказался, повели на допрос. Этой ночью я спал так, как обычно спит любой нормальный человек в первую ночь в тюрьме - лежал и смотрел в темный, закопченный потолок и боялся неизвестности. Тем более, что было совершенно непонятно, за что меня задержали. Никаких государственных преступлений я за собой не знал. Другое дело, уголовных. Вот если все мои уголовные «злодейства» сумеют вычислить и обобщить….
В следственной камере меня ждал жандармский штабс-капитан, довольно молодой человек с тонкими пижонскими усиками. Я вошел и остановился возле порога. Он вежливо привстал из-за стола:
- Проходите, пожалуйста, господин студент, садитесь, - вполне любезно пригласил он и указал на стул.
Я молча поклонился, подошел к столу и сел напротив него. Штабс-капитан внимательно рассматривал меня, несомненно, ожидая вопросов по поводу причины ареста и возмущения по поводу задержания, обычных в такой ситуации. Я не доставил ему этого удовольствия, молча сидел и разглядывал его тщательно подбритые усики. Капитан, однако, никак не отреагировал на такое повышенное внимание к своей внешности, лишь усмехнулся и, не представляясь, спросил:
- Почему вы отказались выполнить законное требование старшего надзирателя сменить партикулярное платье на нашу специальную одежду?
Я на его вопрос не ответил, а сразу же заявил протест:
- Меня при задержании избили ваши жандармы. Я требую медицинского освидетельствования и прокурора по надзору, - сказал я, не обращая внимания на его нарочитые, насмешливые ухмылки.
- Даже так! Вы чего-то требуете! - тонко улыбнулся жандарм. - У вас, видимо, большой опыт тюремного содержания! Только на этот раз вы ошиблись адресом. У нас требовать не положено. Тем более, мне доложили, врач вас уже осматривал и нашел совершенно здоровым. И прокурора я вам предоставить не могу. Жандармский корпус прокуратуре не подчиняется. Если у вас есть жалобы на действия наших низших чинов, можете подать их мне.
- То есть как это ? На вас нужно жаловаться вам же?
- Именно-с. По принятым правилам Устава уголовного судопроизводства от 19 мая 1871, жандармский корпус самостоятельно расследует должностные проступки своих нижних чинов и офицеров.
- Вы это серьезно говорите? - спросил я, наконец доставив ему удовольствие своей растерянностью. - За вами нет никакого надзора, и вы можете деть все, что хотите?!
- В совершенности, - витиевато ответил он, - если только Его Величество Государь император не изволит распорядиться…
- Понятно, - перебил я, не дослушав, - тогда у меня вопросов больше нет.
Мы опять какое-то время молча сидели друг против друга. Первым нарушил молчание жандарм:
- Вам не нравится Устав уголовного судопроизводства?
- Мне? - удивился я. - А что, кого-нибудь интересует по этому поводу мое мнение?
- Вас, я вижу, вообще ничего не интересует, даже то, за что вы арестованы!
- Это как раз меня интересует, и за что же? Теперь, по мнению следователя, наступил хоть какой-то прогресс в расследовании. Он слегка приободрился и применил «домашнюю наработку»:
- Вам лучше знать о своих преступлениях! И для вас будет лучше, если вы облегчите душу чистосердечным признанием!
Я ничего на это не ответил и продолжал любоваться его усиками. Он опять не выдержал первым:
- Вы намерены давать показания?
- Намерен, только вам придется мне подсказать, Какие мои преступления вас интересуют.
- У вас их так много, что не можете все вспомнить?
- Да, а у вас?
- Что ж, если вы намерены разговаривать в таком же тоне, мне придется поступить с вами по службе, а не по дружбе, - сказал он с угрозой в голосе. - Тогда пеняйте на себя!
- А разве мы с вами друзья?
- ? - поднял он брови, явно не понимая, о чем я спрашиваю.
- Вы сказали, что будете поступать со мной не по дружбе, а по службе, вот я и не понял, что вы имеете в виду. Или вы собираетесь предложить мне свою дружбу?
Кажется то, что я сказал, штабс-капитану не понравилось.
- Назовите свое имя и звание, - холодно приказал он и придвинул к себе стопку бумаг.
Вопрос мне был неприятен, и я попытался его блокировать в прежней развязной манере:
- Вы меня арестовали и не знаете, кто я такой? - ехидно спросил я. - Хорошо же вы работаете, господа жандармы!
Не знаю, что послужило причиной взрыва, возможно, я пересолил, и у штабс-капитана лопнуло терпение, но он пронзительно закричал на меня и даже стукнул кулаком о стол:
- Господин студент, вы забывайте, где находитесь! Хотите отправиться в Сибирь?!
В Сибирь я ехать не хотел, потому на явную грубость никак не ответил. Сидел истуканом и любовался холеной капитанской физиономией. Однако, и такое пристальное внимание к своей персоне жандарму почему-то не понравилось. Он начал явно нервничать, это стало заметно по тому, как он забарабанил пальцами по столу.
- Господин Синицын, вы что, добиваетесь помещения в карцер? - впервые он назвал меня по фамилии, отчего у меня сразу исчезло внутренне напряжение. Вопросы у жандармерии были не ко мне, а к калужскому мещанину Синицыну, лицу вымышленному. Чтобы зря не дразнить следователя, я поменял задиристый тон на рассудительный.
- Ничего я не добиваюсь. Вы арестовали меня ни за что, ни про что и еще предъявляете мне претензии. Это ваша работа обвинять, вот и обвиняйте.
- Пожалуй, - вновь изменил тактику жандарм, он ласково улыбнулся. - Вы арестованы за участие в незаконных, антиправительственных сборищах!
Чего другого, но такого поворота я никак не ожидал. Я так удивился, что в мое искреннее недоумение поверил, кажется, даже жандарм.
- Вы это говорите серьезно? О каких сборищах идет речь?
- О том преступном сборище, с которого вы возвращались, когда подверглись аресту.
- Я был на обычной студенческой вечеринке. Ничего противозаконного там не происходило.
Однако, штабс-капитан пропустил мои слова мимо ушей и нравоучительно разъяснил истинное положение вещей:
- Если бы вы соблюдали закон, то заранее предупредили о своем сборище полицейскую часть и пригласили для надзора за порядком околоточного надзирателя. Надеюсь, вам знакомо такое распоряжение правительства?
- Что? - поразился я. - Приглашать околоточного на вечеринку для надзора? Вы это серьезно говорите?
- Вполне, и я не пойму, чему вы удивляетесь? Как же можно устраивать сборища без должного надзора!
Честно говоря, после услышанного от представителя власти идиотского закона, революционеры перестали казаться мне маргинальными авантюристами, было похоже, что не бунтовщики, а само царское правительство на горе нашему народу всеми силами и средствами, которые были в его распоряжении, создавало в стране революционную ситуацию.
- Non coments, - только и смог сказать я.
- Что вы имеете в виду? - не понял штабс-капитан. - О каких комментариях идет речь?
- Я не вправе обсуждать распоряжения правительства, и вам этого делать не советую, - нагло заявил я нравоучительным, менторским голосом, - если каждый обыватель начнет умничать, то неизвестно, до чего мы договоримся!
Жандарм сначала не понял, к чему я это сказал, даже хотел по инерции уличить в крамоле, но не нашел, к чему придраться.
- Что же, это похвальное здравомыслие. Если вы сами понимаете, что поступили преступно, то расскажите, какие недозволенные разговоры велись на том вашем сборище?
- Ничего такого я не слышал, - твердо ответил я - напротив, господа студенты высказывал исключительно правильные и верноподданные мысли. Славили государя императора и провозглашали принципы народности и православия.
Было заметно, что штабс-капитану мои слова не нравятся, как говорится, по определению. Такой патриотизм студентов никак не соответствовал его профессиональным интересам. Однако, он все-таки нашел, за что зацепиться:
- Прискорбно, господин Синицын! Вот вы мне растолкуйте, кто вам дозволял высказывать свое, даже похвальное мнение о действиях власти предержащей?
Я только вытаращил глаза и не нашел, что на это можно ответить. Однако, отвечать мне и не пришлось. В следственную камеру вошел новый персонаж в погонах жандармского полковника. Штабс-капитан встал по стойке смирно.
- Ваше высокоблагородие, - доложил он, - провожу допрос подозреваемого студента Синицына.
Полковник благосклонно кивнул капитану и строго посмотрел на меня:
- Нехорошо-с, молодой человек, бунтовать. Подумайте о своей судьбе!
К чему он это сказал, мне было непонятно, но за Его заботу о моем будущем я был, само собой, благодарен. Что и проявил соответствующим выражением лица. Полковник это оценил, почти благосклонно мне улыбнулся и приказал:
- Предлагаю вам раскаяться в содеянном и впредь избегать!
- Всенепременно, господин полковник, - вскочив, пообещал я.
- Ну-с, рассказывайте, молодой человек.
- Что рассказывать, ваше высокопревосходительство?
- Все и рассказывайте, - распорядился он, садясь напротив меня на место штабс-капитана.
Кажется, все начиналось сначала, я решил на этот раз быстрее, чем раньше, перескочить через первый этап допроса, сказал взволнованно:
- Мы с господином штабс-капитаном спорим, должно ли простому российскому обывателю любить императорский дом, корону и правительство.
- Всенепременно, это долг любого подданного Российской империи!
- Вот и я говорю, что должно, а господин штабс-капитан сомневается.
Полковник удивленно посмотрел на подчиненного. Капитан объяснился:
- Я говорил господину студенту, что не дело подданных иметь свое мнение по государственным вопросам. Подданным нужно почитать и подчиняться. Иначе нам так и до парламента недалеко!
Мне показалось, что, услышав крамольное слово «парламент», полковник взъярился на этот демократический институт, как бык на красную тряпку. Глаза его вспыхнули неподдельным чувством, и он вскочил на ноги.
- Совершенно справедливо отмечено, - вдохновенно заговорил он, - парламент, идея народовластия и парламентаризма - великая ложь нашего времени. Взятые вместе, оба этих фактора производят крайнюю смуту во всем строе европейского общества, поражают и наши русские безумные головы!
Жандарм явно словил приход вдохновения и вещал не как обычный чиновник в мундире, а подобно древнему оракулу:
- Помните, что парламентские деятели принадлежат, большею частью, к самым безнравственным представителям общества! При крайней ограниченности ума, при безграничном развитии эгоизма, при низости и бесчестности побуждений, человек с сильной волей может стать предводителем партии и становится тогда руководящим, господственным главою кружка или собрания!
Заклеймив политических карьеристов и авантюристов, полковник взглянул на меня увлажнившимися от умиления глазами и, видимо, решил преподнести урок истинного патриотизма:
- Людям долга и чести противна выборная процедура, - сообщил он и красноречиво поморщился, - от нее не отвращаются лишь своекорыстные эгоистические натуры, желающие достигнуть личных целей.
От такого глубокого жандармского анализа демократии я даже слегка припух. Это было еще круче, чем бред штабс-капитана. Я вспомнил свой разговор с Александром Ивановичем о его намеренье предупредить власть предержащих о грядущей кровавой революции. Все это были бы пустые хлопоты. Как это ни грустно, но, видимо, человеческая глупость и самоуверенность непобедимы и ныне, и присно, и во веки веков,
Утомившись произносить пламенную речь, его высокоблагородие немного вспотел, даже промокнул белоснежным платком вдохновенное чело и будничным голосом сказал подчиненному:
- Ну, что же, штабс-капитан, на сегодня, пожалуй, хватит. Пусть господин студент обдумает то, что я ему имел честь сказать, а продолжим мы завтра.
- Но, ваше высокопревосходительство, - льстиво обратился я к главному жандарму, - как же так, прикажите меня освободить. Ни за что страдаю!
- Э, господин студент, ни за что у нас не страдают. Коли вас арестовали, значит, было за что! Братец, - обратился он к вошедшему по вызову штабс-капитана в следственную камеру конвоиру, - отведи-ка этого «типуса» сначала в цейхгауз поменять платье, а потом в камеру.
- Слушаюсь, ваше высокоблагородие! - вытянулся струной конвоир.
Совершенно обескураженный странными действиями жандармских офицеров, я вышел из комнаты. Судя по тому, что говорил мне штабс-капитан, задержали меня за участие в студенческих посиделках. Это еще как-то можно было понять. Однако, почему вместо допроса оба офицера занимались моим «политпросвещением», я так и не понял. Единственным логичным предположением было - из меня хотят сделать стукача. Потому и пугают, и промывают мозги одновременно. Однако, то, что меня не собираются выпускать, теперь стало окончательно понятно. Я решил не паниковать, а спокойно ждать, чем кончится эта странная история.

Глава 14

В двадцать пятой камере я почти до вечера сидел один. После того, как меня заставили переодеться в тюремную робу и вновь заперли под замок, никаких событий не происходило. Мой знакомый надзиратель с простецким лицом сменился, на его место заступил угрюмый молчаливый мужик. Я попытался его разговорить, но он на контакт не пошел. Заняться было нечем и осталось просто сидеть, что я и делал, вспоминая последние события и строя всевозможные предположения по поводу своего ареста.
Тюремный обед оказался вполне съедобным: кислые щи, гречневая каша и ржаной хлеб. Я постился со вчерашнего дня, потому ломаться или отказываться от пищи не стал. Угрюмый надзиратель, когда забирал посуду, задержался на минуту в камере и сделал мне прозрачный намек, что некоторые, как он сказал, «чистые господа из политических», заказывают себе еду в трактире или, которые при хороших деньгах, в немецкой кухмистерской. Его предложение показалось мне интересным:
- А где лучше кормят, в трактире или кухмистерской? - спросил я.
- В трактире, пожалуй, пожирнее будет, а у немца чище, - ответил он. - Если желаете, то мы с превеликим удовольствием.
- Сам-то ты откуда будешь? - спросил я, пытаясь завязать разговор, но надзиратель пробормотал что-то неразборчиво и запер дверь.
Сидеть в тюрьме оказалось очень скучно. Время тянулось невероятно медленно, занять себя было нечем, и когда заскрежетал наружный засов, и два конвоира втолкнули в мою камеру встрепанного, окровавленного человека, я даже обрадовался нежданному развлечению. Новый заключенный влетел в камеру, повернулся в сторону закрывающейся двери и крикнул:
- Будьте вы прокляты, тираны!
Я с трудом рассмотрел его в тусклом свете. По виду это был человек ближе к сорока годам, с худым лицом и всклокоченными волосами. Похоже, его сильно побили, глаз украшал здоровенный синяк, губы и подбородок запачканы в крови. Я только вчера прошел через ту же процедуру, потому отнесся к новому соседу сочувственно.
Послав проклятие тираном, он не успокоился и начал стучать кулаками в дверь. Однако, никто не откликнулся, и, устав, он немного успокоился.
- Вам нужно умыться, - предложил я, - у вас все лицо в крови, вот здесь в кувшине вода.
Сосед резко повернулся ко мне, как будто только сейчас заметил, что он тут не один.
- Извините, товарищ, я вас не сразу заметил, - сказал он совсем другим, чем ранее, голосом. - Вы тоже узник произвола?!
Такая выспренность выражения меня насмешила.
- Тоже, - подтвердил я очевидное. На мне, как и на нем, была надета холщовая тюремная роба, так что догадаться, кто я, можно было и без вопроса.
- Вы тоже борец за свободу народа? Позвольте представиться, Николаев Георгий Николаевич.
- Очень приятно, моя фамилия Синицын, - ответил я, - Иван Андреевич.
- Вы политик? - продолжил допрос сосед.
- Нет, я тут по ошибке, - ответил я, - задержали, а за что, так толком и не понял.
- Не бойтесь меня, товарищ Синицын, я свой, революционер! Видите, как меня избили сатрапы!
Георгий Николаевич для иллюстрации ран, полученных за свободу и счастье народа, близко подошел к маломощной электрической лампочке, чтобы я воочию смог убедиться в его правдивости. На революционера он походил мало, больше на тюремного провокатора, так называемую подсадку. Потому я не бросился к нему с откровениями, а, напротив, встал на сторону тюремной администрации:
- Вы, господин Николаев, того, против порядка не бунтуйте! Мне как честному человеку даже сидеть в одной камере с таким, как вы, бунтовщиком зазорно. Начальство почитать нужно, а не противодействовать! Поговорите со здешним полковником, он вам все в точности разъяснит про парламентаризм и карбонариев! - добавил я, вспомнив фильм Эльдара Рязанова «О бедном гусаре замолвите слово».
Такая гневная отповедь новому соседу не понравилась, он разом как-то поскучнел и сел на свободную койку.
- Да я ничего, я это так, - примирительно сказал он, - просто обидно терпеть тиранию. Вот вас за что здесь держат?
- Я того не знаю и знать не хочу, - продолжил стебаться я, - коли посадили, значит, так надо! Начальству это виднее!
- Так вы, значит, не революционер?
- Упаси боже, совсем даже наоборот.
- Как это наоборот? - не понял Георгий Николаевич.
- Я контрреволюционер! - гордо заявил я. - В рамках, дозволенных начальством.
- А меня вот побили, - грустно сказал он, - больно. У! Тираны!
Разговор на какое-то время заглох. Оказать медицинскую помощь жертве произвола мне расхотелось. Мы сидели каждый на своей кровати, благо пока их еще не додумались на дневное время пристегивать к стене, чтобы доставлять заключенным как можно больше неудобств, и молчали.
- Давно служите в охранном отделении? - спросил я.

Предыдущая страница 18 Следующая страница


19 Сергей Шхиян

- Я? - вскинулся сосед. - Как можно, я революционер.
- И в какой вы состоите партии?
Судя по виду и поведению, подсадной был человеком необразованным и неумным. Однако, в партиях он разбирался лучше меня, даже рассказал о первом съезде социал-демократической партии в 1898 году. Правда, рассказывал он так, как будто отвечал вызубренный урок.
- Так вы социал-демократ? - спросил я.
- Был, теперь я в социалистах-революционерах.
К эсерам у меня было особое отношение после знакомства с Дашей Ордынцевой.
- Слышал, вы, кажется, занимаетесь террором.
- А ваша партия контрреволюционеров чем занимается, - не ответив на мой вопрос, спросил он, - теракты проводит или вы больше по прокламациям?
Этот вопрос был такой неожиданный, что я не выдержал и засмеялся.
- Наша партия, голубчик, обожает государя императора, министерство внутренних дел и ненавидит вас, революционеров, потому прошу ко мне больше не обращаться.
Николаев сначала меня не понял, хотел еще что-то спросить, потом обиделся, отвернулся и пробурчал:
- Не хотите говорить, как хотите. Вам же хуже. Вскоре в камеру заглянул надзиратель:
- Ужин заказывать будете?
Обращался он только ко мне, нового заключенного проигнорировал, Я дал ему деньги.
Перед раздачей еды Николаева увели на допрос, потому ел я в одиночестве. Кухмистерская кормила нежнейшими немецкими сосисками с тушеной капустой - вкусно, добротно и качественно. Когда угрюмый надзиратель уносил грязную посуду, я дал ему пятерку за услугу. Деньги он принял с поклоном и, уже выходя из камеры, задержался и кивнул на пустую койку Николаева:
- Вы, господин студент, с ентим-то поосторожней будь. Он душегуб первостатейный. Страсть сколько христианских душ погубил. Ему терять нечего, а человека зарезать - тьфу.
- Спасибо, что предупредил, - растерянно поблагодарил я.
- То-то, - мрачно добавил надзиратель. - Ухо держи востро!
У меня от неожиданного сообщения на лбу выступила испарина.
Было похоже на то, что здесь разыгрывается не водевиль, как я думал, а драма. Николаев перестал казаться бездарным, неумелым статистом в жандармской игре.
Вполне возможно, что его-то как раз и назначили на главную роль. Пока он не вернулся с допроса, я прикрепил свой стилет на руку. Под широким рукавом арестантской куртки заметить его было невозможно.
Как всегда бывает, стоит возникнуть подозрению, всякое лыко попадает в строку - только Николаев вошел в камеру, я заметил, что губы его лоснятся и выражение лица довольное и сытое.
- Приятного аппетита, - пожелал я ему, отменяя объявленный бойкот.
- Благодарствуйте, - поклонился он, видимо, довольный, что я заговорил с ним первым.
- Чем кормили?
- Так как всегда, - начал, было, он, потом понял, что с вопросом что-то не так, и кончил присказкой. - Щи да каша, пища наша.
Говорить мне с ним было, собственно, не о чем. Да и Николаев больше не проявлял интереса к общению: лег на свою койку и повернулся лицом к стене. Я последовал его примеру. Предупрежден - значит, вооружен, но чего ждать от странного соседа и, главное, когда, я не знал. Мне предстояла бессонная ночь. Если Николаева посадили в камеру по мою душу, напасть он мог уже сегодняшней ночью.
Я лежал, вспоминая события, последовавшие после ареста: попытку избиения в тюремной карете, сегодняшний дурацкий допрос и не мог понять, кому я так не угодил, чтобы ко мне подослать убийцу. Все это было странно и нелогично, кроме, пожалуй, самого задержания. Хотя и оно казалось совершенно нелепым. Почему из всех членов кружка арестовали только меня, случайного человека на сходке, а не того же студента Костю, который меня туда привел и с которым мы расстались непосредственно перед самим задержанием?
Почему жандармы, которые от кого-то узнали мою вымышленную фамилию (возможно, от того же Кости), не проверили ни мои документы, ни ее подлинность. Они даже не удосужились навести обо мне справки в Московском университете. Мне вменяли в вину участие в незаконном сборище, но про саму студенческую сходку даже не спросили.
Единственная логически состоятельная версия, Которая пришла мне в голову, была самая неутешительная - жандармы знали, кто я на самом деле, ну, хотя бы в первом приближении - как знакомого Поспелова, участника разборки в доме генеральши Кузовлевой, но подставляли под нож душегуба, как неизвестного человека с фальшивыми документами. Но это было только предположение, хотя и не лишенное основания. Мне осталось лежать на тюремной койке и ждать развития событий. Здесь, в камере, узнать хоть что-нибудь можно было только от Николаева.
Под когда-то беленым и уже потемневшем потолком горела негасимая десятисвечовая лампочка накаливания, тускло освещая небольшое помещение. Еще недавно в тюрьмах пользовались керосиновыми лампами, но несколько лет назад кто-то из народовольцев покончил жизнь самоубийством, устроив протестное самосожжение, и в центральных тюрьмах керосин поменяли на электричество. Читать при таком свете было трудно, но для охраны, наблюдающей за поведением арестантов через дверные волчки, его хватало.
Благодаря свету подобраться ко мне незамеченным было невозможно, конечно, при условии, если я не усну. Притом, что предыдущую ночь я провел без сна, бодрствовать вторую ночь подряд было трудно.
В тюрьме была мертвая тишина. Сосед спал или притворялся, что спит, дышал спокойно и ровно. Я старался загрузить мозг, все время себя взбадривал, но все-таки периодически отключался.
Каждый раз это продолжалось несколько минут потом я заставлял себя проснуться и открывал глаза, но чем дольше тянулась ночь, тем эти минуты делались длиннее.
Примерно к четырем часам я уже был никаким. Мысли путались, и окружающее окончательно потеряло реальность. Встать, размяться и разогнать сон было нельзя. Если на меня действительно готовилось нападение, Николаев должен был быть уверен, что я ничего не подозреваю и крепко сплю. Мне нужно было бы выяснить, что здесь происходит, как можно быстрее, чтобы к чему-то придти и не мучиться неизвестностью.
Не знаю, что меня спасло, провидение или случай, но я внезапно проснулся от металлического щелчка. Мой угрюмый тюремщик, видимо, тревожившийся, чтобы в его дежурство не произошло что-нибудь недозволенное, заглядывая в волчок, задел какой-то элемент запора. Звук был слабый, но нервы у меня, хотя я уже спал, оставались напряженными. Я приоткрыл глава. За решетчатым окном по-прежнему было темно. Соседа слышно не было. Я начал опять проваливаться в сладкое беспамятство, когда увидел, что Николаев неслышно, как тень надвигался на мою кровать со стороны электрической лампочки. Я еще не проснулся до конца, но уже нащупал правой рукой под рукавом тюремной куртки рукоятку стилета.
Николаев вплотную подошел к моей постели. Лицо его сквозь прикрытые веки я видел нечетко. К тому же он стоял спиной к свету, и оно было в тени. Потом он, как и прежде, бесшумно сместился в сторону так, что бы свет падал на меня, и ему лучше было видно. Теперь и его можно было хорошо разглядеть. Ничего зверского или рокового в его лице не было. Обычное сосредоточенное лицо человека, готовящегося выполнить какую-то ответственную работу.
Он опустил руку в карман тюремной куртки и вытащил короткий, косой сапожный нож. Я лежал на спине, сведя руки на животе под тонким шерстяным одеялом. Убийца вытянул вперед руку с ножом, будто примериваясь к удару. Бить он намеревался в горло. Я застыл, думая, как можно отразить удар. Кажется, я чуть запоздал приготовиться к атаке. Если бы он вздумал рискнуть и ударил без подготовки, то увернуться от ножа, лежа в постели, было практически невозможно. Как и успеть ударить его стилетом. Рука у меня была под одеялом, и опередить Николаева у меня почти не оставалось шансов. Пришлось рисковать.
Я широко открыл глаза и прямо на него посмотрел. Убийца, встретив спокойный, без тени испуга взгляд предполагаемой беззащитной жертвы, от неожиданности инстинктивно подался назад. Этого мгновения мне хватило, чтобы вытащить из-под одеяла руку с длинным, узким кинжалом. Я был значительно выше противника, соответственно, и рука много длиннее, чем у него, к тому же в ней было страшное даже по одному виду оружие.
У Николаева еще было в запасе мгновение, чтобы успеть полоснуть меня по горлу своим кривым ножом, но он его пропустил. Он попятился назад, с ужасом глядя на мой стилет. Было ощущение, что на него напал столбняк. Стоял, выпучив глаза, и не шевелился. Теперь уже я смотрел во все глаза, не понимая, что происходит с соседом.
- Казимир, - трясущимися губами произнес он. - Казимир! Прости, сукой буду, не знал!
От вопроса, кто такой этот Казимир, я воздержался. Молча ждал, что будет дальше. Николаев глядел на меня, как на привидение. Лицо его жалко сморщилось. Подбитый глаз зажмурился, а здоровый остекленел. Кажется, он меня с кем-то перепутал, и я почти догадался, с кем.
- Казимир, это все полковник Прохоров. Он приказал успокоить студента. Если бы я знал, кто ты! Не держи зла, я тебе друг. Могилой клянусь, это ошибка! Все твари жандармские, они меня на крючке держат. Я Жора Самокат, может, слышал?
- Ладно, - сказал я, садясь на постели, - успокойся, разберемся. Если не виноват, без вопросов.
- Спасибо, Казимир! Только не держи зла, - бормотал Самокат, он же Николаев,
- Не знаешь, за что меня жандармы подписали?
- Толком не скажу, Прохоров разве скажет! Он же лис. Век ему не прощу, что на тебя навел! Скажи слово, и ему не жить, на виселицу пойду, а зарежу!
Жора Самокат выглядел не только напутанным, но и очень расстроенным. Скорее всего, собравшись поднять руку на авторитета, он серьезно нарушал кодекс воровской чести. Кто такой этот Казимир, я не знал и, понятное дело, не мог спросить у Николаева. Попытался хоть что-то узнать не прямо, обиняком:
- Как ты меня узнал?
- По перу, Казимир, как увидел на нем твое кольцо - веришь, душа зашлась. Да и кто кроме тебя мог протащить перо в крытку! Прохоров, сука, когда на тебя наводил, сказал, что ты из революционеров. Велел сначала подъехать, а ночью кончить. Я, клянусь совсем ни при чем…
Я скосил взгляд на свой стилет, чтобы понять, о каком кольце он говорит. Действительно, между рукояткой и клинком было вставлено кольцо из красного металла, то ли червонного золота, то ли медное. Я уже обращал внимание на его нестандартную форму, оно было не овальное, как у обычного кинжала, а круглое с косой нарезкой.
- И ведь не открой ты глаза, я бы тебя расписал! - бормотал Николаев. - Тогда бы мне точняка не жить!
Кажется, как большинство убийц, Самокат к своей жизни относился со священным трепетом.
«Неужели этот легендарный Казимир - наш с Поспеловым сбежавший киллер? - подумал я. - А мы мало того, что его упустили, а еще и ограбили! Может, мой арест - его работа? С другой стороны, вряд ли такой опытный и умный человек, как Илья Ильич, мог не знать о столь влиятельной в преступном мире личности.»
- Где ты узнал о кольце? - задал я очередной вопрос Николаеву.
- Слышал, людишки много чего болтают, - неопределенно ответил он.
Самокат все дальше отступал в сторону двери-Кривой сапожный нож он держал в опущенной к бедру руке. Я тоже не убирал стилет. В какой-то момент я перестал верить, что он так уж боится легендарного Казимира. Было видно, что он уже оправился от неожиданности и чувствует себя достаточно уверенно. Может быть, я совершил какую-то ошибку в разговоре, повел себя не так, как должен был вести себя на моем месте воровской авторитет, и он усомнился в том, что я тот, за кого он меня принял.
Я уже окончательно пришел в себя и не испытывал перед Самокатом никакого страха. Понятно, что затевать поножовщину в тюрьме - самое последнее дело, но это не самая большая проблема в первые минуты после того, как тебе едва не перерезали горло.
- Казимир, - опять начал бормотать сосед, - я сейчас уйду, а мы потом с тобой все решим! Надеюсь, ты на меня не в обиде?
Он, не отрываясь, смотрел мне в глаза, и это раздражало. Появилось чувство, что душегуб, как дикий зверь, готовится к прыжку и тихим голосом, плавными движениями руки убаюкивает жертву.
Между тем я видел то, что делается за его спиной. Массивная обитая металлом дверь начала медленно открываться. Кажется, ему подоспела подмога. Он это-го еще не услышал, так бесшумно ее отворяли. Я встал, чтобы хоть как-то контролировать ситуацию. Это Николаева почему-то встревожило, он сделал еще шаг назад и должен был опереться о дверь, но ее за спиной не оказалось, и он как будто оступился, его невольно качнуло назад.
- Казимир, ты что? - спросил он и шагнул назад в камеру. Глаза его неестественно округлились, он широко открыл рот, так, как будто собирался закричать, но не закричал, сделал движение, схватил зубами и деснами воздух и вдруг плашмя упал на пол.
Я по-прежнему стоял со своим стилетом возле кровати, ничего не понимая. В дверном проеме показалось лицо моего угрюмого надзирателя.
- Что с ним? - спросил я, но ответ не услышал, да он был уже лишним. Причина смерти была на лицо и страшно-красноречива - из под левой лопатки Николаева торчал какой-то металлический прут. Он был еще жив, он елозил руками по полу и даже пытался встать. Потом поднял лицо с гримасой смертельной тоски, посмотрел на меня снизу вверх беспомощными, молящими глазами, опять открыл рот, но из него вырвался не крик, а черная струя крови.
Надзиратель переступил через неподвижное уже тело, аккуратно ступая тяжелыми сапогами, обошел растекающуюся кровавую лужу и остановился в шаге от меня.
- За что ты его? - спросил я, не в силах оторвать взгляд от страшного штыря в спине убитого.
- Сына моего зарезал, - коротко ответил он. - Получил по заслугам.
Мы с минуту молча постояли над телом, словно поминая усопшего. У меня в голове было совершенно пусто, вернее, слишком много всего, чтобы сосредоточиться на чем-то одном. Наконец я сумел взять себя в руки.
- Что будем делать? - спросил я надзирателя.
- Он тебя хотел, господин студент, зарезать, - не отвечая на вопрос, проговорил он, еще на шаг отступая от растекающейся по полу лужи.
- Знаю, - ответил я и машинально посмотрел на свой стилет, - я вовремя проснулся.
- Теперь тебе нужно бежать, - неторопливо сказал он, - а то засудят.
Мой надзиратель вел себя, как и прежде, угрюмо-сдержано, и если бы я не заметил, как у него предательски дрожат руки, то решил, что он совершенно спокоен.
- Как мне бежать? - спросил я. - В окно вылететь в тюремной робе?
- Я припас одежду, - неожиданно сказал он, - тебе подойдет.
- А как мне отсюда выйти? - Это не твоя забота, я выведу. Пошли, что ли, а то скоро утро.
- Подожди, - попросил я, - только возьму документы и деньги.
- Они у меня, - остановил он мой порыв в сторону параши, - на, вот, забери…
Он вынул из кармана штанов мой паспорт с вложенной в него пачкой купюр и протянул мне. Я удивленно взял их в руки - оказывается, мой тайник был сразу же им открыт.
- Поспеши, господин студент! Не успеем…
Мы вышли из камеры, и он запер ее на засов. Потом торопливо двинулись по длинному коридору, он впереди, я следом.
В подсобке, комнате отдыха надзирателей, были только стол и несколько стульев. На одном из них аккуратной стопкой лежало жандармское обмундирование. Рядом на полу стояли сапоги.
- Переоденься, господин студент, под тебя одежу подбирал, авось, не ошибся.
Я, не стесняясь его присутствия, скинул тюремную одежду и облачился в полную форму рядового жандарма. Она оказалась почти впору, только сапоги немного жали. Пока я переодевался, надзиратель молча сидел за столом, опустив голову на руки.
- Готов, - сказал я, в завершение туалета надевая шинель и черную шапку с бараньей опушкой и царской кокардой.
Нестеренко поднял голову и посмотрел на меня измученными, слезящимися глазами. Потом встал и поправил на мне одежду.
- Ну, с Богом. Если что, не держи на меня сердца. Все одно тебе здесь было не жить. Не так, так иначе…
- Понятно, спасибо тебе.
Он кивнул, и мы вышли из комнаты.
- Иди за мной, - велел он, - и как ни что, молчи.
Я понял, что он имеет в виду, и не переспросил.
Мы, не торопясь, двинулись к выходу. Дорогу я помнил. В конце коридора мой чичероне отпер специальным ключом решетчатую дверь, и мы оказались на лестнице. По ночному времени в тюрьме было тихо. Навстречу нам поднимался человек в одежде надзирателя. Увидев нас, остановился.
- Далеко, Нестеренко? - спросил он.
- До господина полковника, - ответил тот, - вот, новенького к нему веду.
Встречный надзиратель насмешливо посмотрел на меня и двусмысленно хмыкнул:
- Крестить, что ли?
- Это мне без интереса, - ответил Нестеренко, - мне велено, я исполняю.
- Ну, удачи, - засмеялся он. - После их высокоблагородия в баню сходи и в церкви свечку поставь, грехи смой.
- Что это он? - спросил я, когда мы остались вдвоем.
- Блуд все это, грех и подлость, - угрюмо сказал Нестеренко и, не оглядываясь, пошел вперед.
У ворот нас остановил сонный часовой.
- Куда, Нестеренко, так поздно? - спросил он моего провожатого, одновременно освещая мне лицо фонарем. - Что-то я тебя, служивый, не признаю, никак, новенький?
- Новей не бывает, - как всегда угрюмо ответил Нестеренко, - второй день служит. К полковнику.
Часовой осклабился и опять осветил меня:
- Такой подойдет, привет ихнему высокоблагородию.
- Тьфу на вас всех, - проворчал надзиратель. - Ни стыда, ни совести. Ты-то, Петро, взрослый мужик, а туда же!
- Мне-то что, я в своем праве. После смены в трактир пойдешь?
- Там видно будет, - ответил Нестеренко, выходя за тюремные ворота. Я держался за ним следом. Часовой запер за нами калитку, и я оказался на свободе. Что представляет собой полковник Прохоров, я теперь представлял вполне реально, но обсуждать с конвоиром не стал. Мы двинулись в сторону Савеловского вокзала. Я поравнялся с Нестеренко, и мы пошли рядом. Меня все время подмывало ускорить шаг и как можно быстрее убраться из опасного места, но я умерял темперамент и старался не спешить. Совершенно неожиданно в голову пришла сумасшедшая, шальная идея. От удовольствия я даже стукнул кулаком в ладонь и притопнул ногой.
- Ты что это? Радуешься, что из Бутырок вышел? - спросил надзиратель,
- Это само собой, и еще есть у меня одна интересная мыслишка…
- А мне теперь свое душегубство век замаливать, - совсем не в тему сказал он.
- Ты куда теперь? - спросил я, реально представляя, в каком положении окажется мой спаситель.
- Посижу в трактире, помяну сына и сдамся, - после долгой паузы ответил он. - Куда мне еще деваться! Будь что будет…
- Ты, Нестеренко, знаешь что, погоди сдаваться, Может быть, мы сначала поговорим с вашим полковником.
- Это еще зачем?
- Потолкуем о том, о сем, может, удастся его прижать и тебя отмазать.
- Это как же так понять, «отмазать», - соборовать, что ли?
- Соборовать тебя еще рано. Попробуем уговорить полковника тебя выручить из беды. У него, кстати, есть семья?
- Откуда, холостует. Чего нам к нему идти-то? - не просто удивился, а испугался надзиратель. - Сказился ты, что ли, господин студент, зачем их высокоблагородию меня выручать? Да он вперед меня застрелит, и вся недолга!
- Это еще посмотрим, кто кого застрелит. Ты лучше мне скажи, ходят к нему по ночам молодые солдаты?
- Ходят, когда прикажет.
- Вот и давай пойдем к нему, как будто он меня вызвал. Как я понял, он живет где-то рядом с тюрьмой?
- Тут, недалече, в переулке, мы уже прошли. Фатера у него казенная.
- Давай сходим, попытка не пытка. Тебе все равно терять нечего.
- Тебе-то чего за радость из-за меня муку принимать? Твое дело теперь вольное, беги, куда глаза глядят!
- У меня к полковнику тоже вопросы есть, хочу узнать, за что он приказал меня убить. К нему на «фатеру» очень сложно попасть?
- Да нет, попасть-то можно, солдатики к нему часто наведываются. Сам к нему водил молоденьких. Мне, - словно оправдываясь, сказал надзиратель, - чтобы до Самоката добраться, много чего вынести пришлось. Из-за него, ирода, крепкое хозяйство бросил и в тюремщики пошел. Сына моего единственного душегуб, как барана, зарезал, - опять пояснил он, - А его, изверга, за то не на виселицу отправили, а от праведного суда в жандармском корпусе спрятали, Он у полковника вроде как палачом служит, то есть служил. Царство ему, душегубу, небесное, - перекрестился Нестеренко. - Я, почитай, цельный год случая ждал. Вот и дождался...
- Ну, что, пойдем к полковнику? - прервал я грустный рассказ Нестеренко. - Не боязно?
- Мне нечего бояться, как сына потерял, больше ничего не боюсь.
- За что его убили? - спросил я, понимая, что надзирателю необходимо выговориться. Он убил человека, вероятно, впервые в жизни совершил такое страшное преступление и теперь пытался оправдаться, возможно, даже перед самим собой.
- Кабы самому знать. Мой Ваня был хорошим мальчиком, тихим, скромным, не мне в пример. Очень любил учиться. Сам по букварю постиг грамоту. Потом в селе у попа учился, - надзиратель замолчал, уйдя в воспоминания, потом поглядел на меня провалившимися, темными глазами и продолжил невеселый рассказ. - Батюшка наш, отец Филарет, и посоветовал отослать его в город в школу. Я его в Харьков и отвез, в реальное училище. Он экзамен какой-то сдал, сразу во второй класс взяли. Так-то вот. Учителя его хвалили, говорили, что он очень способный, каждый год награды давали. А как кончил он училища, то подался в Москву, дальше учиться. Приняли его в Императорское московское техническое училище, - тщательно выговорил заученное название надзиратель. - Как он здесь жил, не знаю, письма Ваня редко писал. А сам я не шибко грамотный, в его жизни мало что понимал. Только вот выучиться Ваня не успел. В кружок ходил, книжки они запретные читали. Кто-то донес, он и попал в тюрьму. Сидел в нашей Бутырке, только недолго. Там его и зарезали.
Нестеренко замолчал, шел, тяжело ступая по каменному тротуару. Я его не торопил.
- Как я про то узнал, думал, умом тронусь. Мать, жинка моя, то есть, та не сдюжила, плакала, плакала и померла от горя. Ну, я сначала, как водится, запил, а потом такая меня обида взяла… Хозяйство у меня крепкое было, пять работников держал. Все распродал и сюда подался. Только ничего не добился, куда не ткнусь, никто правду не говорит. Понятно, чего господам с мужиком разговаривать. Людей здесь много, у каждого своя жисть, где там в чужое горе вникать. Пришлось самому разбираться. В тюремщики пошел, в тюрьме Ваню порешили. Подмазал кого надо, взяли в надзиратели. Ну, а уж в Бутырках сам все проведал. Зарезал сыночка моего Ваню Жорка Самокат. Дальше ты сам знаешь…
- Почему его убили, удалось узнать?
Удивительно, но, скорее всего, эта простая мысль не приходила в голову крестьянину.
- Говорю же, Самокат его зарезал.
- Самокат и меня хотел убить, - попытался объяснить я, - но он ведь это делал не сам по себе. Ему так приказали. Так что главная вина не на нем, а на том, кто отдал приказ.
- Как это? - не понял Нестеренко. - Кто ж такое приказать может?
Следствие с причиной у него явно не сходились. Не хватало способности к абстрактному мышлению.
- Самокат у вас в тюрьме чем занимался?
- Сидел, - коротко ответил он. Пришлось расширить вопрос:
- Его сажали к неугодным арестантам, и он их убивал?
- Ну.
- Значит, и твоего Ваню он мог зарезать не по своей воле, а потому, что ему начальство велело.
- Так зачем сына-то было убивать, кому он мешал?
- Вот это и нужно выяснить! Поэтому пошли к полковнику, он-то наверняка знает.
Надзиратель задумался и начал замедлять шаг, пока совсем не остановился.
- Так выходит, я Самоката зря убил?
Вопрос, как говорится, получился хороший. Вот только ответить на него однозначно было невозможно. Это кому как: око за око, или ударят по правой, подставь левую. Пришлось уйти от прямого ответа и оценки:
- Пойдем лучше к Прохорову, у него все и узнаем.

Предыдущая страница 19 Следующая страница


Ангелы террора 20

- Если это он, - даже задохнулся Нестеренко, - так я ж его! Он главный в следственной части!
- Успокойся, если доберемся до него, он нам все расскажет, никуда не денется!

Глава 15

Все гениальное, как известно, просто, вот, к сожалению, не все простое бывает гениально. Это подтвердилось уже спустя час, после моего побега из Бутырской тюрьмы. Сначала у нас все проходило как по нотам: мы с надзирателем без труда добились от недовольного неурочным приходом гостей дворника Абдулки и начали требовать, чтобы он пустил нас в шикарный вестибюль казенного дома министерства внутренних дел.
- Чего в ночь шляться? - спросил он.
- Их высокоблагородие приказали, - сказал в своей краткой манере Нестеренко.
- Спят он. Зачем ходит туда-сюда?
- Тебе что за дело, сказано, приказали прийти, значит нужно слушаться.
- Ходит туда-сюда, - проворчал Абдулка но перечить не решился, открыл дверь и посторонился, когда мы вошли.
Мы молча поднялись на бельэтаж, к квартире полковника Прохорова. Надзиратель несколько раз провернул ручку механического звонка. В ночной тишине было слышно, как внутри звякал колокольчик, нам долго никто не отпирал.
- Спит, поди, Митрич без задних ног, - сказал Нестеренко, - поди, его добудись.
Он опять покрутил ручку. Дверь, наконец, открылась. Мы вошли в просторную прихожую, отделанную дубовыми панелями. Старик слуга, со свалявшимися со сна седыми бакенбардами и наброшенной на плечи старой офицерской шинелью без погон, видимо, тот самый Митрич, подслеповато щурился на нас:
- Чего-то не признаю, кто вы есть такие. Вам чего, служивые ?
- Это я, Митрич, Нестеренко, нам к их высокоблагородию.
- А, теперь разглядел, а это кто с тобой?
- Тебе-то какое дело, - рассердился надзиратель. - Что ты всегда кишки мотаешь! Сказано тебе, полковник приказал привести солдатика. Иди, доложи.
- А, по этному, что ли, делу. Так бы сразу и сказал. Идите, они в спальне почивают.
Митрич громко зевнул, демонстрируя нам беззубый рот, запахнул полу шинели и ушел, шаркая веревочными тапочками в свою коморку возле входной двери.
- Шляются, шляются, ни минуты покоя, - бормотал он.
- Пойдем, - сказал Нестеренко, - посмотрим, что из этого выйдет.
- Сейчас, - сказал я и первым делом перерезал у телефона, висевшего возле входных дверей провод. Так оно будет спокойнее.
Мы перешли из прихожей в большую комнату, скорее всего, холл, куда выходило несколько дверей. Полковник жил с размахом, явно не по чину: везде была дорогая, сколько можно было судить в полутьме, мебель, на стенах висели картины в массивных, золоченый рамах. Не казенная квартира старшего жандармского офицера, а филиал дворцового музея.
- Вот его спальня, - указал надзиратель на одну из дверей.
Я осторожно ее открыл, мы вошли в освещенное маленьким ночничком помещение. Сразу понять, что здесь к чему, было невозможно, и я на цыпочках пошел к наиболее вероятному месту обитания хозяина - огромной кровати под балдахином, Она стояла почти в середине большой, задрапированной материей комнаты, чуть сдвинутая от центра к дальней от двери стене.
Я отвел полог балдахина и посмотрел, там ли полковник Прохоров. Разглядеть в бледном кружеве постельного белья и комьях вспененных подушек его голову сразу не удалось, но то, что какой-то человек определенно в постели лежит, я увидел.
- Господин Прохоров, - позвал я и потянул за край пухового одеяла.
Вдруг под потолком вспыхнул яркий свет и одновременно вскрикнул Нестеренко. Я резко обернулся. Недалеко от надзирателя стоял сам Прохоров, но не в черном мундире, в котором я видел его на допросе, а в ярком шелковом халате с китайскими драконами, отделанном золотистой шнуровкой, и целился в меня из нагана.
- Я вас уже давно поджидаю, господин студент, - насмешливо проговорил он. - Где это вы так долго гуляете? Ветер свободы вскружил вам голову?
Первая мысль была: Нестеренко заманил меня в ловушку. Я быстро на него взглянул. Он стоял бледный, с круглыми то ли от ужаса, то ли удивления глазами.
Полковник был премного доволен производимым эффектом, однако для полного удовольствия ему явно не хватало красивого завершения сцены и восторга зрителей. Я не смог оценить его актерские способности и не пал к ногам в театральном раскаянье. Сказал спокойно и уверенно, как будто предвидел именно такую встречу:
- Очень хорошо, что вы не спите. У нас к вам есть серьезный разговор.
Прохоров, ожидавший определенной, задуманной им реакции, от неожиданности немного смешался и посмотрел на меня уже не таким, как раньше, гоголем.
- Я уже все знаю, господин студент! Вы не поняли, против кого решили бороться! Я предвидел и предусмотрел все ваши мысли еще до того, как они пришли в вашу пустую голову!
Говоря о своих необыкновенных способностях, он распалялся и раздувался от гордости. Скорее всего, самооценка и самоуважение у него были необыкновенно высокие. Оспаривать или доказывать обратное было совершенно бесполезно. Подобные люди высшее счастье видят именно в пребывании в сладостном заблуждении на свой счет. Поэтому я сразу же перешел к сути:
- Меня интересует, почему вы приказал убить сына надзирателя Нестеренко?
Теперь уже я несколько озадачил хозяина. Он ожидал совсем другого вопроса и разговора.
- Какого надзирателя? Какого сына? - вполне натурально удивился он. - Этого, что ли?
Мы оба посмотрели на застывшего у дверей Нестеренко.
- Я впервые слышу такой нонсенс, - не совсем внятно по-русски сказал он. - Нестеренко у тебя, что, есть сын?
- Был, ваше высокоблагородие, его зарезал Жорка Самокат.
- Самокат? Какой Самокат? Это Николаев, что ли? А я тут при чем?
- По вашему приказу, - начал блефовать я, - убили сына этого человека. Мы хотим знать, за что?
- Вы городите чушь, господин студент. Никакого Нестеренку я не приказывал убивать! Я вообще никогда не знал такого человека, - твердо сказал Прохоров.
- Сына моего, Ваню, в Бутырке, в камере Самокат зарезал, - медленно, как-то мучительно выговаривая слова, проговорил надзиратель, - а звали его, верно, не Нестеренко, фамилия у него была совсем другая, наша природная, Плотниковы. Иван Трофимович Плотников, студент Императорского московского технического училища. Помните такого, ваше высокоблагородие?
- Плотников, - повторил за ним полковник, - Плотников… это когда было?
- Позапрошлым летом.
- Нет, не помню. Столько людей. Всех не упомнишь. Он что, студентом был, как и вы, господин калужский мещанин Синицын? - спросил уже меня Прохоров.
Я кивнул. Теперь мы стояли, образовывая как бы равносторонний треугольник. У двери, ближе к окну, надзиратель, у противоположной стены полковник с направленным на меня наганом, и я посередине комнаты.
- Ну, что ж, тогда невелика потеря. Не лезь со свиным рылом в калашный ряд, и никто тебя не тронет. Родился крестьянином, будь крестьянином, мещанином - торгуй, занимайся ремеслом. А вы, господа новые русские, все норовите чужое ухватить. Господь лучше знал, кому кем родиться, а вы восстаете против его промысла, а потом еще обижаетесь, что вас режут и вешают!
Полковник говорил почти вдохновенно, так, как будто выступал на государственном совете.
- Есть в человечестве, - горячо заговорил он, размахивая в такт своим словам наганом, - натуральная сила инерции, имеющая великое значение… Сила эта, безусловно, необходима для благосостояния общества. В пренебрежении или забвении этой силы - вот в чем главный порок новейшего прогресса! - Он закончил восклицанием, и мне показалось, что на этом его идеи иссякли, но я ошибся. Он продолжил развивать тему:
- Простой человек знает значение этой силы и хорошо чувствует, что, поддавшись логике и рассуждениям, как это делаете вы, выскочки из народа, сомнительные умники и прогрессисты, он должен будет изменить все свое мировоззрение; поэтому он твердо хранит веру, не сдаваясь на логические аргументы.
Стоять и слушать весь этот бред мне уже надоело. Тем более, что у нагана, своего самого веского аргумента в политическом споре, Прохоров забыл взвести курок.
- Мы, господин полковник, пришли не слушать ваши взгляды на «простых людей», - перебил я, потихоньку подвигаясь ближе к нему, - нас интересуют ваши преступные приказы, по которым убивают невинных людей.
Мои слова так удивили Прохорова, что он сначала запнулся на полуслове, потом высказал не менее замечательное, чем раньше, суждение:
- Кроме закона, хотя и в связи с ним, существует разумная сила и разумная воля, которая действует властно при применении закона, и которой все сознательно повинуются. Вы же, господин калужский мещанин и сын фальшивого Нестеренки, нарушили божеский и человеческий законы и подлежите уничтожению. Вот и вся правда, которую вы так хотите узнать.
- Значит, вы признаете, что приказали убить сына этого человека? - спросил я, указывая на надзирателя.
- Я же сказал, что такого не помню! Зачем вы меня перебили, я говорил архиважные мысли! Разумная воля! Очень хорошо сказано. Впрочем… вы говорите, что студента ликвидировали позапрошлым летом, это значит в 98 году? Студент-технолог? Такой растрепанный, с крестьянским лицом? Сын крестьянина? Да, что-то такое припоминаю. Впрочем, вам-то зачем это знать? Вы все равно отсюда живыми не выйдете! Нападение на жандармского офицера с целью убийства из мести! Это бессрочная каторга или виселица. Я давно ждал такого случая! Прекрасный способ обратить на себя внимание начальства! Завтра все московские газеты напишут о моем подвиге: «Жандармский полковник самолично»…
Что сделал «самолично» полковник, я узнать не успел. Нестеренко закричал низким сдавленным голосом и бросился на своего бывшего начальника. Прохоров резко повернулся к нему и, вскинув наган, нажал на спусковой крючок. Однако, ничего, как и следовало ожидать, не произошло - паркетный офицер, перед тем как выстрелить, забыл взвести курок.
Надзиратель был страшен в своем необузданном гневе. Половник, тоже не мелкий мужчина, не сумел даже толком защититься. Обезумевший отец вцепился ему в горло, и они оба рухнули на пол. Прохоров еще хрипел, пытаясь вырваться из рвущих горло, душащих сильных крестьянских пальцев, но тут, как говорится, было без вариантов.
Однако, варианты все-таки появились. Один за другим за моей спиной загремели громкие выстрелы. Я от неожиданности присел и оглянулся. На кровати стояло какое-то эфемерное создание в прозрачном, воздушном пеньюаре и сквозь раздвинутый шелковый балдахин стреляло в надзирателя из блестящего никелированного нагана. Четыре выстрела прозвучали один за другим. Нестеренко вскинулся, так и не выпустив из своих рук горло полковника, и рухнул на его уже недвижимое тело.
Я на секунду остолбенел, не зная, что предпринять. Встретить здесь, у полковника в постели такую воинственную фурию я никак не ожидал. Однако, как только воительница повернулась ко мне, я тотчас узнал знакомые усики давешнего штабс-капитана.
Он хладнокровно прицелился мне прямо в лицо и нажал на спуск. Я не успел ничего, даже испугаться, так все это было нелепо и неожиданно. Сухо щелкнул спусковой курок. Штабс-капитан скривился, как от боли и попытался большим пальцем руки взвести его снова. Теперь вариантов не оставалось у меня. Я выхватил из рукава стилет и кинулся к нему. Однако, жандарм успел меня опередить и вновь выстрелил. И снова наган дал осечку. К счастью для меня, револьверы того времени не отличались особой надежностью.
Тогда он бросился на меня сверху вниз, видимо, собираясь сбить с ног. Я на автоматизме выбросил вперед правую руку. В какой-то точке пространства его тело и моя рука, держащая страшный, тонкий кинжал встретились.
Штабс-капитан пронзительно вскрикнул, а мне осталось только отскочить в сторону.
- Служивый, это кто тут балует с леворвером? - раздался от дверей сердитый старческий голос.
Там стоял слуга полковника Митрич и растерянно оглядывал поле сражения.
Прохоров и Нестеренко были уже мертвы, а штабс-капитан еще жив и пытался встать. Он уже поднялся на колени и обеими руками держался за рукоять воткнувшегося ему в грудь стилета.
- Люди, помогите! Караул, убили! - вдруг тонким, высоким голосом закричал старик. - Чего стоишь орясина, бежи, ирод, за доктором!
Мне не оставалось ничего другого, как со всех ног броситься к выходу.
- Чего Митрича кричать? - спросил меня поднимающийся по лестнице дворник Абдулка. Вид у него был тревожный и настороженный.
- Полковника ранили! - крикнул я ему на ходу. - Иди, помоги Митричу, я бегу за доктором.
Абдулка охнул и поспешил наверх, а я беспрепятственно вышел из дома. Был седьмой час утра. Москва уже проснулась. Люди в простом платье, вероятно, рабочие, спешили на фабрики, которых в этом окраинном районе было множество. В конце улочки показался извозчик. Я подождал, пока он подъедет, и вышел на дорогу. Извозчик он неожиданности ругнулся, но, разглядев жандармскую форму, замолчал на полуслове. Пролетка оказалась свободной. Я сел на кожаное сидение, откинулся на спинку. Кучер ждал приказаний, повернувшись ко мне боком.
- Отвезешь меня, - сказал я и замялся, не зная, куда мне теперь направиться. Сказал просто, чтобы не вызвать подозрений, - на Волхонку.
Продрогший мужик в рваном нагольном полушубке, как мне показалось, зло покосился на меня с облучка и, ни словом не обмолвившись о плате, развернул лошадь. Я вспомнил, что на мне надето, и как у нас в стране люди, имеющие хоть какую-то власть, любят платить за услуги, успокоил извозчика:
- Не бойся, мужик, я заплачу.
Он удивленно на меня оглянулся, не веря такому странному поведению жандарма, неопределенно покачал головой и мохнатая лошаденка, словно уловив изменившееся настроение хозяина, весело зацокала копытами по булыжной мостовой. Я поднял глаза к небу, оно уже светлело.
Впервые с того момента, как меня арестовали, я почувствовал себя в безопасности.
- А куда тебе, служивый, на Волхонке?
- К музею, - сказал я, но не сразу вспомнил, построен ли уже музей изящных искусств, и тут же поправился, - к храму Христа Спасителя.
- К заутренней спешишь, помолиться хочешь? - спросил кучер.
- Поминальную молитву по новопреставившемуся заказать. Сегодня ночью умер один хороший человек.
- Вечная ему память. Все под Богом ходим, никто смерти не избежит, - нравоучительно сказал извозчик. - Родич или так, знакомый?
- Знакомый, - ответил я.
Разговор иссяк. Я сидел, отдыхая от недавних передряг, и смотрел, как просыпается город, зажигаются огни в лавках, бегут со стуком и звоном по рельсам ранние трамваи. Ни полковника, ни штабс-капитана мне было ничуть не жаль. Такие люди, как они, и привели страну к бесчисленным бедам двадцатого века. Сочувствовал я только несчастному отцу, так нелепо окончившему свою трудную, несчастливую жизнь.
Пока я добирался до дома Поспелова в Хамовниках, три раза поменял извозчиков, а конец пути прошел пешком. Единственной сложностью в передвижении по городу в форменной одежде рядового жандармского корпуса оказалось отдание чести встречным офицерам. Я никак не мог заметить всех придурков в погонах, которым очень хотелось, чтобы все встречные нижние чины тянулись перед ними во фронт. Два раза меня даже останавливали молоденькие армейские прапорщики и оттягивались по полной программе.
Глупость старинного ритуала приветствия в форме отдания друг другу чести незнакомыми между собой военнослужащими удивляла меня еще во время действительной службы в армии. Особенно рудиментарное ношение головного убора. Я даже не знаю, какой эпохе обязан это обычай. Скорее всего, боязнь непокрытых волос - это еще какие-то дохристианские суеверия. Мне кажется, реформу нашей армии нужно начинать не с очередных всеобъемлющих военных доктрин, а с отмены обязательного ношения головного убора.
Наконец, преодолев все задержки и на всякий случай, запутав следы, я добрался до дома Поспелова. Открыла мне Анна Ивановна и безо всякого удивления по поводу моего странного вида или долгого отсутствия, не поздоровавшись, скорбно махнула рукой:
- Уже слышал? Илья Ильич совсем плох!
- Что такое, что с ним случилось?
- Стреляли в нашего кормильца, - заплакала домоправительница, - почитай, насмерть убили!
- Кто стрелял, почему? - спросил я, проходя за ней в дом.
- Там он, - не отвечая на глупый вопрос, сказала она и показала на спальню хозяина. - У него доктор.
Я сбросил шинель на кресло в гостиной и прошел в комнату Поспелова.
Мой приятель, старичок доктор, тот же, что лечил и меня, сидел возле постели Ильи Ильича и держал его за руку. Тот был без сознания. Лицо его осунулось, постарело, и было мокро от пота.
- Что с ним? - спросил я, кивая эскулапу.
- Лихорадка, - ответил врач. - Боюсь, что начинается «Антонов огонь».
- Куда его ранили?
- В грудь из револьвера. Пулю удалось вытащить, но животная теплота не снижается. Боюсь, что если еще немного повысится температура, наступит коллапс. Мне кажется, у Ильи Ильича началась общая гангрена.
- Попробую, может быть, у меня что-нибудь получится, - сказал я, сразу же включаясь в лечебный процесс.
Доктор с сомнением покачал головой, но уступил место возле больного. Я сосредоточился и начал делать руками над грудью раненого свои стандартные экстрасенсорные пассы. Как я ни старался, обратной связи у нас с раненым не получалось. Не знаю от чего, нервного напряжения, бессонных ночей или общей усталости, но скоро я почувствовал, что сам вот-вот свалюсь рядом с Поспеловым.
- Ничего не выходит, мне нужно немного отдохнуть, - сказал я доктору.
- Постарайтесь еще немного, голубчик, - попросил доктор, - у Ильи Ильича начал улучшаться пульс.
- Да, конечно, - пообещал я, и в голове у меня все смешалось.
Очнулся я в кресле. Илья Ильич лежал с открытыми глазами, доктор менял ему компресс на голове.
- Вам лучше? - спросил я, с трудом преодолевая слабость и тошноту.
- Да, - ответил он. - Спасибо, мне теперь совсем хорошо.
Я с трудом встал и подошел к постели. Мне почему-то было явственно видно, что Илья Ильич доживает последние минуты своей жизни.
- Кто в вас стрелял?
- Не знаю, я не разглядел того человека. Да это теперь и не важно. Главное, что я скоро поправлюсь, и мы обвенчаемся с Таней.
- Да, конечно. Я рад за вас.
- Правда? - воскликнул Поспелов, и глаза его лихорадочно заблестели. - Я, признаться, ревновал вас к Татьяне Кирилловне. Теперь вижу, что напрасно.
- Да, напрасно, мы с ней просто друзья, - успокоил я умирающего.
- Простите меня, я немного устал и посплю, - сказал он и закрыл глаза.
Я встал и вышел из комнаты. В гостиной меня ждала расстроенная домоправительница:
- Ну, как он?
Я только покачал головой.
- А где Татьяна?
- Она обещала заехать вечером, они с матерью и теткой поехали по магазинам.
- А что с Аароном Моисеевичем и Ольгой?
- Они съехали, как только сюда пришла полиция.
- Полиция? - удивился я.
- После того, как ранили Илью Ильича, пришли люди из полиции и потребовали у всех документы. Ваш друг о чем-то поговорил с ними, после этого разговора они с Олей сразу же куда-то уехали. Больше я их не видела. А почему вы в такой странной одежде?
Ответить я не успел, в гостиной появился, доктор и подошел к нам. Мы невольно замолчали, ожидая, что он скажет, Врач снял пенсне и тщательно протер запотевшие стекла.
- Илья Ильич приказал вам долго жить.
Анна Ивановна прижала ладони к губам и тихо заплакала.
Мы втроем прошли в спальню проститься с умершим. Вскоре к нам присоединился дворник Поспелова, с которым я до сих пор так и не удосужился толком познакомиться. Мы несколько минут молча стояли возле постели этого неординарного человека.
Потом, оставив Анну Ивановну и дворника с хозяином, вдвоем с доктором вышли из комнаты.
- Простите, доктор, но мне нужно переодеться.
- Да, да, голубчик, конечно, идите, переодевайтесь, - рассеянно ответил он. - Вы знаете, геморрой-то мой после вашего лечения - прошел!
Я поднялся к себе на антресольный этаж. Здесь ничего не изменилось. Первым делом я стащил с ног тесные сапоги, потом сбросил жандармскую форму и переоделся в свое старое, партикулярное платье.
В кармане сюртука оказалась короткая записка, написанная рукой Гутмахера:
«Вынуждены срочно слинять, взяли то, что вы нам обещали презентовать. А.Г.»
Я догадался, что он пишет о деньгах киллера, полученных мной от Поспелова. Линять нужно было и мне, я и так слишком задержался в этом доме. Напоследок я оглядел свое бывшее жилище и вспомнил о спрятанном в комнате оружии. Я открыл тайный ящик в комоде и осмотрел весь свой арсенал: два трофейные нагана и «Браунинг», подаренный мне Ильей Ильичем.
«Браунинг» с полной обоймой патронов я на всякий случай решил взять с собой и сунул в карман. На два нагана приходился всего один патрон, и я положил их обратно в потайной ящик.
Теперь можно было уходить, но я задержался на минуту, подошел к окну и выглянул во двор. Там все было в снегу. Посмотрел на дом, из которого в нас стреляли. Удивительно, но там опять оказалось открыто чердачное окно.
За спешной чередой событий я так и не успел узнать, кто и как стрелял в Поспелова. В голову пришла мысль, что, возможно, из этого самого окна. Только поэтому я взглянул на соседний дом более внимательно.
Как и в прошлый раз, на его чердаке явно кто-то был. Я затаился и слегка качнул штору. Тотчас в окне показалась голова с биноклем. Ларчик открылся сам собой. Узнать специфическую внешность нашего сбежавшего киллера не составляло никакого труда. Не знаю, был ли он легендарным Казимиром, которого так боялся Жора Самокат, или кто-то другой, но мне такое близкое соседство очень не понравилось. Если он даже не Казимир, а просто его человек, ничем хорошим для меня это не кончится. Достаточно на этот дом было и одного убитого.
Я продолжал из-за шторы следить за киллером, а он внимательно рассматривал в бинокль мои окна. Опять повторить старый трюк с куклой я не мог. Для этого у меня не было времени и уверенности, что он сработает.
Пришлось идти на большой риск и действовать совсем иным, примитивным способом.
Я опять открыл потайной ящик и вытащил наганы. Одного оставшегося патрона мне было за глаза. На второй выстрел, если не попаду с первого, времени все равно не будет. Я поставил возле подоконника стул, сел, приладил наган так, чтобы стрелять из него с упора и начал целиться в киллера прямо через стекло. Открывать окно или даже форточку было нельзя. Противник больше не отрывал взгляда от шевельнувшейся занавески.
Первое слабое волнение, которое появилось, когда я его только заметил, уже прошло, да и вообще после всех сегодняшних событий одной неприятностью больше, одной меньше, не имело особого значения.
Стрелял я как в тире, по всем правилам. Когда раздался выстрел, даже не вздрогнул, смотрел, что стало с мишенью. Кажется, все получилось, как и задумывалось. Во всяком случае, человек в окне исчез, а бинокль покатился вниз по крыше и свалился во двор.
Я, не медля ни секунды, сбежал вниз. Там никого не оказалось. Доктор уже ушел, а домашние, скорее всего, находились при умершем хозяине и не отреагировали на выстрел. Я выскочил из дома и быстро пошел по переулку в строну Садового кольца. Ничего подозрительного на улице не наблюдалось. Добравшись до набережной, я сбавил шаг и дальше пошел неспешным, прогулочным шагом, хотя погода для прогулки была не самая подходящая. Над землей заплясали снежинки. В лицо ударил резкий порыв ветра. Я пригнул голову, прикрыл лицо шарфом и продолжал идти вдоль реки в сторону Воробьевых гор. Прохожих на набережной почти не было, потому, когда меня догнал молодой человек в студенческой шинели, запорошенной снегом, я невольно обратил на него внимание. Он, как и я, преодолевал сопротивление ветра, закрывая лицо перчаткой.
- Ужасная погода, - сказал он, встретив мой настороженный взгляд.
Я кивнул и ускорил шаг, но он не собирался отставать и пошел рядом.
- Мы, кажется, с вами знакомы?
- Не уверен, - ответил я, переждав порыв ветра и удар снежного заряда.
- А мне сдается, что мы на днях встречались на марксистском кружке, неужели вы меня не помните?
Теперь я припомнил, что действительно уже видел его. Однако, со мной с того времени произошло столько событий, что этот молодец полностью улетучился из памяти.

Предыдущая страница 20 Следующая страница


21 Сергей Шхиян

- Знаете, что, - попытался я прервать разговор, - меня проблема революции и переустройства общества в данное время не интересуют.
- Вы считаете революционеров преступниками? - не сдавался он, хотя явственно видел, как неохотно я с ним говорю.
Пришлось ответить более развернуто:
- Не преступниками, а скорее легкомысленными людьми, которые пытаются раскачать и перевернуть лодку, не зная, где берег, и сумеют ли они до него доплыть.
- А вы, Алексей Григорьевич, знаете, где он, этот берег?
- Нет, я тоже не знаю, но предполагаю, что очень далеко, - ответил я, после чего до меня дошло, что молодой человек назвал меня моим настоящим именем. - Вы меня знаете по имени? - будничным голосом спросил я.
- Исключительно понаслышке.
Я нащупал в кармане шинели «Браунинг» и вцепился в его рукоятку. Ждал, что последует дальше.
- У нас есть один общий знакомый, - продолжил он, - исключительно по его рекомендации я взял на себя смелость искать встречи с вами.
Единственным нашим общим знакомым был тот самый студент Костя, который затащил меня на студенческую сходку, а потом сдал жандармам. Рекомендация у молодого человека получалась не самая лучшая.
- Так Костя, знакомясь со мной, выполнял ваше революционное или какое-то другое задание? - хмуро поинтересовался я, без щелчка, осторожно взводя курок пистолета.
- Нет, студент о котором вы говорите, агент охранки и не имеет ко мне никакого отношения. Скорее я воспользовался благоприятно сложившейся ситуацией, чтобы познакомиться с вами. У нас есть другой общий знакомый.
Молодой человек, несмотря на свою очень юную внешность, по виду ему можно было дать от силы восемнадцать лет, говорил очень уверено и главное спокойно.
- И кто этот наш общий знакомый? Не господин ли Дмитриев?
- Дмитриев, бандит по кличке Поэт? - уточнил молодой человек. - Нет, он, скорее, представитель конкурирующей фирмы и ко мне никакого отношения не имеет. Я говорю о человеке, с которым вы познакомились в Петропавловской крепости в 1799 году и с которым оттуда вместе бежали. Он еще поменял вам внешность, чтобы спастись от ареста.
- Вы имеете в виду пришельца? - ошеломленно воскликнул я.
- Вы его так называете? Забавно. Да, речь идет именно об этом человеке. Хотя слухи о его внеземном происхождении весьма неточны. Он скорее…
Я не дослушал вальяжную речь незнакомца и перебил его:
- Если вы говорите о нем, тогда совсем другое дело. Где он, как он?
- У него все отлично, ваш старый приятель велел вам кланяться.
- Спасибо. Но как вы… - начал спрашивать я, но он не стал слушать:
- Нам стало известно, что последнее время у вас появились кое-какие трудности…
- Появились, - подтвердил я, - и весьма значительные, но…
- В связи с этим вы, кажется, собираетесь вернуться к себе… на родину?
- На моей, как вы ее назвали, родине, у меня тоже известные трудности…
- Мы в курсе ваших дел. Поэтому наш общий знакомый и направил меня к вам, чтобы предложить сотрудничество…
Разговор делался все интереснее. Сотрудничество с такими людьми было многообещающим, вот только было непонятно, зачем я им понадобился.
- Слушаю вас, - сказал я, заслоняясь от очередного порыва ледяного ветра.
- Как вы относитесь к смутному времени? - неожиданно спросил собеседник.
- В каком смысле отношусь? И что вы подразумеваете под «Смутным временем»? - удивленно спросил я, когда собеседник так внезапно поменял тему разговора.
- Я подразумеваю те времена, когда кончилось правление династии Рюриковичей, и появилась череда самозванцев?
- Никак не отношусь, - честно признался я. - Это когда было!
- Жаль, а мы хотели попросить вас посетить ту эпоху с небольшой миссией.
- Вы это серьезно?!
- Вполне.
- Но я же о том времени ничего не знаю.
- Ну, если говорить серьезно, то о нем вообще почти ничего не известно. А то, что пишут историки, не более, чем домыслы и предположения. Видите ли, Алексей Григорьевич, мы давно наблюдаем за вами и пришли к выводу, что вы сами редко лезете, как говорится, на рожон, но очень неплохо выкручиваетесь из сложных ситуаций. Вот мы и подумали…
- А кто это «мы»?
- Это не суть важно, тем более, что я и не уполномочен ответить на этот ваш вопрос…
- Как это «не суть важно»! Для меня это…
- Если вы согласитесь, - перебил он меня, - то помогать вам, возможно, будет очень дорогой вам человек. Я думаю, вы заинтересуетесь этой женщиной…
- Кто?! - воскликнул я, чувствуя, что, несмотря на снег в лицо и холодный ветер у меня на лбу появилась испарина.
- Госпожа Крылова, - просто ответил он.
От разочарования я чуть не выругался. Я думал совсем о другой женщине, а не о неизвестной мне родственнице или однофамилице.
- Какая еще Крылова?
- Ваша жена, Алевтина Сергеевна.
- Вы это серьезно? Аля попала в смутное время?
- Да, и это единственная реальная возможность вам с ней встретиться.
От такого предложения действительно было невозможно отказаться. От волнения у меня пересохло во рту. Однако, я постарался не демонстрировать захлестнувшие меня эмоции.
- Интересное предложение, - произнес я тусклым голосом. - А в чем будет заключаться наша миссия?
- Это я могу вам сказать. Дело в том, что некая, как бы ее назвать, - он задумался, подбирая выражение, - безответственная организация пытается активно вмешиваться в историю, преследуя свои, как говорится, далеко идущие цели… Вашей задачей будет попытаться ей помешать.
- Мне нужно подумать, - зачем-то сказал я. Думать было не о чем, узнав о возможности встретиться с Алей, я про себя уже со всем согласился.
- К сожалению, решать вам придется сейчас и немедленно. Если вы согласны, то тотчас же отправитесь со мной. Или мы просто расходимся и больше никогда не встречаемся.
- А как же мои друзья, они будут волноваться, если я вдруг бесследно исчезну.
- Мы можем заехать на Почтамт, и вы напишете им письмо.
- Я не знаю, куда им писать, у них нет адреса. Они, как и я, в бегах.
- Тогда мы найдем другой способ связаться с ними. Это - небольшая проблема.
- Тогда я согласен, - твердо сказал я.
- Вот и прекрасно, - довольным голосом сказал молодой человек. - Рад, что мы в вас не ошиблись. Извозчик!
Из снежной пелены, как по волшебству, возникла белая морда лошади…

Предыдущая страница 21


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

    • Глава 1 (Страница 1)
    • Глава 2 (Страница 2)
    • Глава 3 (Страница 3)
    • Глава 4 (Страница 5)
    • Глава 5 (Страница 7)
    • Глава 6 (Страница 8)
    • Глава 7 (Страница 10)
    • Глава 8 (Страница 11)
    • Глава 9 (Страница 12)
    • Глава 10 (Страница 14)
    • Глава 11 (Страница 15)
    • Глава 12 (Страница 15)
    • Глава 13 (Страница 17)
    • Глава 14 (Страница 18)
    • Глава 15 (Страница 20)


Сергей Шхиян

Ангелы террора

Цикл: "Бригадир державы " - 8

 Читать книгу

Аннотация

Он хотел всего лишь съездить на пикник. Но врата времени отворились и забросили его в далекое прошлое. И теперь он не простой российский парень. Он — БРИГАДИР ДЕРЖАВЫ. В его руках — штурвал истории. В его памяти — будущее России…

Содержание

Создание книги: Muha
Программа: ChmBookCreator
Файл взят с http://www.aldebaran.ru/
Над дизайном работали: Spider, Elfin, Angel