Сергей Щепетов - След кроманьонца

1 Сергей Щепетов

ЧАСТЬ ПЕРВАЯ

Глава 1. Вожак

— Уай-ай-и-и-а! Ты больше не встанешь! Уа-йа! Я победил тебя! Ты больше не встанешь! — кричал Дах и бил себя кулаком в грудь.
Холодный ветер трепал его спутанную, грязную шевелюру, пронизывал тело до костей, но он не чувствовал холода — так велика была радость! Его люди стояли чуть поодаль, изголодавшиеся и смертельно усталые. Они опирались на копья и тоже смотрели вниз. Их заросшие, почерневшие лица с ввалившимися глазами щерились в улыбках: «Он больше не встанет!»
Много дней назад на стоянку прибежал мальчишка и сказал, что Вожак подрался с молодым самцом и проиграл. Над ним смеялись, ему не верили: Вожак был всегда, ведь никто не помнит времени, когда его не было. А Дах поверил. Поверил — и повел людей. Это было много дней назад, а теперь...
Теперь Вожак лежал внизу, возле мелкого прозрачного ручья, придавив боком непролазный кустарник. Он шумно дышал, пытался поднять голову с огромными бивнями, судорожно захватывал хоботом кусты и выдирал их с корнем: «Нужно, обязательно нужно поднять голову, потом подогнуть ногу и рывком перевалиться на живот, встать на колени, а потом потихоньку...» Но сил не было, тело больше не слушалось, угасала боль, отступал голод. Пелена смертельного покоя заволакивала мир...
Что ж, он прожил долгую жизнь, в которой было много голода и вкусной еды, много битв, много самок. Кто знает, может быть, именно от его семени родился тот маленький смешной детеныш, который когда-то впервые встал на подгибающиеся ножки и начал ощупывать тонким голым хоботком окружающий мир. Тот, который потом вырос, налился силой и однажды ответил на вызов Вожака. Надо было остановиться и уйти, отдать молодому победу — он, наверное, станет хорошим вожаком, а прежний, старый, будет идти за ним — на его долю хватит и еды и самок. Но он не остановился, просто не смог остановиться! И молодой сбил его на землю, пропорол своим еще не изогнутым бивнем бок почти до ребер...
Когда он пришел в себя, когда из раны перестала хлестать кровь, когда почувствовал голод и жажду, вокруг уже была пустота: выщипанная трава, обглоданный до пеньков кустарник и редкие кучи навоза. Стадо ушло вперед, втянулось в соседнюю долину: до будущего года здесь больше нечего делать. А он остался — раненый, обескровленный, голодный. Ему сейчас нужно много, очень много еды, но здесь тысячи хоботов работали день и ночь, собирая все, что годится в пищу, все, что можно перемолоть, перетереть зубами.
Шатаясь от слабости, он побрел вслед за всеми — а куда он мог еще пойти? Чтобы было много еды, нужно быстро двигаться, ведь лучшее достается первым, но, чтобы двигаться, нужны силы. Он выискивал и выдирал с корнем пропущенные пучки травы, пытался жевать начисто ободранный кустарник, но этою было мало, очень мало... А потом появились падалыцики.
Сколько помнил себя Вожак, они всегда были где-то рядом: мелькали на вершинах холмов, иногда ветер доносил отвратительный запах их стоянок. Мелкие, трусливые, воняющие дымом, они никогда не приближались к тем, кто здоров и силен. Но стадо огромно, и в нем всегда кто-нибудь умирает. Ослабевший отстанет и, подбирая остатки еды за другими, будет слабеть все больше и больше. И тогда двуногие соберутся в стаю. Вожак никогда не видел, что бывает потом. Проходя через год или два по старому маршруту, он старался не приближаться к местам, где все пропахло дымом, а в траве белеют кости тех, кто когда-то жил в его стаде.
Один раз Вожаку повезло: в узкой долине среди огромных валунов кусты были почти не тронуты. Их не заметили, а может быть, никто не захотел пастись тут в тесноте, рискуя застрять среди камней. Здесь много листьев и тонких веток — он будет их есть! Он 6удет выдирать, выкорчевывать их из всех щелей, трещин и жевать, жевать, пока не наполнится наконец желудок!
Но порыв ветра принес отвратительный запах чужого пота и дыма, совсем близко раздался визг двуногих: «Уай-йа-аа!!! Ты не уйдешь от нас!!!» Вожак поднял голову: они стояли на кромке обрыва, визжали и размахивали палками. Один, чуть крупнее других, поднял над головой и кинул в его сторону камень. Камень упал на склон и покатился вниз. Это было непонятно, это было неправильно. Он потянулся хоботом и обнюхал брошенный обломок базальта. Что-то слабо стукнуло его по загривку, потом по раненому боку.
Вожак торопливо жевал ветки и пытался понять, что происходит: «Они бросают камни, они кричат... Может быть, они играют? Детеныши иногда швыряют друг в друга пучки травы и камни. Но эти — не детеныши. Нет, они не играют... Они нападают? Они нападают... на меня?! На меня, на Вожака!!!»
Волна гнева прокатилась по телу, плеснула в голову. Он выплюнул ветки, поднял хобот и хрипло взревел-протрубил: «Кто на меня?!!» Исчезли боль, слабость, голод. Он ринулся могучей, всесокрушающей массой вверх по склону: убить, растоптать, уничтожить!
Когда Вожак выскочил наверх, там уже никого не было. Только вдали — тут и там — мелькали темные фигурки: двуногие, побросав свои палки, разбежались в разные стороны.
Гнев требовал выхода, и Вожак заметался по степи, пытаясь догнать хоть кого-то. Он долго бегал, трубил, ловил двуногих. Одного он затоптал на ходу, другого ухватил хоботом, сломал и бросил далеко в сторону, а потом... Потом он оступился в какой-то яме, ноги его подкосились, он рухнул и сполз вниз по склону к мелкой воде, обдирая о камни раненый бок.
Он долго лежал, оглушенный болью, задыхаясь от собственного веса. В конце концов боль отступила, он опять увидел свет, почувствовал запахи, услышал звуки окружающего мира. Лучше бы он их не слышал: «Уай-йа-а-а!!! Ты не уйдешь от нас!!!» Двуногие опять собрались в стаю и подобрали свои палки...
Нужно было обязательно подняться на ноги. И он поднялся: превозмогая боль и слабость, не сразу, но все-таки встал. Он покачивался и никак не решался сделать первый шаг, чтобы не упасть снова. А двуногие не разбегались: они стояли наверху, они визжали, махали палками. Они больше не боялись его.
Солнце спускалось почти до горизонта и опять поднималось, усиливался и стихал ветер, начинал моросить дождь, и опять светило солнце, а он все брел и брел. Переходил ручьи, речки, обходил скалы и шел, шел... Ему казалось, что он уходит от них, от этой трусливой визжащей стаи, а он давно уже двигался кругами, петляя между одних и тех же холмов. Сначала он еще пытался пастись, пить воду, но каждый раз они приближались, орали, бросали камни. И он уходил от них, он больше не нападал — он был уже не Вожак, а Тот, Кто Проиграл Поединок, Тот, Кто Отстал От Стада... Он несколько раз падал, долго лежал задыхаясь и снова вставал. А потом была мелкая речка с прозрачной водой и вязким галечным дном. Он застрял, кое-как выбрался и упал, упал в последний раз. И в гаснущее сознание сквозь пелену смерти пробился визг двуногих: «Уай-йа-а-а!!! Ты больше не встанешь!!!»

* * *

Женька бежал уже несколько часов, но усталости не было. Наоборот: тело просило движения, эйфория не проходила. Был момент, когда он даже забеспокоился: может быть, здесь что-то не так, в этом чужом мире, в этой параллельной реальности? Повышенное содержание кислорода в воздухе, пониженная сила тяжести? Нет, все нормально, просто он опять стал самим собой, и ему хорошо! Вот только интересно, кто же это — он сам? А какая, в конце концов, разница?
Под хмурым небом раскинулась бескрайняя холмистая равнина, заросшая редкой травой, и по ней, принимая холодный ветер на грудь, бежит он: Васильев Евгений — 176 см роста, 73 кг костей и мышц, возраст — лет 18, наверное. Что ж, он может считать себя цивилизованным человеком, ведь большую часть сознательной жизни провел в уютном и почти безопасном «мире Николая». Но теперь вновь на нем набедренная повязка, два ножа на поясе, за плечами плотно увязанный тючок — там меховая рубаха, штаны, сапоги.
Он одинок и свободен! Те, кого он любит, для кого и ради кого стоит жить, остались позади — в иной реальности. Вар, Коля... Эх! А вдруг он больше не вернется к ним? Не-е-е-т, обязательно вернется! Ведь когда-то его звали «Зик-ка», и все знали, что этот мальчишка никогда не промахивается и всегда возвращается!
Что-то нарушило монотонность зеленовато-желтой степи — вон там, впереди справа. Не сбавляя скорости, Женька изменил курс и двинулся к неясному пятну на низком холме. Он пересек мелкую, едва текущую среди камней речку и начал подниматься на склон.
То, что этот мир населен, он понял давно: несколько раз он видел на горизонте группы каких-то крупных животных, но рассмотреть их на таком расстоянии не смог. Собственно говоря, это был далеко не первый мир, в который он попал, и везде были люди. Должны быть и здесь...
Что-что, а читать следы Женька умел. Умел задолго до того, как попал в мир Николая и научился просто читать. Он пошел вперед широкими зигзагами от границы паводковых вод внизу к вершине холма, где на голых камнях почти ничего не было видно.
Это была стоянка или покинутый лагерь охотников: большое кострище на вытоптанной площадке, раздробленные кости животных, низкое широкое жилище — полуземлянка, когда-то, наверное, накрытая шкурами. Собирать и рассматривать осколки кремня Женька не стал — тут все ясно: каменный век, чем же еще им скоблить и резать? А вот кладбище, расположенное в соседней ложбине, изучил внимательно: большинство останков детские, взрослых не много, но почти все имеют повреждения — проломленные черепа, переломы костей рук или ног. Он даже затосковал на минуту: повеяло чем-то знакомым, вспомнился родной Поселок на берегу большой реки, побои, драки и извечный, неистребимый голод. Да, там люди тоже редко умирали от старости.
А куда теперь двигаться? Он осмотрелся и подумал, что, пожалуй, вон туда. Чутье, интуиция подсказывали, что людей он встретит, скорее всего, именно там — впереди.

* * *

Дах перестал орать, успокоился. Он почувствовал наконец холод ветра и тяжесть чужих взглядов. Люди смотрели теперь на него, и Дах знал, чего они ждут. Он — вожак человечьей стаи, он повел их за большой добычей, они много дней почти не ели и мало спали. Трое погибли, но мамонт больше не встанет. Теперь нужно подойти и добить его. Лучше подождать — сейчас это слишком опасно. К утру Вожак, наверное, умрет сам, но доживет ли тогда до утра Дах? Ведь мамонт убил только двоих людей, а третьего — он, Дах! Он убил его, чтобы заставить остальных идти дальше. Теперь эти остальные смотрят на него и ждут поступка — поступка вождя. Только Рам, гад, опустил глаза, но ему не обмануть Даха!
— Рам, брось камень! Я сказал: подойди и брось камень!
Казалось, люди перестали дышать: сейчас Рам откажется, и Дах убьет его. А потом еще кого-нибудь.
Рам не отказался: покорно опустив плечи, не поднимая глаз, он стал выковыривать ногой небольшой гранитный валун. Потом прижал камень к груди и побрел вниз, обходя мамонта по широкой дуге так, чтобы подойти со спины.
Камень глухо стукнул в заросший бурой шерстью бок и скатился на землю. Кажется, ничего... Или вздрогнула огромная туша, почувствовала удар? Нет, это ветер шевелит длинную свалявшуюся шерсть. Все: он, Рам, сделал свое дело, можно повернуться и бежать назад к людям.
Дах забрал у молодых свое копье — тяжелое копье вождя. Оно сделано из тонкого прямого ствола сухостойной лиственницы с массивным кремневым наконечником на конце. Его не сможет метнуть далеко Даже самый сильный мужчина — оно не для этого.
Он сжимал отполированное до блеска древко и смотрел, как возвращается Рам: «Этот не испугался! Или боится меня больше, чем мамонта? Не важно: я все равно убью его — убью сегодня вечером или, может быть, завтра. А сейчас...»
— Разводите огонь! Я иду!
Трое совсем молодых парней испуганно переглянулись: «Разве можно зажигать костер, если охота еще не закончена?» Дах шагнул к одному из них и сильно толкнул в грудь:
— Ты понял?! Я буду есть жареное мясо!
Парни засуетились, выбирая место для костра, стали собирать растопку.
«Ну, все: больше оттягивать некуда», — понял Дах, поудобней перехватил копье и пошел вниз, к огромной туше, бурым холмом возвышающейся среди кустов. Он никогда не делал этого раньше, но знал, что от него требуется: ударить вон туда, под ухо. Для этого нужно или подойти с той стороны, где ноги и хобот, или влезть на тушу и бить сверху. Дах выбрал последнее, но прыгать не решился. Он прислонил копье, ухватился за длинную спутанную шерсть, осторожно вскарабкался и встал ногами на теплый неподвижный бок. Потом втащил наверх копье, примерился, коротко размахнулся и ударил.
Вздрогнула теплая плоть под ногами, дернулся могучий хобот и... остался лежать неподвижно. А Дах давил и давил, загоняя обколотый кремень все глубже и глубже в череп того, кто раньше был Вожаком Стада: «Уай-йа-а-а! Ты больше не встанешь!»

* * *

Женька отполз за валун, возле которого лежал, спустился в ложбинку и начал разминаться — наносить невидимому противнику серии ударов руками и ногами. Вскоре ветер принес от ручья новый запах. «Это, наверное, охотники разожгли костер, — догадался он. — Хорошего зверя они добыли: вряд ли у старого мамонта нежное вкусное мясо, зато его много и хватит надолго».
Рот наполнился слюной, захотелось есть. Приятных воспоминаний из детства у Женьки было очень мало, и среди них одно из самых ярких — это вкус полусырого, несоленого, волокнистого мяса, которое можно отрезать и глотать, отрезать и глотать! И знать, что никто не отнимет, что его много, что завтра тоже будет! Он бы и сейчас с удовольствием отведал мамонтятины, но не сомневался, что местные угощать его не станут — попытаются убить или прогнать. Пришлось рыться в собственном мешке в поисках завалявшейся шоколадки.
И вдруг... Женька не увидел и не услышал ничего нового, но отчетливо ощутил чье-то внимание, направленное на него: кажется, он прошляпил!
Они появились бесшумно: заросшие лица, грубо раскрашенные бурыми и черными полосами, одежда из поношенных, потертых шкур, копья и длинные составные луки, изготовленные для стрельбы оперенными стрелами с кремневыми наконечниками. Их значительно больше, чем тех, кто наслаждается мясом в соседнем ручье. Одеты те и другие почти одинаково, но ноги у этих до середины икр прикрывают штаны, точнее штанины, подвязанные ремешками к поясу.
Демонстрируя свое миролюбие, Женька присел на корточки спиной к валуну. Он пытался одновременно следить за руками всех, кто к нему приближался, чтобы успеть увернуться от копья или стрелы. Все-таки он сильно размяк в мире Николая, где очень многому научился, но почти никогда не дрался всерьез, насмерть. Они тихо заговорили, и Женька с облегчением почувствовал, что почти понимает их — не зря Вар-ка так долго мучил его лингвотренингом!
— Это не дух, он похож на человека!
— Это не человек. Ты видел, как он танцует? На нем нет ни одного тотемного знака!
— Может, он рагг? На них тоже нет знаков.
«Ага: они пытаются меня идентифицировать. Уже ясно, что в их мире есть духи, животные, люди — это они сами — и те, кто не животное и не человек, то есть не настоящий человек. Что ж, так и должно быть».
— Нет, дикие не такие. Они все здесь, а их детеныши и самки на стоянке в верховьях.
— Тогда это, наверное, душа мамонта, которого убили дикие. Пусть скажет Йиом, он же вечно крутится возле шамана. Эй, парень, ты сожрал вчера лучший кусок! Говори, что делать?
— Я... Я не знаю. Наверное, надо сказать заклинание и пустить в него волшебную стрелу.
— Этой вашей стрелой и зайца не убьешь! Давай ее сюда и говори заклинание. Если этот дух, или кто он там, нас накажет, ты будешь до конца жизни глодать только кости!
«Ну, и гад же этот кривоносый! Засветить ему камнем промеж глаз? Далековато... — Женька присмотрел подходящий камень возле руки, прикинул, куда будет прорываться, если начнется драка. — Уж как-нибудь, не впервой же...»
Йиом что-то забормотал, а кривоносый наложил длинную стрелу с красным древком и выстрелил. Стрела и правда была какая-то ритуальная: летела она медленно и криво. Женька понял, что в него не попадут, и остался сидеть неподвижно.
Стрела слабо воткнулась в землю, и плохо закрепленный наконечник отвалился. Люди молчали, не зная, что делать дальше. Потом прозвучал чей-то негромкий голос:
— Вам больше нечего делать, Серые Лисы? Это не враг и не добыча — оставьте его в покое! Духи нам не страшны: шаман сказал, что они будут помогать нам. А вот если мы опоздаем, Черный Хорь оторвет всем уши. Пошли!
Интерес к пришельцу сразу пропал. Охотники расслабились, опустили оружие и, торопливо выстраиваясь редкой цепочкой, двинулись влево вдоль склона, ступая след в след заскорузлыми босыми ногами. У них тут, вероятно, были какие-то свои дела.
Женька облегченно вздохнул: «Вот и пообщались. Что-то людно становится в здешней степи!»
Пригибаясь, чтобы не маячить на фоне неба, он перебежал к вершине пологого холма, откуда должно быть все хорошо видно.

* * *

Осоловелые, пьяные от выпитой крови, люди ползали по туше мертвого мамонта. Они пытались содрать большой кусок шкуры с бока — вождь велел сделать укрытие от ветра. Живот у Даха раздулся, клонило в сон. Он сидел на корточках у маленького костра, щурился от дыма и смотрел, как Рам, стоя на коленях, поддерживает двумя ветками над огнем большой кусок волокнистого мяса. Нет, Дах уже не хотел есть, но этот гад пусть жарит, пусть жарит! Скоро он отправит молодых на стоянку. Они приведут сюда всех. «Мы будем жить здесь — жить долго, пока не кончится мясо. Сюда придут все, кто сможет, и Хана придет... А, собственно, почему я должен ждать?»
Дах приподнялся и пнул ногой в плечо Рама. Не ожидая удара, тот завалился на бок. Мясо упало на угли и зашипело, почти потушив огонь.
— Пойдешь на стоянку. Сейчас. Приведешь людей!
Рам лежал, не пытаясь встать. Он сглотнул слюну:
— Нужно принести им мясо. Они не смогут...
— Иди!
Говорить больше было не о чем. Рам встал и, ссутулившись, побрел прочь, забирая вверх по склону, чтобы не застрять в кустах. Дах долго смотрел ему вслед, постепенно успокаиваясь. Он пальцами выбросил из огня обгорелый кусок и подумал, что надо все-таки убить Рама и тогда все будет хорошо.
Они росли вместе, были примерно одинаково сильны и старались не ссориться, иногда даже помогали друг другу. Потом они стали мужчинами, самцами, и все испортила Хана. Тощая грязная девочка-подросток как-то вдруг превратилась в женщину, в самку, которую хотят все. А она никому и не отказывала — ни вождю, ни им, только что созревшим мальчишкам. Но сидел в ней какой-то злой дух или ей просто нравилось смотреть, как мужчины дерутся из-за нее. И Дах однажды понял, что с Рамом им не ужиться. С ним, с Рамом, Хана довольно хихикает и визжит, а когда отдается Даху, сопит и просто ждет, чтобы он кончил.
Да... Может быть, из-за этого он тогда и сорвался: получив утром очередной пинок от вождя, он не пополз в сторону, как обычно, а подцепил с пола чью-то дубину и врезал ему по черепу. И попал! Привыкший к покорности вожак просто не ожидал удара. Перепуганный собственной смелостью, Дах долго добивал его той же дубиной. А люди вокруг делали вид, что ничего не происходит: кто-то спал, кто-то пытался разбить камнем толстую берцовую кость, с которой пока никто не смог справиться, кто-то возился с наконечником копья. Все было как обычно, но мир перевернулся — он, Дах, стал теперь вожаком! И смотрела из своего угла Хана. С восхищением? С любопытством? С насмешкой?
С тех пор прошел год, но... ничего не изменилось. А сегодня он убил мамонта. Скоро она придет.
— А-а-хар-р-р-а-а-а!!!
Пронзительно-рокочущий звук перекрыл шум ветра и тихий говор ручья. Дах вздрогнул и завертел головой — звук, казалось, доносился со всех сторон сразу.
— А-а-хар-р-р-а-а-а!!!
Ужас понимания почти остановил сердце, вышиб холодный пот на волосатом теле: «Нет, не может быть! Только не это, только не...»
Да, это были они. Отсюда, снизу, обзор ограничен, и всюду на фоне хмурого неба темнеют фигурки воинов. Они не прячутся, они стоят на перегибах склонов и показывают, как их много. Нет нужды считать, загибая пальцы, — их много, очень много! Они везде, только... Это понял бы даже ребенок — чужаки не окружили, путь в верховья ручья свободен, а это означает только одно: «Уходите!»
Люди перестали возиться у туши, подошли и сгрудились чуть поодаль от костра. Дах подскочил к ним и в бешенстве схватил крайнего:
— Что ты смотришь, гад?!
Седой, покрытый шрамами, с покалеченной рукой, старый охотник пережил трех вожаков и понимал, что это не нормально — так долго не живут, но все равно хотел еще. Его ноги оторвались от земли, он безвольно обмяк в могучих руках Даха и прохрипел:
— Я скажу, скажу... Отпусти!
— Ну!!!
— Пусти, Дах! Это Серые Лисы. Нам не справиться...
Остатки разума совсем растворились в мутной волне злобы, отчаяния и обиды: он поставил старика на землю, рывком свернул ему тощую шею, отпихнул, повернулся лицом к чужакам и закричал, раздирая горло:
— Уай-а-а-а! Я убью всех!!!
Вожак человеческой стаи орал, рвал на себе шкуру, топал босыми ногами и не видел, как уходят его люди: сгорбленные спины, безвольно опущенные руки, древки копий шоркают по камням...

Наверху молодой широкоплечий крепыш кивнул на беснующегося Даха:
— Смотри-ка, что вытворяет! Слышь, Малый Лис, уж не духов ли он призывает себе на помощь, а?
Изящный юноша с гордой осанкой опирался на тонкое копье, к древку которого возле наконечника был привязан пушистый лисий хвост:
— Может, и призывает. Ты боишься, Черный Хорь?
— Не-е-е, шаман говорил...
— Знаю, знаю! Слушай, а почему бы Ману и Тану не поболтать с ним?
Хорь довольно загоготал и панибратски хлопнул Малого Лиса по плечу:
— Посмотрим, как звери дерутся!
От дружеского тычка парня повело в сторону. Он быстро оглянулся по сторонам — не увидел ли кто — и зашипел:
— Сколько раз я тебе говорил, Хорь!..
— Ладно, ладно, больше не буду! Эй, Ману-Тану, где вы там?
Братья-близнецы послушно подошли.
Много лет назад на краю земли Весенней Охоты Серые Лисы наткнулись на большую семью раггов. Когда добивали молодняк, кого-то рассмешило, как два детеныша вцепились друг в друга и не хотят расставаться даже перед смертью. Охотники долго развлекались, пытаясь растащить их — те пищали и упорно ползли друг к другу. Это так понравилось всем, что было решено взять их в лагерь — показать мальчишкам, да и шаману, может быть, сгодятся для чего-нибудь.
В первые годы братья выжили потому, что охоты были удачными и еды всем хватало. Позже подростки стали пробовать на чужаках свою силу, но оказалось, что это не просто — при нападении они вставали спина к спине и дрались безжалостно и страшно. Их, конечно, захотели убить, но старый вождь был человеком с юмором: он разрешил это сделать тому, кто одолеет их в одиночку. Таковых, конечно, не нашлось — ни тогда, ни позже. Братья были, пожалуй, глуповаты, но умели говорить и внешне мало отличались от людей. При этом они были сильны, как настоящие рагги. Никто их в племени не держал, и однажды они попытались уйти к своим. Вернулись полуживыми и с тех пор ненавидели раггов сильнее, чем люди.
— Ману-Тану, это не ваш родственник шумит там внизу?
— Гы-ы-ы! — сморщились в оскале одинаковые лица.
— Идите и поговорите с ним. Кажется, он не хочет возвращаться к своим живым без мяса, он, наверное, хочет к своим мертвым предкам.
Братья кивнули и не спеша двинулись вниз по склону. Черный Хорь и Малый Лис смотрели им вслед и улыбались: сейчас что-то будет!
Дах уже охрип от воплей, когда понял, что на него идут. Он подхватил с земли оставленную кем-то дубинку и бросился вперед. Ослепленный яростью, он летел, как брошенный камень. А враги переглянулись и положили на землю свои копья.
Со свистом рассекла воздух сучковатая палка и обрушилась... в пустоту. Братья отпрянули друг от друга и тут же одновременно кинулись на врага с двух сторон.
Потом они передавали друг другу его дубинку и били, били... Потом ушли. Видели, что Дах еще жив, и ушли.

* * *

Женька не ошибся: странные животные продолжали спускаться по распадку, никуда не сворачивая. Двигались они медленно, на ходу щипали траву, но явно направлялись к какой-то цели. Он подумал, что, скорее всего, они идут к воде или, может быть, к солонцу и засады им не миновать. Другое дело, что сидеть ему тут еще долго, а есть хочется все сильнее, да и скучно. Поймав себя на этой мысли, Женька крайне удивился: вот ведь как подействовала на него жизнь в цивилизованном мире! Ему скучно сидеть в засаде! Да, еще пара лет такой жизни и...
Додумать он не успел: движение животных изменилось. Не то чтобы они испугались, но, вероятно, заметили что-то, от чего предпочитают держаться подальше. Они выстроились цепочкой и потрусили по широкому сухому руслу распадка. Было уже довольно близко, когда Женька наконец понял, кого они ему напоминают: лошадей! В его родном мире такая Дичь не водилась, а в реальности Николая лошади были домашними и очень крупными.
Рука не подвела: первый камень еще летел, а Женька уже послал второй и сам выскочил следом — не куропатка все-таки! Две-три секунды, и жеребенок был мертв, а испуганный табунок скрылся за поворотом русла.
Он успел вырезать и съесть маленькую печень, когда уловил краем глаза новое движение в степи: по следам табуна шел человек. Женька отрезал длинную полосу мяса, которую можно есть почти не двигаясь, спрятал нож, извлек из внутреннего кармана кремневый отщеп и стал ждать.
Это, вероятно, взрослый воин-охотник. Ростом примерно с Женьку, но, пожалуй, пошире в кости, помассивней. Двигается быстро, но как-то не твердо — скорее всего, сильно устал или ранен. Кажется, он никого не преследует, а просто идет по руслу.
Возле места, где был убит жеребенок, человек остановился и стал рассматривать следы. Понял он все быстро и правильно: взял копье на изготовку и стал осторожно приближаться к камням, где прятался Женька. Ждать, когда его обнаружат, тот не стал: высунулся, улыбаясь от уха до уха, и заговорил на родном языке племени Речных людей:
— Здорово, парень! Как дела? Подходи, пожуем мяса!
Охотник, конечно, ничего не понял, кроме протянутого ему куска мяса. Он судорожно сглотнул и забегал глазами по сторонам: есть очень хотелось, а незнакомец был один, моложе и слабее его.
Женька встал и сделал широкий приглашающий жест:
— Давай, давай! Садись, ешь!
Стремительным движением руки, как птица клювом, охотник выхватил мясо, мгновенно затолкал в рот и проглотил, чуть не подавившись. Женька отрезал кремневым сколком еще кусок и вновь предложил гостю. Все повторилось.
— Я что, так и буду тебя кормить из рук? Действуй сам! — он протянул острый сколок. — У тебя что, своего нет?
Свой инструмент у охотника был. Он извлек откуда-то из-под шкур кусок темного полупрозрачного обсидиана и принялся за мясо. Минут через пятнадцать совместных усилий от добычи остался довольно чистый скелет с остатками сухожилий возле суставов. Охотник собрался приступить к дроблению костей, но Женька, слегка объевшийся с непривычки, решил, что это уже лишнее. В лучших книжных традициях он стукнул себя кулаком в грудь, а потом ткнул пальцем в грудь незнакомца:
— Я — Женя, меня зовут Же-ня! А ты? Твое имя?
Тот вздрогнул, быстро огляделся по сторонам, но потом собрался с духом и тяжело выдавил:
— Я — Рам.
Понять состояние этого человека было не трудно: вполне могло оказаться, что он решителен и смел, но привык действовать в коллективе. В одиночку, наверное, никогда ничего не делал, а тут попал в какую-то нестандартную ситуацию. Женька напрягся изо всех сил, стараясь передать, внушить гостю смысл своего требования:
— Ты — Рам, я понял. Говори, Рам, говори! Рассказывай что-нибудь! Говори, говори, только не молчи, говори мне!
Не сразу, но внушение подействовало: Рам заговорил. Сначала медленно и неуверенно, потом пошло легче. А Женька слушал и потел от напряжения — всё-таки очень кстати попался ему этот одиночка!
Когда солнце в очередной раз проглянуло меж облаков, оно оказалось совсем низко над горизонтом. Рам делал все более длинные паузы между фразами: он, кажется, устал работать языком и, главное, никак не мог понять, с чего это он так вдруг разболтался? А Женька был просто изнурен: в голове мутилось, клонило в сон, в горле пересохло. Однако он уже понимал почти все и, наверное, мог даже сам говорить.
— Ну, хватит, Рам. Пойдем на стоянку. Очень пить хочется!
Рам дернулся, услышав от чужака знакомые слова, но, кажется, понял. Он тяжело вздохнул, поднялся и подхватил копье. Они зашагали по сухому руслу, и Женька попытался встряхнуться: расслабляться нельзя, теперь его очередь говорить, осваивать чужой язык.
Солнце, кажется, опять начало подниматься, так и не коснувшись горизонта, когда они вышли к реке, множеством мелких проток широко текущей в низких берегах. Вдалеке на террасе показалось сооружение, похожее на холмик с плоской вершиной, сильно запахло дымом.
— Рам, твои не прогонят меня?
— Не знаю. Очень давно к нам приходил чужак. Он принес почти целого оленя. Он отдал мясо вождю. Его не убили. Он жил с нами.
— Тут в кустах обязательно кто-нибудь есть. Может, поохотимся?
— Мне надо в дом. Я очень долго иду. Дах убьет меня.

1 Следующая страница


След кроманьонца 2

— Ну, иди! А я поохочусь и приду к вам.
Рам равнодушно кивнул и пошел дальше. Женька проводил взглядом его сутулую фигуру и принялся осторожно шарить по кустам, вспоминая свои детские приемы охоты. Часа через два-три он подбил двух довольно приличных зайцев, большую птицу, похожую на цаплю, и какого-то водоплавающего зверя, размером с небольшую собаку. Еще он соблазнился длинной пятнистой рыбиной, стоявшей в камышах на мелководье, но с ней ничего не получилось, только промок и перемазался илом. Он кое-как почистился, обвешался трофеями и побрел к чужому жилищу.
То, что Рам назвал «домом» или «жильем», представляло собой низкий широкий шалаш. Было понятно, как он получился: сначала соорудили заслон от ветра с верховьев, потом загородку с другой стороны. Повода для смены стоянки не нашлось, и заслоны соединили, а потом стали постепенно перекрывать чем придется, подпирая участки крыши корягами, костями крупных животных и просто палками. Все сооружение имело в плане неправильную округлую форму — метров восемь в поперечнике. В центре крыши не было, из дыры струился дымок. Земля вокруг вытоптана, усыпана осколками костей и покрыта экскрементами.
Женька пригнул голову и осторожно вошел в жилище.
— Я принес вам еду, — медленно проговорил он на местном языке, прошел к центру и стал сгружать у тлеющего костра свои трофеи. Потом он высмотрел в полутьме свободное пространство и присел на корточки у стены. Хотелось надеяться, что местный «этикет» им нарушен не сильно.
Все население, вероятно, было на месте — они собрались после прихода Рама. Теперь народ таращился на гостя из полутьмы и молчал. Вероятно, слишком много на них свалилось сразу: убийство мамонта и, соответственно, переселение на новое место, да еще и приход чужака с подарками!
Наконец Рам разрядил обстановку. С заметным усилием он промямлил:
— Ешьте это. Его зовут Же-ня. Он... м-м-м... почти человек.
Женька мысленно усмехнулся: в художественном переводе последняя фраза звучала почти по Киплингу: «Он такой же, как мы, только без хвоста!»
Так или иначе, но сигнал был подан, и над добычей возникла куча мала. Дети накинулись и моментально растерзали и птицу, и зайцев, и водяное животное. Варить или жарить никто ничего не собирался, все благополучно было съедено сырым. Потом дети постарше расползлись по углам, а малышня продолжала возиться и ссориться из-за костей с остатками хрящей и сухожилий. На этом, собственно, все и кончилось: больше на гостя не смотрели, по крайней мере, так открыто и непонимающе, как сначала. Не чувствуя опасности, Женька успокоился и даже задремал — слишком уж длинным получился первый день в чужом мире.
Прошло, казалось, мгновение, и он открыл глаза. Вокруг был все такой же полумрак, но он понял, что спал довольно долго: ноги затекли от неудобного положения, а голова была ясной. Вероятно, сейчас ночь, потому что большинство обитателей жилища тоже спит. Разбудила же его тихая возня и хихиканье у стены напротив. Вскоре звуки стали ритмичными и весьма характерными — для любого мира, где живут люди. Через некоторое время раздался довольно дружный радостный стон, и стало тихо. Парочка отдохнула и вновь начала шептаться. Женька напряг слух, почти перестав дышать.
— Я хочу еще, Рам!
— Подожди немного, нельзя так сразу.
— А я хочу!
Они помолчали. Потом опять женщина:
— Этот чужак такой странный...
— Не знаю... Он дал мне мясо. Он заставил меня долго говорить. А потом сам заговорил, как мы.
— У него волосы пушистые, и смотрит он как-то... Я пойду к нему.
— Хана!
— Отстань!
После короткой возни перед Женькой в полутьме возникло видение. Девица была невысокого роста и довольно хорошо сложена. Очевидно, в ее жизни наступил как раз тот недолгий период, который в какой-то эстрадной песенке обозначен словами «девушка созрела». Чуть склонив набок голову, она в упор рассматривала гостя, сидящего у стены. На ней было лишь ожерелье из чьих-то зубов и камешков, но наготы своей она не стеснялась совершенно. Мысли у Женьки немедленно приняли соответствующий оборот: «Если ее отмыть и сделать эпиляцию, то получится вполне приличная секс-бомбочка, хотя, пожалуй, ноги и коротковаты».
Девица тряхнула распущенными волосами:
— Такой смешной! Ты всегда спишь в одежде?
— Я не сплю. Я думаю!
— Хи-хи! Тебе больше нечем заняться? Иди лучше сюда! — она сделала приглашающий жест...

— Ну, что ты уставился, чужак? Ты никогда не видел, как делают ножи? — Калека изобразил недовольство на изуродованном лице и прекратил работу. Впрочем, было заметно, что ему скучно и он не прочь поболтать.
— Конечно, видел, только камни бывают разные, и их обрабатывают по-разному. Я даже знаю одно племя, где камни не скалывают, а шлифуют до нужной формы.
— Не говори глупостей, парень! Жизни не хватит, чтобы пришлифовать только один наконечник! Я подохну с голоду, прежде чем сделаю хоть один.
— Охотники берут твои наконечники и дают тебе за это еду?
— Странно: ты говоришь, как человек, но ничего не понимаешь! Они вернутся с поломанными копьями и заберут все, что я сделал. А я буду есть то, что останется после них и женщин.
— Но если ты перестанешь работать, им же не с чем будет охотиться?!
— Ну и что? Если у тебя сломалось копье, можно вобрать его у того, с кем ты сможешь справиться. Или просто не ходить на большую охоту, а добывать куропаток и зайцев. Весной и осенью их много... Только они «берут все, что добудешь, — хорошо быть здоровым и сильным, а больным и старым быть плохо!
— Скажи, почему вы тут живете? Вокруг почти нет дров, а в этой реке вряд ли можно поймать много рыбы.
— Здесь на берегу нашли мертвого мамонта. Мы ели его всю зиму. Тут мало дров, мало рыбы, но было мясо. Рам сказал, что они убили мамонта в низовьях ручья за лысым холмом. Теперь люди пойдут жить туда.
— Ты разве не пойдешь?
— Ты издеваешься надо мной?! Если бы я мог ходить, то не сидел бы здесь! Видишь, с чем приходится работать? Я использовал все подходящие камни возле дома, а ползать далеко не могу. Скребки из этих серых быстро крошатся, а наконечники ломаются. Однажды меня просто убьют за испорченную охоту, за упущенного оленя!
— Не злись! Хочешь, я принесу тебе хороших камней с реки?
Ему не ответили. Калека застыл, у него отвисла челюсть, а все, кто слышал их разговор, смотрели теперь на Женьку с выражением недоумения и какой-то странной брезгливости.
— Да что я такого сказал?! Тебе трудно двигаться, и я хотел помочь...
Он успел заметить начало движения и уклониться — удар грубого каменного рубила был направлен ему в голову. Калека тут же оперся свободной рукой об пол, встал на колени и ударил снова, коротко и страшно — Женька еле успел поставить блок. Затем он резко прижал колени к груди, и, отпихивая противника, сделал кувырок назад и вскочил, тюкнувшись при этом головой о перекрытие.
— Ты что, с ума сошел?! Мухоморов наелся?!
Вместо ответа в лицо полетел камень. Калека метнул его, лежа на спине, но очень точно и сильно — наверное, раньше он был ловким охотником. Женька вновь уклонился, подхватил с пола одежду и, маневрируя между опор, метнулся к выходу. Вслед ему несся какой-то хриплый визг — то ли смех, то ли ругательства.
Отбежав на приличное расстояние, он стал одеваться, поеживаясь от холода: «Вот, черт! Что-то не то сказал или сделал? Как сбесились все! И этот безногий... »
Делать было нечего, и он пошел бродить по окрестным холмам, мучительно пытаясь понять, в чем же тут дело. В одном из пологих распадков он обнаружил довольно большую стаю куропаток, которые паслись на склоне. Женька набрал в соседнем ручье голышей, подобрался к стае и стал сшибать птиц одну за другой. Стая и не думала разлетаться, только постепенно смещалась в сторону от того места, где ее что-то беспокоило.
Когда камни кончились, он подобрал убитых птиц, двух сразу ободрал и съел, а остальных собрал в пучки и, ухватив за лапы, побрел обратно к дому.
Наружу выбралась Хана. Она проигнорировала присутствие постороннего и присела на корточки тут же, у стены. Сделав свое дело, она собралась обратно, когда Женька все-таки решился. Он бросил куропаток, прыгнул вперед и ухватил девицу за волосы. Намотав жесткие пряди на руку, он отволок ее в сторону и чуть приподнял над землей, прикрывая бедром пах, чтоб не лягнула. Сопротивлялась Хана не очень активно — похоже, на этот раз его действия вполне соответствовали местному этикету.
— Пусти, гад, пусти!!!
— Я отпущу тебя, если ты мне все расскажешь, если ответишь на мои вопросы.
— Пошел прочь, чужак, дерьмо, трус!!!
— Это почему же я трус? Чего это вы все на меня? Говори, или я вытряхну тебя из твоей шкуры!
— Ар-р-р! — она дотянулась-таки до его лица и полоснула ногтями, но кажется, не до крови.
— Будешь царапаться, оторву руки. Хочешь?
— Ты?! Оторвешь?! Да ты испугался калеки и убежал! Он прогнал тебя!
— Ну, привет! А что, я должен был избить его?
— Нет, ты должен был обделаться от страха и убежать! Пусти!!
Женька слегка встряхнул девушку:
— Послушай: почему-то мне кажется, что я смогу справиться с любым из ваших охотников, да и с Дахом, наверное, тоже.
— Ты будешь драться с Дахом?! Вот здорово! А ты...
— Но почему я, собственно, должен с кем-то драться?
Девица от изумления перестала дергаться, и Женька счел возможным отпустить ее волосы.
— Ты совсем глупый! Как же можно не драться? Если ты будешь жить с нами, у тебя должно быть свое... место... положение... Ну, не знаю, как объяснить такую простую вещь! Каждый мужчина понимает, кто сильнее его, кто слабее. Ты пришел, раньше тебя не было. Как же ты... Или ты собираешься подставлять свою задницу каждому взрослому?!
— Наконец-то! Кажется, понял! Это мы уже проходили, как говорит Коля! Но с чего это полез драться ваш безногий? Решил показать, что сильнее меня?
— Да ну его! Кар совсем дурной стал с тех пор, как убил Скана. Наслушался от него всяких историй...
— Какого еще Скана?
— А ты правда будешь драться с Дахом? Давай, я залижу тебе царапины!
— Залижи, но сначала расскажи про Скапа.
— Да что там рассказывать? Он старый был, больной, но жил очень долго. От него Кар научился колоть камни, когда его покалечили. Потом еды стало мало, и он убил Скана. Но до этого они долго сидели рядом.
— Ну, хорошо, а чего он драться-то полез?
— Кто его знает! Пойди, сам спроси! Давай лучше... Хочешь?
— Хочу, хочу, но мне интересно...
— Во дурак-то!
Женька подобрал своих куропаток и вошел в дом, оставив на берегу озадаченную и недовольную Хану. Он пробрался к месту, где сидел калека, отпихнул ногой в сторону груду сколков и опустился на корточки:
— Если будешь драться, Кар, я сразу убью тебя. Если будешь говорить, я дам тебе еду, — Женька показал ему куропаток. — Говори, и, может быть, ты будешь жить еще долго. Ваши люди не скоро уйдут отсюда.
— Это еще почему, чужак?
— Что «почему»? Почему не уйдут? А потому, что ваших охотников прогнали от мяса. Я видел: они уже разожгли костер, но появилось много других людей, и им пришлось уйти.
— Каких других?! Здесь никого нет... не было...
— Откуда я знаю? Их было много!
— А как же...
— Э, нет! Сначала ты мне расскажешь, почему полез драться, а потом уже я тебе про мамонта. Говори, или я ударю тебя!
Женька сначала почувствовал какой-то новый неприятный запах, а потом уже понял, что собеседник не слушает его, а напряженно смотрит в сторону входа. Он хотел оглянуться, но вовремя спохватился и сначала отодвинулся подальше — как бы калека опять не взбрыкнул.
По замусоренному земляному полу в их сторону кто-то полз — именно от него исходил такой запах. Грязное мускулистое тело пришельца было кое-где прикрыто обрывками шкур, а голова представляла собой черный ком из волос и спекшейся крови. Человек двигался на одних руках — изодранных, исцарапанных, но, вероятно, еще очень сильных. Его ноги безжизненно волочились сзади. Он хрипло, с присвистом дышал и целенаправленно продвигался туда, где сидел Кар. По углам шепталась и хихикала малышня. Человек полз, пока не добрался до кучки битых куропаток, оставленных Женькой. Он ухватил рукой ближайшую птицу и, лежа на боку, принялся рвать ее зубами и заталкивать в рот куски вместе с перьями.
Оторвав взгляд от жуткого зрелища, Женька посмотрел по сторонам. До него наконец дошел смысл слов, которые шептали вокруг: «Дах вернулся!»
«Дах... Победитель мамонта. Живой-таки! Но у него, кажется, серьезно поврежден позвоночник. Вот уж кто точно больше не встанет! Но странно как-то ведет себя местная детвора. Где они все были раньше? Почему никто не прибежал, не сказал, что поблизости появился раненый вождь?»
Женька стал всматриваться в чумазые детские мордашки и вдруг понял, угадал с одного раза, где они все были! И ему... Даже ему стало не по себе: «Они просто все убежали смотреть, как он ползет! И смотрели, наверное, целый день: хорошо, если камнями в него не бросали!»
Человек на полу хрустел и давился птичьими костями, детишки шушукались. Вскоре их маленькая толпа выдавила из себя то ли самого смелого, то ли самого покорного:
— А если схватит?
— Не, не схватит! Ты палкой, палкой!
Дах управился с птицей, выплюнул перья и потянулся за следующей. Парнишка веточкой отодвинул тушку подальше, и черная рука ухватила пустоту. Ребята захихикали. Дах захрипел и попытался подползти ближе — куропатку опять отодвинули...
Детскому восторгу не было предела: они смеялись, прыгали через раненого, соревновались, кто ближе рискнет подойти — так что вот-вот схватит! Дах хрипел, пытался приподняться, опираясь на одну руку, а другой схватить...
Это продолжалось долго, очень долго. А потом веселье разом прекратилось. Дети, как по команде, замолкли и юркнули кто куда. Их сразу стало не видно и не слышно: в жилище появился Рам.
Он подошел и ногой перевернул раненого на спину. Дах перестал хрипеть, неприятный запах усилился. А Рам улыбнулся и медленно поднял дубинку.
— Что ты делаешь, гад?! — дернулся Женька, но вовремя вспомнил, где он находится, и осекся. Рам услышал, но не отреагировал. Потом, сделав свое дело, он чуть задержался у выхода и посмотрел на чужака, что-то решая для себя.

«Уйду, сразу уйду! Вот поговорю с Каром и сразу уйду! Ну вас всех к черту... с Ханой вместе!» — думал Женька, усиленно пытаясь подавить, затолкать поглубже воспоминания из собственного детства.
— У вас теперь новый вожак, Кар?
— Новый.
— Этот будет лучше или хуже?
Калека поднял лицо и осклабился — все ясно.
— Я хотел помочь тебе, а ты полез драться. Говори — почему? Что такого тебе рассказывал Скан?
— Ты знаешь про Скана? Ладно. Он говорил, что когда-то давно пришел чужак. Вожак почему-то не убил его. Он жил с нами. Долго жил. От него люди стали плохими...
Для того, что пытался объяснить каменных дел мастер настырному гостю, в его языке явно не хватало слов. Но угроза физической расправы была реальной, пожить еще очень хотелось, и он говорил, говорил...
Он говорил, и Женька в конце концов что-то понял — кажется, понял. Сколько-то лет назад — больше, чем длится здесь жизнь человека — в племени (или что тут у них такое?) появился некий человек. Он как-то сумел столковаться с вождем и занять свое место в обществе — не слишком высоко и не очень низко. Он был хорошим охотником, но часто совершал странные поступки, вел себя неправильно. Те, кто долго находился рядом с ним, тоже становились странными. Жизнь племени стала не такой, какой должна была быть. Хуже или лучше? Не такой, не правильной, и все стало не так. В конце концов его то ли убили, то ли прогнали, то ли он ушел сам. Но неправильность оставалась еще долго. Какое-то время потом люди сразу убивали чужих и тех, кто живет, поступает ненормально. Постепенно все наладилось. Потом забыли.
— Ну, хватит, не напрягайся! — сжалился наконец слушатель. — Я уже понял больше половины. А на меня-то ты почему набросился?
В своем вымученном ответе Кар употребил выражение, которое не разделяло реальное действие и его обозначение:
— Ты сказал — сделал, как он.
— М-да-а-а, — Женька почесал затылок. — Что, и следа от этого чужака не осталось?
— След? — калека недобро улыбнулся. — След, Может быть, еще остался! Но, кажется, уже последний. Вон там, сбоку от входа. Можешь посмотреть, раз такой любопытный.
Наученный горьким опытом, Женька предусмотрительно подобрал тушку последней куропатки и стал пробираться в указанное место. Там в темноте копошились дети. При его приближении они исчезли, чтобы сразу же начать шептаться у него за спиной. Он наугад поворошил рукой груду обрывков шкур и старой сухой травы. Под ней кто-то был, и пришлось придвинуться ближе, чтобы рассмотреть.
Ребенок или подросток. Обтянутое кожей лицо, глубоко запавшие глаза, воспаленные веки: истощение. Очень сильное. Но дышит.
Женька привычным движением надорвал кожу на лапах птицы и содрал ее чулком вместе с перьями. Подумал, оторвал одну ногу и вложил в холодные пальцы.
— На, поешь! Тебя как зовут, парень?
Он совсем не был уверен, что это мальчик, и наклонился еще ниже, чтобы услышать ответ, но ребенок молчал. Он сосал, облизывал, пытался жевать беззубыми деснами маленький окорочок куропатки.
За спиной шептались:
— Давай, ты!
— Нет — ты!
— А если...
— Не, Кар сказал, что он не дерется.
— Вон, Нара пускай!
— Нара, иди!
Выпихнутая вперед, в поле зрения оказалась маленькая чумазая девочка. Она присела возле лежащего ребенка, опасливо покосилась на чужака и начала заученно канючить тоненьким голоском:
— Умик, а, Уми-и-ик! Я есть хочу-у-у! Дай мне пое-есть! Да-а-ай, Умик!
Ребенок вздрогнул, перестал мусолить мясо и открыл глаза. Женька с трудом разобрал его шепот:
— Это ты, Нара? Возьми...
Быстрым кошачьим движением девочка выхватила добычу и исчезла. Дети ликовали, давились от смеха:
— Получилось, получилось!
— Тише вы, тише! Может, он ему еще даст!
— Я, я пойду!
— Нет, я! Моя очередь!
Женька бросил куропатку, выскочил из вонючей полутьмы дома и помчался вверх по долине, не разбирая дороги: «Где тут у вас зайцы, птицы, суслики?! Хоть кто-нибудь?! Пусть даже олень-рогач! Справлюсь голыми руками! Вот прямо так: догоню и завалю!»
Но, как назло, никого вокруг. Зато накатывают, выползают из глубины памяти воспоминания, которые, казалось, давно забыты. Вылезло даже то, самое первое, раньше которого почти ничего нет...
Миленькие темные силуэты на ослепительном весеннем снегу: охотники уходят. Они не нашли живых и вымершей за зиму деревне и уходят. Он не может ни кричать, ни плакать — ничего не может сделать, чтобы перестали уменьшаться фигурки вдали. Он может только ползти, но это не помогает: они все равно уменьшаются и сейчас совсем исчезнут в слепящем блеске.
Кто-то из них тогда оглянулся и увидел его. Эти люди сами с трудом передвигались после долгой голодовки и прекрасно понимали, что дети с таким истощением не выживают. Но у них был приказ, которого они не смели ослушаться: ребенка забрали и принесли в Поселок. Он почему-то не умер. Правда, потом он много раз жалел об этом.
Женька вернулся часа через два. Он прижимал к груди большого пестрого селезня. Птица была живой.
— Умик, я принес, Умик! Сейчас, сейчас. Ты попей крови, кровь — это жизнь! Сейчас я сделаю, открой рот, открой, пожалуйста!
Он перепачкал ему все лицо, прежде чем понял, что ребенок не реагирует — совсем не реагирует. Трогать его шею он не решился, а просунул руку под одежду и положил ладонь на грудь, на почти голые ребра. Все...
Что-то зацепилось за пальцы, когда он вытаскивал руку. Ожерелье. Такое же, как у всех — и детей. и взрослых. Что-то знакомое блеснуло в полутьме, и Женька наклонился еще ниже: черный полосатый агат.
«А почему детей нет рядом? Или уже неинтересно? Почему...» — додумать он не успел. Казалось, мышцы сработали сами: лицом в прелый хлам на полу, перекат в сторону и — на ноги!
Второй раз промахиваться Рам не собирался, и отражать удар пришлось предплечьем. Правда, нужный угол не получился, и дубинка осталась в руках нового вождя.
В голову плеснуло яростью — той, почти забытой, из первой жизни, когда как крыса, загнанная в угол...
Женька сделал медленный выдох: так нельзя. Он давно уже не тот мальчишка, которого вечно качает от голода и на которого охотится вся поселковая ребятня. Сейчас он может сделать с противником что угодно, но не будет, а просто — левой в голову, правой по корпусу!
«Добить? К черту!! Пошли вы все к черту!!!»

Он опять бежал по бескрайней холмистой равнине, принимал холодный ветер на грудь. Сейчас это был другой бег — рывок последней атаки на врага или добычу. Только не было впереди ни врага, ни добычи. Зато была цель: загнать, утомить тело, и тогда, может быть, станет легче.
Легче не стало, но вместе с усталостью пришло понимание. Женька замедлил свой бег, а потом и вовсе пошел шагом: кажется, он наконец понял, чего от них хотели те загадочные люди в мире Николая, почему и Вар-ка, и Коля согласились лезть в чужие миры.

* * *

Находящихся в комнате людей гость опознал сразу: на табуретке сидел Николай Васильевич Турин. Он занимался тем, что выбирал из тазика на столе наиболее крупные экземпляры арахиса в сахаре и со смаком их поедал. Из глубокого кресла с протертой обивкой поднялся Владимир Николаевич Варов и жестом предложил занять его место:
— Проходите, располагайтесь. С кем имеем честь?

Предыдущая страница 2 Следующая страница


3 Сергей Щепетов

Мужики как мужики: обоим слегка за сорок, полнеть еще не начали, рост средний или чуть ниже. Турин выглядит типичным славянином: нос картошкой, высокий лоб, неширокие скулы. Он светлый шатен с проседью, плохо побрит, и подстрижен, похоже, в домашних условиях («...к своей внешности равнодушен...»). Варов явно не южных кровей, во и на «словена» похож мало. Он идеально выбрит, у него ухоженные полуседые волосы до плеч («...все еще получает удовольствие от бритья и пользования шампунем, длинными волосами скрывает травмированную ушную раковину...»).
— Меня зовут Александр Иванович, — проговорил гость, неловко опускаясь в кресло.
Варов вытащил из угла большой кусок пенопласта — фрагмент упаковки какого-то прибора — и со скрипом уселся на него, скрестив ноги так, что стали видны многочисленные дырки в его трикотажных штанах. Воцарилось неловкое молчание: хозяева явно чего-то ждали и начинать разговор не торопились. Прошло несколько минут, в течение которых было слышно только, как Турин хрустит орехами. Потом входная дверь как бы сама собой открылась и закрылась. Казалось, никто не входил, но на одной из ступенек короткой лестницы уселся ничем не примечательный парень лет восемнадцати. Замерив, что все смотрят на него, он кивнул:
— Приветствую вас!
Явление этого персонажа произвело на гостя неприятное впечатление. Он вздрогнул, едва заметно Поморщился и пробежался глазами по стенам как бы в поисках запасного выхода:
— М-м-м... Э-э-э... А нельзя ли как-нибудь... обойтись без...?
Турин вздохнул:
— Нельзя, Александр Иванович. Вы уж будьте добры: успокойтесь, расслабьтесь и излагайте. Конфеток хотите? Это способствует!
Гость внял просьбе: смирился с неизбежным и заговорил. Делать это он умел и, кажется, любил:
— Господа! Если я правильно понял тех, кто дал мне поручение, вам предлагают принять участие в исследовании, в эксперименте...
— Погодите, погодите! — Николай Турин перестал наконец жевать орехи. — Давайте по порядку. Значит, так: некая организация поручила вам...
— Насколько мне известно, никакой организации нет! Есть несколько человек, живущих в разных странах. Большинство из них профессиональные ученые. Объединяет их то, что в силу случайности или, наоборот, в результате целенаправленных поисков они получили доступ к информации, к информационным, так сказать, массивам, которые выходят за рамки традиционных научных школ.
— Ну, начинается... — Варов тоскливо посмотрел в окно. — Жили, жили, и вдруг — труба!

Глава 2. Песня Байдары

Солнца не было видно за низкой облачностью, но оно, вероятно, пришло в самую низкую точку своего суточного пути, когда Женька добрался до первых скал. Он залез в какой-то закуток между камнями и стал одеваться: напялил меховые штаны и рубаху, потом сжевал, не чувствуя вкуса, последнюю шоколадку.
Настроение было мрачным. Двигаться больше не хотелось, устраиваться на ночлег — тоже. Покрытое солью от высохшего пота тело слегка зудело, и единственное, чего хотелось вполне определенно, — это пить. Женька пристроил за спиной пустой рюкзачок и пошел искать воду. Он довольно быстро нашел ее, напился и стал бродить у подножия сопки, разглядывая склон.
Склон как склон: на пологих участках растет трава и низкорослый кустарник, выше начинаются осыпи и языки снежников по распадкам. Еще выше висит нечто, очень похожее снизу на обычный туман. Пару дней назад где-то здесь он спустился в Мамонтовую степь и специально минут пять стоял, запоминая рельеф.
Похоже, он не ошибся и вышел куда нужно: вот по этой промоине он спускался, за теми кустами перепрыгнул ручей и начал подниматься на пологий водораздел, по которому потом и двинулся в неизведанную даль этого мира. Там, наверное, еще сохранились его следы. Кажется, все правильно, все сходится... Но что-то не так: чуть-чуть, совсем слегка, совсем немного, но иначе. Наверное, это свет: тогда были тени, все было четким, а сейчас — сплошная серость, сплошные полутона.
Смешно, конечно, мучиться сомнениями из-за таких пустяков, но ведь это, на самом деле, никакая не сопка и не гора, а сплошная флюктуация. Даже представить трудно: похоже на многоуровневую транспортную развязку, на которой нет ни разметки, ни дорожных указателей, ни видимости — все погружено в белесое межпространственное марево, которое ползет и клубится как настоящий туман. В общем, перекресток вселенных, да и только!
В конце концов Женька решил начать подъем: раз головой не получается, он будет думать ногами — не факт, что это хуже. Впрочем, далеко идти ему не пришлось: на одной из последних травянистых проплешин шевельнулось что-то живое, и он надолго замер за скальным выступом с камнем в руке. Какой-то грызун, похожий на небольшого сурка, вылез примерно через полчаса — встал столбиком и начал принюхиваться.
Добыча оказалась, прямо скажем, не слишком вкусной. Без шкурки и потрохов в ней было граммов триста-четыреста весу, из которых половину составляло вонючее, терпкое сало. «Ну, ладно: все равно это еда! Может, сало целебное — помогает от чего-нибудь?» — утешил себя охотник.
Когда добытый зверек уютно разместился в пустом желудке, Женька решил больше никуда не идти: день опять получился слишком длинным. И черт с ним, с туманом: пусть себе ползет и клубится. А перед сном можно вспомнить что-нибудь приятное, беззаботное, что-нибудь из жизни в мире Николая. И чего ему, дураку, там все время не хватало?

* * *

Таня была разочарована и почти не скрывала этого. Она-то старалась, она-то готовилась, а тут... Неужели подружки подшутили над ней?! Неужели... Ведь полдня крутилась перед зеркалом, делала прическу, косметику... Нет, ну как же она лоханулась! Студентка элитарнейшего платного ВУЗа, единственная дочь самого Табуретова, пришла на свидание, а тут...
Хваленый Женя оказался невзрачным пареньком почти с нее ростом, в старенькой затертой куртке (не «фирма»!), каких-то невнятных мешковатых джинсах (с секонд-хенда, что ли?!) и стоптанных кроссовках. «Господи, о чем с ним говорить-то? Ну, ладно: пришла так пришла, будем изображать... А глаза у него ничего — не наглые, ласковые».
Они побрели по пустынной дорожке весеннего парка, пытаясь склеить разговор о всяких пустяках. Таня болтала, закидывая удочки в разные стороны: в современных рок-группах ничего не понимает — ему неинтересно; нет, о шмотках говорить не хочет, в них он совсем дуб дубом; в машинах разбирается, но сразу начал про двигатели-карбюраторы, а она в этом ни-ни; вот про компьютеры, кажется, что-то вякает...
На покрытой травой поляне молодые люди — парни и девушки — рубились на мечах и топорах. Оттягивая момент, когда говорить будет совсем не о чем, Татьяна с Женей остановились посмотреть. Мечи и топоры, конечно, были деревянными, а одеты ребята с претензией то ли на славянских витязей, то ли на европейских рыцарей.
Кто-то из парней постарше заметил Татьяну: он весело подмигнул ей и отсалютовал деревянным мечом (Ишь ты, принц какой!). Потом что-то сказал своим, и еще двое русоволосых красавцев поднялись с травы, а остальные стали располагаться, образуя круг. Парень сделал благородный жест, приглашая прекрасную дату на почетное место зрительницы (Тоже мне, клоун! А он ничего...). Татьяна снисходительно улыбнулась (Зря. что ли, тренировалась перед зеркалом?) и царственно кивнула: давайте, мальчики!
Наверное, эти трое были тренерами или просто очень давно занимались: они дрались серьезно и красиво, только звона стали не было слышно. Двое с топорами против одного с мечом и легким щитом. Если алебардщики и подыгрывали меченосцу, то это было совсем незаметно. Удары сыпались со всех сторон (Как бы не покалечили!), но всюду их встречали то меч, то щит — во, дает!
Парень отразил очередную атаку, сбросил щит на землю, опять отсалютовал Татьяне и начал атаковать сам. Удар, еще удар! Он увернулся от тяжелого деревянного лезвия, упал на колено и поразил противника мечом в грудь; сразу же сделал кувырок, зацепил своей ногой ногу второго алебардщика и, пока тот восстанавливал равновесие, вскочил и тюкнул его мечом по шее — отрубил голову!
Победитель картинно преклонил перед Татьяной колено: на лбу выступил пот, грудь под футболкой вздымалась (Какие у него бицепсы, блин! Что должна делать рыцарская дама в таких случаях?). Она не придумала ничего лучше, чем пихнуть Женю в бок локтем:
— Ты так можешь?
Тот вздрогнул, оторвавшись от своих мыслей:
— Я?! Ну, как-то... Мечи, топоры... Но я попробую, если хочешь, я попробую!
Робко озираясь, он начал стаскивать куртку. Победитель-меченосец встал с колена и, расставив ноги, снисходительно улыбался, блестя на солнце медными заклепками широкого кожаного пояса. Он чуть наклонил голову, глядя сверху вниз:
— Ваше оружие, сударь? Меч, топор, шпага?
Женя наконец освободился от куртки и зябко ежился в одной рубашке:
— Я... Я не знаю. Все равно... Что-нибудь.
Кто-то сунул ему оружие — длинную деревяшку, изображающую то ли узкий меч, то ли широкую шпагу. Спотыкаясь о кочки, путаясь ногами в траве, он прошел на середину круга и, затравленно озираясь, встал напротив меченосца-победителя. Тот уже по-свойски подмигнул Татьяне (нахал!) и встал в боевую стойку.
Поединок начался: зрители засмеялись, загомонили, посыпались шутки. Тане сначала было очень неловко и стыдно, но потом она мысленно махнула рукой: «Сам виноват!»
Женя смущенно топтался на траве, смотрел, в основном, на хохочущую публику и держал свою шпагу так, словно не знал, что с ней делать. Меченосец неторопливо изобразил изящный выпад, его противник отшатнулся, запутался в собственных ногах и чуть не упал. Широко улыбаясь, парень отвел назад левую руку, красиво и медленно сделал новый выпад. Женя отпихнул его меч в сторону своей деревяшкой.
— Ну вот, уже лучше! — засмеялся победитель. — А теперь так!
Он крутанулся вокруг своей оси, и меч просвистел у самого лица Жени. Тот запоздало шарахнулся и опять чуть не упал. Зрители зааплодировали.
— И вот так!
Деревянный меч мелькал то справа, то слева, Женя вздрагивал, моргал и, казалось, готов был заплакать. Народ веселился вовсю. Таня тоже смеялась...
Меченосец остановил вихрь движений и, в который раз, отсалютовал Татьяне:
— Переходим к заключительной части Марлезонского балета!
Кажется, он собрался показать что-то совсем уж крутое: сделал замысловатый пируэт, взмахнул мечом... Пытаясь защищаться, Женя выставил вперед свою палку.
Никто толком не разглядел сквозь смех, что там такое случилось, но меч выскочил из руки победителя и отлетел в сторону. Меченосец непонимающе посмотрел на свою пустую ладонь:
— Ты что?! Ну-ка!
Он подобрал оружие, резко замахнулся...
— Извините, мне звонят!
Меч победителя еще летел, кувыркаясь в воздухе, а Женя уже выковыривал из кармана брошенной на землю куртки старинный телефон-мобильник в подтертом чехле. Он нажал на кнопку, и послышался хриплый голос:
— Ты?
— Да!
— Хм-гм-гм, кхе...
— Понял!
Он вдруг чмокнул Таню в щеку:
— Я позвоню! Извини, мне очень надо!
Таня дернулась, моргнула... и увидела белую рубашку Жени уже вдали, в самом конце аллеи. Не снижая скорости, он выскочил из парка, пересек шоссе с непрерывным потоком машин и исчез на краю большого пустыря, где вдали возвышался старый двух-§тажный дом с обвалившейся штукатуркой.
Меченосец-победитель, ругаясь вполголоса, массировал правую кисть. Вокруг толпились парни и девушки...
А Женька мчался по знакомой дороге и думал, что зря он, наверное, и Татьяну бросил, и парня этого обидел. Собственно говоря, мычание и гмыкание по телефону означало лишь, что если он не очень занят, если у него есть время — мы, конечно, без тебя обойдемся, но, может быть, тебе и самому будет интересно.
В коридоре он остановился, избавился от куртки и усилием воли стабилизировал дыхание. Потом лег на живот и заглянул в щель под дверью. В комнате, кажется, все было спокойно — никто никого пока не резал, ни порохом, ни тротилом не пахло. Женька хотел приоткрыть дверь и шмыгнуть, как угорь, вперед и вниз (прием «невидимка»), но передумал: встал с пола, отряхнулся, открыл дверь, вошел и сел на ступеньку. Его заметили, и он кивнул:
— Приветствую вас!
Гость — пожилой лысоватый мужик — явно не обрадовался его появлению...

* * *

Впрочем, «не обрадовался» — еще очень мягко сказано. Похоже, Александр Иванович попросту испугался и, кажется, из-за этого скомкал начало беседы. В результате Варов произнес свою реплику, после которой воцарилась тишина, означающая, что и Николай, и Женька с ним согласны.
Пауза закончилась тем, что Турин забросил в рот еще одну конфету, разгрыз и тут же выплюнул ее в переполненную миску, изображающую пепельницу.
— Тьфу, черт! Ну, какие сволочи, а? Закатывают в сахар всякую дрянь, ты доверчиво раскусываешь, а там... Хорошо, если это просто гнилой орех, а не кусок мышиного дерьма. Дурят нашего брата, как хотят! Да-а... Так на чем мы остановились? Значит, нет никакой организации, а есть несколько человек? Хорошо, допустим. Из телефонного разговора я понял, что вы, Александр Иванович, нас знаете и желаете пообщаться со мной и с Варовым. Одно это уже достаточно подозрительно: никаких общих дел мы с Володькой не ведем, у каждого свой бизнес, если, конечно, наши занятия можно так назвать. Согласитесь, что было бы логичным попросить вас рассказать о себе и представить нам тех, кто, как вы выразились, дал вам поручение.
— Конечно, конечно, — гость откинулся в кресле. — Ваше беспокойство вполне понятно. О себе я могу доложить абсолютно все, но вряд ли вам будет это интересно: мне пятьдесят два года, образование высшее, преподаю в медицинском техникуме, женат, имею сына... Дело в том, что много лет назад, впервые получив доступ к Интернету, я имел неосторожность разослать свое «резюме» куда только можно. Некто откликнулись, попросили заполнить несколько анкет довольно странного содержания и сообщили, что моя кандидатура их устраивает. А потом мне предложили связаться с неким журналистом и уговорить его прекратить разрабатывать тему «Лох-Несского чудовища». Причем именно уговорить — убедить без всякого подкупа, шантажа и угроз. Информация для этого мне была предоставлена. К собственному своему удивлению, задание я выполнил и вскоре обнаружил в почтовом ящике конверт со сберкнижкой на свое имя. Сумма и сейчас выглядела бы неплохо, а тогда казалась просто сказочной. С тех пор так и пошло — один-два раза в год. Разумеется, мне было интересно, кто стоит за именем «Максим», взятом в кавычки, которым подписываются сообщения. Однажды я задал этот вопрос своим контрагентам напрямую и получил ответ, который только что вам процитировал.
Гость замолчал, Турин и Варов встретились взглядами :
«Врет?» — шевельнул бровью Николай.
«Не похоже», — чуть прикрыл веки Варов.
«Может, припугнуть?» — покосился на Женьку Турин.
«Пока не стоит», — едва заметно качнул головой Варов.
— Ну, хорошо, — уже вслух сказал Николай, — к этой теме мы еще вернемся. В чем же заключается нынешнее, как вы выразились, поручение?

* * *

Женька открыл глаза и успел поджать ноги, спасая их от набежавшей волны.
Проснулся он в той же позе, в какой и уснул, — полулежа между камней на тонкой подстилке из травы и веток кустарника. Только «вчера» это был склон сопки посреди Мамонтовой степи, а «сегодня»...
Сейчас он сидел на крохотном пятачке галечного пляжа у подножия почти отвесной скалы, а перед ним до самого горизонта расстилалось зеленовато-серое море. Точнее, зеленоватая вода была видна лишь вблизи, а дальше плавающие льдины сливались в сплошной массив, который где-то вдали незаметно смыкался с белесым небом.
«Ч-черт, вот это я поспал! Такого со мной еще не случалось! Правда, никогда и не пробовал ночевать в зоне перехода. Наверное, оказался в какой-то пограничной точке — на краю, так сказать, иной реальности. Что ж, впредь надо быть умнее».
Женька поднялся на ноги и привычно пропустил напряжение по мышцам: кажется, все нормально, все работает, только писать хочется. Он занялся удовлетворением своего желания, но закончить это важное дело не смог: поверхность воды незаметно поднялась и выпустила на пляж новую волну — совсем не страшную, мелкую и прозрачную. Она прошла до самой скалы, приподняла его подстилку и тихо потянула в море, оставляя на гальке ветки и пучки травы, сорванной в другом мире. Женька шарахнулся, спасая от воды свою обувь, и вдруг сообразил, что деваться-то ему некуда!
«Та-а-а-к! Шутки кончились! Получается, что я оказался на берегу всего пару минут назад — прямо перед тем, как проснулся, или... Или я тут уже давно, но идет прилив!»
Женька забегал взглядом по камням: «Те, что рядом, покрыты какой-то бурой слизью, они явно уходят под воду. А скала? Тут тоже водоросли, слизь...» Он не сразу понял, куда нужно смотреть, а когда понял, сердце тяжко ухнуло в груди, а в желудке стало как-то противно: верхняя граница прилива четко угадывалась на высоте метров двух от воды, и никаких трещин или уступов выше этого уровня видно не было.
«Рюкзак за спиной, ножи на месте, одежда в порядке, ноги пока сухие, ветра нет, температура воздуха чуть выше ноля по Цельсию, ел последний раз вчера: что делать-то? Хорошо хоть один, и никого спасать не надо, только себя. Осмотреться бы — отсюда же ничего толком не видно!»
Прежде чем следующая — более глубокая — волна накрыла пляж, Женька успел влезть на осклизлую верхушку ближайшего камня. Рядом торчал ещё один, чуть крупнее, а дальше в сторону моря из волы выступала целая плита с довольно ровной поверхностью: «Вот куда надо!» Прыжок, в общем, получился, но, приземляясь, он поскользнулся, плюхнули задницей в мелкую лужу и вскочил, отряхивая воду с меховых штанов: «Успел. Вроде пока сухой! И что мы имеем?»
Отсюда до скалы было метров пять-шесть, и обзор открывался метров на сто в обе стороны. Выглядело это все совершенно безнадежно, и Женька принялся себя утешать: «Стена как стена, из гранита, кажется. Если правильно выбрать место, то подняться, наверное, можно. Тут, собственно, отвес-то идет метров двадцать-тридцать, а дальше обычный склон, крутой, конечно, но проходимый. Вот только лезть надо с воды, точнее, из воды. В мокрой одежде?! Или голым? Полазишь тут голым, как же... Или зацепиться где-нибудь и дождаться отлива? А когда тут отлив? Через час или через неделю? Вон там, кажется, уступчик почти в ладонь шириной, а чуть выше ямка такая — как раз для пальцев... Но срываться нельзя — обратно уже не вылезти».
Вода, медленно опускаясь и поднимаясь, обтекала плиту, мелкие льдины двигались вдоль берега. «Это приливное течение, — сообразил Женька. — Значит, будет сносить, особенно если плыть в одежде».
За свою короткую жизнь он видел смерть множество раз и боялся ее не сильно. Тем не менее отказаться от борьбы, даже не имея шансов на успех, он считал ниже своего достоинства. Ему хотелось верить, что в данном случае хоть какой-то шанс у него все-таки есть...
Льдина появилась внезапно: только что, кажется, её не было, и вот уже слева возле скалы целое ледяное поле — метров восемь на десять. Оно тихо двигается вперед и цепляет краем торчащие из воды камни.
Сначала Женька подумал, что плохой берег, пожалуй, все-таки лучше, чем даже хорошее море, а потом представил себя висящим на скале над прозрачной ледяной водой. Представил и... шагнул на зернистую поверхность. Льдина, кажется, даже не заметила его присутствия.
Часа два она плыла вдоль отвесной гранитной стены, не приближаясь к ней и не удаляясь. А потом стена вдруг кончилась. В первый момент Женьке показалось, что он очутился в открытом море, но это было не так, точнее — не совсем так. Справа действительно было море — спокойное, бесконечное, с редкими льдинами, а вот слева... Слева за мысом, из-за которого выплыла льдина, открылась большая бухта или залив. Женька вытянулся, даже приподнялся на цыпочки, и стал всматриваться в далекий берег.
Бухта была шириной километров пять и уходила в глубь материка километра на два. На этой широкой плоской равнине тут и там лежали льдины. Где-то посередине между далеким коренным берегом и его льдиной с трудом угадывалась граница воды.
«Похоже, это такая большая-большая отмель, которую заливает приливом. А вдали, на берегу, что-то... Уж не дым ли? Костер?! Но далеко, как же это далеко! — Женька поежился в предчувствии удовольствия. Кое-какой опыт у него был, и он знал, что именно нужно в первую очередь беречь в холодной воде. — Придется мастерить плавки: трусы купальные, ледовый вариант — ох-хо-хо!»
Он снял пустой рюкзак, прорезал в нижней части две дырки, просунул туда ноги, не снимая штанов, и затянул горловину на поясе, заправив туда подол своей рубахи-балахона. Немного подумал, развязал шнур и выпустил рубаху наружу — так будет лучше. Потом, используя все имеющиеся ремешки и веревочки, он обвязался так, чтобы изувеченный мешок как можно плотнее обтягивал ягодицы и пах.
Долго ждать не пришлось: льдина тихо зацепилась за дно и остановилась. Следующая пологая волна слегка приподняла ее и продвинула вперед, а когда опустила, льдина сидела на дне, кажется, уже всем брюхом.
«Интересно, какой она толщины, сколько тут до дна? Бр-р-р!» — Женька поправил ножи на поясе, пощупал ворот меховой рубахи, где была зашита китайская газовая зажигалка за четыре рубля, сделал несколько полных вдохов-выдохов и, повернувшись лицом к далекому берегу, спрыгнул в воду...
Когда миновал шок от холода, все оказалось не так уж и страшно: вода чуть выше пояса, дно почти твердое.
Время остановилось. Он проваливался в какие-то ямы, путался ногами в водорослях и брел, брел... Сначала он вглядывался в берег и пытался понять, кто двигается быстрее — он или вода прилива, что кончится раньше — глубина или его жизнь? Это было неправильно, и он переключился на свое тело: «Мне совсем не холодно, вода приятная, прохладная, а в сапогах уже нагрелась, ногам тепло, они чувствуют дно, пальцы послушно шевелятся, тепло поднимается от ступней к коленям, приятная, теплая вода, ветра почти нет — с чего мерзнуть? Я иду по мелкой теплой воде... И не надо обращать внимания на берег: известно, что даже чайник будет закипать очень долго, если на него все время смотреть и ждать».
Мастером самовнушения Женька не был: его, конечно, пытались учить, но ему было неинтересно. То ли дело какой-нибудь экзотический прием или удар. И вот, понадобилось: даже не ум, а инстинкт самосохранения подсказывал — это единственный способ выжить, единственная возможность дойти. И он старался: вспоминал все, что когда-то объясняли, и старался.
Его медитацию прервал запах дыма. Очень слабый, но такой родной, знакомый, прямо-таки слезу вышибающий! Кто хоть раз выходил из смертной пустыни к жилью, тот поймет, а другим — и не объяснить, не описать.
Ветер вновь стал слабо дуть в спину, и запах исчез. Женька стоял по щиколотки в воде и смотрел вперед. До границы прибоя оставалось метров пятьсот, на берегу что-то дымилось, а по илистому, не залитому еще водой дну бухты среди обсохших льдин ему навстречу шли люди.

* * *

— Вернись к нам, Поющий! Наступает твое время!
Человек на корме зашевелился: просунул руки в рукава меховой рубахи, откинул с головы капюшон. Он поплевал на палец и протер узкие щели глаз, потом встал на колени и помочился за борт.
Пока он спал, мир изменился не сильно: вдали слева по борту по-прежнему чернела полоска берега, с ними остался Ветер, Дующий На Черную Скалу, правда, Волна, Качающая Байдару, ушла, и ее сменила Волна, Тихо Плещущая в Борт, но Белых Плавучих Полей поблизости не было, хотя повсюду виднелись Маленькие Одинокие Льдины.
Никто, конечно, не сказал, зачем его разбудили, и тем более никому не пришло в голову показать ему цель — он все поймет и увидит сам, ведь он...
Человек гордился своим именем — оно мелодичное и такое длинное, что его редко произносят полностью. Правда, если попытаться передать его смысл и значение на каком-то другом языке, не на языке Настоящих Людей, то получится еще длиннее: «Человек, Поющий На Корме, или Тот, Кем Байдара Говорит Со Стихиями Мира». Кто-нибудь чужой мог бы сказать, что он просто гарпунер, но таких слов в языке Настоящих Людей не было, как не было слов, обозначающих просто море, ветер, лед, волны, снег — и волн, и ветров десятки, все они разные и потому, конечно, имеют свои имена.
Вдали, левее низкого солнца, чуть нарушилась гармония мелкой волны. Баа совсем сузил щели глаз и разглядел то, что готов был увидеть, — это были они — Большие И Сильные, Дающие Много Мяса и Жира.
Море и небо, лодка и люди перестали существовать: Баа закаменел, сосредоточился, ушел в себя. Он пытался угадать, почувствовать, понять, что делают и что будут делать Дающие. Гребцы тоже молчали, застыв в тех позах, в которых их застала Минута Раздумья. Сейчас нельзя мешать: охота может быть удачной или неудачной, но если Баа ошибется, то ее просто не будет.
Наконец Баа вздохнул и улыбнулся: он будет петь Песню! Люди Левого Борта и Люди Правого Борта разбирали весла и улыбались в ответ — к ним пришло Предвкушение Большой Радости.
Баа запел-заговорил глухим хрипловатым голосом — сначала тихо, потом все громче и громче. И началось действо: постепенно вместо людей, плывущих по морю на большой кожаной лодке, возникло и зажило существо по имени Байдара. Оно двигалось и говорило со Стихиями Мира голосом Баа. Это был разговор равных: Байдара хотела, чтобы ей отдали то, что ей очень нужно, и не видела пока причин для отказа.
Никто не командовал, не задавал ритм, как человек не командует своими руками и ногами. Под неторопливый речитатив четыре однолопастных весла одновременно погружались в воду, и каждый гребец безошибочно угадывал, с какой силой вот сейчас нужно напрячь мышцы. Лица людей блестели от пота, когда Баа увидел почти прямо по курсу, как среди волн появился низкий блестящий холмик, и сразу же взметнулся фонтан брызг и пара, рядом еще один, и еще!
— Ми-и-ало-ка-а-а ка-а-фэ-ло, ло-о, ло-о-о, — пел Баа. Он не шевелился, почти не двигался, но пот грязными струйками сбегал по его телу, с подбородка капала слюна, широко раскрытые глаза слезились. И Мир поддавался: вода и воздух, волны, небо, ветер, льдины, киты, вместе и порознь слышали и понимали исступленную молитву-заклинание Бай-Дары, Она очень, очень хотела быть вот там, вон в том месте: вот... вот... вот здесь или нет, чуть дальше... да-да, именно здесь!
И совсем не важно, не интересно, кто куда двигается, что именно меняется в гармонии Мира: Байдара хотела оказаться среди них, и ей было дано.
Глянцевые темные холмы возникают здесь и там, «Пых! Пых! Пых-х!» — взлетают фонтаны, и ветер доносит их запах, означающий Предчувствие Великого Праздника. Каждый из Дающих, кроме вон тех двух, гораздо больше Байдары, но к ней не придет даже Тень Страха — у них гладкие спины, значит, они добры.
Баа больше не смотрел вперед. На дне лодки между ним и ближайшим гребцом аккуратно уложены три мешка из снятых «чулком» шкур молодых нерп. Там внутри свернутый безупречными кольцами длинный линь — тонкий кожаный ремень, очень прочный и мягкий. Сверху, прямо под горловиной, лежит, привязанный к верхнему концу ремня, костяной наконечник, а внизу — круглый камень, обернутый куском шкуры, к которому пришит дальний конец ремня. Если линь уйдет весь, не запутавшись и ни за что не зацепившись, камень заткнет изнутри горловину мешка и вытянет его за борт. Мешок станет поплавком.
Он взял первое древко, лежавшее на дне вдоль киля байдары. К толстому концу Баа присоединил наконечник, а в пазы на другом конце вставил изящный крылатый предмет, покрытый узорами. Это стабилизатор — много дней его делал лучший мастер Настоящих Людей в подарок духам Моря. Теперь металка — и Баа встал с собранным гарпуном в руках.
— Ле! Ле! Ка-а-а ле! Ле! Ка-а-а! — звучало над водой, и Байдара делала широкий плавный поворот: два коротких гребка по левому борту и один мягкий длинный по правому, два по левому — один по правому...
— Ка-ну-ми хо-о-о-о! Уа-ла-ма ну-у-у-у!
Теперь Байдара мчалась вперед, и голос Баа опять звенел, неторопливый монолог вновь превратился в исступленную мольбу-заклинание: нет ни границ, ни различий между делом и словом, между усилием духа и тела — нужно очень хотеть, чтобы всё получилось.
У гребцов больше нет лиц, нет рук и ног, они больше не члены множества, понимающего себя как Люди или Настоящие Люди. Они — это существо, это — Байдара, чей лик сейчас оскален в гримасе экстаза.
Она очень просила, она очень хотела, и вновь ей было дано, ей опять не отказали: Дающий всплыл совсем близко. Он двигался встречным, чуть расходящимся курсом.
— О! О! — тай-о-о-ло! Па! — а-а-ми-и-и!
Баа не готовился, не думал, не целился: слова приходили сами собой, и Мир подчинялся, уступал, соглашался с волей Байдары, а она собрала всю силу своего желания на корме — в руке человека.
— Приди к нам, будь с нами!! — исступленно молил Баа. — Ты нужен нам, мы очень хотим тебя!!
Стихии откликнулись: они согласны. Свистнул стабилизатор, и пошел гарпун, рисуя пологую дугу тонким ремнем, и влажно чмокнула плоть, принимая наконечник.
Кит сразу ушел в глубину, оставив за собой бледно-розовое пятно. Зашуршал, убегая из мешка, линь. Гладкие, тщательно разжеванные, много раз промазанные жиром узлы чуть подпрыгивали, минуя борт. А потом линь кончился, мешок вылетел за борт, пару раз качнулся на поверхности и ушел под воду. Баа видел, куда тянул его Дающий. Он не делал никаких расчетов, он просто знал, о чем надо петь дальше.
Зазвучал очередной, родившийся сам собой куплет: Байдара развернулась и пошла новым курсом, а Баа стал собирать второй гарпун.

Изнутри на уровне живота к рубахе был пришит большой карман, в котором лежал кожаный мешочек со льдом. Баа извлек его, пощупал — лед растаял не весь, и воды совсем мало. Подрагивающими от нетерпения пальцами он ослабил ремешок на горловине, сунул ее в рот и запрокинул голову. «Да, воды совсем мало — всего два, нет, почти три глотка», — Баа с сожалением помял мешочек, выдавил в рот несколько льдинок, с хрустом разжевал их. И вода, и льдинки сильно отдавали старым прогорклым жиром, но это было очень, очень вкусно! «Жалко, что так мало... Но это ничего, это — поправимо: может быть, скоро натает еще», — успокоил себя Баа и, туго завязав горловину, водрузил мешочек на место.
Солнце — Приносящий Свет И Тепло — цепляло краем зубчатый горизонт в глубине берега, вокруг были Маленький Ветер, Идущий С Моря, и Медленная Волна, Поднимающая Плавучие Поля. Рядом с лодкой слабо покачивалась огромная спина Дающего — того, кто стал теперь Большой Добычей, или Подарком Всех Стихий. Его сомкнутое дыхало не шевелилось, пятно крови стало совсем бледным и вытянулось параллельно далекому берегу. В ту же сторону отнесло два мешка-поплавка, перепутавшихся своими ремнями. Третий мешок лежал на дне лодки — его линь не давал расстаться Байдаре со своей Добычей.
Гребцы зашевелились на своих местах. Всем хотелось пить, и мешочки с талым льдом быстро пустели. То и дело люди поглядывали на Добычу: они понимали, что это неприлично, но все равно улыбались, ведь на смену Предчувствию пришла Большая Радость.
Нет, Байдара не умерла, не исчезла, просто чуть-чуть распалась. Она долго без устали шла за Дающим и теперь отдыхает. Ее части опять стали немного разными членами единого множества Настоящих Людей. Вон тот, второй слева, совсем молодой. Он только третий раз вышел в море и еще не все понимает:
— Посмотри, Баа, это же Вода, Несущая К Дому! Мы можем успеть, Баа! — и замолк, испуганно переводя взгляд с одного на другого.
Четверо Мужчин молча смотрят на парня. «Нет, пожалуй, он не совершил ничего такого, из-за чего надо сразу уйти Туда, Куда Уходят Все. Нет, это просто... м-м-м... неловкость, бестактность... Пусть он будет пока с нами», — улыбнулся Баа, и парень опустился на сиденье. Еще миг, и он шагнул бы через Границу Стихий — она же рядом — прозрачная, холодная» такая манящая и страшная.
— Ка-ми-ту-у-у оди-ди-ла-а-а... — хрипло затянул Баа, и Байдара медленно двинулась кормой вперед: нужно подобрать два оставшихся поплавка и отрегулировать длину линей так, чтобы тянуть Добычу за все три ремня сразу, ведь пришла Вода, Несущая К Дому, и она может успеть!

Старый Гаако-Лиу-Тэми-Раотан маялся уже второй день. Ничего необычного или печального не происходило в Месте, Где Живут Настоящие Люди, но ему было неспокойно, еда не приносила радости, а руки не хотели ничего делать. Рао бродил между домами, беседовал с людьми или просто выходил на берег и подолгу смотрел вдаль. Никто не задавал ему вопросов, но он понимал, что все думают, будто он знает, как живет Байдара, а он не знал. Когда-то давно он, стоя на берегу, мог петь ее Песню. Теперь он не может, но Людям незачем знать об этом.

Предыдущая страница 3 Следующая страница


След кроманьонца 4

«Нет, так нехорошо, так — неправильно! Надо что-то делать: полезное и важное», — не выдержал наконец Рао и решил заняться тем, что давно откладывал, — подарком Большого Шторма. Это был хороший, нужный Людям подарок: недалеко от жилищ поселка на берегу лежали три больших дерева. Без коры и сучьев, с обломанными корнями — они, наверно, долго плавали по Реке и Морю прежде, чем Большой Шторм во время Высокого Прилива оставил их на берегу. Это была Твердая Пища, которую так любит Огонь. Всю мелочь, приносимую Приливами и Штормами, Люди сразу собирали и уносили в поселок, а эти стволы оказались очень тяжелыми. Ни разрубить, ни перепилить бревна нельзя, потому что нечем, но и оставлять на месте жалко, так как следующий Большой Шторм вполне может забрать их обратно, если, конечно, придет вместе с Высоким Приливом. Бревна нужно на месте пережечь на куски, которые можно будет донести или хотя бы докатить до поселка. А там уж молодежь и женщины как-нибудь справятся. Надо сделать Долгий Костер не для еды и тепла, а просто для удовольствия Всех Стихий, которые, в благодарность за это, позволят воспользоваться Людям оставшейся частью подарка.
Собрать свою волю так, чтобы Люди делали то, что он хочет, Рао не смог: он просто ходил от дома к дому и говорил, что нужно пойти и сделать Долгий Костер. Никто не отказывался, но у всех находились более срочные и важные дела. К нему присоединились только несколько подростков, еще не имеющих Настоящих Мужских Имен, и, конечно, целая куча детей — Рао даже не очень-то различал в этих меховых колобках девочек и мальчиков.
Они пришли на берег, и молодежь с визгом и смехом стала накатывать бревна друг на друга. Рао не командовал, не мешал им — у них свои лидеры, своя жизнь, а у него...
В конце концов стволы легли друг на друга, и Рао долго раздувал принесенные головешки, подкладывал сухие водоросли и древесную мелочь, собранную на кромке прибоя. Когда Костер все-таки разгорелся, Рао уселся на корточки и поверх дымного Огня стал смотреть в Море. Молодежь играла на Песке Отлива в свои извечные игрушки: палки, изображающие гарпуны, костяные грузила с колючками, привязанные к ремешкам, — кто дальше, кто точнее. Они играют так всегда: после Сытных Зим их бывает много в поселке, а после Голодных — совсем мало, но игры остаются те же. И он когда-то вставлял длинную палку в неуклюжую самодельную металку... Да... А потом старый шаман почему-то выделил его из толпы сверстников и стал именно ему рассказывать свои Непонятные Сказки. И неинтересны стали юному Рао ни гарпуны, ни металки, ни колючие цеплялки-кидалки.
Рао сидел у Огня, смотрел на Море, Небо и привычно поглаживал под рубахой маленький, почти незаметный шрам на плече. Если бы он выдержал, если бы смог привыкнуть... Он бы, наверное, знал сейчас, как обстоят дела у Байдары, когда и с чем она вернется, и про тех, кто ушел в Весеннюю Тундру, он тоже, наверное, знал бы все или почти все... А он не знает, не чувствует.
Он хорошо помнил тот день, когда шаман сказал, что время настало, и уложил Рао на подстилку из шкур у очага. Потом он оросил своей мочой кремневый нож и сделал надрез на его плече. Рао не смотрел на его руки, он смотрел на клочок неба в дыре дымохода, и ему было совсем не больно. Потом Шаман замотал ему руку полосками шкуры и дал выпить Настой Красных Грибов. Рао уснул, а когда проснулся, Мир был другим — невероятно, ослепительно ярким, ароматным и вкусным. Первое время, пока не привык, он просто захлебывался от избытка ощущений. Казалось, он видит, чувствует и слышит все: радость ребенка, сосущего грудь в соседнем жилище, голодное урчание в животе чайки, парящей в Небе, усталость охотников, ушедших вчера в Ледяные Поля. Потом он освоился, научился отсекать, заглушать лишнее, но все равно это было прекрасно! А потом была расплата, и еще, еще... Медведь поломал одного из охотников, и Рао умирал вместе с ним; тяжело рожала женщина, и он кричал вместе с ней... Он не выдержал: однажды, очнувшись после чужой смерти, он дрожащей рукой разрезал кожу и выдавил маленький, плоский, скользкий от крови камешек. И опять стал как все, стал одним из единого множества Настоящих Людей.
Когда умер, ушел в Другую Жизнь старый шаман, как-то само собой получилось, что Рао взял его Бубен и стал Человеком, Говорящим Со Стихиями Мира, только какой он на самом деле, Говорящий? Что-то сломалось в нем тогда, чего-то он лишился... А тот полосатый камешек болтается теперь среди зубов белого волка в ожерелье молодого Баа.
Рао очнулся от горестных мыслей: что-то странное было в Море. Какой-то темный предмет двигался вдали немного быстрее, чем вода Прилива. Рао долго следил за ним и наконец понял, что по мелкой воде к берегу идет человек, точнее нечто, очень похожее на Человека: даже ребенок знает, что вода — это Мир Мертвых и живые оттуда не приходят. Значит, это возвращается мертвый. Это нехорошо — ему не место среди живых.
Рао встал, подправил верхнее бревно в костре, погрел над Огнем кожу Бубна и побрел навстречу мертвецу. Молодежь оставила свои игры и потянулась за ним: старшие впереди, малыши сзади — интересно и страшно!
Он остановился метрах в десяти от пришельца, но вода прибывала и оставаться на месте было нельзя — приходилось пятиться, а мертвый медленно шел вперед, ему явно хотелось на сухое. Вблизи он был не очень похож на Настоящего Человека: густые светлые волосы не заплетены в косы, немного волос растет даже вокруг рта и на щеках, одежда сделана из шкур Рогатых Зверей, Живущих в Тундре, да и вообще он слишком худой и высокий, с длинными руками и ногами.
Подростки испуганно шептались за спиной, вода прибывала, и надо было на что-то решаться. Протяжно и глухо зазвучал Бубен, Рао заговорил:
— Зачем ты пришел к нам, житель Мира Мертвых? Мы не сделали ничего плохого, почему же ты нарушаешь Гармонию Стихий? Уходи, уходи обратно, ведь оттуда не возвращаются!
Мертвец остановился и слушал голоса Рао и Бубна. Когда они замолчали, мертвый сам начал издавать какие-то звуки. Они не были похожи на человеческий язык, но Рао почему-то понял, что пришельцу плохо и он хочет на берег.
Рао сомневался в том, что поступает правильно, но знал, что Люди считают его Говорящим Со Стихиями, и поэтому он должен...
— Уходи! Все знают, что в твоем мире никогда не бывает Злого Мороза, туда не приходит Большой Шторм, там всегда много еды — уходи обратно! У нас здесь Маленькие Радости часто сменяются Большой Ведой — уходи, уходи обратно!!
Вода поднялась пришельцу до колен, и он опять побрел вперед, медленно переставляя свои длинные ноги.
— Уходи!! Уходи обратно!!! — заклинал Рао и размахивал Бубном.
Наконец мертвец остановился, протянул вперед руки, показывая пустые ладони, и вновь заговорил. Рао вслушивался изо всех сил в надежде понять, что же он должен сделать, чтобы мертвый наконец ушел. Но нет, совсем не то: пришелец хочет на берег!
Кто-то подергал Рао за одежду сзади — один из подростков:
— Я! Я прогоню его! Я не боюсь!
Мальчишка, конечно, боится, но пусть попробует.
Парень шагнул вперед к самой воде, поднял для броски руку с палкой, изображающей гарпун, и грозно закричал неокрепшим, срывающимся от волнения голосом:
— Уходи!! Уходи обратно!!!
Нет, пришелец не испугался: конечно, разве можно убить мертвого? Он опять что-то сказал: кажется, он недоволен и немного — совсем чуть-чуть — угрожает...
Радостно завизжали дети, и Рао оглянулся. Они верещали и показывали пальцами в сторону поселка. Рао тоже досмотрел и увидел, что с уступа Черной Скалы над Местом, Где Живут Люди, поднимается дым, и ветер сносит его в глубь берега. Это Большой Дым — кто-то отдал Огню сразу весь запас сухих водорослей. Разом исчезла тяжесть, так долго давившая на грудь, и Рао облегченно вздохнул: идет, возвращается Байдара!
Он сразу остался один — молодежь наперегонки неслась к поселку. Какой-то малыш споткнулся, шлепнулся в лужу, но тут же вскочил и, весь перемазанный илом, с ревом побежал дальше, стараясь ни за что не отстать.
А мертвец? Он почти вышел из воды, он не смотрит больше на Рао, он стремится туда, где за линией Прибоя дымит, затухая, Долгий Костер.
«Ладно, я все равно не могу ничего поделать, ведь он не слушается меня... Может быть, он уйдет сам вместе с Водой Прилива? Что я могу?..» — Рао вздохнул, сунул Бубен под мышку и побрел к поселку вслед за всеми.
Он шел и думал о том, что Байдара возвращается и Большой Дым означает, что она идет не одна. Баа будет исполнять Танец Охоты, а потом, когда уйдет Вода Прилива, все Люди от мала до велика будут резать и носить в Ямы Для Еды жир и мясо; Прилив вернется и заберет только то, что оставят ему в подарок. А потом будет Праздник...

Женька ухватился за сучок и, навалившись всем телом, повернул бревно необгоревшей стороной к углям. Через минуту костер ожил, появилось пламя. Он подставлял теплу то один бок, то другой и тихо млел, размышляя о том, что больше никогда, ни за что не полезет в море, не полезет... по своей воле!

Шел отлив, и туша кита уже прочно сидела на мели. Вынесенная дружными усилиями далеко на берег, сохла большая кожаная лодка. Когда она подошла к берегу, люди кинулись в воду, подняли ее на руки вместе с гребцами и отнесли за границу самого большого наката. Байдара принесла Большую Добычу, почти все Мужчины были на месте, и они смогли оказать честь, достойную ее Великой Удачи. Лодку аккуратно поставили килем в гнезда из плавника и камней, дети радостно прыгали вокруг, а взрослые любовно оглаживали борта, вытирали их рукавами своих облезлых меховых рубах — они любили Байдару, они хотели, чтобы ей было хорошо.
А потом все столпились на берегу. Их было много — больших и маленьких, молодых и старых. Там у воды гремел бубен, и что-то происходило, но что?
Женька мотался туда-сюда за спинами людей и чувствовал себя... гм... ну, полным идиотом. Сначала его, полуживого, не хотели выпускать на берег, а теперь никому нет до него дела! Наряд у него, кажется, вполне подходящий: тоже из шкур мехом наружу и не первой свежести, кстати. Правда, это шкуры других зверей, и на ногах у мужчин здесь какие-то хитрые сапоги-бахилы выше колен, подвязанные к поясу, а у него — сухопутные сапожки. Как защищаться, если нападут, он знает, да и сам нападать, пожалуй, умеет, но вот что делать, если на тебя не обращают внимания?
Он вздохнул, почесал затылок, поправил ножи под рубахой и решительно полез в толпу: «Вы что тут, в конце концов?!»
Настоящим Людям — морским зверобоям — нечего было противопоставить человеку, имеющему опыт поездок в общественном транспорте большого города. Женька шел сквозь них, как горячий нож сквозь масло. В задних рядах стояли люди взрослые и солидные, а впереди — молодежь, главным образом девицы. Они тихо курлыкали между собой. Конкретных слов Женька, конечно, не понимал, но общий смысл улавливал, кажется, четко: «Какой красавец! Как он хорош! Я так хочу его! И я тоже... Он такой сильный, такой красивый!... ОЙ, не могу, он такой!..»
Чумазые, от роду не умывавшиеся девушки привставали на цыпочки, пытались заглянуть вперед. Женька был на голову выше любой из них, но тоже пока ничего не видел. Он пробирался сквозь толпу женщин, вдыхал смесь их феромонов с... гм... родным первобытным ароматом и изнывал от любопытства. Наконец он оказался в первых рядах и присел на корточки, чтобы не мешать смотреть тем, кто сзади.
На плотно укатанном волнами песке у самой кромки воды под неритмичное бряканье бубна танцевал толстый голый человечек. Он перебирал кривыми ногами, поднимал и опускал короткие руки, пытался изгибать свое слишком длинное тело без намека на талию. Его темные жидкие волосы были заплетены в две короткие косички, болтающиеся возле ушей, бурое безбородое лицо с узкими прорезями глаз напоминало печеное яблоко, а бледная кожа на теле покрыта грязными потеками высохшего пота.
Женька чуть не рассмеялся в голос, увидев этого красавца, но удержался, устроился поудобнее и стал смотреть. Слабо вскипал близкий накат, брякал бубен, топтался на песке человечек, томно вздыхали женщины...
Он сидел, смотрел, слушал бубен и в какой-то момент вдруг понял, понял отчетливо и ясно — до мурашек по коже — как могуч и прекрасен этот человек! А потом увидел (да-да, именно увидел!), как набегает Волна, Тихо Плещущая В Борт, как среди Маленьких Одиноких Льдин под Ветром, Дующим На Черную Скалу, идет Байдара...
Когда свистнул стабилизатор первого гарпуна, когда зашуршал, убегая, линь, Женька чуть не свалился под ноги женщин и затряс головой: «Что за наваждение?!» А рядом все так же брякал бубен, топтался на песке голый человечек, на его короткой грязной шее моталось нехитрое ожерелье из чьих-то зубов с маленьким, темным, полосатым камешком посередине. И мчалась вперед Байдара, и был собран второй гарпун: сейчас Дающий появится из воды вон там — она должна успеть!

* * *

— Вам ведь не нужно доказывать существование иных реальностей или параллельных миров, правда? — Гость закинул ногу на ногу и переплел пальцы на колене. — Для большинства людей это фантастика, о которой смешно говорить всерьез. Думаю, для вас не будет новостью и сообщение о том, что в доступном пространстве есть несколько точек, где разные миры или реальности сближены, пересекаются, открываются друг в друга, что ли... Собственно, в художественной литературе таких феноменов описано множество, и ни одного — в научной! Интересно, что вокруг одних «точек сближения» жизнь бьет ключом на протяжении чуть ли не всей истории человечества, а другие пребывают в тиши и забвении. События, происходящие близ такой границы миров, в большинстве своем остаются незамеченными, или, в редких случаях, им придается мистическое, религиозное значение. Нужно это пояснять, или вы понимаете, о чем речь?
— Пожалуй, понимаем, — Николай извлек из пачки сигарету, закурил и выпустил дым в потолок. — Только, может быть, поясните сначала, что вам известно о нас? За кого нас, так сказать, держат? Тогда мы будем знать, как реагировать: кровожадно рычать или светски улыбаться?
Гость несколько смутился:
— Да, да, вы правы, но... Впрочем, если хотите... Вы ведь имеете в виду не анкетные данные?
— Анкетные тоже! — усмехнулся Варов, и стало заметно, что гость старается не смотреть на него, а обращается главным образом к Николаю.
— Ваша... гм... группа попала в поле зрения заинтересованных лиц в связи с камнями — черными агатами, о которых чуть позже. О вас же мне сообщили...
— Давайте-давайте! Не стесняйтесь!
— Ну, хорошо! — гость откашлялся и начал цитировать по памяти: — «Турин Николай Васильевич: 43 года, русский, место рождения — Москва, образование высшее геологическое, бывший сотрудник РАН, имеет научные труды. С 199... года проживает в Санкт-Петербурге, формально безработный, источник доходов — случайные заработки (строитель-отделочник высокой квалификации). За последние годы дважды выезжал за границу в качестве рабочего-нелегала; женат, имеет двоих детей, в настоящее время семья проживает в США (у супруги «зеленая карта»). Курит, употребляет алкоголь (умеренно), правонарушений не зафиксировано».
— Обо мне — все? — поинтересовался Николай. — Ну, что ж: авантюрист немножко, но личность вполне заурядная.
— Там было еще примечание — такое, знаете ли со звездочкой: «паспортные данные соответствуют»,
— Надо же, как интересно! Вы хотите сказать, что у кого-то из нас они не соответствуют, да?
— Вы правы, Николай Васильевич! Увы...
— Александр Иванович! Вы это бросьте — доку. менты у всех настоящие!
— О, конечно! Конечно, настоящие! Вы, наверное, сами помогали их оформлять? Намучились?
— Не без этого, но все законно!
— Поверьте, Николай Васильевич, к органам внутренних дел я не имею ни малейшего отношения! Вы же сами подняли эту тему...
— Допустим, верю. И что дальше? О тех, кто «не соответствует »?
Гость вздохнул, извлек из кармана платочек, протер повлажневший лоб и продолжил цитирование:
— «Варов Владимир Николаевич (настоящее имя не установлено): физиологический возраст — около 40 лет, год и место рождения, национальная принадлежность не установлены...» В общем, все остальное тоже не установлено.
— Так уж и все? — Варов омерзительно скрипнул пенопластом, на котором сидел, и гость наконец посмотрел в его сторону, но тут же отвел глаза.
— Не все, конечно. Известно, что вы закончили здесь курсы белых магов, оформили документы для занятий «индивидуальной трудовой деятельностью».
— И, между прочим, даже налоги честно плачу! Но вы продолжайте, Александр Иванович.
— Кхе... Гм... Значит, так: «...установлено, что Варов В. Н. действительно способен осуществлять:
а) безмедикаментозное исцеление физических травм, резкое ускорение послеоперационной реабилитации, снятие гипертонических кризов, купирование ревматических болей, приступов радикулита и т. д.; охотно помогает больным и знакомым медикам, от официальных контактов с представителями лечебных и научных учреждений уклоняется;
б) внушение — дистанционное психическое воздействие гипнотического (?) типа; официально практикует снятие стрессов, избавление от бессонницы, улаживание внутрисемейных конфликтов...»
— Что же вы замолчали, Александр Иванович? У вас такая прекрасная память! — Варов смотрел на гостя и как-то обреченно улыбался. — Вы уж договаривайте, пожалуйста. Или мне самому продолжить? Да не бойтесь вы: не стану я на вас... воздействовать. Пока.
Гость поежился, как будто ему вдруг стало холодно:
— Да ничего такого, Владимир Николаевич! Просто... гм... В общем, эксперты полагают, что это ваше "дистанционное воздействие» может быть... скажем так: очень сильным.
— Вплоть до летального?
— Гм... Насколько я понимаю, поводов для таких предположений не имеется.
— Замечательно! — Варов рассмеялся и похлопал в ладоши. — Просто блеск! Вы ничего не забыли? Точно — ничего? Тогда, может быть, перейдем к третьему и последнему члену нашей, как вы выразились, группы?
— Извольте! — гость коротко глянул на Женю. — Васильев Евгений Иванович: физиологический возраст — 17-19 лет. Все остальное — сами понимаете...
— Понимаем-понимаем! — Николай сунул окурок в переполненную пепельницу. — А почему вы его так испугались? Он что, по вашим данным, страшнее АО-Родьки?
— Нет, пожалуй. Это что-то рефлекторное. Я, знаете ли, больше привык иметь дело с людьми... м-м-м... другого плана. А тут — драки, приводы в милицию...
— Это все из-за Коли, — поделился застарелой обидой Женька. — Он ментам сопротивляться не разрешает.
— Молчи уж! — рыкнул на него Турин. — Если бы не Вар, давно сидел бы на зоне за... регулярное превышение пределов самообороны.
— Так что, — вновь обратился Николай к гостю, — мальчик у нас тоже «паранормал»?
— Я, Николай Васильевич, не люблю этот термин. А в данном случае он, пожалуй, и неуместен. Просто Евгений Иванович увлекается спортом и уже добился немалых успехов.
— Он у нас талант!
— Конечно... гм... талант. Нужно быть очень способным юношей, чтобы после нескольких месяцев занятий выполнять нормативы мастера спорта или перворазрядника по пулевой стрельбе и боксу, каратэ-до и биатлону, по дзюдо и стрельбе из лука, а еще фехтование, вольная борьба, бег на короткие и длинные дистанции... Я ничего не забыл?
— Ну, если только по мелочам. А что в этом такого? Мальчик постоянно проходит всякие медкомиссии, обследования, и никто его ни роботом, ни инопланетянином не считает — все показатели в пределах человеческой нормы.
— Видите ли, я имею некоторое отношение к медицине и могу вас заверить, что это действительно так: КАЖДЫЙ из показателей в пределах нормы, точнее близок к тому, что называют «верхним пределом нормы». А вот все вместе — извините, но так не бывает!
— Что-то это как-то...
— Все очень просто: рожденный ползать летать не может. Понимаете, из хороших боксеров не получаются прекрасные стрелки-снайперы, бегуну-марафонцу жизни не хватит переквалифицироваться в спринтера, и так далее. Это связано с работой мышц, особенностями психики, балансом адреналина... А сейчас, тем более, в моде всякие тесты...
— Женька! — возмутился Турин. — Сколько раз Я тебе говорил, чтобы ты избегал этой дряни?!
Парень пожал плечами:
— Я же не добровольно, Коля! Иначе к соревнованиям не допускают.
— Вы, конечно, понимаете, что большой спорт давно стал крутым бизнесом. Неужели вас не удивляет, что никто из воротил этого бизнеса до сих пор не заинтересовался всерьез таким перспективным юношей? Ведь не заинтересовался, правда?
— Пожалуй... И вы знаете, почему?
— Конечно! Несмотря на феноменальные физический данные, по психическому складу, жизненной мотивации, уровню интеллекта наш Евгений Иванович... не спортсмен. В этом смысле он безнадежен!
— Вот даже как! И кто же он, так сказать, по жизни? Ему поставили диагноз? Потенциальный ученый, бомж, дворовый хулиган, киллер, телохранитель, идеальный солдат?
— Почти угадали, Николай Васильевич. Только ни в коем случае не солдат! Это — совсем другое.
— Та-ак! — Николай азартно потер руки. — Становился все интересней! Значит, ваши работодатели «дешифрировали» меня как личность вполне заурядную, Варова — как настоящего и опасного колдуна, а Женька у нас кто?
— Могу объяснить подробно, но если одним словом, то Евгений Иванович... ВОИН.
— Ну, разумеется, — разочарованно вздохнул Николай. — То-то девки к нему так и липнут: чуют своим женским нутром. Не отметить ли нам это дело чашечкой кофе, а? Вы как, Александр Иванович?
— Мне без сахара, если можно.

Гость отставил опустевшую чашку:
— Будем продолжать? Или перейдем сразу к выводам?
— Давайте выводы! — улыбнулся Варов.
— Извольте: наиболее вероятным представляется, что господа Варов В.Н. и Васильев Е.И. — пришельцы. Да, да, пришельцы или гости из другой Реальности!
— Это МОИ гости! — стукнул себя в грудь Николай. — Кому какое дело?!
— Да ради бога, Николай Васильевич! Никто вам претензий не предъявляет. Наоборот: вас просят проникнуться важностью задачи! Согласитесь вы участвовать или нет, проблему все равно будут решать. И платить за это своими жизнями.
— А вы, значит, хотите заплатить нашими?
— Видите ли, в чем дело: тут, похоже, не обойтись без посещения других реальностей. Проникать в них и возвращаться без... гм... ущерба для себя могут очень немногие. Почти никто. Проверить это можно только на опыте. Для большинства людей это фактически самоубийство. А вы МОЖЕТЕ. Вы не будете этого отрицать?
— Нет, не будем, — вздохнул Николай.
— Можно мне задать один вопрос?
— Валяйте!
— В скольких... мм... реальностях вы уже побывали, помимо нашей, конечно? И вы, Владимир Николаевич?
— Ну, сейчас посчитаем...
— Не стоит. Вы уже ответили.
Варов опять заскрипел своим пенопластовым сиденьем:
— Что ж, наверное, пора представиться: Вар-ка — колдун-недоучка из племени Речных Людей — к вашим услугам! А это — не Женька, это — Зик-ка! Он тоже из Речного племени, только из дальней деревни.
Николай всполошился:
— Ты чего, Вар? Зачем?!
— А что такого? Думаешь, в милицию загребут? Александр Иванович, а в чем, собственно, суть проблемы?
Гость кивнул и извлек из кармана бумажный конверт, вытряхнул на ладонь запаянный полиэтиленовый пакетик и протянул его Николаю:
— Взгляните!
Тот покрутил пакетик перед глазами: в нем лежал плоский черный камешек размером с ноготь большого пальца руки. Передал пакет Варову.
— Похож на наши агаты — такие же тонкие яркие полоски.
Гость забрал пакетик, аккуратно положил его в конверт и спрятал в карман:
— Извините, меня очень просили его вернуть. Так вот: самое удивительное, что это действительно ВАШ агат! Результаты экспертизы показали, что он по всем параметрам соответствует камням из месторождения на реке Намрань. Только он не оттуда, точнее — не совсем оттуда. Данный конкретный экземпляр приобретен за... Впрочем, не важно. О нем известно, что он путешествовал по странам Европы около восьмисот лет — черные и белые маги, колдуны, алхимики, потом коллекционеры, собиратели древних реликвий. В глубине веков его след теряется. Известны еще четыре сходных экземпляра с похожей судьбой. На современном этапе исследований наиболее вероятной считается гипотеза о том, что первоначально они были обнаружены среди остатков поселений человека каменного века. В древности такие остатки иногда случайно вскрывали при рытье каналов или строительных работах.
— Это — наиболее вероятная гипотеза. А какая считается менее вероятной?
— Их несколько. Например, некоторые полагают, что камень не попадал в захоронения, а был... гм... на руках, в ходу всегда, то есть с момента изготовления.
Николай вспомнил, что он все-таки геолог, хоть а бывший:
— Ну, хорошо: я понимаю, что это лишь кусочек кварца с примесями, из которого много не вытянешь, особенно если объект нельзя разрушать. Но ведь он был когда-то пришлифован, там по краям следы то ли дырок, то ли ушек. С этого, наверное, тоже можно снять какую-то информацию?
— Смилуйтесь, Николай Васильевич! Я не специалист в этих вопросах! Мне рассказывали, но — увы... Это не моя область. Конечно, все изучалось с максимально возможной тщательностью. Но результаты, как я понял, противоречивы и даже парадоксальны.
— Александр Иванович, будьте добры, напрягитесь и припомните нам какой-нибудь парадокс! Интересно же!
— Ну... я боюсь ошибиться...
— Мы простим вас, простим!
— Хорошо. Кажется, это звучало примерно так; длительность... э-э-э... продолжительность износа с момента изготовления... э-э... несколько превышает возраст... нет, продолжительность существования человека разумного как биологического вида. Да, примерно так!
— Однако!
— Вот-вот. Всего в мире... или скажем так: в нашей реальности известно пять таких камней и еще один из Австралии, подлинность которого оспаривается. Практически с каждым из них связан свой миф, легенда.
— И эти легенды, конечно, были тщательно собраны и проанализированы?
— Безусловно! Если отбросить местный... м-м... колорит, особенности культуры, религии, то суть одна и та же: при правильном обращении или каком-то магическом воздействии камень приобретает свойства... начинает воздействовать... на человека-носителя и его окружение.
— Дает власть над миром? Бессмертие?
— Ну, не то чтобы бессмертие, а некую способность... гм... не умирать очень долго. Но, конечно, требует за это немалую плату, как это обычно бывает в мифах.
— Да? А зачем камню плата?
— Это не совсем плата. Человек как бы начинает чувствовать чужую боль сильнее своей собственной.
— М-да-а, — вздохнул Варов. — Кажется, я знаю продолжение: мы приволокли с горы мешок похожих камней и начали раздавать их друзьям-приятелям. Они попались на глаза соответствующим специалистам, и те наконец выяснили природный источник материала для древних амулетов. Правильно?
— Не совсем. Через эти камни мои работодатели вышли, так сказать, на вас, а источник был установлен лот тридцать назад. Тогда же стали известны и странные... м-м... свойства этого места. И разумеется, дело взяли в свои руки советские спецслужбы.
— Ага! Значит, горные работы на месторождении, эта разведка по категории «С» — только прикрытие? С виду все как обычно: на вершине расчищена площадка, кругом шурфы, канавы, бочки из-под солярки валяются. Даже жилой вагончик остался — его, наверное, туда на МИ-6 затащили. И отчет в геологических фондах хранится — совершенно обычный, даже не очень секретный. Я его смотрел: данный объект признан не представляющим промышленного интереса, А что там гэбэшники накопали?
— К их документам доступа нет. И, как мне сказали, уже не будет. По косвенным данным, операция привела к многочисленным жертвам и закончилась полным провалом. Разразился скандал, полетели погоны и головы. И все было свернуто: ни людей, ни документов — тишь да гладь.
Николай в задумчивости прикурил новую сигарету и стряхнул пепел прямо в тазик с орехами:
— Значит, была какая-то операция? Надо полагать, когда-то оттуда — с горы — толпа агентов ринулась в параллельные миры, и никто не вернулся. А вот мы... Это смешное место — сопка на левом берегу Намрани с отметкой 1242 м и с месторождением агатов на вершине. Я полез туда, чтобы набрать красивых камешков для жены. Только оказалось, что туман близ вершины не туман вовсе, а какой-то межпространственный морок. Если сквозь него спускаться или подниматься по склону, то можно оказаться черт знает где!
— Ну, судя по всему, вы ни разу не угодили в мир с аммиачной атмосферой или без таковой вообще. Можно, конечно, считать это случайностью или везением, но к иным реальностям данные термины неприменимы.

Предыдущая страница 4 Следующая страница


5 Сергей Щепетов

— Это почему же?
— Просто потому, что вы, вероятно, способны попадать только в «параллельные» миры — те, которые с вами совместимы, в которых у вас есть шанс выжить. Между прочим, для многих людей этой зоны перехода вообще не существует. Они даже не видят того, что вы воспринимаете как «туман». Тем не менее, если бы эта сопка не находилась так далеко от жилья, она обязательно считалась бы в народе «проклятым местом». Полагаю, именно там вы и встретили ваших друзей?
— Конечно! Присмотрел себе место для чаевки, подхожу, а оно уже занято: сидят голубчики и ногу оленью наворачивают. Но давайте вернемся к нашему камушку. Чего от нас хотят ваши работодатели? Добыть и притащить действующий амулет? Узнать, как «активировать» те, что имеются здесь? А может быть, он в нашей реальности в принципе не может работать?
— Может. По косвенным данным, эти артефакты в нашем мире были «активными» в интервалах времени тридцать-сорок тысяч лет назад, десять-двенадцать тысяч лет назад и, наконец, совсем недавно — примерно на протяжении последнего тысячелетия до новой эры. Но в прошлое собственного мира вернуться нельзя — это вы, конечно, понимаете.
Варов поднялся и начал ходить по комнате, заложив руки за спину:
— Хорошо, Александр Иванович. Сформулируйте, пожалуйста, нашу задачу. Добыть?
— Да, только не сам амулет, а информацию о нем: действие на носителя и окружающих, влияние на социум, а может быть, даже на исторический процесс, если таковое имеется. Вступать в непосредственный контакт с данным артефактом, когда он «активен»… м-м-м... не рекомендуется.
— А собственно, почему вы решили, что мы не разминемся с этими камушками в пространстве и времени иных миров? Это получается даже не иголка в стоге сена, а молекула...
— Владимир Николаевич, так решил не я. Но вы не разминетесь.
— Почему?
— Не знаю. Честное слово: не знаю! Вы же давно поняли, что имеете дело с посредником. Моя миссия в том и заключается, чтобы передать ровно столько информации, сколько хочет заказчик, а не клиент, даже если он умеет...
— ...Считывать мысли? — Варов вздохнул и уселся на свое место. — Нет, к сожалению, не умею. Но ложь чувствую безошибочно. Опасная у вас работа, да?
— Всякое бывает: как-то раз пришлось объяснять «бигфутам», почему нужно бояться вертолетов и избегать теле- и фотоаппаратуры.
Николай чуть не поперхнулся дымом:
— Так снежные люди тоже оттуда?!
— Николай Васильевич, вы же бывший ученый, причем «естественник»! Сами подумайте: откуда в нашей реальности могут взяться реликтовые гоминиды, ящеры, морские змеи и прочие прототипы фольклора и мифов? Согласитесь, что продуктом людской фантазии они быть не могут, но и жизненного пространства на нашей планете для них давно уже нет!
— Пожалуй, соглашусь! Но скажите, с какого перепугу мы-то должны опять лезть в другие реальности?! Там опасно и страшно! Здесь лучше: пиво в ларьках круглосуточно, и за колбасой очередей не бывает! Нам что, за это дадут много денег? Желаю виллу на Кипре! Или нет, лучше во Флориде!
— Боюсь, что там уже все раскуплено нашими... э-э... депутатами. Но, если вы будете настаивать, я передам ваше пожелание. Как мне объяснили, с материальным обеспечением мероприятия и... гм... вознаграждением участников проблем не возникнет. Конечно, ваш риск очень велик, и его трудно полностью компенсировать, но... Специалисты, эксперты дали заключение, что вы, скорее всего, согласитесь.
— Ага! За нами следили, нас изучали и пришли к выводу!
— Вы же понимаете, Николай Васильевич, что каждый человек живет в социуме, производит какие-то действия, совершает поступки — это, знаете ли, как круги на воде... Множество специалистов зарабатывает на жизнь тем, что такую информацию о людях собирает и анализирует. Это давно стало целой наукой.
— И что же данная наука говорит о нас?
— О каждом?
— Давайте сначала в целом. Мы ведь, как вы сказали, некая группа, общность?
— Если в целом: деньги, материальные, скажем так, блага не являются для вас основным стимулом. Не они детерминируют социальную активность...
— Короче говоря, не за деньги нас надо покупать? Конечно: мы готовы действовать лишь ради спасения человечества — никак не меньше!
— Или избавления его от возможных неприятностей. Кроме того, обретение своего места под солнцем...
— Место есть у каждого!
— Я говорю о СВОЕМ месте. Вы же не считаете таковым то, которое занимаете?
Вместо ответа Николай молча уставился на гостя. Про сигарету в своих пальцах он забыл, фильтр начал гореть и противно вонять. Наконец он спохватился, затушил окурок и заявил:
— Александр Иванович, кажется, нам пора вернуться к вопросу о ваших работодателях. Не берут ли они на себя лишнего? И знают они о нас как-то ненормально много, вам не кажется? А как часто я хожу в туалет, в какой позе предпочитаю заниматься сексом, им известно?
— Этого мне не сообщили, но, по сложившимся правилам игры, я могу запросить и такие данные. Думаю, что получу их.
— А если я предложу другие правила: мы запираем дверь и не выпускаем вас отсюда, пока не расскажете решительно все, что знаете об этих людях? В крайнем случае, просто перескажете нам содержание всех ваших заочных контактов, всех поручений, которые они вам давали, а мы будем делать выводы. А уж в совсем крайнем случае... — Николай многозначительно показал глазами на Женьку.
На угрозу гость отреагировал странно: он как-то кисло улыбнулся и посмотрел на Варова. Тот понимающе кивнул:
— Не получится, Коля. Похоже, наш гость неплохо защищен от «крайних случаев».
— Это как же?!
— А вот так — сердце. Чуть что, мне придется заниматься его реанимацией, а с сердечниками работать трудно — я уже пробовал.
— Да-а... И это предусмотрели! Ну, ладно, вы же понимаете, что я пошутил. В конце концов, эта встреча произошла не по нашей инициативе. Чтобы она не оказалась бесплодной, нам нужно хоть что-то понять о потенциальных «заказчиках». Так что, Александр Иванович, мы готовы слушать.
— И очень внимательно, — поддакнул Варов и уселся поудобнее.

* * *

Женька распрямился, разминая затекшую поясницу. Он стоял на небольшой наклонной площадке, окруженной со всех сторон камнями и туманом. До сих пор все шло нормально: он благополучно простился с морскими зверобоями, добрался до сопки и даже нашел конец последней веревки. Обвязка, спусковик и жумар тихо лежали себе под камнем. Склон, собственно говоря, был не очень крутой, но Николай настоял на использовании некоторых скалолазных приспособлений. Он утверждал, что если идти вверх по тем же веревкам, по которым спускался, то очень вероятно, что в конце концов окажешься там, откуда начал спускаться. Должна же быть хоть какая-то логика в этом винегрете параллельных миров?! Должна, конечно, но не обязана: вот и проверим!
Сейчас «туман» был хороший — ровный, плотный, без разрывов. Кое-какой опыт у Женьки уже был: «Пока это марево не начнет клубиться и просвечивать, ситуацию вполне можно контролировать. Как выразился Коля: „видимая часть окружающего пространства на действия посетителя реагирует адекватно". Это гораздо лучше, чем „неадекватно": лезешь в гору и вдруг оказываешься на берегу моря-океава. Только чует, чует сердце (или что-то там внутри), что не к добру это благолепие, ох, не к добру!»
К следующей веревке Женька пристегиваться не стал, а просто полез вверх, держась за нее рукой. Однако пологий участок склона быстро закончился, пришлось зацепиться жумаром и толкать его перед собой, держа веревку внатяг: «Странно: ведь не было, кажется, здесь крутизны? Или была? Неужели?.. А вот именно!»
Маячивший впереди уступчик, на котором он рассчитывал передохнуть, оказался совсем и не уступчиком. То есть отдохнуть-то здесь можно, но...
Ветра как не было, так и нет, белесое это марево — туман пресловутый — и не собирается клубиться или кончаться, наоборот: видимый мир сузился до нескольких метров. Но то, что просматривается на этих метрах, однозначно свидетельствует о том, что в милый уютный вагончик на вершине Женька в ближайшее время не попадет. И значит, не будет ему сегодня ни тушенки, ни сгущенки, ни других радостей цивилизации.
Под ногами была тропа, а по ее обочинам росла трава. Густая и сочная, с цветочками — вот так! А веревка тянулась дальше в туман. Правда, склон там совсем пологий, и не нужна на нем никакая веревка, если только для ориентира. Собственно, можно просто пойти по ней дальше, но ведь был уговор, что он в первую очередь «топчет лыжню», «торит тропу» и разведывает путь сквозь миры...
Женька решил смириться с неизбежным и стал подводить итоги своих свершений: «Значит, так: сначала было ущелье. Я лихо спустился на дно и оказался в Мамонтовой степи. Назовем это „мир № 1". Потом вернулся в исходную точку, стал подниматься по склону и оказался в „мире № 2" — поплавал там на льдине. Теперь вот „мир № 3"... А может, оно само рассосется? Посижу, покурю (эх, не курю!), и глядь: нет уже ни тропы, ни травки, а тянется вверх обычный склон — ползи себе да ползи!»
Од уселся на тропу, поерзал по ней, потрогал руками: земля теплая, и это понятно — травка-то здесь совсем не северная, и запах... Он вдруг понял, что ощущает даже не один какой-то запах, а целый букет, и очень, надо сказать, знакомый букет! Он, конечно, подпортил свой охотничий нюх в мире Николая, но кое-что различить еще может: «Ведь так уже было: сейчас, сейчас вспомню!»
Но вспоминать не понадобилось. Только что он сидел спиной к склону и смотрел в непроницаемое белесое марево. И вдруг оно стало просвечивать: неспешно так, но быстро, вроде как солнца лучик блеснул, что-то там замаячило...
Женька зажмурился, потряс головой, глубоко вздохнул и открыл глаза: «Ну, здравствуй, Хаатика!»

Глава 3. Через миры и века

Спина и шея окончательно онемели, когда старая Мааниту закончила свои манипуляции. «О, боги Священной горы, наконец-то!» — обрадовалась Эллана и, оттолкнувшись от подлокотников кресла, шагнула в межзеркалье, где можно видеть себя всю со всех сторон. Что ж, терпела она не зря: старая Ма знает свое Дело! Волосы стали черными, блестящими и пушистыми, а лежали они так, словно и расческа-то их не касалась. Девушка тряхнула головой и крутнулась на одной ноге. Волосы взлетели густым веером и легли точно на прежнее место.
— Ну, как? — любуясь собой, спросила Эллана.
— Да так... — пожала могучими плечами Мааниту. — Под низ сгодишься!
Девчонка-помощница — одна из бесчисленных внучек (или правнучек?) — прыснула в кулак:
— Почему под низ-то?
— А потому: когда баба сверху, то все ейные недостатки видать сразу! — рявкнула Ма и глянула на родственницу так, что та уже не знала, куда деваться.
Эти девочки из провинции возникали и исчезали бесследно как-то сами собой. Элл давно уже перестала запоминать их имена. Так и звала их — «Внучками». Скорее всего, Ма обучала их, а потом пристраивала замуж или служанками-наложницами в хорошие руки. Сама же Мааниту безраздельно царила в доме Атель-ру-Баир-Кен-Тена, известного в народных массах под кличкой «Патиш», уже лет двадцать, а для Элл — просто всегда.

История появления Мааниту в столице империи была тесно переплетена со скандальной эпопеей королевы Шабриллы. Последняя была женой монарха небольшого, но очень древнего и очень независимого государства на юго-западной границе Хаатики. И в государстве этом как-то раз началась смута: однажды утром слегка протрезвевший народ с удивлением узнал, что вчера он заставил ненавистного правителя Марлетуна подписать отречение. В ходе дальнейших событий бывший король скоропостижно скончался после продолжительной болезни, а Шабрилла, имея поддержку широких народных масс и части аристократии, приняла на свои хрупкие плечи всю тяжесть правления. К сожалению, на эту ношу вскоре нашлись и другие претенденты, перевешать которых она не успела. В результате очередного переворота справедливость якобы восторжествовала, и безутешная бывшая королева Марлетуна кинулась искать защиты в столицу империи.
Ее пребывание в Хаатике чуть было и здесь не привело к смуте: оказалось, что мужчины совершенно не способны противостоять ее капризам и прихотям. Положение спас молодой и скромный, но совсем не бедный профессор историко-философского отдела Королевского университета. Перспективный ученый и талантливый преподаватель, глава древнейшего рода империи умудрился каким-то образом обуздать дикий, разнузданный нрав очаровательной Шабриллы — женщины, ставшей легендой еще при жизни.
Они жили счастливо? Или не очень? Трудно сказать... Лет через пять прилетела стрела — короткий тяжелый болт, выпущенный из плохого арбалета. Полоумный оборванец под пытками так и не сказал, кто его послал, кто заставил нажать спусковой крючок. Вполне возможно, что он и правда был одним из тех, кому она когда-то отказала.
И осталась дочь. А профессор стал капитаном стражей короны. Сначала, правда, он был рядовым. Стражи короны — это те, кто, формально, должен охранять дворцовые хозяйственные постройки, а неформально... От дальнейшего повышения по службе Питиш уклонялся. Он и так знал, что реальную власть над столицей делит только с одним человеком — главой гильдии ассенизаторов.
Мааниту появилась вместе с Шабриллой — то ли служанка, то ли охранница, то ли подруга для однополой любви, а может быть, все сразу. Эта крупная женщина в молодости была очень красива, но рядом с маленькой изящной Шабриллой мужчины ее просто не замечали.
Эллана, конечно, этого не помнила, но рассказывали, что именно она не дала уйти Мааниту после смерти матери. Та осталась в доме Патиша и с годами плотно вросла в жизнь почти всех аристократических семейств столицы. Дело в том, что Ма владела Удивительным искусством делать женщин красивыми; чуть-чуть подправить прическу, капля косметики, а духи лучше вот эти и вот сюда; осанка, жест, мимика — и немолодая, измученная изменами мужа матрона уже не знает, как разорваться между юным любовником и вдруг воспылавшим мужем. Бесцеремонная, фантастически грубая Мааниту сделалась лучшей, доверенной подругой чуть ли не всех знатных дам Хаатики. Из-за нее ссорились, плели интриги, Всяких секретов она знала, наверное, больше любой тайной канцелярии, но утечек не допускала: и помыслить было нельзя, чтобы Мааниту кому-нибудь что-то о ком-то сболтнула.
Мероприятие, к которому Ма, не жалея сил, готовила сейчас Эллану, случалось ежегодно. Это был праздник, религиозную подоплеку которого все давно забыли. Смысл его заключался в том, что на этом балу-сборище в Большом Зале королевских приемов аристократия Хаатики демонстрировала друг другу своих отпрысков, которые за истекший год стали совершеннолетними. Строгого ритуала не было, зато была масса нюансов и тонкостей, копившихся веками. Так, например, Атель-ру-Баир-Кен-Тена, он же Патиш, не мог получить приглашения на этот бал. Более того, он счел бы себя глубоко оскорбленным, получи он такое приглашение! И это потому, что формально он считается одним из тех, кто сам должен эти приглашения рассылать, решая, кому стоит присутствовать, а кому нет. Но, с другой стороны, табель о рангах никто не отменял, а по этой табели место капитана стражей короны не дальше лестницы у парадного входа. Однако Патиш — мужик не слабый и, как говорит Ма, «в заднице настеганный» — он и сам разберется, а вот Эллана... С одной стороны: девочка — никто, и зовут ее никак, но с другой стороны... А ведь ей в этом году исполнилось шестнадцать: не появиться на балу значит навсегда вычеркнуть себя из списка тех, в ком течет голубая кровь. Родной папочка явно не собирается официально вводить свою внебрачную дочь в высшее общество. Там, в этом обществе, уже вращаются с полдюжины его законных детей от трех жен, причем с последней он, кажется, формально так и не развелся. Но нуждается ли в приглашении дочь самого Атель-ру-Баир-Кен-Тена и экс-королевы Шабриллы? Может быть, ее присутствие для всех является само собой разумеющимся, и никто просто не посмеет послать приглашение? А если приглашение все-таки будет, как на него реагировать?
Мааниту проблему с балом решила. Она почти целый год вынюхивала, выясняла, прощупывала мнение широких масс узкого круга и в конце концов выдали формулу:
— О приглашении ты не узнаешь — есть оно или нет! Ты будешь танцевать Танец Пастушки!
Эллана сначала рассмеялась. Потом обиделась. Потом сообразила, в чем дело, и бросилась на радостях к Ма, обняла ее и попыталась поднять над полом. Комкая довольную улыбку, та освободилась от объятий и, не шутя, влепила воспитаннице по правой ягодице:
— Тебе еще рожать, дура! Куда ты такие тяжести?!
Да, Танец Пастушки — это такое дело... Когда-то, очень давно, этот танец, открывающий бал, исполняли лучшие представители юного поколения аристократии. Предварительно устраивались многоступенчатые конкурсы со строгим жюри, интригами, обидами и даже попытками самоубийства. Однако постепенно ритуал выродился и сошел на нет. Сам танец, конечно, остался, но последние лет сто его исполняли профессиональные танцоры. Они, конечно, должны быть очень молоды, очень красивы и талантливы. После выступления они остаются в зале — таким образом аристократия демонстрирует своё единение с народом, с простыми тружениками. Никто не может запретить девушке голубых кровей исполнить этот танец. Но поскольку ее никто не выбирал, это будет означать, что она считает себя лучшей среди сверстниц, а по мастерству — как минимум равной профессионалкам. Зрителям останется только два выхода: восторженно принять ее или отвергнуть. Для последнего членам высшего общества не потребуются ни гнилые помидоры, ни тухлые яйца — они умеют обходиться еле заметным жестом, легкой улыбкой.
А еще! А еще одежда — наряд, так сказать. Но Ма есть Ма, и ее никому не переплюнуть! И пусть все девицы описаются от зависти: никаких платьев с разрезом до пояса! Никаких декольте! Пусть все видят, что она скромна не по годам! И вообще, она же танцует — у нее не наряд, а рабочий костюм!
«Значит, так: брючки. Темненькие, тонкие такие, чтобы плотненько так, но не обтягивали. Внизу, на голени, чуть-чуть расклешенные: да, вот такие — хоть в шпагат садись, хоть нос ногой чеши! И трусики надо — не широкие и не узкие, без натяжки: пусть гадают, есть они или нет? Теперь блузка: светлая, почти телесного цвета. Нет, нет, не в обтяжку, но близко... Лифчик не надену! Не надену!! Не трясутся они... почти. И пускай! Вот будут как у тебя, тогда и... Ой, больно! Все равно не надену! А руки до плеч голые. Под мышками брить не буду! Не буду, и все! Ну и что, что светлые? Их же почти не видно... Конечно, никаких бриллиантов — маленький кулончик на золотой цепочке. Ну и что, что папин, — он мне идет! Ах да, еще обувь... Вот эти хочу: подошва мягкая, каблук низкий, а сверху одни ремешки. Да не собираюсь я снимать штаны, не разуваясь! Зато ноги потеть не будут... Уф-ф-ф!»
О, эти нюансы да тонкости! Вот, скажем, как простой скромной девушке попасть на бал? То есть как ей переместиться в пространстве от дома родного до зала приемов? Это — целая наука. Можно доехать в карете, можно верхом на лошади, можно даже пешком — а почему нет? Но нормальная, по-настоящему скромная девушка должна прибыть на носилках. Нет, не лежа, конечно, а сидя в этакой будочке с занавесочками. А нести носилки должны на плечах четыре могучих верных слуги-охранника. Это если девушка просто скромная, а вот если она очень скромная, то в свои почтенные шестнадцать лет она уже может удостоиться мужского внимания. И восторженный поклонник может тайком подкупить (четыре монеты, не меньше!) одного из охранников-носильщиков и занять его место. В маске, конечно. Но тут кроется большая опасность: а вдруг подружку принесут на носилках не один, а два или даже три поклонника в масках?! И это при том, что у нее передние зубы вперед торчат, как у белки, а сисек почти нет! Может, на всякий случай, надеть маску на кого-нибудь из слуг? Ох-хо-хо...
И вот час настал. Взмахнув руками, как крыльями, Эллана подпрыгнула к потолку и ударом правой ноги распахнула дверь на улицу. «Ого, как интересно! Кто же из друзей-приятелей на такое сподобился: два носильщика в масках! Или новые воздыхатели? Да, фигуры незнакомые... Надо будет потом с ними поболтать! Ну, поехали, ребята, — я легкая, вы и не почувствуете!»
Эллана сидела на низеньком стульчике, носилки плавно покачивались. «Как интересно, как непривычно! Жалко, что ехать тут всего ничего: две улицы, переулок, и вот она, Дворцовая площадь. Та-а-ак, что это там? Ага: телега завалилась прямо поперек улицы, и вся капуста на земле! Правильно: лучше обойти — по переулку влево, а потом можно сразу направо...»
Носилки резко колыхнулись. «Что такое?! — она высунула голову, глянула назад и вниз: двое слуг исчезли, носилки теперь несли четверо в масках. — Однако! А вот и правый переулок...»
Только носильщики туда не свернули, а двинулись прямо и перешли на рысь.
— Вы что, сдурели?!
Благодушное настроение испарилось: «Нет, они не сдурели! Это или похищение, или покушение. На меня?! В центре города?! Средь бела дня! Ну, не совсем дня — через четверть часа будет темно. Та-а-ак, впереди из-за угла народец какой-то высовывается — вот к нему-то меня, наверное, и несут! А, гады, нашли куклу! Что-то вы мне разонравились, ребята...»
Прыгать вниз она не решилась: «Стена рядом, окажешься под ногами носильщиков, и будет свалка. Вон, кажется, то, что нужно: впереди справа чуть ниже подоконника второго этажа из стены торчат две балки с веревками для просушки белья. Неудобно, конечно, — кабина мешает, но попробуем!»
Она прыгнула из положения сидя, оттолкнувшись ногами от правой перекладины, лежащей на плечах похитителей. Уже в полете Элл чуть довернулась и повисла на почерневшей от времени балке. Хвала богам, деревяшка не сломалась! Элл широко качнулась вперед-назад и разжала руки. Приземлилась удачно — в полный присед.
Лишенные опоры носилки еще не упали на землю, а один из носильщиков уже тянул к ней лапы:
— Куда?!
— А туда!!!
Распрямляясь, как пружинка, Эллана взмыла в воздух и, с разворотом на девяносто градусов, коротко тюкнула мужика ногой в челюсть. Уже в полете мелькнула мысль, что зря она это делает: обувь непривычная, дорога булыжная — можно что-нибудь себе вывихнуть или растянуть, а ей нельзя! Но чужая челюсть послушно хрустнула, и приземлилась она удачно. Второй громила в маске уже почти успел загородить проход своей тушей и растопыренными руками.
— Ах, ты!.. Курицу ловишь?
Уже без всяких выкрутасов она ударила, как клюнула, кулачком в горло, чуть выше ключиц, поднырнула под руку и рванула во всю прыть. Хвала богам» дорога была ровная и почти чистая! Сзади затопотали, но после первого же поворота, кажется, отстали. Так: переулок, поворот, через улицу, еще переулок и — вот она, Дворцовая площадь! На секунду Элл задержалась, прикидывая, каким из входов воспользоваться. Потом решилась и одним рывком, как на тренировке, пересекла площадь.

«Уф-ф-ф! Добралась-таки! — в этой части дворца Эллана чувствовала себя как дома: здесь обитали артисты, старшие повара, художники, портные. — Все-таки молодец Ма: две ночи заставила спать с какими-то ядовитыми тампонами под мышками, теперь хоть траву коси, хоть мешки таскай, а все равно потом вонять не будет! Та-а-к, где тут...»
Она коротко постучала и, не дожидаясь ответа, вошла в комнату:
— Привет, Нойл!
Сидевший перед зеркалом человек повернулся и застыл со стаканом красного вина в руке.
Эллана в очередной раз поразилась: как же он красив, этот главный королевский скрипач! Черный бархатный камзол, такие же панталоны, высоколобое мужественное лицо с темной негладкой кожей и... золотистые, чуть вьющиеся волосы ниже плеч! «Таким волосам позавидует любая блондинка. А глаза почти черные, так и горят... Трезвый еще... Нет, надо все-таки ему отдаться — нельзя же так мучить человека! Только он старый: наверное, лет на пять моложе отца».
— Ты все пьешь, Нойл?
— Пью, а ты хочешь предложить мне что-то взамен?
— Да, пожалуй... Но позже.
— Не говори так, Эллана: ты ничего мне не должна, и я ничего не прошу. Что случилось? Похоже, что тебя хотели изнасиловать и не смогли!
— А что, заметно, да? Где? Пусти меня к зеркалу!
— Все в порядке! Только кулон у тебя висит на спине, и помада размазалась. Садись, работай. Тут хватит косметики на целый бордель. Тебе налить?
— Ты же знаешь, что я не пью! И тебе не советую. Впереди еще целый вечер, а ты уже...
— Что мне ваш вечер?
— Как, ты не будешь играть?!
— Не буду.
— Послушай, ведь в Танце Пастушки вторая и Третья часть — сплошное соло! Как же?..
— Обойдутся! Молодые уже передрались за право исполнять эту порнушку!
— Нет, ты не понимаешь, Нойл! Ты не понимаешь: Я буду танцевать!! Уже договорилась с Туаной. Она согласилась... Небезвозмездно, конечно.
— Ты?! Зачем? Впрочем... Пожалуй... В этом есть смысл: танцуй!
— Нойл, но я хочу, чтобы играл ты! Понимаешь; ТЫ! Ну пожалуйста! И не пей больше! Сыграй, а? У нас с тобой здорово получается! А мне нужно, чтобы обязательно получилось! Сыграй Пастушку, а я... Я потом приду — правда-правда! Ну, сыграй, Нойл!
Она вдруг замолчала, перестала крутиться перед зеркалом. Скрипач стоял у стены, сложив руки на широкой груди. Он был худ, строен и очень высок — ей не поцеловать его, даже встав на цыпочки. Он смотрел на нее, и в глазах его была даже не страсть, а какое-то мрачное темное пламя. Эллане стало слегка не по себе:
— Ну, что ты, Нойл? Хочешь, давай сейчас... У нас полно времени!
— Нет. Я буду играть. Прости, мне нужно побыть одному.

«О-ля-ля! — подпрыгивая и поворачиваясь в балетных па, Эллана порхала по пустому коридору. — Та-а-ак, теперь надо сюда, а в туалет — потом».
Тра-та-та! — отстучала она по двери и шагнула внутрь. Комната плавала в ароматном, терпком дыму. Хозяин полулежал в кресле, водрузив босые ноги в обтягивающих панталонах телесного цвета прямо на столик, заваленный пузырьками и баночками с косметикой. Его мускулистый безволосый торс был обнажен, одна рука безвольно свисала до пола, а в другой он держал массивную чашечку трубки с очень длинным тонким мундштуком.
— Привет, Эллана! Как жизнь? — Он сделал вялое движение рукой с трубкой. — Все порхаешь?
— А ты все куришь, Воир?
— Курю, и мне хорошо. А тебе плохо?
— Слушай, здесь же не продохнуть! Я заберу твою траву, иначе через час ты перепутаешь ноги и руки! А я...
— Да, знаю... Туана сказала... Не дергайся: у нас с тобой никогда не было проблем.
— Не было, не было! А мне надо, чтобы они все на уши встали!! Мне надо!!! А ты тут лежишь, куришь и растекаешься, как дерьмо на полу! Хватит дымить!!
— Ну-ну, не ругайся! Через час я буду в норме, вот увидишь.
«Черт, что же с ним делать? Вот ведь подарок богов: и наркоман, и гомик, и импотент, наверное, и... тан-пор! Лучший! Конечно, надолго его не хватит: увянет смазливое личико, и выгонят его пинками, но сейчас... Пока он есть, о других и говорить-то неприлично! Ч-черт, что же делать?! Если только попробовать?»
— Ладно, Во, только не подведи! Слушай, а можно я приведу себя в порядок? А то меня по дороге чуть не убили! Представляешь? Я не буду тебя стеснять?
— Валяй, валяй... Свои люди, артисты... Кому понадобилось тебя убивать? Разве для этого боги творят прекрасных женщин?
«Он, кажется, небезнадежен: на комплимент сподобился! Будем работать», — решила Эллана. Она сняла блузку и стала рассматривать в зеркале свои груди. Погладила правую, потом левую.
— Откуда я знаю — кому? Какие-то ребята в масках заменили носильщиков и хотели меня занести в темный уголок.
Она повернулась к юноше и, теребя сосок, продолжала:
— Было так страшно, так страшно! Но я вырвалась и убежала! Они гнались за мной до самой площади, представляешь?
В карих глазах танцора, окаймленных роскошными ресницами, появился слабый интерес.
— Здоровенные такие мужики — и в масках! Но я одному ка-а-ак врезала! А другому... Ой, ой, что-то колется! — забеспокоилась Эллана и изогнулась, пытаясь заглянуть себе за спину. — Ой, ой, что там такое?
Ответа не последовало, и она расстегнула пуговицу сбоку, чуть сдвинула вниз брюки, погладила себя по спине:
— Посмотри, там ничего нет? Не здесь, не здесь, ниже! Ну, какой ты! — расстегнула еще одну пуговичку и грациозно спустила штаны вместе с трусиками до колен. — Вот здесь, справа! Ничего нет, да? Ну, и ладно!
Воир огладил ее ягодицу:
— Ты красивая, Элл...
— Что ты говоришь?! Неужели?! Кто бы мог поду. мать?! Но, наверное, это правда, раз даже ты заметил!
— Ну, зачем же так, Элл?.. Я хочу...
Она не торопилась возвращать одежду на место. Медленно провела ладонью от лобка до правой груди, чуть помяла ее:
— Ты?! Хочешь?! Да что с тобою, Воир? Уж не заболел ли ты?
— Эллана!..
— А, ладно! — она томно потянулась, подняв руки и сцепив их над головой так, что груди с набухшими сосками задрались вверх. — Ладно, мой хороший! Ты же не подведешь меня, правда?
Дальше она сделала все быстро: подтянула штаны, подхватила блузку, чмокнула юношу в лоб и выскочила в коридор.
Проходивший мимо пожилой слуга чуть не уронил поднос с посудой, наблюдая, как одевается Эллана. Он, конечно, и не такое видел, но все-таки...

Этот танец имеет давнюю историю и простейший сюжет: встретил Принц Пастушку... Говорят, что на заре времен танцоры выступали почти голыми и имитировали (или не имитировали?) перед зрителями чуть ли не половой акт! Зато потом несколько веков в моде были такие костюмы, что выступающие еле-еле могли шевелить конечностями. Но те времена прошли — все хорошо в меру. Сейчас исполнители могут выбирать сами, чем производить впечатление на публику — отточенностью движений или накалом страстей. За себя Эллана почти не волновалась: лишь бы Воир не подвел, только бы Нойл не подкачал! А она-то уж сделает, она им устроит!

Началось! Вступление, часть первая — Встреча. Нойл среди музыкантов: собран, строг, глаз не поднимает. А Воир, кажется, в норме: возбужден, но в меру, координация безупречна.
Собственно говоря, это не театр, и публика совершенно не обязана молча стоять и смотреть — светский треп обычно продолжается, люди ходят туда-сюда, выпивают, закусывают.
Первая, разминочная часть еще не закончилась, а Эллана почувствовала, что зал смотрит. Молча, не двигаясь. Кто-то откусил пирожное и забыл проглотить, кто-то поднял бокал и не выпил...
«Ага! Забрало! Ну, держитесь!!» — и она расчетливо, медленно и мощно начала отдавать, выдавать энергию страсти — все, что уже пережила сама, и, главное, то, что еще надеялась пережить. Прекрасный Принц в исполнении лучшего танцора Хаатики казался слишком мелким, недостойным, не соответствующим такой волне, такой силе.

Часть вторая — Любовь. Оркестр почти весь смолк, еле слышно подрабатывают ударные, и поет скрипка. Точнее, они поют вместе: знаменитая большая скрипка Нойла и хрупкая черноволосая девушка. Звук и движение, казалось, слились воедино, и это почти невыносимо:

Предыдущая страница 5 Следующая страница


След кроманьонца 6

— Милый! Возьми меня всю и навсегда! Навсегда и всю! Я хочу быть с тобой, раствориться в тебе. Что мне люди и боги, что мне весь мир! Мне нужен только ты, ты, милый!

Часть третья — Разлука. Прекрасный Принц исчезает, и в полукруге зрителей только двое — высокий, одетый в черное скрипач с золотыми кудрями и девушка. То, что было раньше, уже казалось пределом, но выяснилось, что можно еще и еще!
Нойл не делал театральных движений, не тряс гривой: он стоял, широко расставив ноги, и играл. Девушка танцевала:
— Он ушел, его больше нет... Его не стало, и мир Рухнул. Это даже не горе — это бездна! Но ведь он БЫЛ! Он был со мной! СО МНОЙ — и это счастье, всеобъемлющее и полное, которое не затмит ничто!
Финал. Пастушка умерла. Вибрирующий голос скрипки замер на неустойчивой ноте. Казалось, если сейчас, немедленно не прозвучит разрешающий устойчивый звук, душа просто лопнет, взорвется, вывалится наружу! Ну же, ну!!!
Есть! Вот он, все-е-е!!!... И последний аккорд: ХРЯСЫ!
Нойл стоял, опустив руки. Трепетала обрывками струн разбитая скрипка. Он смотрел поверх голов, куда-то вдаль. Он стоял недолго: откинул назад волосы, повернулся и пошел к выходу — длинный, худой, нескладный...
А она лежала на полу и старалась дышать не слишком бурно: умерла все-таки. «Кажется, получилось! Черт, я вся мокрая, и штаны прилипают. Ну, что же они? Кто-то, кажется, в обморок хлопнулся, и еще... Оттаскивают!»
Зал как-то разом выдохнул и ожил: гомон, всхлипы, хлопки. Еще кому-то стало дурно, и его уводят.
Она медленно поднялась и склонилась в ритуальном поклоне. Вот теперь зал взорвался! Она вдруг оказалась в гуще толпы, все говорили разом, обнимали, трясли за руки, лапали за мокрые плечи, кто-то норовил поцеловать в лобик:
— Девочка, разве так можно?! Ты превзошла всех, Элл! Ты войдешь в историю! Это незабываемо!!! Это немыслимо!!!
— Спасибо, спасибо! Благодарю вас! Я старалась! Спасибо! Позвольте только... Извините меня, я сейчас! Приведу себя в порядок. Я скоро вернусь, я быстро! Простите, извините! Благодарю вас...

Нойл стоял посреди комнаты и пытался вытрясти на лезвие еще одну каплю из маленького пузырька. Дверь распахнулась.
— Ты?!
Она прыгнула ему на шею прямо с порога. Он едва успел разжать пальцы.
— Дурак! Большой, старый, длинный, белобрысый дурак! Нойл, Нойл...
Кинжал мелко дрожал, воткнувшись в пол тонким лезвием, пузырек разбился...

Часа через два Эллана, подперев рукой голову, смотрела на спящего: «Ну, умаялся! Хоть картину с него пиши: „Счастье неземное". Он ничего... И не старый вовсе.. Не трахался, наверное, давно: накопилось... Надо ножик у него забрать. Интересно, одежка-то высохли? И помыться... Хорошо, что сюда провели наконец проточную воду — с кувшином намаешься! И лезвие помыть... Интересно, а чехол у него где? »
Она сначала тихо отодвинулась, а потом встала. Деревянный пол приятно холодил босые ступни. Нойл просыпаться не собирался: кажется, он получил все, что хотел в этой жизни, и ему было хорошо. Эллана выдернула из пола клинок, потом открыла маленькую дверцу, за которой слышалось тихое журчание.

— Давай, выпьем за успех, Элл! Тебе сок, мне вино! Ты любишь сок ай-хо?
Воир как-то странно напряжен, натянут, взгляд его ускользает. В комнате почти нет дыма, а наполненные стаканы, кажется, стоят уже давно.
«Он что, сидит тут и ждет меня?! — изумилась Эллана. — Разволновался перед свиданием?! Нет, на него это не похоже — станет он переживать из-за таких пустяков! А в чем дело?»
— Что случилось, Во?
— Ничего не случилось, Элл. Давай выпьем, составь мне компанию!
— С каких это пор ты стал баловаться винцом, Во? Среди твоих бесчисленных пороков склонность к пьянству еще никем не отмечена! Ты решил восполнить пробел? Давай лучше покурим! Дашь затянуться?
— Покурим! Обязательно покурим, Элл! Но сначала давай выпьем. Сделай мне приятное, ну что тебе стоит? — Он поднял свой бокал, приглашая ее присоединиться.
— Не буду я ничего пить, Воир! Не буду, пока не скажешь, что с тобой случилось! Тебя что, пыльным мешком из-за угла офигачили? Или у тебя ломка?
Юноша встал и начал нервно ходить по комнате:
— Понимаешь, Элл, все так сложно... Все так переплелось... Ты такая замечательная девушка... Но я... обстоятельства... Это — вне моей воли, это — выше моих сил... Я простой танцор... а ты такая...
— Черт побери, Во! Что ты бормочешь?! Что ты хочешь сказать? Что ты — гомик? Да, пожалуйста! Хоть с лошадьми трахайся! Я обещала прийти — и пришла! Папа говорит, что долги надо платить. И правильно говорит: разве я против? Тебе меня не надо? Кошмар! Вот прямо сейчас пойду и повешусь. Перестань бегать, Во! В глазах рябит! Скажи толком...
— Элл, Элл, ты не понимаешь! Обстоятельства... Это такая ситуация, что... И нет выхода... Я должен... Но Элл, Элл...
— Ч-черт! Ты успокоишься или...
В очередной раз оказавшись у нее за спиной, Воир вдруг положил ей на лицо мокрую ладонь и резко вздернул голову кверху. Она не стала ждать, что последует дальше: перерезание горла или сворачивание шеи. Мышцы сработали сами: ногой она вывернула из-под себя табуретку и ухнула вниз, на пол. Стукнулась ягодицами, прихватила рукой его стопу и резко надавила плечом на колено сбоку. Прием получился, но Воир был профессиональным танцором: он сумел извернуться и встать на колени.
— Элл!...
— Гад, сволочь!!!
Она вскочила, врезала ему ногой по ребрам, потом чуть подпрыгнула, чтобы сменить опорную ногу, и...
Мир взорвался: лязгнули зубы, стало больно, а потом темно.

«Ой-е-ей, голова! Ой, шея!! Больно-то как... Что-то такое уже было когда-то... Но не так же! О-о-ой... Это нокаут — чистая победа. О-о-ой! Я так тоже умею. А почему темно? И вообще?»
Результат обследования окружающего мира был неутешителен: она лежит по стойке «смирно», закатанная во что-то, наверное — в ковер. Возможно, в тот самый, что был в комнате Воира. «Гад, сволочь, педик несчастный, убью!!! Впрочем, это — потом». А лежит она, закатанная, в чем-то едущем. Везут ее, значит. Не на лошади поперек седла, а в повозке. В хорошей повозке, с рессорами, и колеса почти не стучат. Закатали ее не плотно: руки немножко шевелятся, рот и глаза свободны, только ничего не видно. «Интересно, а кинжал забрали? Он на шнурке висел, на шее — по животу шлепал, мешался. Конечно, забрали. Или нет?! Вот идиоты!»
Кое-как она протиснула руку к животу и обнаружила, что не только чехол, но и сам стилет на месте. Только бы не порезаться — хоть и вымыла лезвие, но кто знает, чем там его мазал Нойл. Оружие это колющее, резать им грубую плетенку чуть ли не в палец толщиной — одно мученье. Впрочем, ковер старый, протертый, а лезвие острое. Она начала было там, где удобнее — прямо перед лицом, но потом сообразила и стала пилить волокна вдоль бока — от плеча к ногам.
«Ковер, кажется, не обвязали, и верхний оборот лежи г свободно — это еще одна удача. Какие-то они недотёпы! Или очень спешат? — Элл осторожно высунулись. — Та-а-ак: ночь, город — наверное, окраина. Повозка открытая, но с дугами для крыши. Впереди двое, один сзади: стоит спиной, поясницей оперся о последнюю дугу, руки закинул — бдит, значит. Едут шустро: какие-то дома рядом мелькают, но ни фонарей, ни факелов. Видимость приличная — луна, наверное... Что делать-то?
Ну, что делать — это ясно: всех раскидать, всех порезать, и домой к Ма, к папе. Только писать очень хочется: ой-е-ей, как хочется! Это героини романов никогда в туалет не ходят! Даже по-маленькому, не говоря уж... А я так не могу! Ч-черт! А плевать! А пускай!! Жизнь дороже!!! В конце концов... Да ну вас всех! — Она расслабила мышцы, и ногам стало горячо. — И наплевать! Зато как хорошо-то! Фу-у... Ну, ребята, вы еще пожалеете! Сейчас я вам устрою! Сейчас я вам...»
Эллана лежала на дне повозки в пыльном ковре и накручивала, распаляла себя, пытаясь впасть в то знакомое, где-то даже любимое, состояние этакого бешенства, из которого только два выхода — победа или смерть! Тренер пытался отучить ее от этого при помощи оплеух и длинных нотаций: «Боец, который весит пятьдесят килограммов вместе с тапочками, не может, не должен впадать в состояние гарра — это для больших и сильных! Твое оружие — расчет и точность, ювелирная точность и безупречный расчет!» Он даже отцу жаловался, но Патиш сказал, что это у нее наследственное. Нет, она может удержаться, когда захочет... если захочет.
Желаемое состояние все не приходило, наоборот: накатывала обида и жалость к себе — вот она тут лежит, маленькая, мокрая... «Нет! Хватит! Ну, гады!!!» Кинжал мешал выбираться, и пришлось зажать его зубами, на всякий случай оттянув губы. Элл чуть-чуть проползла в задок повозки и взяла кинжал в левую руку. Правую она подняла, провела между расставленных ног мужчины, прицелилась, выдохнула и... цапнула его мошонку и рванула вниз!
Человек вскрикнул, взмахнул руками и начал садиться. Эллана подалась вверх навстречу и боднула его головой в зад. Как был — скрючившись и держась руками запах, мужчина выпал на дорогу. Он еще, наверное, не долетел до земли, а Эллана уже повернулась и прыгнула вперед, на того, кто первым оглянулся.
Дальше был бред, безумие... Она не думала, не контролировала ситуацию — она дралась. Всем, чем могла, использовала все, что умела, все, что применять можно только на пороге смерти: целилась в горло, в глаза, в пах, ломала пальцы, рвала губы и ноздри. Ее тоже били, хватали, валили на землю. Она вырывалась, выскальзывала, выворачивалась, то теряла кинжал, то выхватывала его из чьей-то руки, прокусив запястье, опять теряла... Наверное, ее не хотели убивать, а удержать не могли.
Когда Эллана пришла в себя, то обнаружила, что несется по темной улице в полном одиночестве, и дальше бежать никаких сил уже нет. Кое-как она дотянула до ближайшего угла, прислонилась к стене, потом сползла по ней, царапая спину, и села на корточки. Под носом было мокро, она попыталась вытереться и обнаружила, что все еще сжимает в кулаке рукоятку кинжала Нойла — острый тонкий кончик был обломан.
Дыхание никак не восстанавливалось, в груди жгло и першило, даже слегка подташнивало. «Так, кажется, всегда бывает после большой пробежки, — успокоила себя Элл. — Не это главное! Лицо: левый глаз подбит и заплывает, носовой хрящ болтается, но, кажется, на сторону не свернут, из носа уже почти не течет, губа распухла, а волос, наверное, половину выдрали! Зато все зубы на месте — шатаются только».
Эллана встала, осмотрела себя и ужаснулась: «О, боги Священной горы! Выше пояса остался только папин камушек на цепочке (уцелел!) и все! Лоскут вот один свисает, с пуговкой — как раз хватит прикрыть полсиськи... Штанины? Как же, жди — одна оторвана выше колена, а другая ниже. Что же делать?!»
Она растерянно огляделась по сторонам: «Хоть бы тряпку какую спереть... Ну да, ищи дураков — кто же оставит белье на ночь сушиться на улице? Да-а-а, попала... Что хоть за район-то? Где это я?»
Кроме каменных стен вокруг ничего не было видно, и, горько вздохнув, девушка побрела по улице, потом свернула на другую. В конце концов в просвет между домами удалось рассмотреть темный массив Священной горы: получилось, что она находится в противоположном конце города — где-то в районе Южных ворот, в одном из рабочих кварталов. «Ох-хо-хо: отсюда и днем-то не выбраться! — затосковала Эллана. — Но днем к тому же будут люди, а я...»
И она пошла. Время от времени из темноты слышались пьяные голоса, крики и говор людей — тогда она куда-нибудь сворачивала и двигалась дальше, ориентируясь по положению лунных теней.
Ночь явно перевалила за середину, когда, в очередной раз уклонившись от встречи с какой-то компанией, она вдруг обнаружила, что оказалась в тупике. А голоса приближались, и деваться было некуда. Эллана забилась в тень погуще и стала ждать.

Их человек шесть или семь, голоса громкие, возбужденные. Говорят на мусорном сленге — языке трущоб, в котором намешано всего понемногу, все падежи неправильно, окончания как попало, но понять можно.
— Во, дочапали наконец! Темно здесь, как у кое-кого в заднице! Давай, Мак, открывай, у тебя ключ!
— Какое «открывай»?! Я ни черта не вижу! Толстый, зажги факел, у тебя же остался!
— А идешь ты лесом, тяб-переяб! Нажрутся, как свиньи, и ключом в дырку попасть не могут!
— Я тебе сейчас попаду, харя!
— Тихо вы, твари! Тут кто-то есть. Малыш, ты что-нибудь видишь?
— Я всегда все вижу. Мак, иди сюда с ключом. Я тебя прицелю, ты разбежишься...
— Спорим, он промажет!
— А я говорю, что тут кто-то есть! Вон там! Толстый, тебе еще не надоели твои яйца? Нет? Тогда зажигай, пока не оторвали.
Зашипел, задымился факел, и тупик осветился неровным светом, задвигались тени на стенах.
— Ого, какая!
— Ну и страшна! Смотри, смотри, с ножиком!
— Интересно, зачем такой уродине ножик? Ха-ха, и так страшно!
— Слушай, да она голая! Во, во — сиськи торчат!
— Не-е, у ней штаны есть — панталончики, гы-гы!
Компания была пестрой — в том смысле, что цвет кожи у парней был от иссиня-черного до бледно-белого. Одеты тоже по-всякому — панталоны, штаны, рубашки, майки. Командовал, похоже, здоровенный коричневый детина в мятых брюках и рваной майке. Бицепсы его были необъятны, а зубы и белки глаз, казалось, светились.
Эллана смотрела на них с растерянностью и ужасом. Смысл слов до нее доходил, но понимать его она отказывалась. От обиды и беспомощности хотелось плакать.
— Эй, Хромой! Ты самый смелый — тащи девку сюда!
— Почему это сразу я? У ней ножик. И не девка она вовсе. Она, может, девкой была, когда ты еще и мальчиком не стал! Сам тащи!
— Щас я тебе вторую ногу оторву! Говорю: девка, значит девка! Ну, скажи, Малыш!
Тот, которого звали «Малыш», был, в общем-то, не самым маленьким. Малышом он казался только рядом с коричневым громилой. Одет парень был совсем экзотично: широкие меховые (!) штаны, неровно обрезанные ниже колен, и такая же меховая жилетка без пуговиц.
— Слушай, Толл, ну что ты к ней прицепился? Баб тебе мало? Пошли домой, спать охота. Ночь кончается, а завтра вставать!
— Нет, погоди! Может, если ее помыть, она окажется принцессой? Смотри, как сиськи торчат! И попка, кажется... Ну-ка, покажись, красотка...
Коричневый сунулся к ней, и Эллана чиркнула воздух перед собой обломком кинжала. Парень отпрянул, но явно не испугался:
— Слушай, да она молодая и шустрая! И талия у нее, и все остальное... Только лицо разбито, но это — Фигня. Я таких люблю!
— Гы! Да она же у тебя, гы-гы, лопнет! — тонко пошутил кто-то из парней.
— Заткнись, дурак! Щас ты у меня сам лопнешь! Иди сюда, девочка! Иди к маленькому Толлу! Иди, не бойся: Толл добрый, ласковый и такой одинокий! Иди сюда, сука!!!
— Не заводись, Толл, не надо! — попытался успокоить коричневого гиганта Малыш. — Что ты к ней прицепился? Может, это я ей нравлюсь, а не ты?
— Отстань! В рог хочешь?
— Зачем? Вот прикинь: допустим, дашь ты мне в рог, и что? Все скажут: «Обидел слабого». А вдруг ты не сможешь дать мне в рог. Тогда что? Представляешь?
В голосе Толла уже не было прежней уверенности:
— Как это — «не смогу»? Тебе в рог? А чего она?!
— Ну, ты, блин, зануда! Давай так: эта — моя, она мне по размеру подходит, а тебе завтра я оплачиваю Зайну на целый вечер.
— Зайну!! На вечер?! Да ты с дуба упал! Ты знаешь, сколько она берет? А у тебя, сам говорил, всех денег — два шаклима!
— Ну, не возьмет же она за вечер больше одного? У нее же......не золотая?
— И что? Ты хочешь сказать...
— Да, именно! — подтвердил Малыш и извлек из кармана монету. — Держи! На доброе дело для хорошего человека не жалко!
— Не, ну ты псих, Малыш! Точно — псих! Эта, может, вообще... А ты...
— Ладно, давай так: если эта — вообще, то ты мне завтра Зайну на полчасика гм... дашь подержать!
— Гы-гы-гы! — заржал темнокожий. — Дам, конечно, дам! Да она придавит тебя одной сиськой! Левой! Гы-гы! Посмотреть-то можно будет? Гы-гы!
— Смотри на здоровье! А сейчас проваливай! Это — моя добыча!
— Нет, ну ты и псих, Малыш!
— Иди, иди!
Парни открыли наконец дверь и с шутками-прибаутками ввалились в дом. Малыш остался. Он сел на корточки и стал задумчиво смотреть на Эллану. Кажется, он больше не собирался ни говорить, ни двигаться.
— Долго ты собираешься так сидеть?
— Пока тебе не надоест.
— И что будет?
— Тогда ты заговоришь сама или уйдешь.
— Как это?
— Ну, как... Ногами. Я тебя не держу.
— Ишь, какой добрый!
— Только я думаю, что ты не уйдешь. Скорее всего, тебе просто некуда — иначе ты бы здесь не оказалась. Муж выгнал?
Эллана почему-то растерялась и не нашлась, что сказать. Она просто мотнула головой.
— Вижу, что не муж. Могла бы соврать.
— Что ты видишь?
— А много чего. Ты, наверное, красивая, но лицо у тебя побито. Костяшки пальцев ободраны. Характерно ободраны! Нож сломанный... И обувь дорогая. Я неплохо в темноте вижу: с кем-то ты хорошо дралась. Нормальные женщины редко наносят прямые удары, от которых обдираются костяшки указательного и среднего пальцев.
— Какой ты умный... Малыш! Прямо профессор!
— Ты что, прячешься или не можешь попасть туда, откуда пришла?
— Я не пришла. Меня привезли, а я сбежала!
— И?
— Я домой хочу! — вырвалось как-то само собой. Эллана прикусила разбитую губу, но было поздно — слово не воробей...
— Это далеко?
Говорить она уже не могла, только кивнула: ну, сколько же можно! Навалились все на нее, маленькую!
— Та-а-к... — Малыш задумчиво поскреб подбородок. — Жратвы у нас нет, одежды лишней, пожалуй, тоже. Гм... На, надень мою! — он снял и подал ей свою безрукавку. — Сиськи у тебя, конечно, ничего, но ты, кажется, не горишь желанием мне отдаться. Так что пока лучше спрячь. Ах да, тебе же подпоясаться надо! Веревочку я, пожалуй, найду.
Он скрылся в доме, а она осталась на улице в его дурацкой меховой жилетке, которая доходила ей почти до колен, воняла кожей и потом. Можно было убежать — парень, наверное, специально предоставил ей такую возможность — только почему-то совсем не хотелось.
Малыш появился минут через пять:
— Слушай, у меня есть идея! Наши улеглись. Почему бы и нам не поспать до утра?
— Я домой хочу!
— Ну, куда мы сейчас пойдем? Ночь, темно, на нас могут напасть какие-нибудь бандиты или хулиганы. Меня зарежут, тебя изнасилуют и тоже, может быть, зарежут. Тебе это надо? Пошли спать — трахать я тебя не буду, пока сама не попросишь.
— Наглец!
Парень пожал плечами:
— Сортир покажу, а место, где лечь, выберешь сама. Осторожно, вторая ступенька сломана!
Они уже поднимались по лестнице, когда Малыш что-то вспомнил и остановился:
— Самый главный вопрос! Ты уверена, что из-за тебя завтра стоит не идти на работу?
— Тебе заплатят!
— Гм... Бичом или мечом? Ладно...
То, что парень назвал «сортиром», было ужасно. Страшнее могло быть только... его отсутствие!

— Эй, Малыш! Я уже бдю, а ты еще спишь. Это несправедливо! Вставай!
— У меня выходной! Одолжи лучше рубашку! Я точно знаю: у тебя есть вторая!
— Не п...и! Нет у меня рубашки!
— Есть, есть! Ты ее за шкаф поставил! Дай поносить!
— Не дам! Ты порвешь или испачкаешь! Или гони две монеты!
— А рожа не треснет?
— Тогда девку дай трахнуть. Один раз! Хоть ты ее и не помыл!
— Сам договаривайся! Чем я ее мыть-то буду? Чья очередь была вчера идти за водой?
— Вот я должен ходить за водой для твоей девки! — Тогда отвали!
— Сам дурак!

По освещенным ласковым утренним солнцем улицам шествовала странная парочка: худой мускулистый парень, одетый только в широкие короткие штаны из облезлой шкуры, и девица с подбитым глазом, голыми руками и коленками. Наряд ее также был сделан из шкуры не первой свежести и перетянут веревочкой на тонкой талии. Забавная, конечно, парочка, но Хаатика каждый день видит и не такое. Молодые люди что-то жевали на ходу и вели непринужденную беседу.
— Послушай, принцесса, ты уверена, что твои родители обрадуются, а не наоборот? Тебя выпорют и отправят обратно — туда, откуда ты сбежала!
— Какой же ты тупой, Малыш!
— Я не Малыш!

Предыдущая страница 6 Следующая страница


7 Сергей Щепетов

— А я не принцесса! Как же прикажешь тебя звать?
— О, у меня много имен! Настоящее — Евгений или Женя, но, если трудно, можешь звать меня даже первым: Зик-ка. Окончание «ка» означает, что я не прошел посвящения в воины.
— Ага, значит, ты дикарь из какого-то дремучего племени? Пробился в столицу на заработки! И на нормальные штаны еще не заработал?
— Обижаешь! Я, между прочим, заплатил за тебя целый шаклим. Этого хватило бы не только на штаны.
— Ах, какой добрый! Мужественный, благородный рыцарь спас бедную девушку от рук злодеев!
— А что, и спас! Я же видел, что ты собиралась драться, как кошка, которую загнали в угол.
— Рыцари и принцы, между прочим, за прекрасных дам сражаются, а не платят разбойникам какую-то мелочь!
— Ничего себе — мелочь! И потом: с подбитым глазом и распухшей губой ты не очень прекрасная дама, а драться пришлось бы с самим Большим Толлом!
— Ага, ты его боишься, Малыш!
— Я — не Малыш. Конечно, боюсь: Толл лучший боец у Южных ворот. Чтобы выбить его, нужно...
— Ты струсил и вместо драки предложил ему денег!
— Прекрати! Я больше не ловлюсь на эти женские штучки! Завалить можно любого... почти любого, но зачем? Толл — хороший парень! А если будешь дразниться, отниму безрукавку, и дальше пойдешь голой!
— Я и говорю: дикарь! Позавчера с дерева слез, вчера из леса вышел!
— Неправда, я здесь кантуюсь уже почти месяц! А на днях была удача: у Храмовиков появилась работа, и они брали всех подряд. Мы готовили какой-то вонючий раствор и заливали его в емкости. Нас даже кормили! И всем заплатили по два шаклима за три дня работы!
— Подумаешь — два шаклима! Лучше расскажи, откуда ты взялся? У тебя было трудное детство, чугунные игрушки, да?
— Ну, с чугуном у нас в Поселке было туго. А игрушек я вообще что-то не помню. Хочешь историю про барсука?
— Какого еще барсука?
— Ну, он был не совсем барсук — здесь такие звери, наверное, не водятся. Он такой... вроде маленького медведя.
— И что? Ребенком он похитил тебя из дворца и унес в свою берлогу. Ты вырос среди зверей и только недавно узнал, что ты — королевской крови. Теперь пробираешься к родителям, чтобы занять свое место у трона?
— Это ты пробираешься к маме с папой. А меня барсук не уносил. Он попал в петлю и уже почти вырвался. Чтобы он совсем не порвал ремень, я стал с ним драться. Он был почти с меня размером.
— Бедное животное! Ты, конечно, победил его?
— Нет, он в конце концов вырвался и убежал. Я остался голодным, и вечером мальчишки избили меня до полусмерти. Но одному из них я порвал ухо, а другому почти откусил палец.
— М-да-а, не получается из тебя сказочного принца. Откуда же ты взялся?
— Я пришел к тебе через миры и века!
— Ну, через миры — это ладно, а как же ты прошел через века? И какие: бывшие или будущие?
— Наверное, можно сказать так: я возник из глубин прошлого. Вот за этими горами когда-то протекали большая река. Там, где она прижималась к предгорьям, жили люди речного племени, а ниже по течению начинались дремучие леса, и там обитали, соответственно, люди лесного племени. Вдоль реки весной и осенью шли стада буйволов и оленей, а в реке водились огромные рыбины — больше меня в длину и вот такой толщины! Мы били их гарпунами с острой рогулькой на ремешке.
— Ты просто пьянствовал с каким-нибудь студентом-историком и наслушался всякой ерунды! Или, может быть, живешь уже тысячи лет? Что-то не похоже!
Впереди между домами показался просвет — они подходили к одной из центральных торговых площадей Хаатики.
— Слушай, как тебя, Элл, что-то у меня нехорошее чувство... Как будто нам кто-то усиленно смотрит в спину. У тебя нет, а?
— Ничего у меня нет! Зато я вижу впереди площадь, и там мелькают желтые штаны стражей короны!
— Не оглядывайся! Иди, как идешь! Что-то... как-то... Сейчас проверим!
Парень шел, расслабленно помахивая руками, и вдруг, на очередном шаге, резко повернулся назад:
— Чего надо?
Человек, шедший за ними метрах в семи-восьми, остановился и попятился. Он был среднего роста и одет совершенно неприметно — слуга в лавке или вечный подмастерье. Перед собой он нес какой-то угловатый предмет, накрытый грязной тряпкой.
— Оглох? Чего надо?
Человек перестал пятиться и... Дальше все произошло в одну долгую долю мгновения. Левой рукой человек сдернул тряпку, а правой вскинул арбалет к плечу. Однако Женька завершил свой прыжок раньше, чем стукнула спущенная тетива. Голова человека глухо стукнулась о камни, арбалет отлетел в сторону. Парень тут же вскочил и, скрутив в кулаке рубаху, вздернул незнакомца на ноги:
— Ты что, гад?!
Тело вдруг дернулось и обмякло, а Женька почувствовал болезненный укол в предплечье. Он разжал кулак, и незнакомец осел на землю, потом завалился на бок. Из его спины, там, где кончаются ребра, торчал хвост арбалетной стрелы. Стреляли или с близкого расстояния, или оружие было очень мощным — тело пробито насквозь, наконечник торчит из солнечного сплетения! А улица пуста...
— Ты цела?
— Обижаешь!
— Черт побери, что такое?! Кто-то сильно не хочет, чтобы ты дошла до площади? О, боги Священной горы! С кем я связался?!
Стоя над трупом, Женька огляделся: до площади метров двести и три подворотни, почти все окна открыты...
— Та-а-ак! За мной!!! — он ухватил девушку за руку и поволок через улицу к стене дома. Она, впрочем, не отставала.
— А теперь туда, быстро!!!
Они опять пересекли улицу и юркнули в ближайшую подворотню. Здесь было сумрачно и пусто.

Огромная пегая кобыла, и на ней толстые ляжки в желтых штанах, брюхо распирает красный камзол, налитое дурной кровью пучеглазое лицо светится бескрайней радостью:
— Га-а-а!!! Мирох-х-х!!! Собирай людей! Отбой, га-а-а!!! Я нашел ее! Сегодня гуляем! И завтра тоже, хо-хо! Пятьсот монет — мои, га-га-а! Я нашел ее!!!
Он даже не смотрел на Эллану. Его лошадь послушно пятилась, стражник орал и был, кажется, вполне счастлив.
— Хватит кричать, Элон! Еще неизвестно, кто кото нашел! Меня только что чуть не убили вон за тем углом, а вы торчите на площади как дураки!
— Ну, ты, эта... не того! Где приказали, там и торчим! Кто это тебе, гы-гы, в глаз-то?
— Сейчас ты сам в глаз получишь, толстобрюхий! Давай, вези домой!
— Ща, ща отвезем! Всенепременно, ваше величество! Мирох, твою мать! Где ты там? Сюда ходи, пока не сбежала!
Застучали подкованные копыта, заметался немногочисленный еще народ, давая дорогу всадникам: со всех концов площади они стягивались к центру, туда, где неуклюже гарцевал на своей кобыле Элон.
Старший наряда — пресловутый Мирох — не имел брюха, большинства пальцев на руках и... лица. Обращенная вперед часть головы с одним глазом больше напоминала картинку-страшилку из детской сказки. Рядом с ним Элон казался красавцем. Однако командовал Мирох толково и четко:
— Ты — девчонку в седло! Ты, ты и ты — впереди и сбоку: хвост к голове, бок о бок, ты и Элон — справа и слева: голова у крупа. Коробочку делаем, ясно? И на рысях! Что случится — сам зарежу! Стройся!
Женька в очередной раз пожалел, что не умеет колдовать, как Вар-ка, но тем не менее молча запел песенку: «А меня здесь нет и никогда не было, я вам померещился, вы уже забыли обо мне, вы меня в упор не видите, я — пустое место». При этом он медленно двигался: бочком-бочком, мимо-мимо, тихо-тихо... И оказался за кольцом всадников! Он готов был уже раствориться в толпе, но решил, что в ситуации есть какая-то незавершенность — этот кулончик у нее на шее.
Осмотрел площадь, прикинул путь бегства — так, чтобы перед преследователями было как можно больше препятствий. «Они, похоже, ребята ушлые, а у меня совсем нет опыта борьбы со всадниками», — засомневался он сначала, но потом решил рискнуть и крикнул:
— Эй, принцесса! Одежку-то верни! Тебе другую дадут!
Эллана уже сидела на лошади перед одним из стражников. Не поворачивая головы, она ткнула пальцем в сторону Женьки:
— Без этого не поеду!
— Ну, ты, эта, того! Не очень-то! За твоих хахалей команды не было! Сам дойдет, если захочет. А нет, так другого найдешь! Причесанного и с этим, как его?... миникюром!
Девушка перекинула одну ногу, как бы собираясь соскочить на землю:
— Ты плохо слышал, Мирох? Без него не поеду!
— Придется забрать парня, — смирился с неизбежным командир. — С тобой спорить — только неприятности наживать.
— А если Ютар будет меня по дороге лапать, я ему яйца отрежу! — не унималась Эллана. — И папа ругаться не будет!
— Какое там ругаться, — вздохнул стражник. — Патиш сам тебя боится!
«Опаньки! — аж присел от неожиданности Женька. — Это что же, дочка Патиша? Того самого?! Зря я...»
Но было поздно: без драки уже не уйти, а стоит ли?

Мааниту встречала воспитанницу в классической позе — ноги расставлены, руки в боки, седые лохмы во все стороны:
— Явилась, растудыть твою и расперетак!!! Спереди и сзади, и три раза в то же место! А ну, покажь зубы! В глаз вчера дали? Распереэдак и растак!!! Матку не отбили? Вагину не порвали? Быстро мыться! Воняет от тебя, как от ......!! Тряпки — на пол! Блох не нахватала? А ну, заголяйся!
Женька стоял и изображал из себя воплощение робости — только что пол носком сапога не ковырял. Он уже понял, кто в доме хозяин, и ждал своей очереди. Дождался, конечно...
— А это что за урод?! На какой помойке подцепила? Где ты нашла это чучело? Что за манера: тащить в дом всякую гадость?!
Он шагнул вперед, упал на колено, воздел вверх руки:
— О, повелительница! Позвольте преклонить колено пред вашим величием! Не гоните прочь бедного странника! Весь мир, вся вселенная полнится слухами о вашей бескрайней доброте и мудрости! Я не напрасно жил и страдал, раз боги Священной горы позволили мне увидеть вас! О, сколько людей ползают во тьме и холоде жизни — они даже мечтать не могут о таком счастье! Я пришел к вам через миры и века, чтобы согреться в лучах...
Эллана уже избавилась от безрукавки и теперь прыгала на одной ноге, пытаясь снять остатки штанов:
— Вот сволочь какая: говорил, что ко мне пришел через миры и века!
— Заткнись! — рявкнула Ма. — Продолжайте, молодой человек!
Женька явно себя переоценил — его хватило минуты на три, потом он начал сбиваться и повторяться. Все-таки это — не его конек, сюда бы Николая! Кое-как он закончил речь, уронил руки и склонил голову в ожидании приговора.
— М-да-а... А он — ничего... — одобрительно протянула Мааниту. — Мыться вместе будете? Трахается хорошо?
— Не знаю пока. А горячей воды на двоих хватит?

Атель-ру-Баир-Кен-Тена не выходил на улицу уже второй день. Правда, большую часть времени он проводил не в своем, а в соседнем доме — полуразвалившейся халупе через дорогу. Туда он попадал по под. земному ходу. Собственно, старинный тоннель тянулся далеко на окраину города, а к халупе был пробит короткий штрек. Там Патиш принимал своих агентов. Торговцы, ремесленники, рабочие, бродяги, мусорщики, профессиональные нищие, проститутки, мальчишки, бандиты и воры шли непрерывным потоком. Они приносили иногда крупицы, иногда самородки информации. Город жил, дышал, что-то заглатывал, чем-то испражнялся, и Патиш держал руку на его пульсе. Обычно, правда, эту работу он сам не делал, для этого были доверенные люди. Но сейчас...
Он вполне допускал, что на самом деле ничего особенного не происходит. Просто он молодой, неопытный, и ему кажется...
Структура власти в империи одновременно и проста, и сложна. С одной стороны, король, которого давно уже пора переименовать в императора, с другой — целый набор всяких демократических институтов вроде Собрания народных представителей, Палаты городов и так далее. Но это верхний слой, оболочка, а есть еще ядро — Совет Крови. Он состоит, конечно, не из купцов и рабочих. Но и это еще не все: у ядра есть сердцевина — Малый Совет, о существовании которого почти никто не знает. Патиш тоже не знал, пока ему не сообщили, что он избран его членом. Информация, полученная вместе с сообщением об избрании, была лаконичной: Совет Крови принимает решения, но кто-то эти решения должен готовить.
Вокруг большого Совета интриги плетутся десятилетиями, из поколения в поколение, а вот с Малым... Может быть, вот так оно и бывает? Кто-то очень хочет, чтобы он, Атель-ру-Баир-... и так далее, вышел из игры. Или даже не так: кто-то пытается обрести возможность активно на него влиять. Да, пожалуй, это точнее!
Чем, как, за какое место можно зацепить Патиша? Убить, при большом желании, можно, но поймать на крючок, посадить на цепь?!
А есть, есть слабина, и он сам виноват, что о ней знает каждая собака! Это — доченька. Это наглая, бесцеремонная, неуправляемая юная стерва, ради которой он готов разнести по камню любимую Хаатику! Добрались, значит! О, боги Священной горы, о боги!!!
Три покушения за двое суток. Из них первые два — попытки похищения. Третье — попытка убийства. Впрочем, возможно, и в этом случае готовилось похищение, а целью стрелка был ее спутник. Почему его сочли таким опасным?
У Южных ворот они ее упустили. И потеряли на всю ночь: ушла в трущобы. Вышла оттуда в сопровождении парня. Его почти никто не знает, он, кажется, новенький: участвовал в одной-двух драках, свидетелей почти нет. Сразу оказался в друзьях у Большого Толла, но Толл — не бандитский авторитет...
«Что же делать? Запереть ее в доме, выставить охрану? На неделю, на месяц, на год? Не будет она сидеть ни неделю, ни день... Сложить с себя полномочия, отказаться? Как вариант — пойти на самоубийство? Нет: вот этого Атель-ру-Баир-Кен-Тена не может. Не может ни при каких обстоятельствах!»
По дороге к ее спальне он остановился перед старинным зеркалом: позавчера седины было значительно меньше. И камень где-то потерялся...

— Ты спишь?
— Ну, что ты, папочка! Я читаю эротический роман и мастурбирую. Сейчас, сейчас кончу... О-о-ох-х! Вссе-е-е! Заходи!
— Не называй меня «папочкой»!
— Больше не буду, — в который раз пообещала дочь. — Что это у тебя с головой?
— Покрасил волосы к твоему приходу, — усмехнулся Патиш и вдруг заметил на ночном столике маленький кулон с золотой цепочкой. — А-а-а, вот он где! Разве я разрешал его брать?
— Но ты и не запрещал, папа! Он же недорогой, правда?
— При чем здесь цена?! — возмутился капитан, но сразу сообразил, что ругаться сейчас не время. — Впрочем, ладно... Ты должна исчезнуть, дочь. Исчезнуть так, чтобы даже я не знал, где ты находишься!
— Исчезнуть?! — удивилась Эллана. — И надолго?
— Надолго. Или...
— Или?
— Под замок, под охрану. Надолго.
— Нет! Лучше исчезну!
— Хорошо. А это кто? — Патиш нагнулся, взял парня за волосы и приподнял его голову над подушкой. — Малыш от Южных ворот? Придется его убрать.
— Или?
Отец вздохнул:
— Все равно ты сделаешь по-своему. Можешь забрать его с собой — убьешь, когда почувствуешь, что надоела ему.
— Я!?
Это восклицание Женька понял однозначно: ее возмутило не предложение кого-то прикончить, а отцовское подозрение, что она (сама ОНА!) может надоесть любовнику — ну и семейка! Но камушек, оказывается, принадлежит Патишу — чушь какая-то... Только бы не узнал, сволочь!
— Где-то я тебя видел, парень. Или не тебя? У тебя нет младшего брата, а?
Они долго смотрели друг другу в глаза. Да, Патиш узнал его. Узнал, но... Мальчишка не может за полтора года превратиться во взрослого парня! Не может! Или может?
Женька покосился на шрам, украшающий запястье капитана, и понимающе улыбнулся:
— Убери руку — сломаю.
Патиш... отпустил его.

* * *

— Может быть, хотите еще кофе? — спросил Николай, окончательно возвращая разговор в мирное русло.
— К сожалению, свою дневную норму я сегодня уже выпил, — ответил гость. — Глоток воды, если
— Сейчас, — кивнул Женька, вышел из комнаты и вскоре вернулся с большой эмалированной кружкой. — Держите!
— Благодарю! — Гость опустошил посудину и поставил ее на стол. — Дело в том, что я и сам долго пытался понять, кем являются мои работодатели и какие конечные цели преследуют. Или, в более широком смысле: они (и я!) служат Богу или дьяволу? Если хотите, могу изложить весь фактический материал, послуживший основой для моих размышлений, но мне почему-то кажется, что и вы не сможете сделать никаких конкретных выводов.
— Ну, хорошо, а какие НЕ конкретные выводы вы смогли сделать? Ведь до чего-то вы все-таки додумались, правда?
— Пожалуй, — легко согласился Александр Иванович. — Не так давно мне попалось на глаза несколько статей в научно-популярных журналах. Идея, в общем, довольно проста: всю культурную историю человечества можно разделить на два этапа, точнее две части, причем вторая хоть и возникла позже, но не сменила первую, не вытеснила ее. Первый культурный блок: коллективная личность, субъект — племя, индивидуальностей нет в принципе. Внутри этой общности действуют веками отлаженные законы и правила, преступать которые человеку стыдно, даже если нет насилия. Все добрые качества проявляются только по отношению к своим» к чужим же все можно. Такая культура не может терпеть никакой другой — свои всегда правы. Такое архаичное общество всегда стремится стать империей абсолютной, в идеале — всемирной. Надо это пояснять примерами?
— Пожалуй, не надо, — вздохнул Николай. — На рынок ходить иногда приходится, а соседний квартал вообще превратился в филиал... Давайте дальше.
— А дальше была революция. Не смейтесь, это действительно была революция: Бог сказал, что для него нет ни эллина, ни иудея. Может быть, конечно, что Бог ничего такого и не говорил, но был провозглашен гениальный тезис: отвечает не коллектив, а человек лично. Причем этот человек изначально виновен перед Богом. Возникает «культура вины». Ее главное отличие от предыдущей в том, что она личностная, а не клановая. То, что мы называем цивилизацией, построено именно на ней.
— Ага: и культуры эти несовместимы по жизни? Возникает конфликт, и толпы рыцарей отправляются в крестовые походы, и падают бомбы на Багдад, и самолеты сшибают башни торгового центра?
— Конечно, — кивнул гость.
Николай посмотрел на соратников: Женька откровенно скучал, а Варов слушал внимательно, хотя, кажется, параллельно думал о чем-то своем.
— Ну, хорошо, пока все понятно, хотя и очень отвлеченно. Надо полагать, уже есть, или должен возникнуть какой-то третий блок или уровень? Какой же?
— «Культура радости», — без тени улыбки ответил гость.
— Это что же такое?! — удивился Николай. — Вот я, например, раньше любил радоваться, но в последние годы мне уже столько не выпить.
— Николай Васильевич, эти термины я взял у Геннадия Аксенова, они не кажутся мне удачными, особенно последний и первый, но других я пока не встречал. Так вот, в середине двадцатого века трое крупных ученых, независимо друг от друга, почти одновременно выявили популяцию людей — носителей новой культуры, идущей на смену культурам «стыда» и «вины». Могу даже вспомнить их имена: В. И. Вернадский, П.Терьяр де Шарден и Абрахам Маслоу.
— Солидные люди, — согласился Николай. — А почему это названо «культурой радости»?
— Потому что именно она составляет эмоциональный фон жизни творчески производительных людей.
— Это что же, мутанты какие-то или вроде «люденов» у Стругацких?
— Все гораздо проще: человек интуитивно ищет свое дело, свое назначение, ради которого он появился на свет. Если он его находит, если попадает в свою ячейку, он ощущает радость, которая становится доминантным чувством. У таких людей иное восприятие жизни, иные приоритеты, которые окружающим могут казаться смешными или непонятными.
— Это когда человек забывает зайти в кассу, чтобы получить зарплату? Когда не может ответить на вопрос, сколько же он получает, потому что это ему неинтересно? Когда «понедельник начинается в субботу», да?
— Примерно так. Эта новая разновидность людей возникла, конечно, не в двадцатом веке. Наверное, ее представители встречались всегда, но в ходе истории их становилось все больше и больше, хотя, по-моему, они и сейчас составляют ничтожно малую часть человечества. Просто с возникновением Всемирной Паутины эти люди получили возможность находить и узнавать друг друга. И общаться, разумеется.
— Та-а-ак! — протянул Николай. — Проступают знакомые сюжеты: жизнерадостные сверхлюди начинают потихоньку объединяться и осуществлять свои сверхцели. Ну, например, не дают разразиться третьей мировой войне, выращивают «золотой миллиард», разваливают «империю зла». Слушайте, а нашего нынешнего президента не они нам подсунули? Как-то он странно так возник из небытия и за несколько месяцев стал всенародным любимцем. А может, они и цены на нефть держат высокими специально, чтобы...
— Николай Васильевич, — мягко перебил его гость. — Согласитесь, что, как только возникает новая общность — некая совокупность индивидуумов, которые могут сказать о себе «МЫ», у нее формируется свое особое миропонимание, свои цели и пути их достижения. В данном случае речь идет о творчески производительных людях, и я вполне допускаю, что их объединение может быть никак не оформлено. От этого оно не перестает быть реальным. Возможности же такого объединения почти безграничны, ведь в него могут входить и школьный учитель, и нефтяной магнат, и ученый, и компьютерный король, и артист — любой, кто живет настоящей творческой жизнью.
— Круто замешано, — Турин озадаченно почесал затылок. — Признаться, Шардена я читал давно и к тому же в советском издании — без центральной главы. Что-то там говорилось о восхождении человека к Богу... А вы не пробовали докопаться до конкретных персон?
— Провести расследование? Нет, конечно. Думаю, меня и выбрали как раз потому, что, не являясь творчески производительной личностью, я на это просто не способен.
— Что, пределом ваших мечтаний является покупка однокомнатной квартиры, в которую можно будет отселить тещу?
— Черт побери! — изумился гость. — Как вы догадались?!

— Александр Иванович! Может быть, напоследок вы нам выдадите что-нибудь из области техники безопасности? — проявил наконец инициативу Женька. — Ведь должен же быть накоплен хоть какой-то опыт... хождения в другие миры?
— Какой-то опыт, конечно, есть, но он, по большей части, негативный.

Предыдущая страница 7 Следующая страница


След кроманьонца 8

— Что-то вы явно недоговариваете, а? — заметил Варов.
— Видите ли, я же не специалист, мне, как вы понимаете, не дано свыше. Существует мнение, что чужой опыт может скорее навредить, чем принести пользу.
— Нет, погодите! — возмутился Николай. — Вы же сказали, что дырки между мирами известны чуть ли не всю историю человечества! Должна же быть хоть какая-то информация? Просто не могли не образоваться какие-нибудь правила типа: «не зная брода, не плюй в колодец — потом не поймаешь!» Или они вам не известны?
— Господа, не подумайте, ничего плохого! Просто... Как бы это объяснить? Вам знаком «Пикник на обочине» Стругацких? Представьте: сталкер описывает коллеге некий маршрут по Зоне. Этот коллега идет и, не совершив ни единой ошибки, все равно погибает. Погибает именно потому, что руководствовался чужой инструкцией, а не собственным опытом, чутьем, инстинктами, наконец. Понимаете?
— Да что тут понимать-то! Конечно, так спокойнее, если ты загнулся, а я не виноват! Давайте-давайте, что там у вас есть? А мы уж сами решим, как быть с чужими советами!
— Ваше право! Вот, например, в данном случае можно предположить, что между членами вашей группы существует некая связь, зависимость. Может быть, даже двойники...
— Ну, извините, это видно без очков!
— Совсем необязательно, чтобы это было столь же очевидно, как в случае Николая Васильевича и... гм... Владимира Николаевича. Вероятно, значение имеет наличие хоть какой-то связи, зависимости, переплетения судеб, что ли. Вы меня понимаете? Вот такие взаимозависимые люди не должны вместе, одновременно подвергаться опасности. Это снижает шансы каждого в отдельности и группы в целом.
— Ага! Почти по Стивену Кингу — «Война миров»! Или это не Кинг? А что еще у вас есть?
— А еще...

Глава 4. Не обижай сильного

Ее мужчина наконец изволил остановиться. Он свалил свою ношу на камни и мрачно посмотрел на Эллану:
— Разгружайся: нам далеко идти!
— И не подумаю! Это вам, мужикам, на все наплевать! А еда? А одежда? Белье всякое? У меня там, между прочим, прокладки! Мяконькие такие...
— О, боги Священной горы! На которую, кстати мы сейчас и лезем. Ты что... м-м-м... глупая, да?
— Ни фига подобного! У папы куча знакомых профессоров, и все они говорят, что я избалованная, стервозная, чувственная, агрессивная, сексуальная, но умная. Правда, они всегда добавляют слово «относительно». Ты не знаешь, почему?
— Догадываюсь. Я уже два часа рассказываю тебе про параллельные миры, про иные реальности!
— Ну, и что? Я не могу идти и думать одновременно!
— Тьфу, блин горелый! Ты умудрилась сделать так, что я просто не мог не взять тебя с собой. Ладно, проехали! Но объясни мне, зачем мы тащим столько жратвы и эти железки?
— Еда нужна, чтобы кормить тебя!
— Привет! Ничего себе: я, значит, все это волоку, чтобы...
— А что такого? Мааниту говорит, что, когда мужчина удовлетворен желудочно и сексуально, он становится почти человеком, и с ним можно иметь дело!
— Мд-а-а...
— А это — не железки! Это лучшие мечи из папиной коллекции! Такими может гордиться...
— Стоп! Тормози! Пускай ими гордится кто-нибудь другой, ладно? Тебя же учили драться без оружия!
— Конечно, учили: аристократ должен уметь все, что умеют простолюдины, только лучше! Ты же сам говорил, что в этих ваших реальностях путешествовать смертельно опасно.
— О, боги! Вот у меня в мире Николая тоже был знакомый профессор — специалист по холодному оружию. Я ему чем-то понравился, и он некоторое время со мной занимался. Но однажды он напился и выгнал меня — сказал, что я и сам по себе слишком страшное оружие.
— Подумаешь! Меня саму сколько раз выгоняли!
— Неужели непонятно: вероятность оказаться в ситуации, когда без меча не обойтись, просто ничтожна! В крайнем случае, от противника можно убежать — мой кодекс чести это позволяет. А таскать...
— Хорошо, я буду носить их сама. И твой тоже! И вообще: по-моему, тебе пора подкрепиться.
— С чего ты взяла?!
— Так видно же! Ты, когда долго не ешь и не трахаешься, становишься злым и говоришь глупости. Доставай коричневый сверток, там буженина с чесноком — пальчики оближешь!
И Женька покорно начал развязывать мешок.

— Давай одеваться — нам надо идти дальше!
Спешить, на самом деле, им было некуда, но Женька заподозрил, что просто больше не сможет: он, конечно, считает себя (в глубине души) половым гигантом, но не до такой же степени!
— Где это ты такому научилась? Или у вас всех девушек так... гм... тренируют? Наша «Кама Сутра» просто отдыхает!
— Какая еще Кама? Почему не знаю? Новый стиль, да? Мы такого не проходили! Покажешь?
— М-м-м... Давай чуть позже, ладно?
После всего только что пережитого он просто не мог не проявить благородства и весь груз навьючил на себя. И вскоре пожалел об этом: оставшись налегке, его спутница принялась болтать. Замелькали бесчисленные имена друзей и подружек, пересказы девичьих интрижек сменялись незатейливыми описаниями драк с ее участием:
— ...от Карнелки, а на улице темно уже, и фонари все разбиты! Представляешь? И тут на нас эти, тулганские, — человек десять, не меньше! А у нас Нинал обкуренный, Топик пьяный, как всегда, а у Талки месячные вот-вот начнутся — она еле шевелится, представляешь? Ну, они наезжают: почему на нашей улице? А мы им: «Пошли вон, шакалы!» И началось! Один, такой здоровенный, на меня... А я только: о-ба! Он глядит, а рука-то сломана! А второму по яйцам — р-раз! И по шее — два! Чтобы, значит, мало не показалось. А потом...
Не слушать было нельзя: она не отставала и «ненавязчиво» требовала внимания. Женька терпел долго — километра два, не меньше. Потом он решил, что, как говорится, «если насилие все равно неизбежно, то нужно...».
— Послушай, Элл! Откуда у твоего папаши этот кулончик — черный полосатый камушек?
— Ниоткуда — он всегда у него был. Это какое-то семейное старье, и цепочка, по-моему, не золотая — иначе сто раз порвалась бы! Не знаю, зачем он его таскает. Ты не думай, у меня полно настоящих украшений, а это я только для Танца Пастушки надела — специально, чтобы все видели, какая я скромная. Говорят, здорово получилось, жалко, что ты не видел! Ма сказала, что одного старичка еле откачали, так разволновался, бедный. А Нойл зарезаться хотел и скрипку сломал, а Туана...
— Неужели не ясно, что эти имена мне ничего не говорят? Из людей твоего круга мне знаком только Патиш.
— О, конечно! Папу все знают! И все боятся! А почему он так тебя рассматривал там — в спальне? Спутал с кем-то, да?
— Он спутал меня с Зик-ка.
— Но... Ты же говорил, что это твое первое имя?
— Это имя того, кем я был раньше, — мальчишки из племени Речных людей. Мы с Вар-ка тогда ушли из родного мира, встретили Николая, а потом совершенно случайно забрели в вашу реальность. И, честно говоря, еле отсюда выбрались.
— Потому что встретили здесь папу, да?
— Как ты догадалась? С тех пор у него шрам на руке.
— Во-о-от оно что! А ведь я тебя давно знаю, Зик-ка!

* * *

Они шли и шли вверх, забирая чуть влево. Женька полагал, что рано или поздно они должны наткнуться на веревку. Так в конце концов и случилось.
Веревка явно та самая, а вот место... Нет, не проходил он здесь, когда спускался! Были, конечно, два небольших снежника, но такого точно не было! Этот, шириной пять-шесть метров, расположен в узкой промоине с крутыми бортами. Вниз он просматривается метров на сто до ближайшего изгиба русла, а вверху, метрах в пятидесяти, теряется в знакомом белесом мареве. Веревка лежит прямо на снегу.
Женька потыкал снег сапогом: верхний зернистый слой был рыхлым и хорошо проминался.
— Значит, так: я иду первым, а ты за мной. За меня не держись, держись за веревку. Стопу ставь поперек склони, обязательно поперек! Старайся попадать в мои следы. Если сорвешься и пойдешь вниз, не паникуй: переворачивайся на спину и тормози пятками. А потом потихоньку перебирайся к краю, к камням. Ты когда-нибудь каталась на лыжах? Ну, разумеется!
Подниматься оказалось даже легче, чем он предполагал. Только вот веревка все никак не хотела уходить со снежника. Ну, как, как она тут оказалась?!

Зверь склонил узкую длинную морду и еще раз принюхался — запах был незнакомый и вкусный. Предмет, тонкий и длинный, явно был не живым, но шевелился, подергивался и не убегал! Зверь всегда жил в этом белесом мареве и прекрасно видел сквозь него. Он видел, что почти вся стая выстроилась вверх по склону и что-то вынюхивает. Он мог переварить все, кроме камней, и решился — если остальные начнут есть раньше, ему достанется мало.

Они летели долго и быстро. В первые же секунды Женька расстался с мешком и мечами, хотя, признаться, бросать столь изысканные харчи было жалко. Пару раз он выкатывался на край и цеплялся за камни, но, увидев, что Эллана продолжает свой слалом, отпускал опору.
Самое удивительное, что все закончилось благополучно: внизу спуск стал более пологим, а снег на нем совсем рыхлым. Правда, из него здесь и там торчала камни.
Снег набился ей, кажется, во все мыслимые и немыслимые места. Эллана долго ругалась, плевалась, выковыривая льдинки из обуви и одежды.
— Ну что, пойдем искать рюкзак с твоими дамскими принадлежностями? — усмехнулся Женька и посмотрел наверх: там, конечно, не было уже ни тумана, ни скал.
— Так и знала, что потеряешь, — тоном сварливой жены ответила спутница и продемонстрировала сверток. — Больше у меня в карман не влезло!

* * *

Рыжий Волк не трогал уздечку, вообще не шевелил руками, положив их на бедра ладонями вниз. Он почти застыл в седле, только чуть-чуть подправлял лошадь босыми пятками. Прямая спина, голова гордо поднята, глаза полуприкрыты — именно так всегда держался отец. Теперь его спину щекочут вплетенные в волосы знаки власти, теперь его грудь украшает рисунок Рыжей Волчицы. Уже два года, два долгих года он принимает решения, он отвечает за все на земле предков.
Шея затекла, но вождь не стал поворачивать голову — он и так все видит и слышит. Они едут по единственной улице-дороге поселка — места, где живут Одетые Люди. Уже стихают воинственные крики, все реже слышен визг женщин, не свистят больше стрелы. Между домами мелькают раскрашенные тела: воины Рыжей Волчицы ищут врагов, но уже не осталось живых. Среди Одетых Людей — детей Единого Бога — было много сильных мужчин. Но он придумал, как лишить их Смертельного Грома, а без него они беспомощны, как дети.
Пронзительный визг раздался совсем близко, лошадь дернулась, но вождь удержал ее. Он не повернул головы, только чуть улыбнулся уголками губ: «Это Зимний Ветер и Толстый Барсук тащат женщину, а она вырывается, путается в своей длинной одежде и орет так, будто ее режут. Конечно, Барсук уже взрослый, и ему нужна своя женщина, а женщина Зимнего Ветра стара и некрасива — они еще будут драться из-за этой. А вон что-то тащит Черный Лось. Я приказал ничего не брать в домах Одетых Людей, кроме оружия и женщин, если кто-то захочет возиться — они часто бывают красивы, но их трудно приручать. Черный Лось хочет иметь много одеял в своем жилище? Он пожалеет об этом!»
Слева раздался боевой клич и сразу — рев, от которого, казалось, дрогнул воздух. Дверь бревенчатого домика распахнулась, и на улицу вывалился огромный человек, вся голова которого заросла густыми черными волосами. Три воина Рыжей Волчицы сидели на нем, как белки на дереве.
— Ва-а-а!!! — взревел черный человек, стряхнул с себя воинов и ухватил небольшое бревно, что стояло у двери.
— Хек! — и Весенний Лед больше никогда не возьмет ч руки копье.
— Хек! — и Желтый Дым ступил на тропу Мертвых.
— Ва-а-а!!! — человек бросил бревно и побежал по улице, размахивая руками. — Ва-а-а!!!
Что-то коротко свистнуло у самого уха. Черный человек замолк, остановился и упал лицом вниз, широко раскинув руки.
Вождь не обернулся, не замедлил шага лошади:
— Зачем ты сделал это? Он был воином.
Осенняя Туча, двигавшийся на полкорпуса сзади, обхватил лошадь за шею, свесился и выдернул топор из затылка убитого:
— Без Смертельного Грома у них нет воинов. Он убегал, и я подумал... Что там такое, Рыжий Волк?
Вождь хорошо знал это место. Здесь кончалась дорога и стоял маленький домик Доброго Человека, а напротив — длинный низкий дом с большими дверями, куда Одетые Люди осенью складывали хлебные зерна и сухую траву. Возле стены этого дома полукругом толпились воины. Они кричали, подпрыгивали на месте, старались протолкаться вперед.
Лошадь без страха перешагивала через трупы Одетых, и вождь подъехал совсем близко. Осенняя Туча опять подал голос:
— Ух ты! У них нашелся воин, ух! И я, я тоже хочу!
— Нет, он не их. Смотри!
Три мертвых воина Рыжей Волчицы уже лежали в пыли. На пространстве между стеной и зрителями Утренний Луч исполнял Танец Смерти. Он перебрасывал нож из руки в руку, делал выпады — обманные, режущие, колющие. Его противник казался худосочным подростком. На нем были широкие короткие штаны из облезлой шкуры (Одетые Люди не носят таких!), а кожа на теле бледна, как у вчерашнего трупа, — и никаких знаков! Даже волосы на голове отрезаны и торчат, как у ребенка. За спиной Бледного Воина к стене прижимается то ли девочка, то ли совсем молодая маленькая женщина. Она явно из Одетых, но на ней штаны, а не платье, и черноволосая голова не покрыта.
Бледный тоже танцевал, но как-то вяло, в нем не было Веселья Смерти. Вождю это напомнило картинки из жизни Одетых (в молодости он любил наблюдать за ними): вот так, без ярости и радости изо дня в день они делают свою работу, потому что она никогда не кончается.
«Разве так должен сражаться настоящий мужчина? — размышлял Волк. — Впрочем, наверное, Бледный просто бережет силы, ведь у него еще много, очень много противников. Но зачем он топчется возле этой женщины? Если она — его, то ее не тронут, пока он жив. Неужели не понимает, что его уже оценили, его удостоили Веселой или Прекрасной Смерти, которая достается настоящим воинам?»
Бледный Воин крутнулся, уходя от удара, еле заметно дернул рукой... Утренний Луч остановился, выронил нож и... рухнул на землю! Его тут же ухватили за ноги и потащили в сторону, освобождая место. Крик, толкотня — все решают, кто пойдет следующим. Еще немного, и они передерутся за право отведать ножа Бледного. А тот стоит, расставив ноги, и руки опустил. Кажется, он еще не устал — бледная кожа суха и не блестит от пота.
Орлиный Клюв доказал свое право быть следующим. Вот он! Теперь Бледному придется попрыгать, прежде чем ступить на Тропу Мертвых: топор Орлиного Клюва неуловим и невидим, как крыло мухи в полете!
Начали. Да, Бледный запрыгал! О, боевой топор — это длинная рука, он достанет везде! Вот это — да, вот это — уже похоже на настоящий Танец Смерти! Бледному мало места, ему некуда деваться от длинной руки Орлиного Клюва, он мечется, он... атакует!!!
И замер занесенный топор, замер и... выпал из могучей руки. Орлиный Клюв приложил к груди левую руку, посмотрел, как стекает кровь с пальцев, и воздел се вверх:
— Уа-ау-у-у-у!
Вот так умирают настоящие воины — дети Рыжей Волчицы!
А Бледный вытер лезвие о штанину и стал протирать рукоятку — не спеша, аккуратно...
«Он хочет, чтобы она не скользила в ладони! — догадался вождь. — Это — боец! И Тропа Смерти змеится вдаль за его спиной! О-о-о!!!»
Волк настолько увлекся, что еле успел остановить себя — он почти начал слезать с лошади: «Нельзя! Больше мне нельзя! Я давно уже не воин — Белое Копьё, у меня теперь другое имя. Ну, кто следующий?»
— У-у-у-а-а!!! У-у-у-у!!!
Взметая пыль огромными ногами, прыгая через трупы Одетых, к ним неслось чудовище! Вот оно остановилось перед толпой, ударило себя в грудь, покрытую красно-черным узором, и гул, подобный голосу Большого Тамтама, взлетел над площадью:
— А я-а-а? Без меня!!! Вы что-о-о?!!
Рыжий Волк позволил себе улыбнуться: «О, Каменный Молот! Тебе нет равных ни под Луной, ни под Солнцем! Ты, как всегда, увлекся и чуть не пропустил самое интересное! Но зато много, наверное, Одетых женщин отправил на Тропу Смерти твой член! Ты все ищешь ту, которая будет рада твоему Большому Оружию, а они кричат и умирают. О, Каменный Молот!»
С ним не спорили, ему не препятствовали, перед ним расступилась толпа, ведь он — Каменный Молот! Его мать была маленькой прирученной женщиной из Одетых, а всем известно, что они умеют рожать больших мужчин!
Молот метался в пустом пространстве:
— Что-о? Где? Где он? А? Это? Э-э-э-то?! — он наклонился, рассматривая противника, его грудь и живот собрались в толстые складки, неузнаваемо исказив рисунок. — Шутка, да? Шутка? Убью! Я не кончил, а вы-ы-ы... Всех убью-ю! Кто? Кто звал?! Убью прямо ща-а-а!
Сидя на лошади, Волк мог не склонять голову, чтоб говорить с этим воином — их головы были почти на одном уровне. «Ох, как тяжело быть вождем!» — пожалел он себя и больно прикусил губу, сдерживая улыбку. Медленно и величественно поднял правую руку:
— Сражайся, Каменный Молот!
— Нет, ну ты... эта... Я чо... я готов, а с кем надо-то?
Рыжий Волк не удостоил его ответом. Вместо него закричали воины. Они пихали Молота в жирные бока, дергали за набедренную повязку, тыкали пальцами в сторону Бледного, в тела мертвых воинов, делали жесты, как бы растирая кулаком правой руки что-то в ладони левой.
— Ну, вы чо?! Правда? Он, да? И Клюва тоже?! А баба — его? Маленькая... Кричать будет! Гы-ы-ы! Люблю, когда кричат! Я ее потом того, да? Можно? Ну, тогда ща...
А Бледный стоит, голову повесил, руки опустил. Что-то быстро-быстро стала говорить его маленькая женщина. Не поднимая головы, Бледный величественно-небрежным жестом остановил ее — настоящий воин! И вдруг...
Чужак убрал нож куда-то в штаны, медленно поднял руку и показал на огромную тушу Молота. По ушам резанул его резкий, пронзительный голос (он говорил на языке Одетых):
— Вождь, его жизнь — моя? Ты слышишь: моя?
От неожиданности Рыжий Волк чуть не вздрогнул, по удержался, застыл неподвижно. Потом медленно, еле заметно, двинул головой вниз.
— Моя-я-а!!! — взвизгнул Бледный, и начался поединок.
Неправда, что большие, сильные люди медлительны и неповоротливы, неправда! Каменный Молот текуч и подвижен, как вода горного ручья, а руки его — как лапы лесной кошки.
Улар, еще удар, короткое хватательное движение, и ещё... Бледный танцует, ускользает. Ага, Молот понял! Он больше не притворяется гнилым дубом, он сражаться!
Им уже мало места, зрители подались назад, уже вся площадка между домами стала ареной. Бойцы и зрители топчут тела мертвых, спотыкаются о них, их никто не замечает.
Так олень-рогач отмахивается от голодного овода, так старый бизон дерется с матерым волком-одиночкой. Орут, визжат в экстазе зрители — уже не понять, чьей смерти хотят они больше! Вьется, порхает Бледный Воин, сыплет и сыплет смертельные удары-укусы — руками, ногами, головой... О-о-о!!!
Неколебим, неприступен, как горный кряж, могучий Молот! Что ему укусы слепня? Его ноги почти не касаются земли, движения рук его не уловит и глаз, он не знает усталости, о-о-о, Каменный Молот!!!
Вот он попал, схватил! Сомкнулись мощные пальцы на тонком плече Бледного! Облапил, прижал его к могучей груди Каменный Молот! Сейчас, сейчас хрустнут тонкие ребра... Но извивается, выскальзывает Бледный из жирных и мокрых складок, выползает, выдавливается, как вьюн из пальцев мальчишки!.. Ну же! Ну!!. Вылез! И снова бьет! О-о-о, какой бой!!!
Заливает глаза, капает в пыль пот и с бойцов, и со зрителей, уже охрипли глотки: «Ну же, ну! Убей!!!»
И дрогнул Каменный Молот. Опустились могучие руки. Качнулся и встал на колено несокрушимый боец. Прыгнул, как кошка, Бледный Воин на необъятную спину врага, вцепился в волосы, тянет назад огромную голову, обнажает горло... Рвет воздух визг победителя:
— Мо-о-ой!
И течет кровь из глубокой царапины, пачкает разрисованную грудь, мешается с потом и капает в пыль.
Тронул лошадь Рыжий Волк, двинулся вперед, остановился. Не глядя, выдернул из волос тонкое перо с желтыми полосами, нагнулся, протянул победителю. Взял перо Бледный Воин, держит, смотрит... Повернулся, встал на колено, протянул перо Каменному Молоту. Тяжело дышит Каменный Молот, течет кровь по могучей груди. Поднял руку, взял толстыми пальцами тонкое перышко, ткнул кончик в свою кровь и... воткнул перо в волосы Бледного!
— Уа-а-у-у-у!!! — взвыла толпа, вырос лес топоров и копий. — Уа-а-у-у-у!!!

— Зачем ты убил людей, Копье?
— Я больше не Белое Копье. Я — Рыжий Волк!
— Да, знаю, знаю... Но зачем?!
— Я убил их для того, чтобы их не было.
— Господи Всемогущий! Мы же дружили с твоим отцом, я учил тебя... Убей и меня тоже!
— Нет. Ты пришел сюда один. Ты разговаривал с нами, учил нас. Пусть будет опять так.
— Так уже не будет!!! Вы вырезали весь поселок!
— Конечно, весь. И сейчас подожжем дома. Не волнуйся: скоро должен пойти дождь, и большого пожара не будет.
— Боже, Боже, за что мне?!. — старик раскачивался, как от сильной зубной боли. — А это кто? Твой шпион? Я принял его...
— Нет. Я увидел его здесь впервые. Он — великий воин, он — брат Каменного Молота.
— Послушай, Волк, ты, как и я, носишь на груди знак...
— Нет! Уже давно не ношу. Можешь забрать его обратно!
Вождь выложил на стол засаленный кожаный мешочек, казавшийся пустым. Старик не притронулся к нему:
— Это не важно... Ты знаешь заповедь любви и добра. Как ты мог? Такой грех...
— Но никто не обрушил на меня ни гром, ни молнию. И потом: ты много раз повторял, что нужно слушать голос Бога в своем сердце. Голос в моем сердце говорит, что я поступил правильно.
— Ты слушал голос дьявола!!! Эти люди... Они не знали ничего, кроме молитв и работы, работы и молитв! Они пришли сюда, ко мне... моя паства... Они приняли свет истины. Мы были как одна семья: вместе трудились, вместе пели хвалу Всевышнему! Чем, чем они провинились? Они собрались здесь, в лесной глуши, чтобы говорить с Ним, чтобы остаться чистыми перед лицом Его...
— Не плачь, Добрый Человек, не плачь! Это — недостойно мужчины. Хочешь, я расскажу тебе, почему не стреляли твои люди, почему молчал Смертельный Гром?
— Они не осмелились... Они не решились... даже перед лицом смерти поднять руку на ближнего.

Предыдущая страница 8 Следующая страница


9 Сергей Щепетов

— Ну, не совсем так. Позапрошлой весной один из твоих людей увидел в ожерелье Колючего Окуня кусочек желтого металла. Он был совсем не красивый, но Одетый Человек захотел его. А Окунь не отдавал, он боялся, что амулет потеряет силу. И знаешь, что сделал человек из твоей семьи?
— Неужели убил его?! Я не знал...
— Нет, он не убил Колючего Окуня. Он предложил обмен, от которого воин не мог отказаться. Он дал ему за желтый металл... Смертельный Гром! Да-да — ружье и патроны! Только патронов совсем мало.
Вождь бросил на стол тяжелый бесформенный комочек. Старик потянулся к нему, но, поняв, что это такое, брезгливо отдернул руку:
— Ты хочешь сказать...
— Мы долго смеялись над этим случаем. Потом забыли. Я вспомнил о нем, когда принял решение и стал думать, как его выполнить.
— Ты...
— Не торопись, Добрый Человек! У нас почти нет такого металла. Но его много у детей Черного Буйвола. Ты ведь знаешь о них? Одна из дочерей моего отца перешла в жилище их вождя. А Буйволы берут металл у Бурых Оленей, что живут возле гор. Я говорил с Черным Буйволом, он согласился дать мне его в обмен на...
— Ты скупил на золото все ружья в поселке?!
— Я не очень хорошо понимаю слово «скупил». Наверное, это твои люди скупали ружья друг у друга. И приносили нам. Мы менялись. Мои люди приходили ночью к Говорящему Броду. Я не обманул Черного Буйвола: он получил весь Смертельный Гром. Дети Рыжей Волчицы могут воевать без него — у нас сильные воины.
— Золото... слеза дьявола... Он проник и сюда... Чистые души... Но как?! Как такое могло прийти тебе в голову?! Неужели сам сатана...
— Послушай, Добрый Человек, когда ты говоришь так, я перестаю тебя понимать. Сколько же богов у тебя? Один или два? Добрый и злой, хороший и плохой? Ты служишь хорошему богу, а я — плохому?
— Один!!! Бог — один!
— Да, я тоже так думаю. Он не плохой и не хороший, он — непостижимый. Ты сам так сказал когда-то. Не говори больше о втором боге, я не понимаю этого.
— Но зачем?! Чем мы вам помешали? Это были такие же люди, как и вы!
— Ну, сами они так не считали. Рыжим Волкам всегда не хватает женщин. У Одетых Людей их почему-то слишком много, но они ни разу не отдали нам ни одной женщины. Даже за желтый металл! Три зимы назад Длинная Стрела договорился с одним из Одетых. Он обещал привести девочку, у которой нет родителей, но не смог выполнить обещания — девочка убила себя сама. Длинная Стрела очень удивился.
— Я... я... не знаю... Я говорил им... грех гордыни... но...
— Ты хочешь знать, почему умерли твои люди? Когда я был ребенком, когда играл вот тут, под твоими окнами, я все ждал, что ты наконец прогонишь этих людей. Велишь им сломать свои дома и уйти. Но ты почему-то все не делал этого. Наоборот, Одетых Людей становилось все больше. Мы не раз сами просили их уйти или начать жить по-человечески, но они только смеялись над нами.
— Что ты несешь?! Это — безумие!
— Почему безумие? Я думаю, что когда разные люди независимо друг от друга говорят одно и то же — они говорят правду! Наш старый шаман, и наш молодой шаман, и старейшины Черных Буйволов говорят, что этот мир создали духи света и тьмы, огня и воды, земли и неба. Ты говоришь, что мир создал один Бог. Пусть — так. Но все согласны, что лес, реку, траву и животных сделали не Одетые Люди, не Рыжие Волки и не Черные Буйволы. Разве это — не так?
— Я не понимаю, к чему ты... Столько ни в чем не повинных.
— Это — твой дом. Ты построил его для себя. Я могу сломать его, потому что сильнее тебя. Чтобы сложить эти стены, ты убил много деревьев, потому что сильнее их. Но ведь их создал не ты, а тот, кто гораздо сильнее и тебя, и меня. Как ты думаешь, почему ни Рыжие Волки, ни Черные Буйволы почти никогда не рубят деревьев? У нас ведь достаточно топоров!
— К чему ты клонишь? Мы все в Его воле, но лучше бы ты оставался обычным дикарем!
— Слово «дикарь» я тоже плохо понимаю. Может быть, мы потом поговорим с тобой об этом. Так ты считаешь, что можно портить, ломать то, что создано даже не людьми, а богами?! Или Богом? Ты говорил, что нельзя убивать людей, потому что они Божьи созданья. А резать землю большими ножами? А заставлять хлебную траву расти там, где она не росла раньше? А есть мясо животных, не добытых на охоте, а выращенных в неволе?
— Люди должны работать! Добывать хлеб насущный!
— Это Бог сказал, что должны? Неужели Он разрешил людям ради еды портить то, что Он создал? Скорее всего, это придумали Одетые, чтобы оправдать себя. Еда сама бегает, растет, размножается — возьми и ешь, если ты ловок и силен, накорми своих детей и женщин. Разве нужно для этого ломать дом того, кто гораздо сильнее, могущественнее тебя?! Одетым Людям пока еще не пришло в голову пытаться растопить весь снег зимой, или поймать ветер, или остановить Солнце, чтобы оно не уходило на ночь. Зато они пытаются сделать так, чтобы на месте леса росла хлебная трава — разве это не безумие?!
И боги гневаются! Может быть, пока не очень сильно. Ты ведь знаешь, что животных стало гораздо меньше. В наших людей вселяются злые духи, и они умирают молодыми. Раньше такие духи не посещали нас: шаман бессилен перед ними. Согласись: нельзя наступать на ногу более сильному! Впрочем, ты говоришь, что и слабому тоже нельзя.
Старик молчал, обдумывая ответ, и Женька решил, что подходящий момент настал:
— Могу я увидеть, что там внутри? Вождь пожал плечами:
— В этом нет тайны, Бледный Воин.
И Женька потянулся к мешочку, лежащему на столе.

* * *

Там, куда они пять дней назад съехали по снежнику, ничего не было: ни снежника, ни самого распадка, а туман висел совсем низко. До его границы они добрались почти без проблем, но потом начались неприятности: чем дальше, тем труднее становилось продвигаться вперед — кругом или скалы, или такие осыпи, что на них и ступить-то страшно.
— Что-то мне все это перестает нравиться! — сообщил Женька своей спутнице.
— Надо же! — притворно удивилась Эллана. — А я-то думала, что ты просто обожаешь лазить по всяким камням!
— Камни камням рознь. Здесь, похоже, «непропуск ..
— В каком смысле? У тебя запор, что ли? Не переживай: я знаю верное средство!
— При чем тут это?! Тьфу!
— Вот: опять ругаешься! Голодный, значит!
— Да не ругаюсь я. Просто, понимаешь... Как же тебе объяснить?
— Как, как — словами!
— Хорошо: мне кажется, что если мы будем куда-то карабкаться в муках и с риском для жизни, то можем оказаться в НЕпараллельной реальности. Или в не очень параллельной.
— И сразу все понятно: тут — пар, там — непар. А что это такое?
— Ну, скажем, попадем в мир, где нет атмосферы.
— А тебе без нее, значит, никак? Тебе меня, значит, уже недостаточно?
— Ч-черт! При чем тут?! Атмосфера — это... Впрочем, ладно: давай по-другому. Представь себе мир, в котором нет ни мужчин, ни женщин, а люди размножаются почкованием, как растения.
— Не-е-т, в такой не хочу!
— Тогда давай спускаться обратно и искать другую дорогу.
— Но там эти разрисованные дикари. К ним я тоже не хочу!
— Не бойся: даже если мы попадем в то же самое место, это будет уже другое время.

* * *

На прогретом солнцем склоне почти не было снега, и Атакующий Ястреб решил снять снегоступы. Он чуть не завалился на бок, когда развязывал ремешки. Очень хотелось оставить их здесь, бросить, но Ястреб превозмог себя и аккуратно привязал их к пустому мешку, что носил за спиной. Потом поправил ремень ружья и поднялся на ноги. Его покачивало, радостный весенний мир вокруг так и норовил сорваться и поплыть в сторону. Пришлось откинуть капюшон и некоторое время стоять, подставив голову прохладному ветру.
Уже несколько дней голод почти не терзал его внутренности. Это было бы большим облегчением, если бы не начали так быстро уходить силы. За свою жизнь Атакующий Ястреб много раз подходил к этой грани и знал, что будет дальше. У него остается только два или три дня, два-три восхода, а потом он не сможет ходить, не сможет поднять ружье. Он встречает вторую весну как старший мужчина: кроме него, еду сейчас не добудет никто. Скоро, очень скоро прилетят птицы, но доживут ли его люди до праздника Первых Гусей?
Сейчас олень щипал прошлогоднюю траву на склоне среди пятен дотаивающего снега. Ястреб шел за ним с самого утра. Он смог выследить его, подкараулить, он долго лежал на снегу, не шевелясь и почти не дыша. Но патрон дал осечку. Пока он вставлял новый, олень, вспугнутый щелчком бойка, отошел далеко. Ястреб все-таки выстрелил. Он не промахнулся: на снегу остались капельки крови. И Ястреб пошел за ним. Нет, олень не убегал: он отходил и начинал пастись снова. И так без конца. Зверь как будто чувствовал безопасное расстояние и не подпускал ближе. Капельки крови на снегу то исчезали, то появлялись вновь — наверное, рана была совсем не тяжелой. Дважды Ястреб делал круг и пытался подойти незаметно. Он подолгу лежал в снегу, не решаясь высунуться: ему казалось, что олень будет совсем близко и придется сразу стрелять. Но каждый раз оказывалось, что олень отошел совсем в другую сторону. Второй раз он не выдержал и все-таки выстрелил, но было слишком далеко. Осталось четыре патрона и два из них — с осечками...
Они долго, бесконечно долго кружили в прозрачном весеннем лесу. Под ногами то чавкала вода, то снег огромными комьями налипал на снегоступы. Ястреб то снимал их, то снова надевал, подолгу воюя с ремешками непослушными пальцами. В конце концов олень вышел сюда — на склон. Здесь почти нет снега и много прошлогодней травы, даже, кажется, начала пробиваться новая.
Опять накатила тошнота, охотник глубоко вдохнул воздух и задержал дыхание. Нет, он больше не сможет ходить по лесу. Он должен сделать это здесь или...
Муть перед глазами все никак не отступала. Хотелось упасть, лечь на прогретую землю и не двигаться. Но он знал, что этого ему нельзя, ни в коем случае нельзя! Он — Атакующий Ястреб, и он должен... Четыре, всего четыре патрона... И два из них с осечками.
Здесь открытое место. Вон там, выше — развалы больших камней. Там можно удобно лечь, положить ствол на камень. Но как это далеко! Нужно вернуться назад, спуститься в распадок и подняться по руслу вверх — туда, где кончаются кусты. А потом, прячась среди камней, пройти по склону и спуститься, подобраться на расстояние выстрела. Одно неловкое движение, один неудачный шаг — и добыча уйдет.
Олени не любят, когда к ним подбираются сверху — они уходят сразу и далеко. Сейчас Ястреб слаб, он не сможет незаметно двигаться между камней. У него нет выбора, совсем нет... Нужно — прямо так. Нельзя ползти, нельзя идти на четвереньках — это их пугает сильнее. Нужно стоять и не шевелиться, передвигаться только тогда, когда он смотрит в другую сторону. В конце концов олень поймет и опять отойдет в сторону, но, может быть, он успеет — у него совсем нет выбора...
Ястреб тихо открыл затвор, вынул патрон — этот свежий, предпоследний, картечь. Вложил патрон на место, закрыл затвор и стал ждать, когда можно будет сделать первый шаг.
Солнце почти скрылось за голыми верхушками деревьев, когда охотник понял, что тянуть больше нельзя: олень беспокоится и потихоньку отходит. Он дождался, когда животное опять опустило голову, вскинул ружье и, как только поймал глазами прицел, сразу выстрелил. Тут же выбросил пустую гильзу, вложил новый патрон и снова выстрелил. Олень упал грудью на землю и стал медленно заваливаться на бок. Еще не понимая, не веря в удачу, Ястреб выбросил гильзу, вложил патрон — руки тряслись... Выстрела не было — осечка, и снова — осечка. Он уронил ружье на землю и попытался ухватить непослушными пальцами рукоятку ножа.
А потом он лежал на животе, обнимал покрытую серой шерстью теплую шею и пил, пил...

Очнулся он от резкой боли в боку. Когда боль плеснула снова, Ястреб открыл глаза и посмотрел вверх. Над ним стояли двое — без шапок, в одинаковых куртках, матерчатых штанах и высоких сапогах на меху. Наверное, вот этим сапогом его и ударили в бок.
— Оставь его, Хожд, — ей уже ничем не поможешь!
— Сволочь, ублюдок! Стельную олениху! Да я бы их всех! Твари — ни стыда, ни совести! Ублюдки! Мог бы рогача выбрать, нет, завалил эту, с брюхом!
— Ему не взять рогача! Ты посмотри на него: он уже, наверное, месяц питается собственным дерьмом. Что-то рожа знакомая... Ястреб, что ли? Атакующий? Вроде как он...
— Да плевать мне на всех этих Орлов, Ястребов и Могучих Медведей!!! На всех вместе и сразу!
В боку снова возникла резкая боль, дыхание перехватило.
— Перестань, говорю! Он же с голоду подыхает! Вот загнется прямо здесь: хлопот не оберешься!
— Да какие с ним хлопоты — загнулся, и ладно!
— Ага, а у него в шалаше, между прочим, осенью было две бабы и детенышей штук пять. Тебе мало прошлогодней истории со стоянкой у Круглого озера?
— Мало! Лучше я опять все лето буду писать рапорты, почему они передохли с голоду, лежа на мешках с бобами, чем смотреть, как они мочат в лесу все подряд! Вот увидишь, без них в этом году на Круглое опять вернутся гуси! Спорим?
— Вернутся. Наверное, вернутся. Но ты же знаешь правила. Их не мы придумали: эти — часть ландшафта, звено, так сказать.
— Да, они — звено! Звено между человеком и обезьяной! И долго это будет продолжаться? Им давали оружие и патроны — они истребили всю живность в округе! Им стали завозить еду и запретили оружие — они бьют банками с мясом линялых гусей, а зимой дохнут с голоду! Ну, зачем, зачем они нужны?!
— Да успокойся ты, Хожд! В конце концов, начальству виднее.
— Начальству, начальству! Мне своей работы, своего труда жалко! Какого-нибудь деревенского мальчишку-браконьера вылавливают всем скопом, сажают в кутузку, штрафуют, а этим все можно! Ты еще скажи мне, что племя этого, как его, Рыжего Волка жило тут всегда, что это их земля?!
— Ну, жило... И земля...
— А ты знаешь, что если фермер портит и поганит свою землю, ее у него отбирают? Отбирают бесплатно! Ты знаешь...
Атакующий Ястреб лежал неподвижно. Он не возражал против побоев: лишь бы оставили мясо.

Эллана шипела ему в ухо, как змея:
— Пусти, я сейчас накостыляю им. Пусти! Женька намотал на кулак ее роскошные волосы
и держал. Ему тоже хотелось кому-нибудь врезать, но он не понимал, кого надо бить. Поэтому он просто лежал и ждал, когда эти двое уйдут.

ЧАСТЬ ВТОРАЯ

Глава 1. Вернусь к обеду

— Тут валютные и рублевые вклады — оформлены на предъявителя. Ну, и влипли же мы! — сказал Николай и бросил на стол тонкую пачку сберегательных книжек. — Мне столько за всю жизнь не заработать, хоть руки по локоть сотри!
— Это, как я понимаю, не гонорар, а расходные средства, — усмехнулся Вар-ка. — Можно отправляться в авиакассу за билетами до Города. А еще — коробочка...
— Да погоди ты! Ч-черт, голова кругом идет! Что, вот так прямо?! Сейчас весна, в Намрани большая вода — до нашей сопки не сплавиться! И вообще...
— Успокойся, Коля! И перестань говорить глупости: при чем тут вода? Арендуем вертолет — и все дела.
— Издеваешься, да? У тебя что, «адреналиновый голод»?! Ну, ладно — Женька, ему без драк и смертоубийств жить скучно, а ты-то куда? А... я?! Вы забыли, как мы оттуда выбирались в прошлый раз? Вам все мало?! У меня, между прочим, заказ на ремонт квартиры — пальчики оближешь!
Женька (бывший Зик-ка) откровенно веселился:
— О заказе, Коля, тебе придется забыть — убытки из моей доли. Завтра с утра начинаем тренироваться: бег по пересеченной местности, бой без оружия, метание в цель любых предметов, фехтование на дубинах и тому подобное — ты сильно размяк за последние годы! А на нормальное питание и диету можешь переходить уже сегодня.
— Какое еще питание?!
— Трехразовое, конечно! В смысле — не чаще трех раз в неделю. Разумеется, никаких хлебобулочных изделий, сахара, а мясо...
— Да пошел ты!!.
— Ну, Коля, иначе тебя, с непривычки, «пронесет» после первого же куска сырого мяса. Не станешь же ты на тропе войны разводить костер, чтобы полакомиться лягушкой или земляным червяком?
— Тебе смешно?! Да я...
— Перестань его дразнить, Женя! — вступился Вар-ка. — Это мне надо прийти «в форму», а Николаю необязательно. Мы же, так сказать, симметричные персонажи из параллельных реальностей — одному из нас лучше находиться в безопасности. Ты, Коля, наверное, можешь вообще никуда не ездить: так будет надежнее.
— Что-о-о?! Не дождетесь!!!

* * *

Маршрут Николай выбрал самый легкий и безопасный: по пологому гребню с вершины до истоков ручья — одного из составляющих левого притока Намрани. Здесь почему-то почти никогда не бывает тумана, и весь участок, который предстоит пройти, просматривается сверху. Что с ним может случиться? Он спустится, покурит у ручья и вернется обратно. Не может же быть, чтобы чертовщина происходила везде и повсюду — просто из общей логики! Правда, он обещал ребятам, что будет сидеть в лагере и никуда не полезет, но на этом склоне явно нет зоны перехода, значит, в иную реальность он не попадет и обязательств своих не нарушит.
Короче говоря, аргументов набралось достаточно, но это был спор с самим собой, так как отговаривать его было некому. Собственно, ситуация знакомая: в начале сезона всегда не сидится на месте и тянет в туманную даль. Зато после двух-трех месяцев беготни какое счастье — проснуться утром в сухом теплом спальнике и знать, что сегодня никуда идти не нужно! Ни сейчас — не конец сезона. Он торчит здесь один уже три дня: Вар-ка и Женька ушли вниз, в другие миры, А он чем должен заниматься? Выковыривать из биоальта агаты и рассматривать их? Нечего там рассматривать: кварц, он и в Африке — кварц!
Оружие Николай решил не брать, только нож, пару зажигалок, куртку... Сапоги или ботинки? Конечно, ботинки — ни болот, ни ручьев на пути не будет. Это же совсем близко, и он, может быть, вернется ужо к обеду.
Когда по распадку наползло облако, Николай даже не испугался, а скорее удивился. Марево меж-проcтранственного перехода обычно никакое — не холодное и не теплое, а тут вдруг резко похолодало, даже снежинки в воздухе появились! Неужели он просто попал в снеговой заряд? Такое в горах бывает даже летом: сидишь на какой-нибудь вершинке, солнышко светит, травка внизу зеленеет, и на небе вдали плавает единственная тучка. А через какой-нибудь час эта тучка без промаха наезжает на твою вершинку и начинает ее полоскать дождем вперемешку со снегом.
«Да, такое, конечно, случается, но сейчас я совсем не на вершине, и снежинки летают не большие и мокрые, а наоборот — мелкие и злобно колючие! Ветер — бр-р-р! И температура резко упала — градусов, наверное, пять (или десять?!) ниже нуля, — констатировал Николай. — Надо одеваться, срочно!»
Пока доставал куртку (хорошо, что с капюшоном!), пока затягивал шнурки и застегивал молнию, налетел новый снеговой заряд. А когда он миновал, в воздухе не стало светлее, хотя видимость оказалась приличной. Вот только... видеть было нечего!
Николай закрутился на месте, заметался почти в панике: «Да что же такое?! Ведь нет, ничего нет!!»
Вокруг только пустота, только ветер, только колючий мелкий снег.

Ветер задувал костер, засыпал его снегом, и мясо не столько жарилось, сколько обгорало снаружи. «Тьфу, гадость!» — хозяин бросил недоеденный кусок и поплотнее запахнул шубу из шкуры длинношерстного барана.
— Эхам, кто там болтается в степи? Твои пастухи спят в седлах? Рабы расползаются, как тараканы, и всем наплевать! Мало тебе, что половина их уже передохла, так ты хочешь растерять остальных?
Эхам молча поднялся в седло и поехал загонять отбившегося раба. Так-то лучше!
— Сворачивайтесь, идем дальше!
Хозяин не первый раз вел караван к людям Зеленой Богини. Такие караваны водил его отец, и отец отца, и его отец... Он прекрасно знал, что жрецы редко и неохотно покупают рабов. Их интересует всегда одно и то же: дрова, сухая трава и скот, главное — скот и дрова! Однако он решил рискнуть: на границе Великой Степи ему предложили партию почти даром. Что ж, если жрецы не дадут за них хотя бы два самых маленьких слитка, он просто выгонит рабов в степь — пусть подыхают. Никто, конечно, не собирается их кормить — не забивать же быков ради них! Они и так тормозят караван: на исходе пятый день в степи, а путь еще не окончен! А тут еще демоны — Стражи Степи — за что-то разгневались: так и хлещут своими хвостами, заметают древний путь.
Караваны в царство Зеленой Богини шли всегда — сотни, может быть, тысячи лет — зимой и весной с юга и юго-запада, летом и осенью, с запада и севера. Только с востока караваны не приходили, потому что там пустыня, населенная дикарями. Из века в век они доставляли Богине одно и то же: крупный скот и дрова, иногда немного сухой травы или зерна. Хозяин много раз бывал на границе ее царства и знал, что там ничего нет.
То есть почти ничего: низкая возвышенность в голой степи, на которой не растет ни деревца, ни кустика. Там не видно ни домов, ни шатров, только кое-где прямо из-под земли поднимается дым. Караван остановится в трех полетах стрелы от начала пологого склона, караванщики поставят шатры и будут ждать. Может быть, через день, может быть, через пять к ним придет жрец, а его рабы принесут тяжелые мешки. И начнется торг...
А потом караван пойдет обратно, верблюды и лошади будут почти пусты — только маленькие мешки из коровьих шкур с тяжелыми каплями застывшей крови Зеленой Богини.
Хозяин знал, что за зиму сюда приходит не меньше десяти-пятнадцати караванов, они пригоняют тысячи голов скота, и все они бесследно исчезают в царстве Богини. Исчезнут и эти, плохо только, если два каравана придут одновременно. Тогда придется долго ждать, а за быков и коров дадут совсем мало слитков.

На фоне общего замерзания и лютой досады на самого себя утрата свободы произошла для Николая почти безболезненно. Из очередного клубка снежной крупы и ветра вынырнул закутанный во что-то всадник на низкорослой лошади. Без особого энтузиазма и злобы на международном языке пинков и тычков всадник объяснил, чего он хочет от Николая, а тому даже в голову не пришло свалить его с лошади, скрутить, отнять палку. Вот так и начинается рабство — почти добровольно...
Двадцать или тридцать обмотанных лохмотьями людей сидели прямо на промерзшей земле. Николая толкнули к ним. Через некоторое время их подняли и погнали вперед сквозь пургу. Где-то рядом топотало большое стадо, мычали коровы. Люди, которые шли рядом с Николаем, интереса к нему не проявляли. Кажется, они были сильно истощены и шли из последних сил. Высокий мужчина с голыми до колен ногами серого цвета, шедший впереди, споткнулся, упал на колени, с трудом встал, но вскоре опять споткнулся. Николай машинально подхватил его, стал поддерживать на ходу, но быстро понял, что это бесполезно, и человек остался лежать на присыпанной снегом земле, а он схлопотал тычок древком копья в спину.
«Что ж, наверное, пора перестраивать мышление: ни цепей, ни решеток, но бежать совершенно некуда! Единственное, что радует, — это ботинки и куртка. Кажется, в ближайший час-два не обморожусь и не умру от переохлаждения».

Помещение было широким и низким. Потолок поддерживали тонкие бревна с поперечинами наверху, дымно горели факелы. Здесь было почти так же холодно, как на улице, только без ветра. Маленький бледный человечек в кожаном балахоне что-то сердито прочирикал, но его не поняли. Тогда он перешел на язык жестов. Те, кто еще мог двигаться, стали раздеваться. Кожаный человечек отобрал троих и почти сразу повел их по каким-то извилистым полутемным коридорам. Николай шел вторым и все старался не удариться головой, не наступить на шнурки, которые не успел завязать.
Они оказались в какой-то комнате или большой нише, вырубленной в камне. Прежде, чем унесли факел, он успел разглядеть на полу скомканные бурые шкуры с короткой густой шерстью. Через некоторое время вновь возник свет: трое кожаных человечков принесли низкое глиняное корытце с водой и бросили на шкуры три больших куска мяса. В темноте на ощупь оно оказалось даже слегка теплым, и, главное, его было много.
Николай проснулся, когда к ним опять пришли. Те же, а может быть, другие человечки стали оживлённо лопотать между собой. Им явно не понравилось, что один из гостей (или пленников?) уже мертв, а его кусок мяса не съеден. В конце концов они решили проблему: одного из живых заставили взвалить мертвеца на спину и куда-то ушли с ним. Николай остался один. Он нашарил оставшийся кусок и стал его есть.
В темноте нет времени. Судя по потребностям организма, которые он справлял тут же, сделав несколько шагов вдоль стены, Николай провел в одиночестве не менее суток. Впрочем, один раз к нему приходили: бросили еще кусок мяса и добавили воды в корыто.
Когда вновь забрезжил свет, послышались голоса и шаги. Николай подобрался: «Как там положено в книжках: напасть, отобрать оружие (которого у них нет), вырваться на свободу или умереть? Мд-а-а... Ни дверей, ни охраны, руки-ноги не связаны — иди, куда хочешь, и нападать ни на кого не надо. Почему так? Вероятно, хозяева не очень-то дорожат своим пленником или знают, что убежать отсюда нельзя».
На сей раз Николая вели очень долго, и он смог уяснить два обстоятельства. Во-первых, эта система тоннелей расположена не глубоко, так как местами над головой не каменный свод, а просто крыша — деревянные балки, накрытые шкурами каких-то животных и подпертые снизу тонкими бревнами. Поверхность земли где-то рядом, но к ней не ведут ни ходы, ни лестницы. А во-вторых, все это очень старое. Нет, не в том смысле, что изношенное, гнилое и ветхое. Наоборот, многие опоры из свежих бревен, признаков обвалов, запущенности и ветхости не ощущается.
Это трудно объяснить, трудно подобрать сравнение. Если только так: в чем разница между штольней, пробитой два года назад, и пещерой, бывшей в употреблении сотни лет? Вот-вот: идешь, а под ногами канава-тропа, которую никто не вырубал, а просто протоптали; на повороте поднимаешь руку, чтобы придержаться за стену, а в песчанике этакая зализанная выемка, как раз там, куда должна лечь рука пешехода, — ну, может быть, чуть-чуть ниже, но именно там. И таких деталей масса! Сколько же времени должно пройти, сколько раз человек должен наступить в одно и то же место, чтобы вот здесь — на подъеме — образовалась лунка, куда каждый ставит ногу?!
Великий подземный поход закончился после почти вертикального спуска метров на 8-10, и Николай оказался в довольно бойком месте. Несколько тоннелей сходились здесь под разными углами, образуя подобие зала размером примерно 5 на 6 метров. Три факела, воткнутые в щели на стенах, худо-бедно освещали окружающее пространство. Вокруг сновали низкорослые, мускулистые люди, одетые в некое подобие кожаных юбок или двусторонних фартуков; на ногах у них что-то похожее на кожаные сапоги, примотанные к голени ремнями. Вряд ли здесь намного больше десяти градусов тепла, но коротышки, кажется, не мерзнут. Они двигаются справа налево и несут за спиной кожаные мешки-короба с камнями; те же, наверное, люди выходят из другого тоннеля слева уже с пустыми коробами и уходят куда-то в правую сторону. Некоторые из нагруженных поднимаются по наклонному ходу вверх, вставляя ноги в специальные лунки-ступени.
Впрочем, Николаю не дали долго созерцать этот кусочек жизни человеческого муравейника. Два коротышки стали что-то лопотать, подпихивать его и показывать руками вперед и вниз — в неровной, покрытой копотью стене песчаника зияла дыра диаметром чуть больше метра. Он понял: хотят, чтобы лез туда, и готовы посветить ему факелом. Николай послушно сел на корточки, потом встал на четвереньки и пополз вперед. Нора сужалась и метра через три почти сошла на нет. Здесь что-то лежало — мягкое, обмотанное тряпками. Снаружи кожаные коротышки делали знаки — давай, мол, тащи сюда. Николай пошарил руками, и догадка подтвердилась — это чьи-то ноги, точнее, ступни. Особого выбора не было, и он, ухватив обе ноги сразу, стал пятиться. Было тяжело и неудобно, но в конце концов он оказался у выхода, вылез сам и выволок под свет факелов мертвеца. Ну конечно: смуглая кожа, впалые щеки, острый нос — один из троих избранных. Теперь, значит, он, Николай, остался один — последний.
Они объясняли терпеливо и долго, даже устроили целую пантомиму. Один из коротышек слазил в нору и достал набор рабочих инструментов: короткую толстую палку, к концу которой примотан ремнями овальный камень килограмма два весом, и два грубых костяных клина, сантиметров по тридцать каждый. Вновь и вновь они показывали, как надо брать клин, вставлять в трещину, тюкать по нему камнем, расшатывать и вынимать кусок породы, отбрасывать его назад. Не понять было нельзя, и Николай попытался объяснить знаками, что отказывается этим заниматься. Ответом была новая пантомима: «Если не хочешь работать, то будешь лежать, как он, — показывают на труп, — а если выкопаешь нору, тебе будет хорошо (даже очень хорошо!)».
Николай горько вздохнул, подобрал с пола длинный плоский обломок песчаника, воткнул в щель и повесил на него куртку — не украдут, наверное.
Коротышка охотно отдал факел, и Николай полез в нору. Подобное тянется к подобному: он, такой опытный специалист-геолог, автор нескольких научных статей, на старости лет оказался в роли какого-то первобытного шахтера-проходчика! И все его знания тут ни к чему. Допустим, он понимает, что вокруг мощная осадочная толща, сложенная преимущественно плотными песчаниками; ее слои смяты в складки и рассечены разломами; кое-где видны зоны вторичной минерализации — трещиноватые участки бурого, желтого и зеленого цвета. Чем это может ему помочь?
Подсвечивая себе факелом, Николай осмотрел потолок и стены: песчаник, песчаник, песчаник. Нет тут никакой минерализации — просто песчаник. Похоже, его покойный предшественник смог удлинить эту нору метра на полтора, но при этом резко сузил свободное пространство — заклинил сам себя. Так проходку вести нельзя — это азбука. Николай воткнул клин в щель на потолке и легко отвалил довольно большой обломок, потом еще один. Сел на корточки и стал перебрасывать камни к выходу — процесс пошел.

Предыдущая страница 9 Следующая страница


След кроманьонца 10

Через некоторое время он весь вымок от пота и начал задыхаться — факел доедал остатки кислорода в замкнутом пространстве. Он вылез, чтобы отдышаться, и обнаружил, что камней на входе не прибавилось — наверное, их уже успели убрать. Вместо людей в балахонах теперь у стены сидели два полуголых коротышки, похожих на тех, кто таскал мимо кожаные мешки с камнями: мускулистые тела, бритые головы, какие-то сморщенные лица с мелкими чертами.
Воздух снаружи оставлял желать лучшего, но все-таки он был гораздо чище, чем в норе. Николай дышал и пытался построить модель: «Те, кто в кожаных балахонах, наверное, начальники, а голые, скорее всего, простые рабочие. У одного за спиной короб, а другой держит на коленях что-то вроде костяного совка или лопатки — тот, значит, оттаскивает, а этот нагребает. Не так уж много породы я выдаю на-гора, чтобы меня обслуживали двое. Или у них четкое разделение труда: тот, кто таскает, нагребать не может?»
Коротышки не выглядели ни заморенными, ни усталыми. Они вполне благожелательно улыбались. Николай стал показывать знаками, что желает справить немалую нужду.
— Да, пожалуйста! — развели они руками. — Где хочешь!
Николай отошел на пару шагов, а когда он вернулся, застегивая штаны, коротышки встали и загрузили в заплечный короб продукты его жизнедеятельности вместе с мелкой щебенкой. Носильщик ушел.
— Пить, я хочу пить! — показал Николай.
— Сейчас будет, работай, — ответил специалист по погрузке.
Орудовать кувалдой в тесноте было трудно, и Николаи разбирал породу главным образом при помощи клипа, стараясь угадывать ориентировку слоев и трещин. Он почти не боялся обвала — главная опасность заключалась в другом. Два-три часа такой работы способны превратить в лохмотья даже двойные брезентовые рукавицы, а у него голые пальцы, давно отвыкшие от грубой работы.
Иногда Николай доставал из кармана свои дешевые электронные часы, удивлялся их неуместности здесь и тому, как медленно движется время. Его не выпустили ни через час, ни через три, ни через восемь...
Когда становилось совсем плохо, он выползал на четвереньках из норы, глотал относительно свежий воздух, тер слезящиеся глаза. Несколько раз пытался заговорить с коротышками, теми же или другими, объяснить им, что он устал, что больше не может. И каждый раз ему отвечали одно и то же: копай, двигайся вперед, и все будет хорошо. Можешь не работать, но тогда не будет ничего.
Его никто не подгонял, он мог отдыхать, сколько хотел, но еды не давали — только воду. Он не понимал ни цели, ни смысла этого занятия, оно казалось бесконечным, оно было явно длиннее, чем жизнь. Может быть, действительно он должен работать, пока не умрет, как тот, первый? А после смерти, по их вере, ему будет хорошо? И Николай опять лез в нору, снова расшатывал куски песчаника. Он чувствовал, что уже безобразно заузил проход, но ничего не мог поделать.
Сколько же это могло продолжаться? Несколько суток? Вряд ли... Он почти ослеп и оглох, его тошнило желчью, он задыхался, стены уже касались плеч, голову придавил свод. Мелькнула невнятная мысль, что скоро он просто застрянет тут и не сможет вылезти назад... А плевать! Уже все равно...

Отключиться, потерять сознание не давала мучительная, пронизывающая все тело боль в пальцах — Николай давно стер их до мяса. Но теперь боль стихает, и скоро, совсем скоро можно будет...
Он пытался его ухватить, подтащить к себе, но камень не слушался. Заляпанный кровью, он выворачивался, выскальзывал из рук. В раздражении Николай пихнул кулаком непослушный обломок от себя, потом попытался ухватить снова. Камня на месте не было. Куда он мог деться? Опираясь на локти, Николай протиснулся еще на несколько сантиметров вперед, пошарил руками — и здесь, и там еще не расшатанные, плотно упакованные остроугольные куски песчаника, а вот внизу почему-то ничего нет. Полость, пустота в толще горной породы? «А разве в песчаниках бывают полости? Вот такие? Плевать, уже все равно».
Николай долго лежал, пристроив голову на вытянутые вперед руки. Перед глазами плыли светлые пятна. Почему пятна? Его «подсобники» меняют выгоревший факел там — сзади? Толку-то? Он уже почти заклинился в этой норе, теперь свети, не свети. Только главная ошибка не в этом. Его же привели сюда отдохнувшим и сытым, он мог взбунтоваться, мог попытаться вырваться. Скорее всего, ничего бы не получилось, зато он бы умер достойно. Да, он не боец, не воин, он упорно надеялся, что все обойдется, а потом на сопротивление сил не осталось — как глупо... Вот уже и дышать становится не обязательно: он не напрягает грудную клетку, и ему хватает. Так постепенно и все...
«Но почему пятна? — слабо беспокоил вопрос. — Это даже не светлые пятна, а наоборот — темные пятна на светлом фоне. На светлом... Почему светлом? Светлый — это когда свет».
Надежда не сбывалась: он то засыпал или терял сознание, то вновь начинал различать смену слабого света и тьмы, а смерти все не было. В конце концов боль в неестественно вывернутых суставах стала невыносимой, и Николай решил, что нужно кончать. Кое-как он нащупал не слишком острую опору для локтей, потом для коленей, выдохнул и резко продвинул тело вперед. А потом, не вдыхая, еще раз!
«Пожалуй, достаточно: теперь грудная клетка сдавлена так, что дышать невозможно. Значит, осталось терпеть всего несколько минут», — облегченно подумал он и попытался вытянуть руки, чтобы пристроить на них голову. Что-то посыпалось, придавило предплечья. Николай освободил их и понял... Потом он стоял на четвереньках у стены, на груде обломков, которые больно впивались в колени. В тусклом свете факелов мимо шли и шли полуголые низкорослые люди с кожаными коробами за спиной. Он видел их ноги в сапожках, обмотанных ремнями на подъеме, слышал их голоса. Он явно мешал им тут, в узком проходе, но они, кажется, не сердились.
С третьей или четвертой попытки Николай встал на ноги. Привалился плечом к стене и сделал шаг вперёд. Встречные обходили его, иногда что-то говорили друг другу, показывали на него пальцами. А он, ободренный удачей, сделал еще шаг.
Стена поворачивала, но ему было все равно — опираясь на нее, он не падал, и это было главным. Вряд ли он прошел больше десяти-пятнадцати метров, когда понял, что видит перед собой в полумраке что-то знакомое: на стене висит куртка, рядом на корточках сидят и улыбаются его «подсобники» — носильщик и грузчик.

Кто, как и куда его вел, Николай не запомнил. Кажется, по дороге он несколько раз падал и терял сознание.
А потом... Потом был свет, была теплая вода и много маленьких ласковых рук. Его мыли, чем-то мазали разодранные пальцы и многочисленные ссадины на голове. А еще была женщина или девочка, которую не портило полное отсутствие волос на голове. Она протягивала ему на узкой ладони два серых шарика. Николай проглотил их и сразу почувствовал жжение в пустом желудке. Оно быстро прошло, и мир вокруг стал ослепительно, лучезарно прекрасен.

* * *

— Ты звал меня, Старший Жрец?
— Да, я звал тебя, Средний Жрец. Готов ли ты говорить?
— О да, Старший Жрец! Я отвечу на твои вопросы, не утаив своих мыслей.
— Хорошо... Садись, это будет долгий разговор. Ты знаешь, о чем я хочу спросить тебя?
— О да, Старший Жрец! Приближается время принесения Жертвы, и нужен достойный. Холод и зной наверху уже дважды сменили друг друга с тех пор, как я взвалил эту заботу на свои плечи.
— И что же ты скажешь мне теперь, спустя два цикла?
— Я нашел пятерых среди Добывающих.
— Пять — это все равно, что двадцать или сто!
— О да, Старший Жрец. Я знаю, что нужен только один и лучший. Кроме того, я перебрал всех Несущих и Насыпающих, однако и среди них не оказалось достойного. Наверное, мы давно не вливали свежую кровь.
— Ты не опускаешь глаз, Средний Жрец. Значит?..
— Да, мне кажется, я нашел его. Хочу, чтобы ты одобрил мой выбор.
— Говори!
— Пятый караван с юга опять привел рабов. Мы отказались от них, но Младший Жрец осмотрел людей. И выбрал троих.
— Младший Жрец...
— Много циклов назад в шестой нижней системе был начат новый проход. Потом от него отказались. Один из чужаков сделал его.
— Ему двигались навстречу?
— О, Старший Жрец! Трудно поверить, но он работал один и не знал, что впереди. Остальные умерли. Этот тоже был почти мертв, когда вышел наружу.
— Действительно, поверить трудно. Неужели он из Внешнего Мира?
— О да, Старший Жрец! Достаточно увидеть его, чтобы рассеять сомнения. Этот человек, пожалуй, вдвое больше любого из нормальных людей — Добывающих или Несущих!
— Странно... Это ты придумал такое испытание или?..
— О, Старший Жрец!
— Значит, Младший... Что ж, если ты однажды ошибешься...
— Я не ошибусь, Старший Жрец!
— Посмотрим. Ты еще что-то хочешь сказать о нем?
— О да, Старший Жрец, о, да! Мне пришлось поместить его среди Добывающих. Уже почти пятьдесят малых циклов он живет среди них.
— Богиня дает свою плоть чужаку?! Человеку из Внешнего Мира?!
— О да, Старший Жрец, о, да! Богиня милостива к нему.
— Но почему?!
— Мне трудно ответить. Старейшины Добывающих говорят, что Большой обладает Знанием и Умением. Секреты и навыки, что передаются из поколения в поколение, ему известны.
— Странно... Он говорит?
— О да! Не прошло и десяти малых циклов, как он обрел слух и речь. Я знаю, что так не бывает, но это — истина. А Слуги Жизни...
— Что Слуги Жизни?
— Они говорят, что уже двенадцать женщин понесли от него. Он щедро раздает свое семя.
— Что ж, если все это правда, то чужак вполне может стать Достойной Жертвой. Но не забыл ли ты о том, что Жертва должна понимать, знать и приветствовать свою участь?
— О да, Старший Жрец! То, что я рассказал, не вызвало твоего гнева. Значит, я могу действовать дальше.
— Ты хочешь рассказать ему все?
— О да! Я расскажу ему все. Он поймет и с радостью пойдет к ней!
— Но он же дикарь!
— Он умен, Старший Жрец.

* * *

Ночь и день — это понятия для мира, где есть солнце. Там, где его нет, они бессмысленны. Часы, вопреки всему, работали, но Николай смотрел на них все реже и реже. Зачем? Здесь некуда спешить, здесь нельзя никуда опоздать.
Они просыпались на коровьих шкурах в низком широком зале, где никогда не гаснут факелы. Их будили маленькие бритые наголо женщины. Они приносили еду — большие плоские блюда с вареным мясом. Его нужно есть руками, а бульон хлебать подобием глиняной ложки или черпака. Женщины улыбались приветливо, а мяса было вволю. В первые дни Николай ел очень много и даже стеснялся этого. Но женщины улыбались и приносили еще. Наверное, он им нравился — такой большой и сильный по сравнению с окружающими. Его аппетит, кажется, их забавлял: сколько же может съесть этот дикий человек и не лопнуть? Впрочем, эффект хронического голода на мясе был Николаю известен по прежнему опыту: когда с обычного рациона переходишь на чисто белковое питание, первое время есть хочется постоянно, но это быстро проходит. Ни компота, ни чаю здесь не полагалось — только вода.
Потом все дружно шли в забой, в смысле — на работу. Николаю понадобилось не меньше пяти спусков, чтобы хоть как-то разобраться в здешней организации труда. За исключением зала наверху, он все время видел, да и то в полумраке, очень ограниченное пространство, а рядом находилось не более двух-трех человек. Общий же смысл жизни этого подземного муравейника он понял почти сразу — добыча медной руды! Когда-то давно по трещинам в породе сочились растворы, которые оставили после себя участки, обогащенные минералами меди. Большинство их названий Николай уже не помнил, да и трудно было что-либо разглядеть при таком свете. Уверенно он определил только малахит, встречающийся в виде мелких почек и натеков.
Одинаковые на первый взгляд коротышки-гномы были четко разделены на своеобразные касты по специальности. Так, например, те, кто занимался проходкой тоннелей-штолен, никогда не утруждали себя проблемой вынутой породы. Для этого существовали другие группы: породу вручную сортировали и загружали в кожаные короба носильщиков. Каждому доставалась порция килограммов 10-15, не более. Вероятно, пустая и обогащенная порода относились в разные места, но куда — Николай не знал. Сам он, кажется, оказался причисленным к касте тех, кто добивал руду — именно руду, а не пустую породу. Сами себя эти люди называли Добывающими.
Когда он первый раз вместе со всеми спустился в рабочую зону, ему предложили уже знакомый костяной клин и короткую каменную кувалду. Где именно надо работать, ему не показали, и он, взяв плошку с закрепленным фитилем, стал осматривать стены узкого штрека. Одна из трещин показалась ему перспективной, и он стал ее расширять при помощи клина. Оказалось, что он угадал: в глубине было гнездо или пятно песчаника, насыщенного зелеными минералами меди. Николай начал вываливать эту зеленую дроблёнку на пол и через некоторое время услышал позади себя одобрительный гомон. Вскоре возле него уже сидели два «подсобника» — с коробом и лопатой. В конце концов Николай расковырял довольно приличную нишу, и дальше работать стало неудобно — нужно было переходить на разборку вмещающей породы, чтобы обеспечить доступ к остаткам руды в гнезде. Как только на пол упали первые глыбы пустого песчаника, коротышки вновь загомонили. Знаками они объяснили:
— Это должен делать не ты.
— А я что? — удивился Николай.
— Что хочешь и где хочешь! — ответили ему.
Николай пожал плечами, подобрал свой инструмент и стал искать новое перспективное место. «Дня» через два он опять забрел в знакомый штрек: весь участок стены, из которой он выколупывал руду, был снят сверху донизу, но пятно зеленой дроблении никто не тронул — похоже, оставили специально для него.
Часы свои Николай в конце концов раздавил прямо в кармане. Последнее, что он смог установить с их помощью, это продолжительность рабочей смены; не менее десяти часов, но не более двенадцати. Ни перекуров, ни перерыва на обед не предусмотрено; нет, правда, и гонки — копайся себе потихоньку.
Кто и как подает сигнал к окончанию работы, Николай так и не понял. Просто наступал момент, когда коротышки начинали переговариваться более оживленно, а потом потихоньку стягиваться к наклонному тоннелю, ведущему вверх. По дороге вдоль стен складывались инструменты. В одном из коридоров, например, выстраивался длинный ряд кожаных коробов для переноски породы, а напротив такой же ряд костяных совков-лопаток грузчиков. Кувалду и клин Николай оставлял в общей кладке и в следующий раз брал не свой вчерашний инструмент, а первый попавшийся — и никто не возражал.

Они шли по наклонному тоннелю, поднимаясь все выше и выше. Николай видел только сутулые спины двух-трех идущих впереди коротышек и был занят, в основном, тем, что подныривал под выступы свода» чтобы не стукнуться головой, — его рост, невеликий в родном мире, здесь был явно чрезмерным. На одной из развилок их встретил человечек в знакомом кожаном балахоне. Когда Николай поравнялся с ним, человечек тронул его за плечо и молча указал на правый тоннель. Туда сворачивали немногие, и Николай последовал за ними.
Постепенно воздух стал влажным и теплым. Под догами захлюпало, возник и окреп целый букет новых запахов, среди которых доминировал, пожалуй, запах сероводорода, который трудно с чем-то спутать. За очередным поворотом Николай чуть не наступил в большую корытообразную лужу, в которой с блаженной улыбкой лежал совершенно голый коротышка. Метров через пять обнаружилось еще одно занятое корыто, потом еще одно. У первого же пустого корыта шедший впереди человечек остановился и стал развязывать ремни на сапогах. По всей видимости, следующая свободная ниша предназначалась ему, Николаю.
Для рук вода показалась горячей, а для тела — в самый раз. Николай вытянулся, позволяя воде течь через грудь, и попытался расслабиться.
Он лежал и смотрел на низкий потолок до тех пор, пока не послышались тихие шлепки босых ног и приглушенный говор. Женщины шли вереницей по коридору. Они были обнажены, острижены «под ноль" и очень похожи друг на друга — маленькие и крепкие. Та, что залезла в ванну к Николаю, вряд ли переросла сто сорок сантиметров, а ее груди напоминали слегка спущенные теннисные мячики. Ей хватило нескольких движений руками, чтобы у Николая научный интерес к происходящему сменился совсем другим интересом. Довольно воркуя, женщина заинтересованно и нежно, как большую ценность, ощупала восставшую плоть и, пристроившись сверху, медленно, как будто боялась сломать, ввела её в себя.
Его, конечно, надолго не хватило. Женщина блаженно застонала и легла ему на грудь. Она что-то лопотала некоторое время, а потом выбралась из воды и ушла. Николай собрался уже вылезать из каменной ванны, когда появилась другая. Ее бедра были чуть шире, а грудь крупнее. Процесс повторился, хотя, конечно, был более длительным. Когда ушла и она, Николай решил немного понежиться в одиночестве, может быть, даже вздремнуть... Ему не дали: вместе с ним в теплом корыте оказалось сразу две женщины — тонкая хрупкая девочка с едва наметившейся грудью и вполне зрелая матрона с развитыми бедрами и бюстом. Они занялись Николаем в четыре руки и четыре ноги. Похоже, предшествующее было лишь разминкой! Та, что постарше, обнаружила удивительное знание мужских эрогенных зон, даже тех, о которых Николай и не подозревал. А молодая от нее не отставала...
Когда и они ушли, вылезать из воды уже не было ни сил, ни желания. Он чувствовал себя пустым и выжатым, словно тюбик из-под зубной пасты.
Видимо, он задремал, голова сползла слишком низко, и вода попала в нос. Николай закашлялся и открыл глаза. Перед ним на коленях стояла очередная голышка и протягивала на узкой ладони маленький серый шарик. Николай потянулся губами и проглотил его. В желудке возникло приятное слабое жжение. Еще пара минут, и мокрый полутемный тоннель стал высоким и светлым, а женщина перед ним — невероятно, ослепительно красивой! И он хотел ее, хотел так, что аж ломило в мошонке: «Иди, иди скорее ко мне, милая!..»
В конце концов он вернулся в жилое помещение и долго мотался по огромному светлому залу, где на полу на мягких шкурах занимались любовью маленькие мужчины и женщины. Николай с наслаждением вдыхал запах факельной гари, пота, мужских и женских выделений. Он жевал тонкие, почти прозрачные ленты полусырого мяса, пил теплую солоноватую воду, снова ходил. Ему улыбались, и он улыбался в ответ. Потом он уснул на свободном месте у стены и видел теплые, бессмысленные и радостные сны.
Когда он проснулся, голова была пустой и легкой, очень хотелось есть. Николай долго и обстоятельно набивал желудок мясом, а потом пошел вместе со всеми вниз. Там он взял инструменты и стал искать подходящее место. По окончании «рабочего дня» на пути в жилой зал он увидел на знакомой развилке все того же кожаного человечка. Николай встретился с ним глазами, кивнул и свернул в правый тоннель. Всё повторилось.
И повторялось снова и снова... Николай даже не заметил, когда начал понимать их речь и пытаться говорить сам. Скорее всего, это сработал лингвотренинг Вар-ка — что-то в подсознании включилось само.
Нет, он сдался не сразу! Какое-то время он еще анализировал окружающий мир, пытался понять свое место в нем. Так, например, выяснилось, что теплые ванны после работы положены не всем, а только тем, кто занят рудными гнездами, — простые проходчики, носильщики и грузчики в правый тоннель не сворачивают. В большом зале вместе с ним спят и едят только проходчики и добытчики, а остальные занимаются этим где-то в другом месте. Кроме одежды, личного имущества ни у кого нет. Сломанную кувалду или клин можно бросить, а взамен взять новые на том же месте у подъема — там всегда лежат исправные, а поломанные заберут носильщики.
Однажды Николай обнаружил себя стоящим в углу жилого зала возле входа в наклонный тоннель, идущий вверх. По его представлениям, помещение находилось где-то рядом с поверхностью, однако ни света, ни движения воздуха по проходу не наблюдалось, а на ступеньках-лунках лежал толстый слой пыли. Ему показалось это смешным: надо же, такая большая дыра, такие удобные ступеньки, и никто ими не пользуется! Он обратился к людям:
— Почему туда никто не ходит?
— Зачем? Там же ничего нет! — ответили ему с удивлением.
Это развеселило его еще больше, и, выдернув из стены факел, он начал подниматься по проходу.
Тоннель располагался под углом градусов 45-40 и быстро сужался, как будто идешь внутри бутылки, приближаясь к горлышку. «Может, тут и пробка есть?» — хихикнул Николай.
Удивительно, но пробка оказалась на месте — круглый щит из связанных ремнями деревяшек.
— Гы-ы! Я вылезу, как Хоттабыч из бутылки! — пьяно замычал Николай и потрогал подбородок: борода была, но довольно короткая — до Хоттабыча далеко. Он подобрался поближе, уперся в крышку спиной и попытался разогнуть ноги, но ничего не получилось.
— Гы-ы, не открывается! — удивился он. — Но я хочу, как Хоттабыч!!
Он уперся всей силой своей невменяемости, и крышка приподнялась, сдвинулась. В лицо плеснуло холодным свежим воздухом.
— Я джинн! Я джинн — великий и ужасный!! — Николай переступил в следующую лунку и рывком протиснулся в щель.
Дикая боль резанула по глазам. Он вскинул руки к лицу и заклинился локтями между крышкой и краем отверстия. И слава Богу, иначе лететь бы ему вниз все восемь или десять пройденных метров!
Ему повезло: на поверхности был то ли вечер, то ли утро, и небо затянуто тучами. Будь здесь солнце, он бы, наверное, просто ослеп — сжег сетчатку глаз, беззащитно подставленную свету предельно расширенными зрачками. Кажется, вся сила наркотика, гуляющего в крови, ушла на подавление боли, и в голове просветлело: «Я на поверхности. Надо ждать, пока привыкнут глаза, надо ждать...»
Он несколько раз пытался смотреть и тут же снова зажимал глаза ладонями. Он отчаялся и замерз, но, чтобы уйти вниз, нужно было отодвинуть крышку, а для этого убрать от лица руки. В конце концов то ли зрачки сузились до нужных размеров, то ли просто наступили сумерки, но Николай смог открыть глаза.
Он открыл глаза и увидел, что здесь действительно ничего нет. Совсем ничего! Он торчит, как надгробный обелиск, посреди присыпанной снегом равнины под низким пасмурным небом.
Снег не образует сплошного покрова, из мелкого щебни поверхности кое-где торчат жидкие пучки засохшей травы. Горизонт во все стороны открыт, как бывает, когда находишься на возвышенности, а не во впадине. Зима и пустыня...
Где же? Где?! А вон там! Только в одном месте линия горизонта становится зубчатой — горы. Далекие, покрытые снегом горы.
Николаю стало невыносимо тоскливо, горько и обидно. Он отступил вниз, пригнулся, приподнял плечами крышку и поставил ее на место. Факел потух, и двигаться пришлось ощупью — спускаться в теплый, вонючий и такой... уютный мирок.
Потом ему несколько раз приходила мысль, что если запастись едой и одеждой, то...

— Остановись, Большой!
— ?
— Ты больше не пойдешь туда.
— Почему?
— Ты пойдешь со мной. Такова воля Зеленой Богини.
— Но!..
— Такова воля!
Николай уже давно забыл, что такое собственная воля, что можно не соглашаться и как-то влиять на обстоятельства. Он просто покорно побрел за кожаным коротышкой.
Они шли очень долго, и Николаю в конце концов стало скучно. Они остановились у небольшой круглой дыры, ведущей вниз. Там было довольно светло, и кожаный велел Николаю спускаться первым. Сам он за ним почему-то не последовал. Вскоре за спиной послышался шорох и скрежет — входное отверстие оказалось закрыто деревянным щитом.
Николай спустился на дно каменного мешка и огляделся: «Похоже на чье-то жилье: на полу не-сколько смятых шкур, низкое каменное корыто, в которое откуда-то сверху капает вода и переливается через край, в стороне у стены выдолблена яма — сортир, что ли? Странно...»
Сначала страха не было, только удивление: а где же теплая вода, ласковые руки, маленький серый шарик на узкой ладони? Потом в размякшее сознание стал пробиваться смысл всего этого: и ямы-туалета и светильника с запасом жира на много циклов, и корыта с водой, которая никогда не кончится, и щели над полом, из которой тянет свежим воздухом.
Волна тревоги накатила и сдавила горло: «Неужели?! Почему?» Ответа не было, и тревога переросла в панику: «Выпустите меня! Не надо!! Я хочу туда, я хочу обратно!!! За что?!!» Ужас накатывал волна за волной, выжимал холодный пот из кожи: «Нет!!! Только не это!!!»
Николай всхлипнул и вытер лицо: его, конечно, не выпустят, и скоро он будет в аду. Так и случилось.
Он выл, метался, грыз руки, прыгал на стены, скреб их пальцами, бился о них головой, кричал, плакал и снова кричал...
Иногда он приходил в себя, полз на четвереньках к корыту и пил воду. Его тошнило, он снова пил, падал лицом в вонючие шкуры, и ад возвращался.
Прошли тысячи, тысячи лет...
Он открыл глаза и почувствовал, что страшно, ужасно, смертельно голоден, и где-то рядом еда. Возле светильника стояло низкое блюдо, в бульоне плавал кусок мяса. Николай лакал, как собака, давился мясом, опять глотал, захлебываясь, бульон. Потом его тошнило...

* * *

— ...Разве можно сразу лишать человека Сока Жизни?! Он чуть не умер!
— Но он не умер, Младший Жрец!
— Ты почти убил его, Средний Жрец! Он же мог просто лишиться разума! Нужно быть рожденным в Царстве Богини, чтобы...
— Он не умер и не лишился разума. Не так ли, Младший? Этого не случилось, и я не могу сказать, что ты... ошибся, когда выбрал его?
— Ты не можешь сказать так, Средний Жрец! Я не ошибся!
— Хорошо. Я буду говорить с ним, когда минует... два цикла. Подготовь его.
— Я все сделаю, Средний Жрец.

* * *

— Просыпайся, Большой! Тебя хочет видеть и говоришь с тобой сам...
— Я не буду ни с кем говорить! От меня воняет, я грязен!
— Хорошо, ты очистишься.
Одежда — это шанс. Остатки штанов, драная, расползающаяся куртка, ботинки — это последнее свидетельство того, что где-то есть другой мир и другая жизнь. Сапоги и кожаный фартук — это конец.
Николай тер о каменистое дно, полоскал, отжимал и снова тер свои засаленные, сопревшие тряпки. О, герой крутых боевиков, вы спасаете себя мечом, шпагой, автоматом, бластером, могучим кулаком, наконец, а вот он... Он стирает свои шмотки. У него очень болят пальцы, а они так плохо отстирываются без мыла...

— Ты знаешь, кто я, Большой?
— Да, мне сказали. Ты — Средний Жрец, ты тот, кто скоро станет Старшим.
— Тебе сказали правильно. Может быть, ты хочешь есть или пить, Большой Человек? Я буду долго рассказывать тебе о царстве Зеленой Богини.

Предыдущая страница 10 Следующая страница


11 Сергей Щепетов

— Я готов слушать, Средний Жрец.
Сморщенный человечек в мягком кожаном балахоне восседал на широком каменном кресле, накрытом многими слоями шкур. Он говорил медленно и монотонно. Это была не история, а сложный ветвящийся миф, многие пространные фрагменты которого звучали как текст, выученный наизусть. Некоторых слов и понятий Николай не знал, и приходилось пропускать их мимо ушей. Тем не менее во всем этом месиве духов, демонов и богов отчетливо прослеживался некий рациональный контекст, некий исторический стержень. О чем-то Николай и сам уже почти догадался, что-то было для него совсем неожиданным.
Много сотен или даже тысяч лет назад, когда зимой было тепло, а летом часто шли дожди, в степи обитало довольно многочисленное племя охотников и собирателей. От других племен и народов оно отличалось только тем, что из совсем уж бездонной глубины веков несло и хранило загадочный культ Зеленой Богини. Среди прочего, культ включал в себя сложный многоступенчатый обряд, колдовское действо, в результате которого почти из ничего возникало нечто: прекрасное, лучезарное солнечное вещество — застывшая кровь Богини. Из этого вещества делали амулеты и волшебные украшения, которые носили лучшие люди племени. Для выполнения обряда требовалось собрать вместе десятки разных компонентов, среди которых самым важным являлась измельченная плоть Зеленой Богини. Добыть ее можно лишь в одном месте Великой Степи.
Так бы оно, наверное, и продолжалось, если бы не началась революция, перестройка или нечто подобное. В общем, подули ветры перемен. И дули они, похоже, не одно поколение. В конце концов ересь стала каноническим учением: величайшая мистическая ценность — кровь Зеленой Богини — должна принадлежать всем, живущим под Солнцем. Она должна доставаться людям бесплатно, чтобы они могли радовать своих богов и духов. А предназначение данного степного народа, его миссия, его служение — получать эту самую кровь, это загадочное солнечное вещество.
Сколько с тех пор прошло времени, понять было невозможно, поскольку рассказчик не расставлял исторических вех, даже не отделял толком одно событие от другого.
Племя осело прямо на рудном поле и стало из поколения в поколение закапываться в землю. Сначала пустую породу выносили наверх, но со временем оказалось, что ее можно просто складировать в ранее выбитые пустоты. Когда-то жили в хижинах на поверхности, пасли скот для пропитания, одежды и обрядовых действий. Потом пошло одно к одному: климат стал более суровым, и степь оскудела, но сформировалась система караванных путей, по которым купцы, в обмен на металл, готовы были доставить все, что угодно. Жрецы, однако, брали лишь необходимое: скот и топливо, иногда немного корма, чтобы не запивать сразу все поголовье. Строительство хижин постепенно вышло из моды — на многих участках пес-чаши: хорошо держит своды, обвалы редки, и при этом под землей нет зимних буранов и летнего зноя.
Племя то вымирало почти поголовно, то вновь размножилось. Каким-то хитрым путем жрецы вычислили-таки связь между эпидемиями и караванами из внешнего мира. Решение было простым и мудрым: минимум контактов, изоляция — залог здоровья. В конце концов племя превратилось во что-то очень большое — чуть ли не целый этнос или нацию-изолят.
То, что Николай сначала принял за неровно вырубленный пол, оказалось картой, схемой или планом владений Зеленой Богини. Правда, для шпионов этот документ оказался бы бесполезным, поскольку понять постороннему, что тут в какой проекции изображено, было невозможно, и, самое главное, отсутствовал масштаб. Объяснения жреца звучали примерно так:
— Тут обитает племя людей, делающих орудия; вот здесь и здесь — места народа, который шьет одежду и обувь; под ними и над ними живут люди, убирающие отходы...
И так далее. Жрец тыкал палочкой в бугорки, канавки на полу, и было совершенно не ясно, что такое, например, племя разделывающих туши — десятки, сотни или тысячи людей?
Николай почти перестал слушать и усиленно пытался определить на схеме положение знакомого ему участка подземелья. Ничего у него не получалось или, точнее, получался сущий бред: жилая и рабочая зоны расположены между вон тем бугорком и вот этой канавкой. Но если это действительно так, если всюду соблюдена пропорция изображения и реальности, то... Это даже не город, это черт знает что!
Потом жрец заговорил о каких-то сложностях и тонкостях главного таинства, о глубоком мистическом смысле и высоком этическом значении той миссии, которую он, Большой Человек, должен исполнить. В конце концов, Николай настолько одурел от всего, что это стало видно, как говорится, без очков. Жрец то ли сам устал работать языком, то ли решил проявить гуманизм: он закончил рассказ какой-то мудреной патетической фразой и пообещал, что вскоре Большой Человек увидит все своими глазами. Николая отвели обратно в каменный мешок, но люк в этот раз закрывать не стали.

В конце концов Младший Жрец не выдержал и заговорил первым:
— Мы провели вместе много циклов, Большой Человек. Ты видел все или почти все. Я готов отвечать на твои вопросы.
Много, очень много хотел бы спросить Николай. Почему, например, плавильная печь выполнена в форме женщины, лежащей на спине раскинув ноги? Зачем так много компонентов в смеси, которая идет в плавку? Как они хранят мясо в теплые периоды? Куда девают отходы производства и жизнедеятельности? Почему это царство никто никогда не пытался захватить или завоевать? Что они делают с теми, кто не хочет разделять служение своей касты? Вопросы, вопросы... На первых экскурсиях Николаю казалось, что он просто лопнет от любопытства. Потом это прошло.
Он неверно оценил масштаб схемы в келье Среднего Жреца: царство Зеленой Богини оказалось значительно больше. Это целая руднично-металлургическая цивилизация с тысячелетней историей. Трудно даже представить объем выпускаемой ею готовой продукции — сотни, тысячи тонн в год? Можно было спрашивать и спрашивать, но...
Они стояли вдвоем на поверхности. Во Внешнем Мире бушевала весна.
Здесь, на возвышенности, в самом центре царства, травы почти нет — лишь жидкая поросль среди камней и много, много маленьких цветов, похожих на маки. Зато дальше степь превращается в сплошной зеленый ковер с узором из красных и желтых цветов, раскинувшийся до самого горизонта, до самых гор вдали, одетых в снежные шапки.
Внизу, под ногами — целый мир, тысячи людей, а здесь нет даже тропинок: провалы, воронки, затянутые щебнем канавы и рвы. Только поднимаются в небо дымы вон там, на западе — это жрецы готовят свои печи для плавок.
Появился ветер — теплый, переполненный ароматами весны, запахами жизни. И не стало даже дымов вдали: их разметало, сдуло, стерло с лица оживающего мира.
А жрецу-экскурсоводу здесь, кажется, просто скучно. Может быть, он близорук и лишен обоняния?
— Скажи, Младший Жрец, за что мне такая честь?
— Богиня охотно дает тебе в руки свою плоть. Из тысяч рожденных в ее царстве она выбирает немногих. Ты — чужак, но она возлюбила тебя.
«Так-а-ак! Это, вероятно, должно означать, что я без всякого обучения и объяснений смог находить и разрабатывать участки породы, обогащенные медными минералами, — догадался Николай. — Объяснить ему? Рассказать, что такое может любой студент-первокурсник? Поведать, что разбирать трещиноватую горную породу почти голыми руками для меня такой же мел-кий профессиональный навык, как, например, умение поставить палатку или заполнить квитанцию?»
— Хорошо, пускай — возлюбила. Для чего мне все это рассказывают и показывают?
— Нужно, чтобы ты понял. Чтобы ты тоже полюбил ее и наше великое служение. Но сначала ты должен стать как мы. Тогда ты будешь лучшим из нас!
— Слушай, Младший Жрец, ты обещал отвечать на мои вопросы, а сам темнишь. Ну, вот я — чужак, который умеет находить и добывать эту самую... плоть Богини. Допустим, я осознал и понял великое служение вашего народа. И что дальше? К чему меня готовят? Для чего вам понадобился именно лучший? Хотите сделать своим правителем? Царем? Что-то не похоже. Тогда для чего? Может быть, для... жертвоприношения? Я не прав?
— Ты очень умен, Большой Человек, очень! Я не ошибся в выборе! Скоро с тобой вновь будет говорить Средний Жрец. Потом, может быть, Старший.
— Это большая честь для меня, большая! Нетерпение переполняет мое сердце! Но я... я... еще не готов к этому. Я хочу сначала...
— Говори! Что еще ты хочешь увидеть и познать?
Николай еще не придумал, чего он хочет, и тянул время:
— Скажи мне... Вот тогда, давно, когда только началось великое служение вашего народа... Как вы узнали волю Зеленой Богини? Она дала какой-то знак? Как она...
— Она плакала о людях. И ее слезы были черными! Мы храним эти реликвии.
— Вот такие черные камушки со светлыми полосками, да? — показал пальцами Николай.
— Кто рассказал тебе?! — изумление жреца казалось беспредельным.
— Никто. Точнее, она сама показала мне их во сне, — грустно усмехнулся Большой Человек.
— Значит, она ждет тебя. Я не ошибся!
Мысль, мелькнувшая на краю сознания, вдруг стала четкой и ясной. Николай еще раз всмотрелся в горы на горизонте, вдохнул и выдохнул весенний воздух:
— Думаю, что это будет последнее. Я хочу увидеть ликование в глазах людей Внешнего Мира, посмотреть, как дрожат от радости их руки. Может быть, вы... Может быть, Богиня позволит мне самому передать каплю ее крови, самому сделать счастливым кого-то из них? Ведь именно в этом высшая цель, главный смысл служения вашего народа?
— Я не ожидал от тебя такого... Глубина твоего понимания потрясает! Я должен подумать.

— Что ты хочешь сказать мне, Младший?
— О, Средний Жрец! Большой Человек желает сам увидать радость и ликование в глазах людей Внешнего Мира.
— Интересно... Похоже, что он хочет доказательств?
— Он имеет на это право, Средний Жрец.
— Имеет, конечно, имеет... Участвовать в обмене... А где ты возьмешь... гм... радость в глазах?
— О, Средний Жрец! Я дам ему слиток, и он вручит его, не требуя ничего взамен.
— Ты хитер, Младший Жрец, очень хитер! Если так, то радость, конечно, будет. И ликование, пожалуй, тоже. Но... Ты уверен? Он — чужак, а люди Внешнего Мира... Ты уверен?
— О, Средний Жрец!
— Ты ведь знаешь, кто займет его место, если?..
— О!..
— Пройдет много циклов, прежде чем будет избран и подготовлен новый Младший Жрец! Пройдет много циклов.

Хозяин был утомлен, но доволен. Позади и долгий путь, и дни ожидания, и бесконечный торг. Он довел скот почти без потерь — хорошо идти по весенней степи! И жрецы в этот раз были щедры. Теперь он всю обратную дорогу будет со смаком прикидывать будущую прибыль, выбирать наиболее выгодный маршрут. Что же еще они хотят от него напоследок? Чего попросила ждать? Ему уже давно пора пойти помочиться.
В шатер вошел странный человек: невысокий и худой, в одежде из ткани, которая кажется чистой, но напоминает лохмотья нищего, а на ногах какая-то странная и, наверное, дорогая обувь. На рынках рабов можно увидеть и не такое, но этот не похож на раба — прямая спина, гордый взгляд. Так держатся только очень богатые люди или люди власти. Чего он хочет, этот человек? Смотрит без страха и любопытства, даже с презрением...
— Это ты — хозяин каравана?
— Да, господин! Я привел животных и привез дрова для Богини.
— Хорошо. Богиня дарует тебе этот слиток!
— О-о-о, господин!!!
— Она дарует его тебе из любви к людям Внешнего Мира. Ты можешь воздать ей хвалу за это.
— О, господин! Мое сердце переполняет любовь к Зеленой Богине!
— Хорошо. Следующей весной ты сможешь отблагодарить ее. А теперь... Покидая царство Богини, ты отвезешь меня к горам, что сверкают на юге.
— Отвезу, конечно, отвезу, мой господин! Мимо них проходит наш путь домой. Я буду счастлив! Но скажи, господин...
— ?!
— О, прости, прости, господин! Прости ничтожного странника!
Николай отошел от шатра и сел прямо на траву, прямо на красные цветочки, похожие на маки. Руки тряслись, спина была мокрой от пота: «Уф-ф-ф!..»
— Большой Человек, Младший Жрец зовет тебя!
— А шел бы он на ...! — огрызнулся Николай по-русски.
— Ты отказываешься идти? Я передам.

— Что случилось, Большой Человек? Ты так странно смотришь!
— Случилось, случилось! А вот то и случилось: я останусь здесь! И уйду с караваном!! В гробу видал я вашу богиню и всех вас вместе с ней!!!
— Ты в гневе?! Ты заговорил на языке Внешнего Мира? Успокойся и скажи, что случилось? Ты не получил доказательств?
Николай лег на спину, раскинул руки и ноги:
— Все я получил... И даже больше, чем нужно!
— Тогда в чем дело?
— Вот привязался! Ну, не знаю я, как тебе объяснить! Нет у меня таких слов вашего языка! Ты знаешь, что такое торговля, прибыль, натуральный обмен, наконец? И нет никаких богов и богинь, их просто НЕТ! Что ты хочешь услышать? Что вы тут всего лишь добываете медь — металл, которым, наверное, торгуют по всему вашему миру? Может быть, ты хочешь, чтобы я рассказал тебе, что случится потом с вашим народом? С вашим подземным царством? Если здесь будет так же, как у нас, как в моей реальности... Люди изобретут бронзу... Или, может быть, здесь ее уже изобрели — потому и спрос на вашу медь не падает! Бронза — это медь с добавкой другого металла. Она крепче, из нее получается хорошее оружие! Ты знаешь, что такое оружие? Это инструмент для убийства. А еще есть золото — другой металл. Он сильнее блестит, его можно добывать даже без огня. А еще железо... Рано или поздно здесь из железа будут делать почти все. Господи, что я несу?! Зачем?
— Я почти не понимаю тебя, Большой. Но ты — говори!
— В моем мире люди используют десятки всяких металлов! Их добывают, обрабатывают, смешивают друг с другом. Этим занимаются сотни тысяч людей. Это — просто работа, без всякого колдовства и мистики. Одни ищут руду, другие ее добывают, третьи выплавляют из нее металл, четвертые обрабатывают его. Ты знаешь, у нас там есть такие археологические объекты — «чудские копи». Это места, где в древности люди добывали вот это самое — плоть Зеленой Богини. Сейчас там только малозаметные ямы в земле. Иногда под ними сохраняются выработки — ходы и тоннели. Все это изучают ученые. Они говорят, что такие копи действовали тысячи лет, там было добыто невероятное количество меди! Для них, специалистов, загадка, куда делось столько металла, кто и зачем его добывал? А рудокопы исчезли, рассосались, растворились бесследно в веках! Остались только сказки про... гномов.
— Они исполнили свое служение. Разве это плохая участь? А скажи, Большой Человек, скажи мне... Ваш мир стал лучше, счастливее после того, как впитал кровь Зеленой Богини? Ты молчишь, значит ..
— Да, черт побери! Да! Может быть, ты, в конечном счете, прав! Тысячу раз прав! Но я не вернусь к вам под землю! Не желаю быть человеческой жертвой!
— Но почему?!
— Послушай, жрец, я уже не помню, что там добавляется в шихту при выплавке меди, но могу сказать точно: человеческих жертв не требуется! Богам вообще не требуется жертв! Только людям!
— Я сделал ошибку, выбрав тебя.
— Конечно! Не знаю... Слушай, жрец, ты же неплохой парень! И молодой еще! Пойдем со мной! Посмотри, как прекрасен мир! И этот мир — не единственный! Если мы попадем ко мне, ты будешь жить долго! Ты увидишь и узнаешь столько интересного! Я не скажу, что будет всегда хорошо и приятно, но это будет жизнь, понимаешь, ЖИЗНЬ! А здесь... Тебя ведь наверняка накажут?
— Это — не наказание. Это — дарование радости.
— Что-то ты не сильно радуешься в предвкушении.
— Еще успею!
Жрец вдруг повернулся и пошел прочь — совсем маленький человечек, почти гном.
«Господи, неужели все?! Отпустили...»

Надежда на то, что рудокопы не применят насилие при посторонних, оправдалась. На другой день караван тронулся в обратный путь, и Николай запоздало сообразил, что за пределами царства Богини легко может оказаться связанным и с цепью на шее — кто знает, какие здесь расценки на белых рабов? Он решил не проверять честность хозяина — на первом же ночевке отошел по нужде и уже не вернулся. Его не искали.
Он добрался до предгорий и побрел на запад, переходя бесчисленные ручьи и речки, всматриваясь в далекие вершины. Он загадал, что будет идти так пять дней и, если не найдет то, что нужно, повернет обратно и будет идти на восток десять дней.
Весенняя степь кипела жизнью, но Николай не умел охотиться с пустыми руками, не знал съедобных растений. Даже нож остался где-то в подземельях. Он наугад жевал какие-то корешки, безжалостно разорял птичьи гнезда и шел, шел...
Сопку он увидел вечером третьего дня. Маленькое светлое облачко на одной из вершин не исчезало. Утром оно оказалось на месте, хотя небо было прозрачным и чистым. Николай перестал дергать корешки, не искал больше в траве птичьи яйца. Он просто шел вперёд, шел к своей вершине.

На площадке все было так, как он оставил когда-то. Даже толстый ржавый лом все так же стоял, подпирая дверь вагончика. Николай уронил его на землю, открыл дверь. Здесь ничего не изменилось: топчан, стол... Даже пыли не прибавилось... Хотя откуда ей тут взяться? Неужели никто так и не вернулся, пока его не было?
Он открыл дверцу шкафчика. Изнутри на ней висел довольно большой кусок зеркала, оставшийся от прежних хозяев. Николай вздрогнул и не сразу поверил, что изможденное заросшее лицо с запавшими глазами, обрамленное грязными спутанными волосами до плеч, — его собственное.
Опустился на табуретку, положил на стол черные, заскорузлые руки: «Господи, как давно! Кажется, целая жизнь прошла. Нужно поискать еду, помыться. Все уже, наверное, давно сгнило...
Неужели и Вар, и Женька погибли? Или вернулись, но не дождались? Нет, ничто не тронуто. Кажется, я все так и оставил: миски, чайник, кружки на гвоздиках, будильник...
Будильник?! Но он же... ТИКАЕТ!
Он же старый, механический — у него завода хватает на сутки!!! Бред...»
Николай хотел сглотнуть комок в горле, но не смог — мышцы свело судорогой. Тогда он попытался хлебнуть воды из чайника, прекрасно понимая, что тот давно пуст.
Чайник был полным. И еще теплым. Это он сам залил и вскипятил его перед уходом. Будильник показывал 13:30.
«Ну вот, Коля, ты действительно вернулся к обеду», — усмехнулся бывший рудокоп.

Глава 2. Поиск

Он лежал на топчане, курил и в который раз перечитывал текст на матовой поверхности. Собственно говоря, Николай давно знал его наизусть, но очень хотел понять, каким образом этот «прибор» (или как его назвать?) угадывает место, на которое смотрит читатель, и сдвигает строчки? Впрочем, это было заведомо бесполезно.
Тогда, в Питере, они задали посреднику вполне резонный вопрос:
— А как мы будем отчитываться? Как будем докладывать о грандиозных результатах нашей героической деятельности? Вы-то своих, а теперь и наших, работодателей в глаза не видели — общаетесь с ними через Интернет. Нам что, придется тащить в тайгу компьютер, электростанцию, спутниковую антенну — что там еще может понадобиться? Мы, между прочим, в этой технике ни ухом, ни рылом — только кнопки нажимать умеем.
Александр Иванович улыбнулся и положил на стол тёмно-серый предмет, похожий на большой портсигар:
— Как мне объяснили, вам даже кнопок нажимать не придется.
— Это заказчики прислали по электронной почте? — пошутил Варка.
— Зачем же? Мне передали только адрес и шифр ячейки камеры хранения.
— Я что же это такое, а? — Николай покрутил в руках странный предмет. — Похоже на кусок жесткой резины или какой-то пластмассы.
— Не знаю, господа! Думаю, что любой анализ покажет, что это просто какой-нибудь всем известный полимер. С микропримесями, конечно.
Николай перевернул в очередной раз предмет и вздрогнул — на поверхности слабо светились буквы: «Активация состоялась. Турин Николай Васильевич, ждём Вашего сообщения». Он положил предмет на стол, и буквы погасли.
— Вот уж точно: волшебство если начнется, то его уже ничем не остановишь! Амулетики, приборчики какие-то... Черт знает что!
— Волшебства не бывает, Коля, — это я тебе как профессиональный маг говорю! — засмеялся Вар-ка.
Женька подошел к столу и взял предмет в руки. Через несколько секунд он довольно крякнул:
— Во! Оно и меня узнало: ждет моего сообщения! А инструкция где? Ну-ка, ну-ка... Пошла! Пошла инструкция! Зачитываю...
— Стоп! — Александр Иванович предостерегающе выставил вперед ладони. — Остановитесь, господа! Давайте это — без меня. Данный... э-э-э... прибор на меня не реагирует, из чего легко сделать вывод...
— ...Что вы тут ни при чем, да? Меньше знаешь — крепче спишь?
— Совершенно верно!
"Инструкция» оказалась на удивление короткой. Начиналась она, конечно, с описания «тактико-технических данных»: прибор изготовлен с применением молекулярных технологий класса... (невоспронзводимая закорюка); демонтажу и исследованию не подлежит; при нахождении в воде или атмосфере земного типа в подзарядке не нуждается; механических повреждений, вплоть до расчленения, не боится; способен передавать информацию на любое расстояние в пределах пространства... (еще один «иероглиф»); может функционировать в диапазоне температур и давлений... Николай так и не удосужился залезть в школьный учебник и посмотреть, чему соответствуют эти цифры: кажется, температуре плавления алюминия и превращения азота в жидкость при нормальном давлении. В общем, не хило!
Николай полагал, что умеет анализировать тексты — читать, так сказать, между строк. Получалось, что авторы инструкции, не объясняя ничего по существу, вежливо ставят пользователя в известность, что прибор может быть использован только по прямому назначению — и ни для чего больше. Зато работать с этой «рацией» оказалось действительно просто: контакт с кожей любой части тела — и поехали!
Текст инструкции кончился, на поверхности светилась обычная надпись: «Ждем Вашего сообщения». «А собственно, почему бы и нет? — подумал Николай. — Кое-какие деньги мы уже потратили, и они вправе требовать отчета. Попробовать?»
Он расстегнул рубашку, водрузил «рацию» на голую грудь, заложил руки за голову и, глядя в потолок, начал бормотать: рассказывать, как они добирались из Питера сначала до Города, потом до сопки с отметкой 1242 м...
Время от времени Николай поглядывал на прибор: там теперь светилась надпись: «Принимаем Ваше сообщение». Поскольку было не ясно, что к делу относится, а что нет, он решил выкладывать все подряд в хронологической последовательности. Однако когда он дошел до закупки продовольствия и снаряжения, когда начал вспоминать истраченные суммы, его остановили: «Информация о затратах является излишней». «Ну, как хотите — мне же легче!» — обрадовался Николай и продолжал рассказ.
Он добрался примерно до середины своих похождений в подземельях Зеленой Богини и... уснул.
А когда проснулся, рядом с ним на табуретке сидел Женька.

— Блин, Коля! Когда ты научишься спать по-человечески? Мы же не дома! Вокруг тебя хоть на танке катайся — ты только носом сопишь!
— Отстань — я уже старый! Надо же, и правда уснул... А ты мог бы и поздороваться для начала!
— Привет, Коля! Как дела?
— Спасибо, хреново! А у тебя?
— Еще хуже! Когда это ты успел отрастить волосы? 11 вид у тебя, прямо скажем...
— Да вот, понимаешь... Скучно мне стало, решил прогуляться. И нагулялся так, что до сих пор не могу прийти в себя. А здесь, оказывается, всего пара часов прошла!
— Так оно и бывает! Только ты, наверное, угодил в большой временной скачок. Несколько лет, да?
— Куда там! Кажется, мне хватило нескольких месяцев... Впрочем, я это все только что рассказал — давай, тебе изложу попозже, ладно?
— Ты что, отчет заказчикам отправлял?
— Ну да... пытался. Только заснул на середине. Сейчас посмотрим...
Он поднял с пола «рацию» и потер ее ладонями. Появилась надпись: «Сообщение остановлено после описания Вашего возвращения в базовый лагерь». Николай недоуменно пожал плечами:
— Получается, я и во сне продолжал рассказывать?! Это ведь, собственно говоря, и все — больше пока ничего интересного не случилось.
Приборчик отреагировал через несколько секунд: "Сообщение принято. Благодарим Вас».
— Не за что, — усмехнулся Николай и положил «рацию» на стол. — Ну, рассказывай, Евгений Иванович, что у тебя-то плохого в жизни?
— А поесть, попить, помыться сначала?

Предыдущая страница 11 Следующая страница


След кроманьонца 12

— Хм... Разве ступившие на тропу войны занимаются такими глупостями?

— Значит, так, — Николай пнул ногой табуретку и начал раздраженно ходить по жилому отсеку вагончика. — Можно признать, что кое-что полезное по нашей теме ты выяснил. Но! Но при этом ты умудрился сделать сразу две глупости — и какие!
— Почему две-то? Я только одну насчитал.
— Во-первых, ты потащил с собой девчонку — это каким же местом надо было думать?! Впрочем, я догадываюсь — каким. А во-вторых, ты умудрился с ней поссориться и потерять ее! У меня просто нет печатных слов — один мат!
— Не ссорились мы... Ну, сказал ей, что надо возвращаться в Хаатику — там, наверное, прошло достаточно времени. А я с ней остаться не смогу — у меня дела. Ну, она обиделась...
— Следить надо было!
— Как же, уследишь за ней... Сказала, что по нужде... Туман этот... Понимаешь, там как бы открывается проход сразу в две реальности — сунешься, и время пойдет. Это здесь оно как бы не движется. В общем, решил я сначала вернуться — тебя предупредить.
— Какое благородство! Какая нежная забота! Знаешь, что я тебе скажу, Женя?
— Знаю...
— Нет, ты не знаешь!!
— Неужели еще хуже?
— Гораздо хуже: мы пойдем вместе! Иначе ты, со своей юношеской гиперсексуальностью...
— Ну, я-то не против, Коля. Ты сам только не сожалей потом.

* * *

Николай придавил на щеке сразу с десяток комаров и продемонстрировал ладонь спутнику:
— Теперь ты понимаешь, что ее здесь нет?
— Во всяком случае, Эллане бы здесь не понравилось.
— Вот и я думаю: удобных спусков только два, и если бы она попала сюда, то, скорее всего, сразу же и вернулась бы обратно. Логично?
— Пожалуй. Комаров она не любит. Но я бы проверил для очистки совести.
— Проверить, конечно, не помешает, но уж очень мне тут не нравится.
— Почему? Так похоже на твой мир.
— Вот потому-то и не нравится!
Они сидели на склоне сопки и созерцали безрадостный пейзаж: слабо освоенный кусок чужого мира в не самой лучшей климатической зоне. Все это смахивало то ли на Сибирь, то ли на Северо-Восток мира Николая. Сопка боком притыкалась к руслу довольно широкой реки, и вниз по течению вид открывался километров на пятьдесят: долина с меандрами и старицами, заросшая лесом, с обеих сторон к ней примыкает тундра с пятнами озер и участками то ли хилого леса, то ли кустарника. Склон сопки под ними покрыт зарослями чего-то, напоминающего кедровый стланик, только с короткими толстыми иглами. Наверное, в теплую солнечную погоду здесь было бы красиво, но сейчас пасмурно и промозгло. А больше всего Николаю не нравилось то, что располагалось внизу, в устье соседнего распадка. Собственно говоря, с того места, где они находились, весь объект не просматривался, но то, что было видно, уж очень было похоже на... зону. В общем, девочке из хорошей средневековой семьи, выросшей в холе и неге, делать тут совершенно нечего, но... Вот они сидят на склоне и пытаются уверить друг друга, что буча, которая творится внизу, никак не может быть связана с появлением здесь Элланы. Может быть, у них тут всегда так: крики, лай собак, выстрелы... Может быть, но идти все равно придется!
— Ты тут посиди, Коля, а я спущусь, посмотрю.
— Поспрашиваешь у прохожих: не видели ли они часом, девочку-брюнетку в серых штанишках, сапожках и свитерке в обтяжку? Да?
— Но согласись, Коля...
— Что ты половчее будешь? Соглашусь обязательно. Но! Ты, вероятно, плохо понял смысл вон того заборчика из колючей проволоки. Мне не разглядеть: эти столбы-стойки, они загнуты внутрь или наружу?
— Внутрь.
— Вот-вот! У меня устойчивое впечатление, что и забор, и вышки сооружены не для защиты того, что внутри, а наоборот. Если это место, где содержат заключенных (а в этом я почти уверен!), то те, кто их охраняет, безусловно, имеют специфический опыт, которому ты вряд ли найдешь, что противопоставить.
— Как это?
— А вот так! Еще со времен работорговли профессионалы умели справляться с сильными и ловкими рабами без особых усилий. В моей родной стране за такой вот колючкой сгноили миллионы народу, и я что-то не слышал, чтобы многим удалось разбежаться. Или ты не читал?
— Читал, но...
— В общем, пойдем вместе, а вещи оставим здесь.
— Нет, Коля, без вещей нельзя: вдруг придется уходить другим путем?
— Ох-хо-хо...
Спускаться решили по распадку, чтоб не маячить на склоне среди кустов. Николай брел за Женькой, давил комаров и размышлял о том, что экипировка у них, в целом, не самая плохая для этого случая: плотные хабэшные штаны и рубахи из его старых полевых запасов. Со своими потрепанными полупустыми рюкзачками они, наверное, вполне могут сойти за каких-нибудь таежных бродяг-работяг.
Метров через двести распадок превратился в неглубокий каньончик, а еле заметный ручеек — в довольно приличную струю, которая своим шумом глушила все звуки. Идти становилось трудно, и к тому же обзор резко сократился. Николай,пару раз поднимался наверх, но там были сплошные кусты, и приходилось возвращаться в русло. Он все еще надеялся сохранить ноги сухими и уже прилично отстал от Женьки. Тот закатал штаны по колено и особого внимания на воду не обращал, хотя чувствовалось, что парень чем-то сильно обеспокоен: озирается, прислушивается, что-то высматривает наверху.
Николай присмотрел относительно удобный участок русла и, шлепая по воде, стал догонять Женьку. Он почти догнал его, когда...
Метрах в тридцати впереди на перегибе правого борта одна за другой возникли три фигуры в серых балахонах и широких штанах до середины голени. Шатаясь и размахивая руками, они сбежали по склону, перешли ручей и стали взбираться на левый 6epег. Первый уже скрылся наверху, второй полз следим на четвереньках, а последний застрял на середине подъема — камни из-под ног осыпались, человек упал, попытался встать, но снова упал и остался лежать. Второй выбрался наверх, поднялся на ноги и что-то спросил у лежащего, не получил ответа и скрылся в кустах.
— Женька, назад!! — выдохнул Николай, не решаясь кричать в полный голос. Парень не услышал или не захотел услышать — он уже бежал к человеку на склоне. До него оставалось метров десять, когда наперерез через ручей кинулась огромная черная собака. За ней, с трудом удерживая длинный поводок, бежал человек в темно-синей форме, с коротким ружьем за спиной. В два прыжка, разбрызгивая воду, собака перемахнула ручей, поднялась на осыпь и с ходу вцепилась в руку, которой лежащий человек прикрывал лицо. Он не сопротивлялся, только попытался лечь на бок и подтянуть ноги к подбородку. Подскочил хозяин, ухватил собаку за ошейник и с криком рванул в сторону. Это помогло не сразу, но, получив пинок сапогом в бок, собака отпустила жертву и неохотно, оглядываясь на хозяина, полезла вверх по склону.
У Николая, хоть и был он почти в шоке, хватило соображения оторваться от жуткого зрелища и поднять глаза. Еще двое солдат появились на перегибе правого борта между ним и Женькой. Они были без собак, но с ружьями в руках.
— Сзади!!! — заорал Николай и споткнулся.
Он даже не попытался сохранить равновесие, а просто упал. Его крик и выстрел прозвучали почти одновременно. Он сразу же оттолкнулся руками, перекатился в сторону (рюкзак мешает!) и замер: «Было два выстрела или один? Больше нет — почему?» Перекатился обратно, резко подался назад, подогнул ноги и встал.
Женька склонился над человеком в синей форме. Николай понял, чем занят его напарник, глянул наверх и полез на склон — там лежал еще один труп. Николай перевернул его на спину, выдернул ружье из скрюченных пальцев и попытался расстегнуть подсумок. Застежка не поддалась, пришлось вытащить нож из шеи солдата и разрезать ремень.
Весь ужас случившегося еще не проник в сознание, и мысли были какие-то заторможенные: «Это карабин калибром, наверное, миллиметров 9-11. Нож у Женьки тяжелый — как он умудряется бросать на такое расстояние? А подсумок, кажется, полный...» Николай распрямился и посмотрел поверх кустов. Синие фуражки мелькали метрах в двухстах. Внизу цепь, кажется, уже миновала ручей, а выше по склону обзора нет — да, собственно, и так все ясно.
Он спустился к воде и отдал нож Женьке. Парень качнул головой — беги первым.

Тогда, в Питере (как же далеко и как давно!)» он долго сопротивлялся, но в конце концов сдался и раскопал под вешалкой свои старые кеды. К началу лета Николай уже мог без особых мук пробежать «пятерку» и изрядно намозолил кулаки о кожаную грушу.
Хорошо весенним утром шлепать тапочками по асфальту. А в мокрых ботинках по камням, с рюкзаком за спиной, с тяжелым карабином в руках... Но, похоже, сил у него хватит — бежать им не далеко, ведь впереди тоже стреляют.
Николай, хоть и двигался первым, кроме собственного топота и камней под ногами, почти ничего не слышал и не видел, только старался не влететь в заросли. Он уже начал налаживать дыхание, настраиваясь продержаться как можно дольше, когда Женька остановил его, дернув за рюкзак сзади. Николай замер на одной ноге, не решаясь опустить вторую. Впереди на замшелых камнях курумника...
Человек в серой одежде лежал на боку. Верхняя часть туловища, голова, руки представляли собой месиво из клочьев одежды, крови и мяса, среди которого поло-розово светился кончик кости предплечья. Труп собаки был чуть в стороне: зверь успел проползти пиру метров, волоча кишки, прежде чем его добили выстрелом в голову.
Женьке хватило на осмотр нескольких секунд, а Николай все никак не мог отвести взгляд от предмета, явно выпавшего из перекушенной руки человека: это была заляпанная кровью металлическая столовая ложка с заточенной, как лезвие, ручкой.
Женька поманил его движением руки, и Николай прошел несколько метров вперед до границы кустов. Кажется, он окончательно впал в эмоциональный ступор, хотя восприятие окружающего стало удивительно четким и резким.
Они стояли на небольшом холмике у края поляны. Точнее, это была даже не поляна, а большая плешь на склоне — широкая пологая осыпь, не успешная зарасти кустами. Примерно в центре ее расположен небольшой полукруглый вал из камней и коряг, выбеленных дождями и солнцем, — след снежной лавины или оползня. В этом естественном окопчике шевелилось что-то серое, а от кустов через открытое пространство к нему приближался человек в почерневшей от пота гимнастерке, сдвинутой на затылок фуражке и с карабином в руках.
Солдат что-то прокричал, а Николай почему-то понял или догадался: приказывает серому вылезти из-за камней. Тот что-то ответил, но Николай не расслышал.
Обзор отсюда был хороший, но картина открывалась удручающая: цепь, что двигалась через заросла на той стороне, вот-вот должна была выйти на открытое пространство, а тем, кто приближался с этой стороны, оставалось пройти еще метров двести. Деваться некуда — выше осыпь переходит в открытый склон.
Когда до завала осталось метров двадцать, солдат остановился, снял левой рукой фуражку, вытер пот со лба и опять что-то прокричал. Кажется, он хотел взять беглеца живым — зачем-то ему это было нужно. Беглец что-то крикнул в ответ, но из-за камней не вылез. Солдат надел фуражку и вдруг... повернулся лицом туда, где стояли Николай и Женька.
Солдат почти успел поднять карабин, но выстрел грохнул раньше, и гимнастерка на его спине разлетелась клочьями.
Потом был рывок по камням. Николай чуть не налетел на Женьку, когда тот затормозил, чтобы подхватить карабин убитого. Они перелезли через завал и свалились в неглубокую яму. Николай сразу же сбросил рюкзак и попытался подползти к краю, но Женька рванул его за куртку сзади. Он перевернулся на спину, глянул в лицо напарника и... остался на дне. Он так и сидел там, пока все не стихло. Сидел и смотрел в безумные глаза изможденного человека в серой одежде. Эти глаза прикрывали очки в тонкой металлической оправе. Одно стекло было разбито.
Сколько это продолжалось? Пять минут? Вряд ли больше...
Собственно говоря, ни шквального огня, ни разрывов снарядов не было: десяток-другой выстрелов, пару раз брызнуло осколками камней, пролетела щепка, к ногам скатилась короткая толстая гильза. Женька лежал на боку и заталкивал в магазин патроны.
— Цел? — спросил Николай.
— Да.
— Мне можно? — кивнул он вверх.
— Попробуй.
Николай сел на корточки в центре ямы и начал медленно подниматься, пока глаза не оказались на уровне верхних камней. Их несуразный окопчик открыт вверх по склону, но там свободное пространство, на котором атакующим тоже негде укрыться. Вниз и в стороны до кустов метров 50-70, и на этом пространстве лежат три человека в синей форме и две собаки. Все.
Николай опустился на камни, вытянул из кармана отсыревшую сигарету. Пальцы почти не дрожали,
Со стороны кустов что-то прокричали.
— Ты понимаешь, чего они хотят? — спросил Женька.
— Кажется, да. Требуют, чтобы мы бросили оружие и вышли с поднятыми руками.
— Ну, разумеется, — усмехнулся парень. — Видал, какие у них боеприпасы?
На его ладони лежали три патрона. Они чем-то напоминали крошечных поросят: коротенькие и толстые, как большой палец руки, с тупорылыми пуля-ми, наполовину прикрытыми оболочкой — на сером свинцовом кончике две насечки крест-накрест. В оружии Николай разбирался плохо и мог только догадываться, что такими штуками вряд ли можно стрелять далеко, зато при попадании в кость...
— Повышенная убойность?
— Угу! — подтвердил напарник его догадку. — Показать, как работает пушка?
— Давай!
Трофейное оружие оказалось даже проще, чем хорошо известный Николаю кавалерийский карабин образца какого-то дремучего года калибром 7,62. Сам агрегат изготовлен надежно и грубо — им, наверное, можно орудовать как дубиной. Вот этот, похоже, в употреблении очень давно, но содержится в приличном состоянии. В магазине четыре патрона, пятый в стволе.
Из кустов опять что-то закричали. Незнакомец на дне ямы дернулся и закрыл лицо руками.
— Они что, по-русски? — удивился Женька.
— Нет, конечно, но похоже. Ты тоже поймешь,
— У меня с лингвой, сам знаешь...
— Надо этого потрясти: послушать говор, — кивнул Николай на незнакомца.
— Он в шоке.
— А что делать? Я тоже.
Николай сполз на дно ямы, тронул беглеца за плечо:
— Эй! Ты кто? Говори, говори и не бойся!
От прикосновения человек дернулся и еще больше сжался, приняв позу эмбриона. Николай посидел в раздумье, потом решился и взял в руки карабин. Он щелкнул предохранителем, убрал палец подальше от спускового крючка и ткнул стволом в лоб будущего собеседника:
— Говори, или я убью тебя. Прямо сейчас!
Беглец поправил очки, уставился в дырку ствола и залепетал. Через минуту Николай остановил его и потребовал начать сначала, но медленно.
Наверное, это было жестоко, но Николай уже успел понять, что влипли они основательно. В одиночку Женька, наверное, способен вывернуться из любой ситуации, даже из этой: залечь, исчезнуть, раствориться среди камней и кустов, ножом и кулаком бесшумно и стремительно проложить себе путь наверх. Но напарника, который ничего этого не умеет, он не бросит ни под каким видом. Если только безнадежно мертвого... Единственное, что может сейчас он, Николай, — это сосредоточиться, отключиться от всего вокруг и во что бы то ни стало понять и освоить местную речь. Может быть, это поможет ориентироваться, может быть, это даст шанс.
Скорее всего, он действительно отключился на некоторое время: беглец смотрел уже не на оружие, а ему в лицо, и взгляд этот был по-человечески осмысленным.
«Уф-ф! Неужели „взял"?» — обрадовался Николай и решил себя проверить:
— Тебя зовут Маил Алан?
— Да.
— Твой номер...
— 45-32-85-16.
— Статья, срок?
— Статья А-3318, десять лет...
— Давай все сначала, Маил! Или нет, не то... Почему они не стреляют? Чего ждут?
— Н-не знаю...
— Но они будут нас брать? Понятно... Сейчас что: утро или вечер?
— Утро.
— Ты слышишь, Женя? Здесь утро!
— Я слышу и понимаю, Коля, только говорить поихнему не могу. Спроси у него, как здесь принято бороться с такими, как мы? И куда они бежали?
Николай мучился довольно долго и, в конце концов, сумел вытрясти из беглеца минимум необходимой информации.
Пришли две баржи с солдатами, и возник слух, что их зону будут сворачивать, а заключенных поголовно пустят в расход. Когда слух якобы подтвердился, блатные решились на массовый побег, а бытовики их поддержали. Он, Маил Алан, не вор, не бытовик, а гораздо хуже. Его не звали, но когда все... В общем, он тоже побежал, но не стал вместе с толпой прорываться куда-то по берегу, а спрятался на склоне над лагерем. Это было вчера утром. Потом было очень много стрельбы, и солдаты вернулись: наверное, зеки побежали как раз туда, куда им было нужно. Тех двоих он встретил на склоне. Они прятались среди кустов почти сутки, а сегодня на рассвете началось прочесывание. Нет, женщин во всей округе нет и никогда не было. Если бы хоть одна появилась, об этом узнали бы все: такую новость здесь не скроешь.
— Уже легче! — вздохнул Женька. — Дай мне какую-нибудь тряпку или шапку достань из рюкзака.
Николай стянул пропотевшую куртку, смял комом и перебросил напарнику. Тот поддел ее стволом карабина, слегка выставил над камнями и покачал из стороны в сторону. Прошло не меньше минуты, прежде чем прозвучал первый выстрел, потом еще два.
Дырок Николай не обнаружил и пренебрежительно хмыкнул:
— Тоже мне, снайперы!
— Или притворяются, — не согласился Женька. — Здесь же близко, они видят, что это не голова.
— Слушай, Маил, а связь у ваших солдатиков есть? — вновь обратился Николай к беглецу. — Ну, там рации, телефоны какие-нибудь?
— Рации есть.
— Большие? Маленькие?
— Ящик такой. На спине носят...
— А скажи, пожалуйста: вот они нас тут окружили, и что? Облава на этом закончилась?
— Не знаю...
— Ты думаешь, что они отведут часть людей? — догадался Женька и с сомнением покачал головой: — Боюсь, нам это мало поможет. Вот если бы у тебя в рюкзаке случайно завалялась парочка гранат...
— У меня только противотанковые, а их на пехоту тратить жалко, — грустно пошутил напарник.
— Ну, тогда придумай, как жить дальше.
Николай вздохнул и начал думать. Он занимался этим на протяжении двух сигарет, а потом сказал:
— Мы должны ждать!
— Это очень мудрое решение. И ловкий тактический ход. А зачем? И чего?
— Объясняю. Вот смотри: они вели прочесывание и кого-то тормознули. У них впереди еще целый день и приличный кусок склона, а мы явно никуда не денемся. По моей логике, начальство, скорее всего, оставит какое-то количество солдат с командиром, чтобы держать нас тут, а остальных отправит заниматься другими делами.
— «Какое-то количество» — это пять или пятьдесят?
— Ну, не знаю... Мы видели в цепи человек сто пятьдесят — двести, наверное?
— Где-то так. А спроси у своего друга, что на нашем месте стали бы делать здешние уголовники или кто тух у них самый крутой? Чего от нас могут ожидать местные охотники? Потряси его хорошенько: есть им интерес брать нас живыми? Если мы не заключенные — это что-то меняет?
Николай вновь взялся за беглеца, но ничего путного больше не выяснил. Создавалось впечатление, что этот человек крайне плохо приспособлен к окружающей жизни, и непонятно, как он умудрился выжить за проволокой почти три года. В конце концов Женьке это надоело:
— Ладно, Коля, не мучай его! Похоже, нам действительно надо ждать, но давай мы будем это делать в позе »низкого старта». План такой: при малейшем изменении ситуации не в нашу пользу сразу идем на прорыв. Точнее, устраиваем полупрорыв. Тут, главное, все сделать быстро и четко: я стреляю два-три раза и делаю рывок. Как только выскочу, ты пальни пару раз в воздух или просто начни кричать и махать курткой, только сам не высовывайся. Понимаешь? Тебе надо будет отвлечь на себя хоть кого-то, пока я добегу до кустов. А потом ничего не делай — сиди тут,. следи за обстановкой и жди сигнала. Я там с ними повоюю и, если получится, тебе крикну. Тогда хватай нашего зека под мышку и прыжками ко мне, а я попытаюсь прикрыть вас огнем.
Парень помолчал и добавил:
— Если придется стрелять, имей в виду, что вот у этого карабина после выстрела плохо открывается затвор.
— М-да-а... Простенько, но со вкусом! — разочарованно промямлил Николай. — А прикрыть себя огнем ты мне не доверишь? Увы, наверное, правильно. Только в твоем плане есть все-таки некоторая «киношность». Вот представь: сидят ребята в кустах, караулят вооруженных бандитов. Долго сидят: комары их кусают, муравьи по ним ползают, курить хочется, и вдруг трах-бах — бегут, кричат, стреляют! Парни вздрагивают, просыпаются и начинают палить со страшной силой.
— Я понял, на что ты намекаешь, — рассеянное внимание, пока сообразят... Давай иметь наготове два варианта: шумный и тихий. Во втором случае ты начинаешь шуметь после первого их выстрела. Годится?
— За неимением лучшего, — уныло согласился Николай. — Думаю, что нам все равно не просчитать их возможные действия — слишком много неизвестных факторов.
— Тогда выбери самый простой вариант. Что бы стал делать ты на их месте?
— Если бы я был командиром? Гм... Я бы постарался сам с нами не связываться!
— Это как?
— А вот так! Отдал бы приказ кому-нибудь из подчиненных разобраться с нами и доложить. И чтобы быстро и без потерь! Если у него получится хорошо, то славу поделим, а если плохо — он будет виноват!
— Что ж, убедительно! Не зря ты военный билет... в тумбочке хранишь!
— Эх, где та тумбочка! — вздохнул Николай. — А что там видно? Их как, больше не становится?
— Ну, знаешь! Они в рост не ходят — жить хотят! Хотя... Сначала все попрятались, но теперь бдительность потихоньку теряют: я бы вон тех двоих уже мог снять.
— Не вздумай! Пусть дальше расслабляются! Лишь бы новые не подошли!
— Ну, новых-то, наверное, я замечу — не поползут же они через кусты на брюхе. Давай пока по шоколадке зажуем и друга нашего покормим!
Смотреть, как очкастый зек расправляется с шоколадкой, Николай не смог — отвернулся и подождал, пока тот не вылижет губы и пальцы.
— Скажи мне, Маил Алан, как ты дошел до жизни такой? Враг народа, наверное?
— Я не враг!
— Тогда, конечно, шпион и диверсант! Хотя... Хочешь, угадаю с одного раза? Наверное, ты ученый какой-нибудь? Изучал что-то не так, или не то, или не в том, так сказать, русле? Только не говори, что ты биолог-генетик!
— Я не занимался генетикой, хотя в группе профессора...

Предыдущая страница 12 Следующая страница


13 Сергей Щепетов

— Не-e-ет, дорогой! Ты давай по порядку: представь, что мы с неба свалились и совершенно не в курсе, что тут у вас происходит с генетикой, кибернетикой, плейт-тектоникой и, вообще, с местом человека в природе и мире. Представь, что дикарь слез с пальмы, оторвал себе хвост и приехал жить в эту свободную и прекрасную страну, а ты читаешь ему вводную лекцию!
Не сразу, но Николай разговорил-таки аборигена, да так, что уже с трудом останавливал его для пояснений. То ли Маил намолчался за годы заключения, то ли хотел выговориться перед смертью, а может быть, это просто было реакцией на пережитый шок. Впрочем, особых пояснений и не требовалось.
Чрезвычайно широка родная страна, в ней много рек, полей и лесов, но кругом злые империалисты куют танки и вострят ракеты, чтоб стереть с лица земли государство победившего труда, в котором человек звучит гордо и дышит очень вольно, потому что является венцом и царем природы, рожденным для превращения сказки в повседневную реальность при помощи учения, которое непобедимо, потому что верно. Основоположники, конечно, давно нашли единственно правильные ответы на все вопросы, но наука ещё нужна трудовому народу, чтобы дальше летели снаряды, выше поднимались самолеты, чтобы быстрее все приумножалось, гуще колосилось и ярче сияло. И вот теперь, когда все в едином порыве, отдельные члены общества под влиянием тлетворных идей...
В общем, за исключением мелких деталей, это было то: то самое.
Маил Алан не был ни правым, ни левым уклонистом, он не был ни генетиком, ни кибернетиком. Он всего лишь изучал историю древнего земледелия, но страна (Николай как в воду глядел!) переживала тот радостный период, когда последнее слово в научных спорах часто оставалось за прокурором.
Николай плохо понял многословный, изобилующий незнакомыми именами и терминами рассказ о научной коллизии. Кажется, дело сводилось к тому, что один крупный ученый написал не совсем такой отзыв на работу другого крупного ученого, какой тот хотел бы от него получить. В разгоревшейся дискуссии кто-то кого-то обвинил в пропаганде идей, враждебных единственно верному учению, и пошло-поехало. В общем, свою подрывную диссертацию Маил защищал в кабинете следователя и поначалу был очень рад, что схлопотал только червонец и сохранил несколько зубов во рту. Его научный руководитель мучился значительно дольше, чтобы получить всенародное осуждение и вышку.
— И чего же враждебного вы со своим профессором накопали?
— Понимаете, Николай, ведь земледелие возникло десять-двенадцать тысяч лет назад после того, как климат на планете изменился, и людям стало не хватать продуктов питания. Известно несколько очагов древнего земледелия на территории... ах да, вы просили!.. На территории нескольких стран. Зарубежные ученые утверждают, что эти центры географически не совпадают с районами распространения диких предков большинства культурных растений. Кроме того, даже самые древние сорта культурных злаков, найденные в захоронениях, настолько сильно отличаются от диких, что никак не могли быть получены примитивным искусственным отбором. Или этот отбор должен был продолжаться десятки тысяч лет, что противоречит данным науки.
— Ага, значит и в вашем мире все держится на хлебном колосе? А я ведь где-то читал, что всякие там бобы и корнеплоды продуктивнее!
— О, наш профессор утверждал, что тут целый букет проблем: и растения предки выбрали не самые лучшие для питания, и способ их обработки не оптимальный, да и земледелием начали заниматься как раз в тех районах, где, кажется, еды и так хватало, и ещё много всякого!
— И как же враждебная буржуазная наука объясняет такое безобразие?
— Видите ли, Николай... Они там, лишенные генеральной линии, отрицающие фундаментальные идеи...
— Не компостируй мозги, Маил! Все равно помирать!
— В общем, они по-разному это объясняют, но, в целом, почти все согласны, что и растения, и земледельческие технологии были принесены извне.
— Это как?
— Ну, так... Это или Бог, или инопланетяне.
— Однако! Ну а вы, вооруженные единственно верным учением?
— Академик...
— Я же просил, Маил! Не грузи ты меня именами! И так от твоей лингвы вот-вот крыша съедет! Пусть будет просто «академик» — он же один фигурирует в твоей истории? Давай вашу официальную концепцию!
— Да, хорошо... Земледелие и, соответственно, все развитие цивилизации на планете началось в тех странаx, где власть перешла в руки трудящихся.
— Это охотников-собирателей, что ли?!
— Ну, да... наверное. Власть перешла в руки трудящихся, и это привело к бурному развитию производительных сил, расцвету наук и искусства. Но в дальнейшем фатальную роль сыграло враждебное окружение. Внешняя агрессия...
— Напали злые капиталисты-эксплуататоры?
— И развитие человечества было отброшено... за торможено на тысячи лет. И только теперь в нашей стране... И мы не должны допустить повторения прошлого!
— Поэтому нам нужна крепкая броня и быстрые танки?
— Не смейтесь, Николай! Это совсем не смешно! Я сам сначала... Но когда такое говорит с трибуны пожилой, уважаемый человек...
— Я не смеюсь, Маил. Скорее — наоборот. Какой же вклад ваша группа внесла в построение светлого будущего?
— Лет десять назад, в связи с падением уровня Шальского моря...
— Воду на орошение разобрали, что ли?
— Вы знаете?! Так вот: вода ушла, огромные площади стали доступны для изучения, и подтвердилась старая гипотеза о том, что в этой естественной котловине когда-то располагался один из древнейших центров цивилизации. Раскопки возглавил профессор... ну, тот, у которого я потом стал работать. Представляете, в некоторых местах культурные слои сменяют друг друга почти без перерывов на протяжении многих тысяч лет!
— И что же вы раскопали? Только не забывай, что я — не археолог!
— Понимаете, Николай, практически по всем методикам датирования получилось, что это самый древний на планете район раннего земледелия. Им не у кого и нечего было заимствовать! Однако и остатки культурных растений, и примитивные орудия для обработки земли появляются сразу! И в большом количестве!
— Что такое «сразу» в вашем археологическом понимании? В геологии «сразу» может соответствовать сотням тысяч лет!
— Нет, что вы! Тут речь идет о годах, самое большее, о десятках лет! Дело в том, что на нескольких участках удалось проследить фациальные соотношения культурных слоев и речных отложений, в которых фиксируются следы ежегодных паводков. Это — однозначно!
— Мд-а-а, опрометчиво, конечно, с вашей стороны, но, по-моему, не смертельно.
— Если бы это было все... Дело в том, что в данном районе очень отчетливо прослеживается последовательность: охотники-собиратели, жившие тысячи лет без всяких изменений, потом внезапно появляется земледелие, и за несколько сотен лет формируется рабовладельческое государство, в котором начинают развиваться ремесла, письменность, искусство...
— И никакого рабоче-крестьянского царства?
— Какое там!
— Да-а-а... Ты слышишь, Женя? А ведь я читал что-то такое... Точнее, это жена в Интернете читала и мне пересказывала статью... м-м-м... Склярова! А я как раз плиткорез чинил: хотел колесико заменить, а там, оказывается, ось почти перетерлась!
— Эх, Коля! Тебе бы только за письменным столом воевать! Вы с этим чудиком — два сапога пара.
— Прости, заболтался! А что там у них?
— Что-что... Кажется, они и правда отвели людей. С этой стороны я вижу только четыре ствола, и вроде бы собака мелькнула. А там их больше, но не сотня — может, человек десять. Как-то они копошатся подозрительно... Если будут атаковать, не вздумай стрелять! Твоя задача, чтобы у меня под рукой всегда был карабин с полным магазином! Понял? Возьми обойму и потренируйся — потом некогда будет.
Из кустов закричали. Голос молодой и звонкий:
— Заключенный 85-16! Маил Алан! Мы знаем, что ты здесь! Брось оружие и выходи! Три минуты на размышление! Ты слышишь? Три минуты!
— Как ты думаешь, откуда они узнали твой номер и имя? На тебе написано?
— Написано, — вздохнул Маил и показал грязную нашивку с номером. — Но они не видели. Может быть, им по рации передали, что среди живых и мертвых не хватает только меня?
— Тогда мы — лишние!
Опять тот же голос:
— Маил! Три минуты прошло! Кто там с тобой? Бросайте оружие и выходите! Жизнь гарантирую!
После паузы:
— Маил Алан! Зачем ты пошел в бега? Тебя, наверное, заставили? Ты не хотел, да? В канцелярию пришли документы: твое дело будут пересматривать! За тебя просило начальство Академии! Выходи!
— Стой!!! Куда ты, псих?!! — заорал Николай и схватил беглого заключенного за ногу, но не удержал: в руках остался только рваный башмак. Бывший ученый Маил Алан уже стоял на краю ямы. Очки его болтались на одной дужке, зацепившейся за ухо, он улыбался во всю ширь своего изможденного лица и тянул вверх костлявые черные руки.
Только выстрел раздался чуть раньше, чем он успел поднять их. Наверное, это был тот самый случай, когда пуля с мягкой головкой попадает в кость — сквозь грудную клетку в позвоночник.
То, что осталось от тела, рухнуло обратно в яму, лицом вверх. Кажется, это лицо все еще улыбалось.
Николай стряхнул с куртки ошметки костей и мяса:
— Он умер счастливым...
— Прекрати!! Сейчас будет атака.
— Понял!
— Готовь оружие. В любом случае сиди здесь. Сейчас... Ну!
После первых выстрелов Николай не удержался и выглянул наружу: слева от кустов, выстроившись неровной цепью, к ним бежали солдаты — человек семь-восемь. Оки были уже очень близко...
Больше Николай не отвлекался: встав на колено у ног напарника, он считал его выстрелы: ...три, четыре, пять.
— Держи! — подал карабин с полным магазином» но Женька не взял: задрав голову вверх, он вставал на четвереньки. Николай тоже посмотрел и увидел, что к ним летит, кувыркаясь, какой-то предмет.
— И-ЁХ!!! — в диком, невероятном прыжке парень взвился в воздух и отбил гранату куда-то в сторону атакующих.
Грохнул взрыв, в ушах зазвенело, сверху посыпались камни и палки. Николай на секунду зажмурился, а когда открыл глаза, в укрытии он был один. Не считая, конечно, покойного Маила Алана.
Стрельба продолжалась еще несколько минут, а потом все стихло. Николай высунулся из-за камней: на открытом пространстве лежали тела солдат. Он попытался сосчитать их, но не успел: рядом ударила пуля, чуть дальше еще одна. Он глянул вправо и увидел большую серую собаку, несущуюся к его яме.
Пристраивать карабин на упор времени уже не было, и Николай решил стрелять с колена. Собака двигалась прямо на него — он легко поймал ее прицелом, потянул крючок, сильнее, сильнее... Ход оказался длинным и тугим — он понял, что промахнется ещё до выстрела.
Отдача была сокрушительно мощной. Николай толкнул рукоятку затвора, но она не пошла, и он надавил сильнее — похоже, у него в руках оказался именно тот карабин, о котором предупреждал напарник!
Ну же!! Остались даже не секунды!!!
Он все-таки перезарядил оружие, но собака была уже на краю ямы, уже прыгала...
Ему показалось, что в момент выстрела он почти засунул ствол ей в пасть, хотя на самом деле между ними ещё оставалось больше метра.
Пот ом он стал смотреть поверх камней, чтобы понять, почему из кустов перестали стрелять.
Сначала там никого не было видно. Примерно через минуту появился Женька в залитой кровью рубахе. Он улыбнулся и махнул рукой:
— Пошли! Рюкзак мой забери!
Вот теперь Николай пробежался от всей души: в размокших ботинках, в куртке, с рюкзаком на спине, с карабином в руках. И при этом — вверх по склону! Ощущения такие... что ни в сказке сказать, ни пером описать. Наверное, он сполна расплатился за каждую из тысяч выкуренных сигарет, за каждый глоток пива, прежде чем Женька разрешил остановиться. Ему казалось, что сейчас он отхаркнет и выплюнет клочья сожженных легких, но кровь в мокроте так и не появилась.
— Лучше бы ты меня пристрелил!
— Еще чего: патроны тратить! Тренироваться надо было!
— Ты садист!
— И садист, и убийца и вообще. У тебя иголка есть?
Николай наконец перестал хрипеть, кашлять и плеваться. Он даже смог осмотреться: они сидели на довольно крутой осыпи, а вокруг было знакомое белесое марево. Женька, голый по пояс и перемазанный кровью, рассматривал свою рубаху.
— Ты что, ранен?
— Ясное дело: изрешечен вражескими пулями. Энцефалитку вот мне порвали, а она, между прочим, сама не зарастет!
— Давай посмотрим! Брось ты рубаху, с самим-то что?!
— Что-что... Всего одно попадание, и то — вскользь.
Николай все-таки настоял на осмотре: правая и часть левой грудной мышцы были вспороты пулей.
— Надо промыть, зашить и забинтовать!
— Лучше пропиши мне постельный режим, усиленное питание и девочку три раза в сутки.
— А ты что предлагаешь?
— Ну-у... Кровь почти уже не идет, но промыть, конечно, можно. И перестань дергаться, Коля, — это не первая дырка в моей шкуре. Лучше займись своими ногами: у вас, бледнолицых, вечно бывают мозоли!
— Ребра-то тебе не задели?
— Успокойся — только мясо, да и то сверху. А вот рубаху придется зашивать и стирать. Наделал мне проблем этот парень.
— Какой парень?
— Тот, который на тебя собаку спустил. Я ему прикладом врезал: лежи, дескать, отдыхай — живой будешь. Но его дальше воевать потянуло. Пришлось прикончить.
— Так ты их всех?!.
— Кого-нибудь, наверное, откачают. Только не начинай ныть, что они были хорошие, подневольные и ни в чем не виноватые: их заставили!
— Да, по идее я должен ужаснуться и начать рвать на себе волосы.
— Успокойся, Коля: их кровь на мне.
— Нет, она на нас обоих. Но истерики не будет... В конце концов, ни сдаться, ни начать переговоры мы не могли... Или могли?
— Давай это обсудим в другой раз. А сейчас займемся прозой жизни. Ты еще не созрел для возвращения на базу?
— Я тебе сильно мешаю?
— Отнюдь. Мы проверили один из двух наиболее вероятных маршрутов Элланы. Теперь остался второй водораздел.
— Это маршруты вероятные, а есть еще и маловероятные: кто возьмется просчитать логику женщины?
— Только не я. Так что, идем?
— Пошли! Ты уверен, что нам нужно именно два карабина, а не один? Тяжелые они...
— Коля!!
— Молчу, молчу! Больше не буду!

Этот пейзаж Николай мог сравнить разве что с Центральной Чукоткой, если бы на ней вдруг потеплело градусов на десять. Женька долго принюхивался, а потом сказал, что в этой реальности он, кажется, уже был. Николаю он посоветовал заняться просушкой носков, а сам отправился на разведку. Вернулся он часа через два.
— Она здесь, Коля! И след я уже взял.
— Ты уверен?
— Смотри сам!
— Это что же такое?!
— Ну, привет! Ты что, женских прокладок никогда не видел?

* * *

Удар был направлен ему в голову, и Лис качнулся, поворачиваясь боком. Обколотый камень, примотанный к толстой палке, прошел рядом, слегка зацепив меховую рубаху на груди. Ждать, когда противник снова поднимет оружие, вождь не стал — ткнул дротиком в подбородок снизу, а правой рукой обрушил топор ему на голову — вот так! Нынче мало кто из молодых умеет драться топором и дротиком одновременно — много ли их доживет до его лет?
Лис осмотрел поле боя: Лось с Весенним Гусем в два топора наседали на крупного рагга; Журавль засадил копье глубоко в живот противника и никак не мог выдернуть; чуть дальше Черный Хорь загнал в ручей сразу трех раггов и, работая дубинами с двух рук, добивал одного за другим. А это что такое?!
Белка своей дубинкой блокирует удар сверху, рукоятка топора обламывается, и камень летит ему в голову, противник бьет обломком рукоятки, еще раз... Ударить в третий раз Лис ему не дал: подскочил и коротко уколол дротиком в ухо — готов!
Уклоняясь от брошенного кем-то копья, вождь прянул в сторону и чуть не споткнулся: рыча и пачкая камни кровью, катались двое. Он дождался, когда рагг окажется сверху, и ударил топором ему в спину — и этот готов!
Битва подходила к концу — воинам уже не хватало противников, и они добивали оставшихся, мешая друг другу. Справа на берегу загнанный в куст рагг бросил топор, на четвереньках проскочил между ног нападающих и кинулся бежать. На рывке его не догнать, а близко только Журавль, который никак не освободит оружие — уйдет!! Журавль увидел и понял: рванул копье, обломав наконечник, и тут же метнул пустое древко. Он не попал, но палка оказалась под ногами бегущего, тот запнулся, упал, вскочил и... тут же снова упал, получив топором по затылку. Все!
Подошел Хорь — низкорослый и широкий, с длинными могучими руками, свернутым на сторону носом и старым шрамом, оттягивающим вниз веко левого глаза. Желтозубый оскал заросшего бурым волосом лица означал улыбку:
— Бурундук и Сорока. Белка выживет.
Лис кивнул и попытался осмотреть друга: «Сам-то цел?» Хорь, конечно, это заметил и осуждающе качнул головой: «Не доверяешь? Обидеть хочешь?» Лис улыбнулся: «Извини, виноват!»
Обычно вождь старался не связываться с раггами: если их много, то воевать бесполезно, а если мало — они уйдут сами. Он обошел бы стороной и этих, но уж больно удобным показалось место, где они жили: возле невысокой скальной гряды маленькая речка распадается на два русла, и здесь же в нее впадают два ручья, текущие с севера. Когда придет время Большой Охоты, со скал будет далеко видно, а по руслам ручьев можно уходить в степь, оставаясь невидимыми для пасущихся стад. Этим раггам просто не повезло: они не знали, что племя Серых Лис каждый год уходит все дальше на север, чтоб не мешать охотиться Детям Бурого Медведя (вот уж с кем точно не стоит связываться!). Теперь молодые воины очистят жилище от их самок и детенышей, а старшие пойдут смотреть следы. Вечером подростки приведут детей и женщин.
Чуть позже Лис сидел на берегу, слушал шум воды на ближайшем перекате и крики, долетающие от жилища раггов. Он щурился, подставляя лицо нежаркому солнцу, и думал, что, наверное, и правда стареет, раз начинает ценить возможность не двигаться, а просто греться на солнце.
Хорь, наконец, напился, стряхнул с бороды воду и уселся рядом:
— Ты становишься седым. Знаешь об этом?
— Знаю, — Лис потрогал свою голову, где надо лбом осталось совсем мало волос, но короткая коса сзади была еще толстой. — Надо будет сбросить трупы в воду.
— Зачем?
— У второй излучины следы. Может быть, придут медведи, когда завоняет.
— Туда два переката.
— Пошлем мальчишек, они перетащат.
Они помолчали, думая каждый о своем.
— Лис, у тебя никогда не возникало желания трахнуть самку раггов?
— Бр-р-р! Скажешь тоже!
— А что? Они почти такие же, как наши! И главное, не надо ждать ни первого мяса Большой Охоты, ни праздника Белых Мух — они же не люди, их можно всегда!
— Тьфу, гадость! Даже подумать противно.
— Или отбить парочку женщин у Медведей — хоть они и люди, но не наши — их тоже можно!
— Тебе что, своих мало? Не мальчишка уже!
— Женщин у нас достаточно, но их же почти все время нельзя. А рагги трахаются, когда захотят!
— Поэтому люди сильнее раггов.
— А я слышал, что очень давно диких было много, и они были сильнее нас!
— Ты же тогда еще не родился и не знаешь; может, когда-то и они соблюдали Законы Жизни?
— Чтобы рагги что-нибудь соблюдали?! Ни за что не поверю! У них же каждый сам по себе: кто сильнее, тот всегда прав и может делать, что хочет. А вот Медведи живут правильно: не трахаются, когда попало, и своих не убивают — только вождь может. Жаль, что они кочуют такой большой кучей, а то бы...
— Когда Лисы станут сильнее Медведей, ты уже не будешь мужчиной ют старости.
— Надеюсь, что не доживу до такого позора!
— Тебе еще долго! Я видел, как ты вчера...
— Ты про Чужую? Да... Чуть повязку набедренную не порвал, пока ее рассматривал! Бывает же такое: волос нигде нет, только чуть-чуть между ног и под мышками, а на голове... И что на меня нашло? Так бы и бросился!
— Во-во! Мало того, что парни ошалелые ходят и все на нее косятся, так и ты туда же! А ее, между прочим. Барсук приволок, это его добыча!
— Барсук уже в стране Счастливой Охоты. Там, говорит, нет наших запретов, и трахаться можно всегда!

Предыдущая страница 13 Следующая страница


След кроманьонца 14

— Ты что, кого-то встречал оттуда?
— Конечно, нет, но что же это за счастливая страна, если там тоже нельзя?! Неужели и там есть злой старый вождь, который следит за соблюдением законов предков?
— Это ты на меня намекаешь?
— А на кого же? Вот принес Барсук женщину: ясно, что она из людей, но не наша — чего же лучше? На неё наши табу не распространяются, по всем правилам ее можно! Так ведь нет: надо было тебе сказать, что до праздника первого мяса ее тоже нельзя! Ты просто злодей какой-то, Лис!
— А ты тупица! Это чья добыча? Барсука, конечно. Он если бы и поделился с кем-нибудь, то только с Гусем и, может быть, с Вороном. А остальные чем хуже? Нет уж, пускай все терпят одинаково — уже недолго осталось!
— Ага, недолго! Но Барсук-то погиб! Чье же теперь право? Представляешь, что будет, когда кончится время запрета?
— Да-а... По-хорошему, надо бы отправить Чужую в страну Счастливой Охоты вслед за Барсуком. Но, боюсь, люди меня не поймут. Надо придумать что-то другое.
— А что тут думать? Если предки не оставили нужного правила, значит, действует право силы! А кто у нас самый сильный, самый ловкий? Но я с тобой поделюсь — ты же вождь все-таки!
— Вот про это — забудь! Впятером тебя старшие воины сделают! И молодые им помогут! А потом меж собой передерутся. Мне и так уже кажется, что я теряю контроль над людьми. Чем говорить глупости лучше посоветуй: что делать?
— Если честно: не знаю, Лис...

* * *

Женьке до чертиков надоело любоваться жизнью чужого лагеря. Он отполз от края, встал и начал спускаться со скалы вниз — туда, где Николай допрашивал «языка».
Пленный мальчишка выглядел вполне довольным: он, урча, доедал последнюю шоколадку из их запасов.
— Сколько можно возиться, Коля? Ясно же, что взрослых воинов всего десяток — уж как-нибудь справимся.
— Ага: просто перестреляем их из карабинов, да?
— Ну, если тебе это кажется неприличным, могу попробовать их же оружием. Если по одному — по двое, то у меня, наверное, получится.
— Эти ребята не сделали нам пока ничего плохого, а ты предлагаешь досрочно отправить их к предкам!
— Я совсем не горю желанием воевать с ними, но другого выхода просто не вижу. Может быть, ты что-то придумал?
— Почти, — устало вздохнул Николай и начал пересказывать то, что сумел вытянуть из юного туземца.
Данная группа представляет собой часть племени или входит в объединение племен, живущих под тотемом Серой Лисы. Командует людьми вождь по имени Малый Лис, а помогает ему некто Черный Хорь. Сколько-то дней назад один из воинов, по имени Барсук, нашел в тундре странную женщину с поврежденной ногой. Он принес ее на стоянку, и она стала считаться его добычей. Потом Лисы напали на раггов, которые жили здесь под скалой, и перебили их. В бою погибли два воина и Барсук в том числе. Его добыча осталась бесхозной. Старшие воины стали ссориться из-за этой женщины: сначала Весенний Гусь убил Ворона, а потом Гуся пристрелил из лука Бурый Лось. Когда Лис узнал об этом, он собрал всех людей и при них прикончил Лося, потому что никто, кроме вождя, не имеет права убивать своих.
— Вот такая история, — закончил Николай. —
Правда, имена я мог и перепутать.
— Что ж, кажется, я понял твою мысль, — вздохнул Женька. — Это очень рискованно, но давай попробуем.

* * *

— Вот уж от Лося я такого никак не ожидал!
— Думаешь, я ожидал? Такой спокойный, надежный парень...
— Ты хоть спросил его перед смертью, почему он это сделал?
— Спросил, конечно. Ты будешь смеяться, Хорь: он ответил, что Чужая улыбалась ему, что именно он ей нравился.
— Что-о?! ОНА ему улыбалась?! Он ЕЙ нравился?! Это действительно смешно: ну, какое может иметь значение, кому женщина улыбается? Кто ей нравится, а кто нет? Просто умора!
— Что же ты не смеешься, Хорь?
— Ребят жалко...
— Мне тоже, — вздохнул Лис. — Эта девка погубила наших людей больше, чем рагги. Чувствую, что, пока она здесь, наши неприятности не кончатся. Интересно: хоть этой ночью я смогу спать спокойно, или опять случится какая-нибудь гадость?
Черный Хорь усмехнулся:
— Спи спокойно, великий вождь: кроме мальчишки, все остальное в порядке.
— Какого еще мальчишки?!
— А вон того, которого поймали то ли рагги, то ли какие-то чужаки.
Лис проследил за взглядом своего собеседника и перестал дышать: на скале над лагерем в лучах заходящего солнца стояли два существа, похожие на людей. Одно из них держало за плечо парнишку из племени Серых Лис.

Пришелец отпустил подростка и подтолкнул его в спину — беги, мол...
— Откуда они могли взяться, Хорь?
— Только с неба, Малый Лис. Откуда же еще?
— Из Страны Счастливой Охоты?
— Оттуда не приходят. А здесь ни люди, ни рагги не могут жить вдвоем-втроем. Их должно быть много. И значит, много следов — мы бы заметили.
— Я понимаю, что никаких племен поблизости нет. Если же это разведчики, то зачем им торчать на виду у всех?
Ответа Хорь, конечно, не получил и задал новый вопрос:
— Послушай, Лис... А собственно, откуда взялась Чужая?
— Как это откуда? Подвернула ногу и начала умирать от холода и голода в тундре. А Барсук ее нашел и принес.
— Это я и без тебя знаю. Она не из наших, а у раггов таких самок, кажется, не бывает. И потом, даже самая глупая женщина не станет летом замерзать и голодать в тундре!
— Я как-то не задумывался... А почему ты ее саму не спросил, Хорь?
— Как это — «саму»? Женщину?! Что она может знать или понимать?
— Да, действительно...
— Вот я и думаю: а не могли ли эти двое взяться оттуда же, откуда и она?
— Не знаю. Наверное, пацан нам сейчас что-нибудь прояснит.
Мальчишка подбежал и остановился перед вождем и Хорем. Он сразу попытался что-то сказать, но Лис остановил его жестом и терпеливо ждал, пока выпученные глаза подростка вернутся на место, а дыхание хоть немного наладится.
— Вот теперь говори!
— Они... эти... Злые духи, могучие духи, демоны ночи... Они повелители... это... грома и молнии. Да... Очень свирепые! Они так сказали... Они всех убьют и съедят! Да... всех... Они покажут... Дальше забыл.
— Что ты забыл?! Они велели тебе что-то запомнить и передать?
— Да, велели, но я забыл!
— Хорь, у тебя удар послабее, шлепни его, где помягче! — мрачно пошутил вождь.
— Нет! Не надо!! Я вспомнил!
— Тогда говори, только не придумывай, а то уши оторву! Что они велели передать? Чего хотят?
— Они хотят... Хотят, чтобы им насовсем отдали женщину. Эту... новую, которая Чужая!
— Однако!
— Да, они так сказали! А если вождь их не боится, если не верит... Они это... явят... Покажут гром и молнию, значит. Вот так сказали!
Малый Лис и Черный Хорь посмотрели в глаза друг другу и одновременно улыбнулись:
— Не надо нам ничего являть. Мы отдадим Чужую.
А Хорь добавил:
— И мяса завернем на дорогу!

Глава 3. Со злой тоски...

— ...Не грустите о том,
Что было давно,
Не обманывайте себя
Сказкой об утраченном рае.
Нас обжигает холод чужбины,
Но мы остаемся здесь потому,
Что терпеть его — наша сущность...

Б'Юн тряхнул головой, отгоняя наваждение: «Хорошо поют автоны, даже забываешь порой, что они-то не на чужбине, что их родина здесь».
Песня кончилась, и низкое помещение вновь наполнилось гомоном и смехом. Б'Юн допил свой кубок, прислушался к ощущениям в оживающем организме и медленно поднялся. Вечеринка была в разгаре: полтора десятка автонов возлежали на пиршественных ложах в обнимку с женщинами — кто с одной, а кто и с двумя-тремя. Мужчин Б'Юн знал всех: и молодых, и старых, знал родословную каждого, потому что это были свои — светловолосые, длинноголовые, с иссиня-бледной кожей. А женщины... Ни одной автоны на пирушке опять не присутствует, только аборигенки. Неужели опять в их команде назревает конфликт?
Да, местные женщины хороши, слов нет: их интеллект часто не уступает мужскому, а цвет кожи бывает от почти нормального бело-голубого до густо-черного. Наверное, это и привлекает автонов. Они веселы и пьяны: вон те двое, сбросив остатки одежды, лезут на стол — наверное, сейчас будут танцевать... А справа, на двух соседних, залитых вином и пивом ложах, пары соревнуются в искусстве художественного совокупления. Кажется, один из мужчин не автон... Ну, конечно: это Г'Хай с новенькой аборой! «Ладно, пусть занимаются, — вздохнул Б'Юн. — Может быть, пилот и не понадобится Д'Олу. Или все-таки позвать?»
Кто-то из мужчин вновь взял инструмент и, перебирая струны, запел модный гимн, который исполняют на праздниках в храмах аборигенов. Женщины подхватили на разных языках и, сквозь смех и визг, стали встраиваться в общую мелодию. Эта песня родилась здесь, и Б'Юн многих слов не понимал. Кажется, в ней говорилось о том, что лишь оргазм, как высшая точка любви, позволяет людям сравниться с богами. Б'Юн долго смотрел, как, переступая стройными босыми ногами меж чаш и кубков, на столе извиваются танцовщицы. Потом он вздохнул и отвернулся к окну: «Уж не считают ли автоны себя и вправду богами?»
Для него, алона, пейзаж за окном давно утратил прелесть новизны. Вид горного хребта и долины внизу вызывал отвращение: душная, грязная, неустроенная планета и, наверное, такой и останется. Он отдал ей половину сознательной жизни — три тысячи коротких местных лет — и расстанется с ней без сожаления. Может быть, у него еще будут другие миры, другие планеты? Неизвестно, но родная будет обязательно!

...Не обманывайте себя
Сказкой об утраченном рае...

Неужели дома он будет тосковать вот об этом мирке, где в бурлящей атмосфере полно воды и углекислого газа, но мало кислорода; где горные породы насыщены ядовитыми металлами и бедны полезными; где огромные пространства суши лишены растительности, а леса больше похожи на пустыни родной планеты?
Все это так, но не очень и не слишком. Как сказали когда-то ученые: не очень много железа, и медь все-таки присутствует; кислород в атмосфере есть, и воздухом можно дышать; аборигены близки нам генетически, а некоторые растения, введенные в культуру, способны поддерживать баланс микроэлементов в организме. Ну, да: пища и напитки из растений, которые что-то там обеспечивают, чему-то способствуют ... Разве это жизнь? Хотя автоны — метисы-полукровки — выглядят вполне довольными и чувствуют себя почти богами.
Смуглые обнаженные руки нежно обхватили сзади, к спине прижались упругие груди. Б'Юн оглянулся и ласково отстранил абору: «Ладно, я один пойду к Д'Олу, а Г'Хай пусть пока развлекается».
Он торопился напрасно: начальник спал, откинувшись на спинку рабочего кресла. Б'Юн опустился в кресло напротив, снял и бросил на стол рогатый обруч — для своих ретранслятор не нужен.
Старик много спит в последнее время: говорит, что здешняя отрава в него больше не лезет, и лучше просто спать. Неужели и он, Б'Юн, станет таким же? Наверное, станет, но уже не здесь, а дома. Как Д'Ол сумел столько продержаться? Ведь он застал еще последних харгов — ящерам здесь пришлось совсем туго. Серое морщинистое лицо, редкие седые волосы — он отдал всю жизнь чужой планете, а дома не станет героем. Мода на освоение других планет почти прошла, она кончается, сходит на нет вместе с поколением первопроходцев. Сейчас, наверное, даже восторженные юноши понимают, что никакой романтики нет в далеких неосвоенных мирах, а есть мучительная тоскливая жизнь без удобств и радостей, и бесконечная работа, результатов которой ты, скорее всего, даже не увидишь. Впрочем, может быть, и увидишь, но это будет еще хуже.
«Мы дали аборигенам генетически улучшенные сорта местных растений, показали основные приемы их возделывания и обработки. Они освоили их почти мгновенно — всего за несколько поколений. Такое впечатление, что они уже были готовы к тому, чтобы перейти от сосуществования с родной биосферой к насилию над ней. Дикари получили немыслимую раньше возможность создавать и хранить излишки продуктов питания. Это — ремесла, науки, искусство, но это и — государства, армии, рабы... Можно считать, что данная часть работы выполнена успешно, даже слишком. Аборигенам показалось мало пшеницы, риса, кукурузы, и они ввели в культуру массу бесполезных, казалось бы, растений — хлопок, тыква, кабачки, рожь. Они освоили даже скотоводство, и все это на фоне полного отторжения любых демографических законов. Их репродуктивный потенциал чудовищно велик, и, если так пойдет дальше, они скоро будут топить излишки населения в собственной крови — красной крови. А мы...
Да, генетики что-то недоучли или просто ошиблись. Приходится признать, что метисация не пошла. Совместимость была достигнута сразу, но доминантные признаки... Лучше не думать об этом! За тысячи местных лет меньше трех десятков настоящих автонов — полноценных полукровок, а остальные... Остальные рождаются аборигенами с красной кровью. Мело, конечно, не в цвете дыхательных пигментов — здесь ионы железа дают преимущество, но... Психологический склад, способ мышления... Даже те, кто владеет нашими знаниями, поет наши песни, они — аборигены».
Б'Юн поднял глаза от длинного предмета под куском ткани, лежащего на столе, и увидел, что старик проснулся и теперь смотрит на него. Д'Ол без пояснений понял настроение гостя:
— Тебе будет трудно дома, Б'Юн!
— Иногда мне кажется, что я готов отдать жизнь за глоток сухого чистого воздуха, за прогулку по нормальному лесу.
— Мне тоже так долго казалось. В молодости я отмахивался от стариков и не понимал, почему люди, выжившие в аду и попавшие в рай, на глазах стареют и быстро умирают.
— А теперь ты понимаешь, и все равно возвращаешься?
— Да... Не могу этого тебе объяснить. Точнее, могу, но ты все равно не поймешь: я не хочу умереть здесь, но знаю, что жить там не смогу.
— Но почему?!
— Старая песня не врет: и ты, и я находимся здесь потому, что такова наша внутренняя сущность. Те, у кого она другая, делают карьеру дома. Поверь, это может быть и трудней, и опасней. Я давно не считаю героями тех, кто проводит жизнь на молодых неосвоенных планетах. По большому счету, нашей цивилизации это не нужно и даже вредно. Хорошо, что наши руководители наконец поняли это. Взгляни на аборигенов — чем мы лучше? Тем, что наш технический уровень несоизмеримо выше? Это всего лишь количественные показатели, увы... Суть ведь не в этом, а в жизненной стратегии.
— Ты хочешь сказать, что у нас одна и та же стратегия?
— Конечно! Мы начали осваивать планеты, как только получили такую возможность. Техническую возможность! Разве аборигены поступают не так? Разве они не заселяют любой клочок суши, где можно хоть как-то прокормиться? Даже если там почти все время вода находится в замерзшем состоянии! Мы действовали, конечно, в своих интересах, но позволили им разорвать порочный круг, получить хоть какую-то свободу от природных ресурсов, и что? Вместо того чтобы налаживать жизнь вокруг земледельческих центров, они немедленно переполнили эти районы собственным населением и двинулись осваивать все, что можно и что нельзя! Еще пара тысяч местных лет, и они будут сеять рожь в Мамонтовой степи. Чем это лучше нашей попытки освоить планету с не устоявшейся тектоникой, с засоренной вулканической пылью атмосферой, с переизбытком железа в горных породах?
— Но ведь ты всю жизнь проработал здесь, Д'Ол!
— А ты — половину жизни. И не вернулся домой, не остался там, когда была такая возможность. Разве тебе там было плохо?
— Нет, Д'Ол, мне было там хорошо, только... Только уже через полгода на горизонте начинали маячить горы этой планеты — призраки гор там, где их нет уже миллионы лет. И я возвращался сюда: плевался, ругался и... оставался еще на один срок.
— Значит, ты понимаешь. И Г'Хай такой же, и К'Лод... Вы еще молоды и, если не сможете прижиться дома, может быть, для вас найдутся другие миры.
— Можно подумать, что здесь все кончено!
— Именно так дело и обстоит. Получен приказ о ликвидации нашего присутствия. Технического присутствия — добровольцы могут остаться. Будем стартовать с базовой станции, и очень скоро, — с астронавигацией шутки плохи.
— Я думал, нас просто сменят...
— Нет, мы будем последними, и это, наверное, правильно. Согласись, что дальше так продолжаться не может: сюда либо надо доставить армию специалистов с соответствующим оборудованием, или... вывезти тех, кто тут работает, и оставить планету в покое.
— Но аборигены!
— Что аборигены? Они прекрасно обойдутся без нас. Даже, может быть, создадут свою техническую цивилизацию на основе железа, хотя это и кажется вам смешным. Ты знаешь, какой вердикт вынес Совет Экспертов? Мы им... ПОМЕШАЛИ! Понимаешь, не помогли, а помешали! Еще до нашего появления они почему-то шагнули на качественно иной уровень морально-этического развития и собрались куда-то двигаться дальше.
— Я не об этом, Д'Ол. Старт с базы... Ты представляешь, чем это обернется для планеты? Разовый выброс такой энергии...
— Представляю, хотя расчеты еще не смотрел. Нужно постараться, чтобы катаклизм затронул только северные, малонаселенные районы. Оставлять здесь энергоустановку нельзя, и лучше это сделать сейчас, пока демографическая экспансия туземцев не захлестнула и приполярные зоны.
— Будет планетарная активизация тектоники и вулканизма!
— Конечно, будет. Но не забывай: они — не мы! С одной стороны, обидно, что генетики просчитались, но с другой — популяции аборигенов практически не утратили первоначальной резисцентности, они молоды и полны жизненных сил. Численность восстановится очень быстро, возникнет миф о всемирном потопе — прогноз вполне благоприятный. Кроме того, в условиях даже кратковременной социальной нестабильности большую свободу действий получат автоны — носители наших генов и наших знаний. Их и так туземцы считают полубогами, а когда мы уйдем, они станут для них настоящими богами!
— А скажи, Д'Ол... Ты пробыл здесь невообразимо долго: тебя не будет мучить совесть?
— Из-за тех, кто погибнет?
— Нет, я не это имею в виду: на таком уровне развития мало кто из аборигенов осознает себя как личность, представляющую ценность даже для себя самой. Да и смешно ожидать другого при такой продолжительности жизни. Меня, если честно, смущает, что мы стали для них богами и уйдем, оставив им других богов. Пока мы работали здесь, это было оправдано — при благоприятном стечении обстоятельств они и сами дошли бы до понимания, кто есть кто.
— Думаешь, без нас они никогда не поднимутся до осознания бытия Творца?
— Поднимутся, наверное... Но мне кажется, что, дав толчок развитию производительных сил, мы затормозили духовное взросление аборигенов. И теперь у нас не будет возможности исправить этот перекос.
— Да, мы для них вполне конкретные боги — реальность, данная в ощущениях. А что ты предлагаешь, Б'Юн? Информационную капсулу?
— Ты же лучше меня знаешь, что такая практика давно запрещена! Был даже приказ уничтожить капсулы на тех планетах, где они заложены раньше. И это правильно: аборигены должны развиваться или под полным контролем, или самостоятельно, и третьего пути просто нет. Или мы отвечаем за них пред лицом Вседержителя, или они отвечают за себя сами!
Старик в кресле тяжело вздохнул:
— Принеси что-нибудь выпить, Б'Юн, — опять стало трудно дышать. Я начинаю всерьез завидовать автонам — все эти местные напитки, которые мы вынуждены употреблять как лекарство, им, похоже, приносят радость.
— Конечно, Д'Ол! Ведь наркотик, даже такой грубый и разбавленный, все равно остается наркотиком. Ты пытаешься постоянно держать свои мозги в боевой готовности, и тебе приходится напрягаться, чтобы одолеть опьянение. За столько лет ты к этому так привык, что и сам не замечаешь своих усилий. А ты попробуй хоть раз, как они, побыть в состоянии расслабленности и эйфории. Исследования показали, что мыслительные способности от этого снижаются не сильно... в первое время.
— Вот-вот! Ты сам-то пробовал? А я уже не могу — психологический барьер. Сходи, принеси этой местной амброзии... И позови Г'Хая.
Б'Юн вернулся один с огромной чашей пенистого напитка, от которого распространялся слабый запах специй и сивушных масел. Чтобы поставить ее на стол, ему пришлось сдвинуть в сторону длинный тяжелый предмет, накрытый куском ткани.
— Извини, Д'Ол: они там все очень заняты — разучивают новый эротический гимн.
— Среди нас завелся поэт?
— Ну, что ты! Это новая маленькая аборигенка предложила спеть одну из песен другого места.
— Какого еще места?
— Она утверждает, что, как и мы, не здешняя, но спустилась не с неба, а пришла из «другого места». Что это такое, объяснить не может и, по-моему, не очень-то и старается. У нее удивительная способность к адаптации и полное отсутствие шоковой реакции на нестандартные обстоятельства. Ей здесь нравится, но она решительно не желает считать нас высшими существами. И отказывается употреблять напитки, содержащие С2Н5ОН.
— Почему же?
— Ты будешь смеяться, но она говорит, что ей папа не разрешает! Кстати, они уже спелись, можешь послушать!
Б'Юн распахнул обе звуконепроницаемые двери, и помещение заполнил нестройный хор мужских и женских голосов:

...Дальних дорог скитальцы,
Собравшись за этим столом,
Примите без зависти
Счастье одного из вас
И воспойте мою богиню...

Предыдущая страница 14 Следующая страница


15 Сергей Щепетов

Старик потер лицо ладонью, помассировал глазные впадины.
— Закрой дверь, Б'Юн. Знаешь, иногда мне кажется, что все наши мероприятия развалили именно женщины. Да-да, те самые, которых аборигены не считают за людей, на которых они молятся, с которыми обращаются хуже, чем с животными, и из-за которых режут друг друга. Этот мир так и останется чужим и непонятным.
— Молодая планета, молодая раса и, соответственно, мощный половой инстинкт!
— Боюсь, что все не так просто, Б'Юн, не так просто... Но мы отвлеклись: я звал тебя не для этого. Взгляни!
Старик сдвинул в сторону опустевшую чашу и стянул материю с предмета, лежащего на столе. Б'Юн машинально протянул руку, но отдернул ее, увидев, ЧТО он собрался потрогать. По телу прокатилась волна брезгливого отвращения, как будто перед ним ожило одно из невнятных чудовищ детского сна.
Д'Ол заметил этот жест, почувствовал эмоциональную волну собеседника:
— Вот-вот, и со мной было так же! Ты понял, что это такое?
Да, Б'Юн понял: этот предмет, несомненно, является оружием. В нем есть даже какая-то мрачная эстетика при полном отсутствии декоративных элементов: жуткая, противоестественная помесь боевой дубины и...
— Эти штуки где-то изготовляют массово, на примитивном конвейере с использованием простейших механизмов, — пояснил Д'Ол и взял двумя пальцами короткий желтый цилиндр. — Просто и страшно: чуть-чуть сухого вещества, которое при окислении выделяет значительную энергию, продукты горения выталкивают снаряд. Это как... плюнуть!
— Но откуда?! Это — не мы, не харги, а местные даже не пробовали работать с железом!
— Еще попробуют, не беспокойся. Но давай по порядку, раз ты не в курсе. Пока вы работали на Западном континенте, Г'Хай и К'Лод продолжали плановую проверку приледниковых районов. В непосредственной близости от Северного пространственно-временного узла они зафиксировали человеческую особь с неадекватным поведением.
— Насколько я знаю, в тех областях сохранился еще один вид разумных аборигенов. Они там вместе охотятся на крупных млекопитающих.
— Ну, вместе — не бывает. Два близких вида никогда не смогут ужиться в одной экологической нише. Представители доминирующего на планете вида называют своих конкурентов «рагги», что означает «нелюди», и относятся к ним соответственно, хотя по внешнему виду их порой трудно отличить друг от друга.
— А почему эти рагги не были в свое время вовлечены в эксперимент по метисации?
— Ну, подробностей я уже не помню, да и не интересовался особенно. Кажется, генетики сочли их менее пригодными — это относительно древний вид, возникший несколько сотен тысяч местных лет назад. По сравнению с нашими аборигенами они и генетически и психологически менее пластичны: индивидуализм и агрессивность самцов, слабо развитый интеллект самок... Если тебе интересно, можешь посмотреть старые отчеты.
— Д'Ол, при нашем старте с базовой станции...
— Да, скорее всего, их популяция уже не восстановится. Я, конечно, не специалист, но мне кажется, Что эти рагги все равно обречены: чуть раньше — чуть позже... Но мы опять отвлеклись!
— Что же неадекватного было в той особи?
— Я не просматривал всю запись, так как рассчитывал услышать объяснения от Г'Хая, но он все время занят. В общем, их смутило то, что некрупная половозрелая самка передвигается по тундро-степи в одиночку, а это совершенно не характерно для поведения местных обитателей. Оказавшись в поле зрения группы охотников-раггов, она попыталась уклониться от контакта, а когда ей это не удалось, оказала активное сопротивление. Кажется, даже нанесла летальные повреждения одному из самцов. Затем, на протяжении нескольких дней, она дважды пыталась покинуть поселение раггов. Второй раз ее не преследовали, и она смогла уйти довольно далеко, несмотря на повреждение нижней конечности. Ее подобрала группа представителей одного из относительно крупных племен, живущих под тотемом Лисы, При контакте женщина не оказала сопротивления, и наблюдатели решили, что она просто вернулась в свою общность. Через несколько дней люди тотема Лисы истребили местных раггов и заняли их охотничью территорию. Это довольно обычное в тех местах явление, и К'Лод собрался уже снять наблюдение, когда произошло еще одно событие.
— Что-то я плохо понимаю ситуацию: зачем Г'Хаю и К'Лоду понадобилось так долго вести наблюдение? Их что, развлекают сценки из жизни первобытных охотников?
— Честно говоря, мне это и самому интересно. Г'Хай говорит, что на всякий случай проверил объект дистанционным сканером и обнаружил присутствие сложных углеводородных молекул явно искусственного происхождения. Но это лишь слова, а записи такой, как я понял, не сохранилось.
— Так что еще случилось с этой дамой?
— Возле лагеря охотников-лис появилось двое мужчин, которые, кажется, не принадлежали к этому племени. Они вступили в контакт и спустя некоторое время вместе с женщиной двинулись прямым путем... Знаешь куда? К узлу — к району пространственно-временной нестабильности!
— Ничего себе! У этой планеты, как у любого молодого космического объекта, таких болячек много. Их воздействие на биосферу до конца не изучено, но все живое, сознательно или бессознательно, старается держаться от них подальше. Что-то я не припоминаю случаев, чтобы представители слаборазвитых цивилизаций проявляли интерес к флюктуационным точкам пространства. Наоборот, они стараются их не замечать, делать вид, что их не существует.
— Да, это природная защита аномалий, встроенная в инстинкт самосохранения. Так вот: наблюдателя решили изъять одну из особей, пока эти трое не оказались в недоступной зоне. Хочешь посмотреть запись?
Д'Ол щелкнул тумблером, и на экране появилось изображение зеленовато-желтой степи, по которой движутся три фигурки. Они явно перемещаются в одном направлении, но двое идут друг за другом на небольшом расстоянии, а третий далеко впереди широкими зигзагами.
Старик пояснил:
— Мужчины — первый и последний, женщина в середине. Первый, по-моему, демонстрирует поведение охотника-следопыта, а двое других просто идут. Запись довольно длинная, можно сразу брать финальную сцену. Будь готов удивляться, Б'Юн!
Широкая долина мелкого степного ручья, два человека копошатся возле маленького костра; еще один передвигается чуть в стороне. Изображение мигает, и фигурки людей замирают — это наблюдатели включают фиксатор. Дальнейшая запись, вероятно, была сделана автоматическими камерами с борта челнока, уже стоящего на земле.
Г'Хай и К'Лод разговаривают или спорят возле Двух туземцев, неподвижно лежащих у костра. Вот они, кажется, приняли решение: К'Лод поднимает с земля и вешает себе на плечо уже известный длинный предмет, потом они вместе с Г'Хаем поднимают тело одного из туземцев и несут к челноку. Дальнейшее Показывает камера под днищем. Наблюдатели перемещают тело туземца через люк внутрь челнока: Г'Хай поднимается первым и принимает груз; К'Лод подает снизу и начинает подниматься сам. Изображение слегка вспыхивает — вероятно, Г'Хай отключает фиксатор. К'Лод, проходя через люк, цепляет его край предметом, висящим на плече. Примитивное оружие соскальзывает и падает вниз на землю. К'Лод спускается обратно, поднимает с земли... Изображение вздрагивает, левое плечо К'Лода разлетается в клочья, и экран гаснет.
Д'Ол вздохнул и потер подбородок:
— Теперь тот же эпизод, но другой камерой.
...Наблюдатели уносят одного из аборигенов, в поле зрения остаются две неподвижные фигуры туземцев, лежащие на расстоянии двадцати метров друг от друга. Вспышка, означающая отключение фиксатора, и люди начинают двигаться: ближний к челноку встает на четвереньки, потом на одно колено, поднимает с земли и приставляет к плечу точно такой же длинный предмет, как тот, что забрал К'Лод. Оружие срабатывает, тело туземца дергается, приняв на себя часть энергии выстрела, и, после повторного включения фиксатора, человек падает на бок и замирает.
— Ты, конечно, смотрел на ближнего? Тогда еще раз: посмотри на второго — это тот, который изображал охотника-следопыта. В реальном времени его почти не видно — он двигается очень быстро.
Тот же самый пейзаж, но в растянутом времени — стебли травы почти неподвижны, а вспышка при отключении фиксатора длится больше секунды. Человек оживает, переворачивается на живот, встает на ноги и длинными прыжками начинает двигаться в сторону камеры. В его правой руке зажат небольшой удлиненный предмет, и человек, не прекращая движения, отводит руку назад. Фиксатор включается, и туземец после очередного прыжка валится на землю.
— Что он делал, Д'Ол? Ты понял?
— Конечно. Он пытался метнуть нож. Металлический! И почти успел, между прочим.
— Но что стало с К'Лодом?! Неужели...
— Не переживай, Б'Юн! Если бы он погиб, никаким весельем здесь бы и не пахло! Но у него очень серьезные повреждения, и его спасло только то, что он находился рядом с челноком. Г'Хай успел провести консервацию.
— И теперь...
— Теперь с ним будут работать уже дома. Ты же знаешь, в каком состоянии наша регенерационная аппаратура, — нет смысла рисковать.
— Да-а... Слушай, Д'Ол, ты же здесь почти шесть тысяч местных лет: неужели такое когда-нибудь было?
— Ты смеешься, Б'Юн? Атаковать богов! До такого они дойдут еще очень не скоро, если вообще когда-нибудь дойдут!
— Но эти двое?! Они привычно пользуются огнестрельным оружием и действуют как... Нормальный туземец, да еще северный охотник, должен был просто умереть на месте от шока или лишиться рассудка!
— Ошибаешься, Б'Юн, ошибаешься! Ты просто не присутствовал при первых контактах. Это сейчас продвинутые южане-земледельцы, увидев нас, впадают в шок, транс или религиозный экстаз. Их предки-охотники относились к этому гораздо спокойнее — они и без нас жили в мире, наполненном духами и демонами.
— Ты хочешь сказать, что тут совместилось несовместимое?
— Нет, просто не надо распространять наше восприятие мира на других носителей разума, пусть даже и примитивного. Давай поговорим с Г'Хаем, может быть, он что-то прояснит. Или даже с этой туземной женщиной, которую они изъяли.
— Она уже готова контактировать?
— Ты не понял самого смешного, Б'Юн: это как раз ее ты и видел на пиршественном ложе Г'Хая. Я предпочел бы беседовать с ними порознь, но, боюсь, тебе придется пригласить их вместе.
На сей раз Б'Юн вернулся очень быстро. Он опять был один.
— Д'Ол, я не хотел тебя беспокоить, но ЭТО ты Должен видеть своими глазами. И захвати фиксатор, пожалуйста.
Выражение его лица представляло такую степень изумления, что старик покорно поднялся и пошел за ним следом. Он остановился в дверях пиршественной залы и попытался понять, что происходит. Вскоре лицо у него стало таким же, как у Б'Юна: в зале шла... драка!

* * *

Спазмы прекратились, когда желудок совсем опустел. Николай встал и побрел к ручью, спотыкаясь о собственные ноги. У воды он опустился на колени и стал полоскать рот. К нему подошел Женька:
— Что все это значит, Коля?
— Это значит, что опять придется добывать еду — мне пришлось вернуть ужин природе... А на пальцах у тебя чужая кровь.
— Меня самого тошнит. Ты понял, что это было?
Николай пожал плечами:
— Ничего особенного: к нам подсела летающая тарелка и забрала Эллану. А я — подстрелил инопланетянина. Даже не знаю, как это получилось...
Женька вздохнул и вытер руку о штаны. Инопланетная кровь была голубой.

* * *

Рогатый обруч съехал набок, сиськи трясутся, символическая юбочка вот-вот упадет — Эллана в полном восторге! Она прыгает, хлопает в ладоши, смеется и кричит:
— Ну-ка, врежь, врежь ему! Вот так, молодец! И ногой! Вот так! Кулак плотнее, Г'Хай, я кому говорю?! И корпус прикрывай! Левой работай, левой!!
Автоны — наследники богов, метисы-полукровки — дрались увлеченно и неумело. Кто-то обменивался кулачными ударами; кто-то, сцепившись, катался по полу в лужах вина и пива; кто-то запустил в противника вазой, и она, разбившись о стену, осыпала визжащих аборигенок осколками и цветами; кто-то засветил противнику в глаз апельсином и тут же свалился на пол от удара в лоб пиршественной чашей; а кто-то, схватив противника за волосы, давил виноград в блюде его головой, пока сам не подучил по затылку кувшином с амброзией...
Д'Ол пришел в себя, прокрутил до упора кольцо диафрагмы и нажал кнопку. Веселье прекратилось, и бойцы, один за другим, стали валиться на пол.

* * *

— И что же мы теперь должны делать, Коля? Давай думай — ты у нас самый умный!
— Ага: ты самый ловкий, а я самый умный, и круче нас только вареные яйца! О чем я должен думать? Что ты хочешь услышать?
— Как что? Мудрое руководящее слово, конечно! И должен заметить, что если ты будешь так часто курить, то скоро останешься без сигарет. Это, между прочим, будет вредно не столько тебе, сколько мне — без курева ты становишься нервным и злым.
Николай вздохнул и покорно убрал уже извлеченную сигарету обратно в пачку.
— Давай начнем с главной проблемы: нам опять нужно спасать твою Эллану. Так?
— Не передергивай, Коля! Я никогда не говорил, что ее нужно спасать именно НАМ. Ты почему-то решил, что отвечаешь за нее, хотя повода для этого она не давала ни тебе, ни мне. Она же как кошка, которая гуляет сама по себе, и совсем не считает себя маленькой девочкой, которую старшие должны охранять и оберегать. Идти со мной — это был ее выбор, сбежать потом — тоже ее решение. И по-моему, она в своем праве. Понимаешь, в отличие от большинства женщин, она, похоже, не испытывает потребности быть чьей-то. Я же проявил слабость — не оставил ее там, в Хаатике. Наверное, это было возможно, хоть и трудно. Теперь я хочу ее найти и вернуть обратно — исправить, так сказать, свою ошибку.
— Скажи честно: влюбился и все!
— Ну и что? Такое со мной случалось много раз, и я прекрасно знаю, что это обычно проходит. Тут другое: у меня — простого первобытного дикаря — инопланетные хулиганы отобрали самку. Могли бы попросить по-человечески, предложить взамен какие-нибудь бусы или кольцо для носа. А так они оскорбили мое достоинство воина, и я должен омыть свой томагавк их кровью!
— Ну, допустим, настоящего посвящения в воины ты не прошел, а этого, я подозреваю, никакие пояса каратистов-дзюдоистов тебе не заменят.
— Не важно! Может, я просто хочу приключений на свою задницу! Но тебе-то зачем рисковать? Тебе мало подземелий Зеленой Богини?
— Во-первых, мы полезли в иные реальности не развлекаться, а собирать информацию об амулете. Во-вторых, это же параллельные миры, исторические сюжеты в них повторяются: вдруг в нашем мире тоже были инопланетяне?
— Но, ты же понимаешь, Коля, что никаких доказательств из одной реальности в другую перетащить нельзя.
— Конечно, нельзя! Зато здесь можно найти подсказку-шпаргалку для моего мира. Смотри, как все сходится: рагги — аналоги неандертальцев, и они, похоже, постепенно вымирают. Все остальные, живущие с тотемами, — это кроманьонцы. Кроме того, тот последний мир, в котором мы были, тоже похож на нашу реальность, даже страна...
— В твоем мире есть гипотеза, — подхватил мысль Женька, — в «мире Алана» имеются какие-то доказательства, в этой реальности на нас сваливается летающая тарелка! А не может оказаться, что мы просто попали в «пучок» миров, где пришельцы были, но рядом существуют сотни реальностей, в которых никакими пришельцами и не пахло?
— Наверное, может. Меня больше волнует другое: нет ли связи между инопланетянами и нашим амулетом? Может, это они их раздают и активируют — сеют, так сказать, разумное, доброе, вечное? Ты видел амулет у раггов в свой первый заход сюда, а сейчас Малый Лис рассказал, что такая штучка есть у его отца. Причем, заметь, этот вождь далеко не молод, а его отец еще жив и активен — это при их-то образе жизни!
— Что-то плохо всходят инопланетные посевы, особенно у раггов! Но ты меня уговорил, Коля: пошли посмотрим на этих пришельцев! Может, заодно и Эллану спасем от них. Или... их от нее!
— Пошли! Но куда?
— На юг, конечно, а куда же еще?
— А почему не на север?
— Ну, привет! Ты же сам говорил: если они играют в «прогрессоров», то начали с сельского хозяйства. А где это можно? Уж, наверное, не возле Северного полюса!
— Логично! А сколько у нас патронов?
— Пятнадцать. Хорошо, что эти ребята не забрали второй карабин.
— Ага: подстрелим пару мамонтов?
— Нет, патроны будем экономить. Я научу тебя бросать боло.

* * *

В отличие от своей подруги, Г'Хай очнулся в мрачном настроении. Под глазом у него стремительно наливался синяк, а левое ухо безобразно распухло. Б'Юн смотрел и думал, что, пожалуй, понимает его. Они когда-то — бесконечно давно — учились вместе. Г'Хай не подавал виду, но, кажется, отчаянно страдал из-за того, что худ и мал ростом. Для пилота-наблюдателя это большое преимущество, но женщины... Наверное, свой юношеский комплекс неполноценности он сохранил до седых волос. Скорее всего, именно из-за этого он и напросился работать на далекую глухую планету, из-за итого почти никогда не ездит в отпуск, а здесь водит дружбу, в основном, с автонами. Женщины-полукровки от него без ума.
Д'Ол, вероятно, решил, что подсудимые уже дееспособны.
— Что это такое?!
Вопрос был, скорее всего, адресован Г'Хаю, но он промолчал. Ответила девушка-аборигенка:
— Ничего страшного! Это через недельку пройдет надо только компресс сделать. Я же ему говорила, что' когда бьешь правой, левой надо прикрываться, а плечом... — она осеклась под тяжелым взглядом Д'Ола.
— До твоего появления, абора, такого здесь не было! В чем дело?
— Не виноватая я! Совершенно! Это — они сами!
— Кто — они? Говори!
— Я и говорю! Ваши длинные тетки придумали игру такую, вроде конкурса красоты: яблоко выдавать (золотое, наверное) самой, значит, прекрасной даме. Я же не виновата, что меня все время выбирают! Тетки, конечно, обиделись: сами на вечеринку не пришли, но всех подговорили (я знаю!), что Г'Хай неправильно судит. Ну, слово за слово, мужики поддали, и началось! Только они совсем не умеют — у вас, наверное, драки редко бывают?
— Здесь я буду спрашивать! Это понятно?
— А ты на меня не наезжай, дядя! Подумаешь, какой начальник! Я сюда к вам не просилась, между прочим! Разлетались тут, понимаешь, на своих тарелках! Мало вам Женька с Колей врезали? Они еще и сюда доберутся: вот тогда попляшете! А то наезжают, волну гонят! Тетка тут ваша, голубая, подкатывает вчера: «Что ты себе позволяешь? Ты понимаешь, где ты находишься?!» У самой задница — во, титьки — во, а туда же! Так бы и врезала дуре! И вообще, если...
Г'Хай протянул руку и снял с головы девушки рогатый обруч. Она продолжала говорить, но слова ее превратились в бессмысленный набор звуков. Б'Юн вопросительно посмотрел на Д'Ола. Тот устало кивнул:
— Да, она относительно умна и почти спокойна. Несет чушь и ждет нашей реакции. Она нас изучает. Это не аборигенка.
— Прошла через пространственно-временной узел?
— Наверное. И оружие, скорее всего, оттуда. Только теперь это уже не имеет значения.
— Пожалуй. Отключить ее?
— Зачем? Г'Хай, верни ей ретранслятор.
— ...если кулак неправильно, то выбивается сустав большого пальца, и все — считай, руки нет! А компресс надо обязательно! Здесь растет маулихое? Надо слетать поискать, а то весь глаз заплывет...
— Ты способна молчать, девушка? Или включить фиксатор? Аборигенов после него тошнит.
— Сам абориген! Не нравится — не... Молчу, молчу — тихо сижу!
— Вот и умница. Г'Хай, ты, кажется, успешно усваиваешь местные нравы?
— Я остаюсь, Д'Ол.
— Еще раз, пожалуйста.
— Я остаюсь здесь, Д'Ол. И прошу твоей санкции на использование челнока до... конца.
— Это — твое право, Г'Хай. Ты помнишь, что такое «ликвидация присутствия»?
— Не переживай, Д'Ол: черный блок не сможет демонтировать никто. Даже я.
— У тебя еще есть время: подумай, Г'Хай!
— Уже думал. Дома я не нужен. И ты, кстати, тоже, Д'Ол.
— Я знаю. Но дом нужен... мне.

* * *

Подобрать аналог местному ландшафту Николай не смог, хотя в свое время немало странствовал по родному миру: это не саванна, не степь и не тундра. Может быть, тот самый гибрид — «тундростепь», который в его современности уже не встречается?
Любой полевик доподлинно знает, как надо правильно жить в «ненаселенке». И степь, и тундру Николай всегда недолюбливал как раз потому, что в них трудно жить правильно: дров нет, стройматериалов нет, все приходится таскать с собой — то ли дело в лесу! И вот, пожалуйста: он в тундростепи, и таскать ему с собой почти нечего. Не нужно тащить емкость с бензином, поскольку нет примуса, не нужно привязывать к рюкзаку палки — стойки для палатки, так как никакой палатки и нет, даже чайника, кружек ложек нет, потому что нет ни крупы, ни тушенки, ни чая... И ничего-то у нас нет! А есть малый (ну, совсем малый!) джентльменский набор: нож, спички и две зажигалки, котелок, спальник, клубок тонкой капроновой веревки и куртка — все! А Женьке, похоже, и этого не надо: птичек и сусликов можно есть сырыми, а пить прямо из ручья — сразу столько забот долой! Парень, кажется, вполне серьезно считает, что все время, когда не спишь, нужно двигаться, перекусывая на ходу чем придется.
Вот уж это — дудки! Николаю пришлось ссылаться на возраст, здоровье, цеховые традиции, но одну ежедневную трапезу с костром и горячей едой он отспорил. А остатки еды — на завтрак, хоть и холодный, но не сырой!
Впрочем, мучился Николай первые дня три, а потом как-то незаметно втянулся и даже перестал обращать внимание на постоянную сосущую пустоту в желудке. Он почти все время был один — шел и шел, озирая пустые пространства и дожидаясь полдня, когда можно будет выкурить сигарету. Потом он, естественно, ждал вечера, чтобы выкурить следующую. Женьку он почти не видел: парень куда-то исчезал прямо с утра и мог не появиться до вечера. Иногда Николай видел его далеко-далеко впереди или сбоку, но сходились они, только если нужно было изменить направление движения.
Чтобы не быть совсем уж обузой, Николай вызвался нести весь груз, включая карабин и патроны, оставив Женьке пустой рюкзак, куда тот под вечер складывал подбитую на ходу живность. Время от времени Николай раскручивал боло (два камня, связанных капроновым шнуром) и бросал его в куст или камень. Чаще всего он промахивался. Это его, правда, не сильно расстраивало: дичи вокруг почти нет, только изредка мелькнет куропатка или суслик, пролетит в стороне стайка уток, а уж нога человека здесь не ступала, наверное, от сотворения мира!
Женька придерживался другого мнения: он считал, что еды вокруг навалом, а при движении им надо постараться не угодить в глубь охотничьей территории какого-нибудь племени.
— Какие племена?! Какие территории? Тут же пусто как...
— Ну, ты даешь, Коля! Здесь толкотня, как на Невском, просто не знаешь, куда сунуться!
— Это как?
— А вот так! Что у нас под ногами?
— Ну-у... В основном граниты и четвертичка, а что?
— Откуда ты знаешь, ведь камней-то вокруг нет?
— Конечно, нет, но щебенка, высыпки...
— Просто у тебя глаз набит на горные породы, а у меня — на следы. Ты, между прочим, уже полдня идешь по следу троих воинов-охотников, причем они, похоже, не столько охотились, сколько проверяли границу с соседним племенем. Ты не заметил?
— Покажи!
— Хм... И так же видно: вот... и вот... Они на своей земле и следов не прячут! Впрочем, я думаю (не обижайся!), что ты уже не научишься. Но, если хочешь, когда будем на песчаном пляже, я покажу тебе, как это делается.
В середине десятого дня пути Женька материализовался возле куста, который Николай только что миновал, и заявил:
— На сегодня хватит, Коля! Сиди здесь и жди меня, — он протянул ему довольно увесистого зайца. — Только костра не разжигай. Если я завтра к вечеру не вернусь, можешь делать что хочешь. А если пристанут местные, ты пальни из карабина, и я быстренько прибегу... отомстить проклятым гуронам за смерть бледнолицего брата! Не скучай!

Предыдущая страница 15 Следующая страница


След кроманьонца 16

И он исчез. Правда, не сразу — минуты три его еще было видно. Николай вздохнул и стал осматриваться.
За эти дни они продвинулись, наверное, километров на 300-350, а то и больше, но это все равно слишком мало для смены климатической зоны. Значит, где-то рядом большая вода — река или озеро. Кустов явно стало больше, и впереди они сливаются в сплошную полосу. Может быть, там лес по долине, как это часто бывает в тундре?
Зайца Николай съел сырым и успел снова проголодаться. Напарник появился только в середине следующего дня. Выглядел он усталым и озадаченным:
— Понимаешь, Коля, что-то я не так рассчитал. Река тут есть, и, кажется, течет она куда нужно, но народу! До сих пор нам удавалось двигаться если не по нейтральной территории, то близко к ней. А дальше, похоже, начинаются богатые охотничьи угодья, которые поделены очень плотно — я так и не смог найти свободного прохода.
— А нельзя как-нибудь просочиться?
— Ага: на ноги привязываем копыта, на голову — рога и с криком «Ура!» ползком кидаемся вперед? Не смеши меня, Коля, — это не улицу перейти. Территория племени может быть на много дней пути, и ты на ней чужак. А как поступают с чужаками, ты, наверное, знаешь.
— А если прорваться с боем?
— Думаешь испугать их карабином? Чтобы его бояться, надо сначала понять, что это такое. И потом, куда прорываться-то? На территорию другого племени?
— Значит, надо... думать!
— Гениально! Только я сначала посплю пару часов, ладно?

* * *

— Говори, Хмурое Утро!
— Великий вождь, воины Оленей идут по тропе нашей охоты!
— Олени подняли Копье Войны?! Они опять нарушили мир...
— О нет, великий вождь! Олени несут знаки мира. Они сопровождают двух воинов неизвестного тотема. Эти двое стоят на тропе войны, но не показывают, чей след пересекает эта тропа.
— Желтый Топор отправил мне пленных?
— Великий вождь, наши разведчики не подходили к ним близко, но они дважды разговаривали знаками. Олени сказали...
— Почему окостенел твой язык, Хмурое Утро?
— Танец Оленей был не очень понятен, но они дважды повторили его.
— Воины Бизонов ослепли? Зачем ты посылаешь на тропу разведки не умеющих видеть?
— Их глаза дальнозорки, вождь. Олени сообщили, что чужие воины напали на них близ границы земли нашей охоты. Чужаки победили их, но не отрезали им уши.
— Этого не может быть!
— Конечно, великий вождь, но уши Оленей были на месте!
— Ничего не понимаю!
— Я тоже. Чужие воины заставили Оленей сопровождать их в земле Бизонов. Они хотят говорить с тобой.
— М-да-а... Они будут здесь?
— О да, великий вождь! Им остался еще один день пути.

Разящая Стрела уже расправлял на одежде связки сушеных ушей, когда в жилище проскользнул Хмурое Утро, разрисованный знаками всех своих побед.
— Я могу говорить, великий вождь?
— Говори!
— Олени просят отпустить их. Они исполнили волю чужих воинов и хотят скорее вернуться.
— Ты ничего не перепутал, Хмурое Утро? Странно... Они просят? Ладно... Окажи им почести в знак Уважения к вождю Оленей, что носит имя Желтый Топор!
— О, вождь, они хотят уйти сразу!
— Это просто трусливые мыши, а не воины! Пусть уходят, чтобы Топор не сказал, будто я задержал их!
Хмурое Утро вышел, и почти сразу снаружи раздались радостные возгласы, которые вскоре затихли вдали, — такое впечатление, что Олени не ушла, а просто умчались со всех ног, вопя от радости. Кого же они привели?!
Слух о появлении чужаков распространился быстро, и поглазеть на них приплыли люди даже с того берега: не меньше десятка лодок белело в кустах на берегу. Стрела не раз потом вспоминал эту встречу, пытаясь понять, не уронил ли он в чем-нибудь свое достоинство.
Толпа затихла, когда вождь покинул свое жилище. Расставив ноги и сложив на груди руки, Стрела застыл, рассматривая гостей. С большим трудом ему удалось не дрогнуть, когда старший пришелец повторил его жест! Это было немыслимо, и они долго стояли и смотрели друг на друга в полной тишине. Впрочем, все по порядку...
Оба чужака, несомненно, были воинами, и лица их пересекали полосы желтой и белой краски (глины с жиром), означающие состояние войны. Молодой при появлении Стрелы упал на колени и закрыл голову руками, но сразу же встал и замер, опустив руки: выразил почтение, но дал понять, что принадлежит к другому сильному народу и подчиняться чужому вождю не намерен. Он обнажен по пояс, на теле его много знаков черной краской. Они показывают, что этот воин занимает в племени подчиненное положение, воюет недавно, но имеет много побед.
Лоб старшего воина перехвачен повязкой из шкурки грызуна евражки, за которую на затылке заткнуты три пера белой куропатки (непонятный, загадочный знак!). Он ниже ростом и уже в плечах своего спутника, но... Его тело скрыто странной одеждой так, что видна лишь часть груди возле шеи! О ТАКИХ героях Стрела знал только из легенд, что рассказывают у зимних костров! Любому, кто хоть раз окрасил свое оружие кровью врага, понятно, что этот воин так могуч, так хорошо известен окрестным народам, что не нуждается в демонстрации всех своих знаков! То есть враги должны разбегаться лишь при виде какого-то одного знака (повязки? пера?) или заслышав боевой клич! Не зная всего этого, Стрела мог бы подумать, что сможет убить такого слабого на вид воина одним ударом невооруженной руки, но... Но пришелец повел себя именно так, как великий герой из сказаний: не оказав почтения вождю, он принял позу ожидания знаков почтения себе самому — один среди десятков воинов тотема Бизона! Он явно не вождь, тогда кто? Посланец? Вестник войны? Что за странный предмет висит у него за спиной?
Пришелец опустил правую руку, потом поднял и протянул вождю — поперек его ладони лежал нож с костяной рукояткой и узким лезвием. Разящая Стрела перевел дух: могучий воин предлагает обмен оружием — знак мира.
Время светской беседы настало лишь после ритуальной трапезы и омовения рук.
— Великий вождь, люди союзных племен называют меня Пожирателем Дыма, но ты можешь звать меня просто Николаем Васильевичем. Или Николаем — в знак нашей дружбы.
— Тебя сопровождает опытный воин, но он так молод!
— Ну, что ты! Его зовут Же-ня, и он совсем недавно первый раз ступил на тропу войны. Правда, у него уже много связок ушей убитых врагов, но я приказал оставить их дома — не пристало юноше устрашать противника былыми победами. Свои же трофеи я давно не ношу с собой — их количество всем известно.
— Каков же тотем вашего народа? И где земля его охоты?
— Странно, что твои люди еще не встречали воинов Могучего Евражки. Иные племена говорят, что зимними ночами все небо сияет и переливается от света наших костров.
— Конечно, мы часто видим зимой свет на небе, но шаманы всегда считали, что это пляски демонов ночи!
— Нет, эти демоны живут еще дальше на север, где стада мамонтов так велики, что покрывают всю степь, и из-за их спин встает солнце. Мы иногда воюем с ними, но сейчас они признали нашу силу и опустили Копье Войны.
— Что же заставило столь грозного воина — Николае Васильча — вновь ступить на военную тропу? И почему эта тропа проходит по землям Бизонов?
— О, великий вождь, разве мало в мире сильных врагов? На нас опять напали Дневные Боги.
— Дневные Боги?!
— Ну да — те, которые плавают по небу на круглых лодках. Разве вы не воюете с ними? Или, может быть, вы заключили с ними мир? Тогда мы должны покинуть дом друзей наших врагов!
— Что ты, что ты, Николае Васильч! Их лодки очень редко проплывают над нами. Они никогда не опускаются на землю, и ни один воин... Неужели?! Они напали на тотем Могучего Евражки?!
— О да! Когда растаял последний снег, их лодки сбились в огромную стаю и атаковали поселок нашего народа. Громы и молнии долго сотрясали и небо, и землю!
— Громы и молнии?!
— Понимаешь, великий вождь, у Дневных Богов, что живут на небе, тоже несколько племен разных тотемов. Иногда они воюют друг с другом, бросая громы и молнии, иногда нападают на нас. Вы слышали весной грохот с неба?
— О да! Так это воины Могучего Евражки сражались с Дневными Богами?! Теми, что мечут громы и молнии?!
— А что такого? Мы тоже умеем! Если хочешь, я покажу тебе, как это делается. Могу бросить совсем маленькую молнию, чтобы твоим людям не пришлось строить новые жилища.
— Велика, должно быть, сила Могучего Евражки!
— Не жалуемся! Не много Дневных Богов смогли спастись и сохранить свои уши, не скоро вырастут у них новые воины. Плохо только, что на нас напало совсем дикое небесное племя, не ведающее правил чести, не соблюдающее военных обычаев.
— Что же за беда постигла тебя, Николае Васильч?
— О, великий вождь! Горечь обиды переполняет мое сердце. Не пристало мне делиться ею, дабы не стать посмешищем, ибо не свершил я еще свою месть!
— Посмешищем?! Месть?
— О да! Один из вождей Дневных Богов, по имени Кривой Клюв, похитил мою лучшую восемнадцатую жену! И я, в пылу битвы, отягченный грузом трофеев, не смог догнать его! Велико горе мое! Я даже думаю теперь... Может быть, мне надо было бросить все пятнадцать связок отрезанных ушей, добытых тогда, ради одного уха Кривого Клюва? Как бы ты поступил на моем месте, великий вождь?
— Это была твоя самая лучшая жена?
— Ну, не то чтобы... Но какое оскорбление!! Нет, я не сойду с тропы войны, пока не свершу свою месть! О, как я тороплюсь к своей цели!
— Почему же тебя сопровождает лишь один юноша? Что заставляет тебя спешить?
— Понимаешь, великий вождь, когда туши мамонтов заполнят последнюю мясную яму, наш народ поднимет копье большой войны с Дневными Богами. Кто-нибудь из воинов Евражки может случайно убить в бою Кривого Клюва и лишить меня сладостной мести. Я специально выбрал в спутники самого слабого и робкого юношу, чтобы знать, что никто не опередит меня!
— Значит, скоро будет большая война?
— Я вижу в твоих глазах, великий вождь, предвкушение радости битвы! Ты, конечно, заключишь союз с тотемом Евражки? Или твои воины не будут нуждаться в помощи, если Дневные Боги нападут на вас?
— Воины Бизонов не умеют метать громы и молнии!
— М-да-а... Без молний, конечно, с такими врагами сражаться трудно. Ну, ничего, как-нибудь справитесь!
— Но...
— Хотя, с другой стороны... Может быть, стоит пока сохранить нашу дружбу в тайне? Дневные Боги, конечно, следят за нами с неба, но в последние дни поблизости нет их разведчиков. Если мы быстро покинем твою землю, они не узнают, что здесь была их враги. Мы можем уйти по реке...
— Пусть так и будет! Воины правого берега проводят вас на лодках до границ тотема Кеты. Дальше они не смогут, ибо время мира с Кетой кончилось, а новый союз еще не заключен.
— Пусть так и будет, великий вождь! Мы готовы уже сегодня продолжить свой путь. Прежде, чем мы вновь обменяемся оружием, позволь угостить тебя дымом, который придает силы воинам Евражки.
Великому вождю племени Бизонов, по имени Разящая Стрела, хватило двух затяжек «Союз-Аполлона» — он чуть не закашлялся и вернул сигарету гостю.

Лодку, везущую грозных представителей далекого племени, сопровождало шесть точно таких же посудин из шкур, натянутых на деревянный каркас, — целая эскадра! Николай смотрел на воду и размышлял о том, что плыть все-таки гораздо приятнее, чем идти пешком. Кроме того, он считал, что может гордиться блестяще проведенной операцией по запудриванию мозгов местному вождю. Правда, его немного смущало мрачное выражение на разрисованном лице воина, работавшего веслом на корме. А еще было слегка обидно, что Женька, кажется, не в восторге от последних событий. Николай решил напомнить ему о своих заслугах:
— Прибавили мне седых волос эти ребята!
— Сам виноват, Коля! У меня же была нормальная идея — простая и безотказная.
— Ничего себе, нормальная идея: устроить провокацию и стравить соседние племена!
— А что такого? Так всегда поступали белые люди в твоем мире. Зачем тратить порох на каких-то дикарей, если они сами с удовольствием режут друг друга» Вот и пусть режутся — на то они и воины! А у нас был бы широкий выбор возможностей: с кем-нибудь сцепиться, договориться или просто просочиться.
— Но ведь получилось же! И, заметь, без единого трупа!
— Да уж... А наплел ты ему: даже я заслушался! Особенно мне понравилось про восемнадцатую жену и мясные ямы, набитые мамонтами!
— Как ты думаешь, вождь мне поверил?
— Вряд ли... Скорее всего, ты его просто ошарашил. Он же явно не дурак, и из твоей абракадабры сделал простой практический вывод: от нас нужно отделаться, и побыстрее. Собственно говоря, это и требовалось получить в итоге, но... Точнее — тут даже два «но»!
— Это какие же?
— Ты, конечно, хорошо поработал с пленными Оленями, но вполне мог допустить какую-нибудь мелкую ошибочку — совсем маленькую неточность в их языке знаков и жестов, которая для тебя незаметна, а для них кричит криком. Постороннему предусмотреть все невозможно — с этим надо родиться и вырасти.
— Что ты имеешь в виду? — забеспокоился Николай.
— Да все, что угодно! Это может быть порядок или ширина полос на лице, или, скажем, перышки на макушке: три белых перышка — это хорошо, а если одно из них желтенькое — это еще лучше или совсем наоборот? Вот такая мелочь может превратить супергероя в деревенского придурка или изгоя, а ты об этом и не узнаешь. Если бы Олени не были так напуганы, они вполне могли на допросе подложить нам такую информационную мину, и — все!
— А второе «но»?
— Ты, Коля, представь себя на месте этого вождя. Возьми на себя мысленно его заботы и интересы, но откинь свои извращенные представления о добре и зле. Перед тобой два не очень понятных чужака, за которыми то ли кто-то есть, то ли нет. Что делать? Я бы, на его месте, поступил с нами так, чтобы потом иметь наибольшую свободу действий. Ты уже понял, как?
— Нет еще.
— Странно. По-моему, нас надо проводить до границы своих владений. Причем не просто до границы, а до границы с недружественным или хотя бы нейтральным племенем. И там тихо зарезать, спрятав следы. Если потом Разящей Стреле придется иметь дело с нашими друзьями, он перед ними будет чист а перед врагами — тем более. В общем, простенько и со вкусом!
— Ты хочешь сказать, что нас попытаются убить?!
— Я просто не вижу веских причин, чтобы не сделать этого, — пожал плечами Женька.
— И ты так спокойно сидишь, жуешь деревяшку, которая притворяется вяленым мясом, и рассуждаешь?!
— А почему нет? Делать ничего не надо, плыви себе и плыви. Нас везут и даже грести не заставляют! Смотри, какие вокруг погоды и природы!

Они плыли уже третий день, и после двух вполне благополучных ночевок Николай почти успокоился и наконец поддался незатейливой магии пути.
В середине дня температура здесь поднимается, наверное, выше двадцати градусов, высокая облачность то наползает, то рассасывается, ветер слабый. Русло постоянно поворачивает, и, если брать по прямой линии, вряд ли лодки продвигаются вперед быстрее пешехода. Местность вокруг равнинная, по берегам сплошные заросли каких-то высоких кустов типа ольхи. Впрочем, местами попадаются деревья, похожие на чизении и тополя. Никакой цивилизацией тут и не пахнет, но нельзя сказать, что нетронутая природа так и кишит жизнью: плеснет крупная рыба, пролетят птицы, мелькнет какой-нибудь зверь на берегу — север есть север... Странно другое: почему он, Николай Васильевич Турин, так хорошо и спокойно (по большому счету!) чувствует себя здесь? Ему уже много лет, и, работая в геологии, он еще в молодости до отвала наелся первобытной романтики. А вот поди ж ты! Цели сомнительны, перспективы туманны, а его все несет и несет... Мало того, что забрался в невероятную глухомань, так еще и в глухомань параллельного мира! И при этом лезет все глубже и глубже!
А вся эта история с амулетом? Просто детский сад какой-то! Разве так заказы оформляются? Ни сметы, ни сроков, ни четких взаимных обязательств — вообще ничего конкретного! Деньги, правда, получены вполне реальные... Но, став покойником, ими воспользоваться трудно. «Почему же мы так легко на это пошли? Ведь практически не сопротивлялись, не торговались... Прямо, как говорится, бес попутал! Или это точный расчет наших работодателей — предложить людям то, чем они и сами не прочь заняться? Во г Женьке, например, явно не сиделось в мирном и освоенном пространстве».
— Слушай, Женя, а почему ты так обрадовался возможности смотаться из нашей реальности? Кажется, приключений тебе и там хватало.
— Ну, как сказать... У вас же цивилизация, народу полно... Со всеми вытекающими последствиями.
— Тебе было тесно и душно?
— Дело не в этом. Помнишь, посредник сказал, что по натуре я воин, а не солдат. Вот у нас в Поселке все полноценные мужчины были такими, и здесь у всяких Оленей-Бизонов — то же самое. А в твоем Мире воинов нет вообще.
— Это как же?
— А вот так! Ты представляешь разницу между воином и солдатом?
— Смутно...
— По-моему, она очень четкая: воин — это тот, КТО воюет, а солдат — это тот, КЕМ воюют! Понимаешь?
— Почти. Воины в твоем понимании у нас все-таки есть: генералы, маршалы...
— И президент — главный из них? Может быть, это и так, но все остальные — солдаты. Сколько бы ни показывали по телевизору всяких суперменов, все они действуют или по приказу, или, по сути, являются разбойниками, которые нарушают ваши законы. У меня барьер, психологическая несовместимость с вашей цивилизацией: защищать надо себя и своих друзей, а все остальное может идти сам знаешь куда.
— М-да... А тебе не кажется, Женя, что наши друзья-Бизоны последнюю пару часов ведут себя как-то странно? — спросил Николай, всей душой надеясь на отрицательный ответ. — Ведь они, похоже, переговариваются жестами, только это почти незаметно.
— Они и стараются, чтобы было незаметно, — улыбнулся напарник. — И не надо их так откровенно рассматривать, мы просто беззаботно болтаем на непонятном для них языке. Хочешь еще о моей, так сказать, несовместимости с твоим миром? Тогда слушай и смотри на меня. За Бизонами следи боковым зрением и не делай озабоченное лицо.
Это было уже давно — я тогда еще не перестал удивляться вашей жизни. Иду как-то вечером по микрорайону. Подкатывают ребята — человек пять. Мне и сейчас в вашем мире на глаз дают лет шестнадцать-семнадцать, а тогда я, наверное, лет на тринадцать-четырнадцать выглядел. А эти явно старше, крупнее и сильнее, конечно. Ты, наверное, представляешь, как такие наезды происходят: скучно ребятам, гормоны в крови бродят... Я на них смотрю и понять не могу: здоровые парни, а прицепились к пацану-задохлику. Зачем? У нас в Поселке обидеть слабого — это не грех, но и не подвиг же! Тут нечем хвастаться, хотя никто и не осудит. А эти глумятся, друг перед другом выпендриваются: то да се, мол, деньги давай! Была у меня с собой какая-то мелочь, даю и смотрю, что будет. А ничего: деньги забрали и дальше наезжают — бить, значит, хотят! Я бы, может, и дернул бы стометровку от них, как ты советовал, но мне интересно стало. Выбираю среди них главного (здоровый, гад!) и слегка ему пару раз по корпусу — по лицу бить не стал, уж больно прыщей много. Потом выкручиваю руку за спину и спрашиваю: «Ты зачем это?» И почти взрослый парень начинает скулить: «Дяденька, прости засранца! Я больше не буду!» Ну, ладно, отпускаю — все равно, думаю, он уже в дерьме. И, в качестве благодарности, чуть не получаю бутылкой по голове! Я много твоих лекций прослушал на эту тему, но отказываюсь понимать, почему мне нельзя укладывать таких мальчиков на асфальт с летальными повреждениями? Чтобы они, подонки, взрослыми не стали, чтобы детей таких же не нарожали! Точнее, я не понимаю, почему ты мне это запрещаешь? Как будто не знаешь, что в тюрьму я не пойду ни под каким видом, а жить до старости никому обещаний не давал.
— Тяжело с тобой, — вздохнул Николай. — Интересно, почему Бизоны повернули в маленькую протоку? До сих пор мы все время шли по самой большой воде.
— Наверное, скоро узнаем. Ты хорошо плаваешь?
— Прилично.
— А грести умеешь?
— С кормовым веслом я могу, но не более того. Ни маневра, ни скорости от меня ждать не придется.
Напряжение росло, и болтать Николаю совсем расхотелось. Протока сузилась метров до тридцати и плавной дугой загибалась влево; обзора нет ни вперед, ни назад, зато с любого берега можно достать стрелой или копьем — прекрасные мишени! Две лодки, что были впереди, сократили дистанцию и шли теперь почти вровень справа и слева. В каждой по три человека: один гребет на корме, другой, стоя на колене, подрабатывает веслом на носу, а третий сидит в середине с луком наготове.
— Женька, по-моему, тебе пора забрать карабин.
— Давай. И патроны. Если будем в воде, выбирайся на правый берег и двигайся вверх по течению. Выплывешь в ботинках? Тогда расшнуруй, чтобы сразу сбросить. Только учти — с лодкой нельзя расставаться до последней возможности. И улыбайся, Коля, улыбайся!
— Стараюсь. Может, забрать у него весло?
— Попробуй.
Придерживаясь за борта, Николай повернулся к гребцу:
— Тебя зовут Хмурое Утро, воин?
— Да.
— Далеко ли до границ земли, где охотится племя Кеты?
— Близко.
— Тогда слушай меня: сейчас ты положишь весло и займешь мое место.
— Нет!
Николай превратил свою улыбку в оскал:
— Ты сделаешь так, Хмурое Утро! Не заставляй воинов Евражки показывать свою силу! — Он достал сигарету, прикурил, прикрыв ладонью огонек зажигалки, и выпустил дым изо рта и носа. — Ты сядешь на мое место и приготовишь свой лук и стрелы. Делай так, или умрешь!
Этот маневр явно не входил в планы воина-Бизона, но у него не хватило духу сопротивляться. Оказавшись на корме, Николай немедленно пожалел, что затеял все это: весло оказалось безобразно тяжелым, а лодка решительно не желала двигаться по прямой. Он боролся минут десять, пытаясь вспомнить давно забытый навык: на себя вдоль борта, а потом вправо, на себя — и вправо...
Когда это длинное кожаное корыто начало хоть немного слушаться, Николай обнаружил, что протока кончается, и впереди что-то вроде глубокого переката с довольно быстрым течением. Две лодки, шедшие почти рядом, теперь оказались далеко впереди, а задние, кажется, продолжают держать дистанцию. Хмурое Утро ведет себя как-то странно: крутит размалеванной головой и, похоже, не собирается готовить лук. «Или у него его нет? — перепугался Николай. — Вчера же был: лежал вдоль борта прикрытый меховой рубахой, а сегодня... Как же я не заметил?!»
— Где твой лук, Хмурое Утро?
Воин не ответил, и Николай пихнул ногой скомканную шкуру на дне: под ней не оказалось не только лука и колчана со стрелами, но и боевого топора, с которым Хмурое Утро, кажется, вообще никогда не расставался!
Лодку почти без помощи гребца вынесло в основное русло, и простор распахнулся во все стороны. Николай глянул вперед и вверх...
— Что это?! — Он чуть не упустил весло, пытаясь показать: высоко в небе над долиной сверкнул, отражая лучи солнца, какой-то предмет.
— И-и-и-ай-хо-о-о!!! — заорали воины на передних лодках.
— И-и-и-ай!! — подхватили те, что были сзади.
После этих воплей голос напарника прозвучал спокойно и тихо:
— Не туда смотришь, Коля.
Знакомый медик когда-то сказал, что у Женьки имеет место «повышенная острота зрения». У Николаи такой аномалии не было, но и он разглядел, что темная полоса впереди — не мыс и не изгиб берега, а целая толпа лодок, почти перегородившая русло. Они еще очень далеко, но две лодки Бизонов, которые ушли вперед, теперь в два весла несутся назад. Николай оглянулся: задние лодки тоже уходят!
— Куда?!! — заорал он и всем телом подался влево, почти повиснув над водой.

Предыдущая страница 16 Следующая страница


17 Сергей Щепетов

Женька успел сделать то же самое: деревянный каркас затрещал, заскрипели узлы креплений, но их кожаная посудина, приняв полсотни литров воды, всё-таки выровнялась. Хмурое Утро вынырнул метрах в десяти и без всплесков, не оглядываясь, поплыл наперерез ближайшей лодке Бизонов. В точке встречи Кормовой гребец убрал весло и лег на дно. Хмурое Утро ухватился за корму и одним рывком перебросил свое мускулистое тело с потеками краски внутрь судии. Через мгновение он уже сидел в центре, а гребцы вновь работали веслами. Еще через пару минут вся эскадра скрылась за изгибом протоки.
— Нам туда не надо, Коля.
— Мог бы не говорить — все и так ясно. Кажется мы наделали кучу ошибок.
— А как ты хотел? Мы же не персонажи Фенимора Купера.
— Ох-хо-хо... Этим тоже расскажем про Могучего Евражку?
— Расскажем, если они не начнут стрелять раньше, чем говорить. И, между прочим, еще не факт, что они понимают язык Бизонов. Будешь осваивать их лингву... со стрелой в горле.
— Что мне в тебе нравится, Женя, так это твоя жизнерадостность и оптимизм!
— А мне — твои доверчивость и гуманизм! Съел?
— Да-а-а... Хоть бы волшебник какой прилетел «в голубом вертолете». Бывает же в нормальных приключенческих романах.
— У нас роман не нормальный. А голубые волшебники — вон они, на тарелочке болтаются. И на тебя в бинокль смотрят: не тот ли это ковбой, который так метко стреляет?
— Слушай, и правда висит что-то! Это точно тарелка? Мне не разглядеть!
— Тарелка, тарелка, не переживай!
— Может, они просто наблюдают, а? Что-то как-то... Вроде перебор получается по сюжету!
— Они кино снимают про первобытных. Так что можешь не обращать внимания. Лучше слушай меня: наше корыто качается от малейшего движения, а у них там только лодок, наверное, десятка два — больше, чем у нас патронов!
— Это ты к чему?
— К тому, что отдача у карабина сильная, а промахиваться нельзя. Если будем общаться на приличном расстоянии, старайся, чтобы я мог стрелять не с борта, а с носа прямо по курсу. Понял? Не делай резких движений, а просто гаси, по возможности, качку. Когда меня подстрелят, будешь воевать сам, но не забывай про отдачу, а то перевернешься после первого же выстрела!
— А тебе не кажется, что этот летающий блин идет на снижение?
— Коля, забудь про блин!! У нас другие дела! Видишь переднюю лодку? Урода размалеванного с луком видишь? Выруливай, выруливай с ними на одну линию, только плавно, плавно... Не дай им встать к нам бортом, понял?
Он понял задуманный маневр, но выполнить его не успел: первая стрела вспорола воду, а вторая косо пробила кожаный борт и застряла, зацепившись перьями стабилизатора. Грохнул выстрел, и лучника снесло с носа передней лодки. На остальных что-то завопили, замахали руками, гребцы начали разворачиваться, кто-то спрыгнул в воду, кто-то перевернулся.
Николай уже хотел поверить, что воины тотема Кеты испугались выстрела, но не успел...
От немыслимого грохота лодка завибрировала, по воде пошла зыбь. Казалось, барабанные перепонки в ушах сейчас лопнут, а мозги превратятся в кисель. Разобрать в этом реве слова было почти невозможно:
— ХАЙ!!! Я ВКЛЮЧИЛА ЕГО ИЛИ НЕТ?!! НИЧЕГО НЕ СЛЫШУ!!! ДА ПРОСНИСЬ ЖЕ ТЫ!!!
Потом был удар, взрыв, землетрясение...
Верх — низ, вода — воздух...
Николай открыл глаза и стал грести туда, где было светлее. Ему повезло: это действительно оказалась поверхность.
Он вынырнул, вдохнул воздух, опять ушел под воду и задрыгал ногами, пытаясь сбросить ботинки. Ничего из этого не получилось, но он опять оказался на поверхности. Накатила еще одна, уже небольшая волна, и все успокоилось.
Николай убрал с глаз мокрые волосы, увидел, что ближайший предмет на поверхности — это дно лодки, и по-собачьи поплыл к нему. Лодка хоть и перевернулась, но тонуть, кажется, не собиралась. С другой стороны от нее вынырнул Женька. Краска на его лице не смылась, но изрядно размазалась.
— Ну вот, Коля, ты же хотел волшебника с вертолетом?
Метрах в двадцати от них над водой возвышался пологий холм из чего-то гладкого и серебристого.

— Не сиди на металле — копчик простудишь!
— Он теплый.
— Теплый, теплый... Чуть не оглох! И все сигареты вдрызг! — пожаловался Николай и матерно выругался.
— Подумаешь, беда какая! Я вот карабин утопил и не плачу.
— Слушай, а почему эта скороварка не качается? Она что, на дне стоит?
— Откуда я знаю? Может, она висит в искусственном гравитационном поле? Ты же у нас главный любитель фантастики!
— Я читаю только ненаучную — мне про космические корабли и галактики не ин...
Он не успел закончить свое мудрое высказывание — то, на чем они сидели, без предупреждения, без вибрации и гула стало медленно подниматься вверх. Женька молча подошел к краю и спрыгнул в воду. Николай вздохнул и последовал за ним.
Когда челнок завис в полуметре над водой, Женька залез внутрь сам, ухватившись за край люка. Потом они с Г'Хаем в четыре руки выдернули из воды Николая.
Зубы стучали отчаянно, но он все-таки выдавил:
— П-привет, Элл! Ты изображаешь топ-модель? А эт-то кто? Инопланетянин?
— Это Г'Хай — мой новый поклонник. Раздевайся, Коля, тут тепло.

...Не ругай весь мир в порыве отчаяния,
Сегодня твой разум размяк без наркотиков,
Тебя так манила эта возможность,
Но ты опять останешься здесь...

— Слушай, Г'Хай, а почему вы не возите сюда жратву для себя и все остальное?
— Ты говорил, Коля, что долго жил на севере своею мира и изучал камни. Ты там много ел фруктов, которые растут на юге?
— Понятно. Тогда наливай: эта ваша амброзия вполне ничего...

...Вновь наступит холодный сезон,
И ветер станет хлестать замерзшей водой.
Будет поздно бежать из этого ада,
Даже если ты лишишься разума!..

— А почему ты не дал нам вчера досмотреть катаклизм до конца? Это же и правда как всемирный потоп! И почему в твоей тарелке так много места — вы что, танцы тут устраиваете?
— У тебя еще много этих «почему», Коля? Лучше пей, а то время уходит.
— Чокаться будем? У нас такой обычай! А поч... Но ты же не отвечаешь!
— Зачем тебе смотреть на катаклизм чужого мира? С челнока снято почти все оборудование — раньше здесь негде было повернуться.
— Как же ты доверил управление Эллане? Она нас чуть не пришибла этой кастрюлей! И столько амброзии разлила, что ноги прилипают!
— Ничего, нам с тобой хватит, а они все равно не пьют. Я ее посадил за пульт и велел ничего не трогать. А сам отрубился: двое суток не спал — возился с черным блоком. Ну, и перебрал, конечно.
— Получилось с блоком?
— Нет. Почти — нет. Давай по половинке и...

...И холодный сезон, и твоя работа
Когда-нибудь кончатся,
Но ты можешь не дожить до этого,
И твое тело оставят здесь под камнями...

— А скажи мне, Г'Хай...
— Не-е-ет, это ты-ы мне скажи, Коля! Почему ты знаешь наши песни?
— Н-не знаю... но скажу! У меня есть эта, как ее... гипотеза! Сквозь миры и эти... века которые... сквозь время, значит, торчат не только пр-редметы... неодушевленные. Некоторые... которые настоящие... поэты разные, они, значит, тоже пронзают миры... и века! Да!
— Пр-равильно! Надо по этому поводу вы-ыпить. А то у тебя из... яз...ык заплетается!
— Да, надо ср-р-рочна па-адкрепиться!
— Па-адкрепляемся и р-р-разбегаемся!
— И с-споем! Теперь дол... должен быть повтор первого куплета!
— А-абиза-ательно! Только ты — там, а я — здесь! Снимай ретранслятор-р!

Снаружи было пасмурно и промозгло. На небе низкие серые тучи без края и просвета. Этот мир только что пережил катастрофу и еще не начал оправляться. Почти зима в середине лета, а вместо зеленой степи бескрайнее кладбище: заломы, завалы, озера и лужи замерзшей грязи. Северный океан далеко, и основные разрушения здесь пришлись на долины рек, почти не затронув водоразделы: обвалилось и вышло из берегов все, что могло, а потом замерзло... Только их сопка стоит нерушимо, уходя каменистыми склонами в белесое марево наверху.
Женька и Эллана вылезли как люди, а Николай просто вывалился из люка на камни. И упал бы, если б его не подхватили. Г'Хай помахал рукой и захлопнул крышку.
— Что это вы так ужасно пели, Коля? Упираясь при этом друг в друга рогами? — ревниво поинтересовалась Эллана.
— Не рогами, а ретрансляторами. Мы пели боевые песни нашей молодости!
Женька попытался пошутить:
— Теперь ты имеешь право говорить, что тебе не только медведь на ухо наступил, но и...
— Перестань! — возмутилась девушка. — Я не виновата: Хай показал мне кнопку, которой звук снаружи включается, а как громкость правильно делать, ре объяснил! Ну, я нажала, а оно как заорет!
Многотонная махина челнока на секунду зависла над камнями и резко пошла вверх, обдав зрителей волной холодного воздуха. Серебристый корабль сначала превратился в черточку, а потом и вовсе исчез в серых тучах. Николай стал рыться в нагрудном кармане, надеясь даже не на сигарету, а хотя бы на обломок в две-три затяжки, но там была только труха. За его спиной всхлипнула Эллана.
— Ты чего?
Она не ответила, и Николай продолжал смотреть на мрачную панораму. Прошло, наверное, минут пять, и в небе на севере возникло сияние. Источник был настолько силен, что кое-где свет пробил облака и высветил развороченную тундру. Это длилось всего мгновение, а потом грохот слабым эхом прокатился по распадкам.
Эллана опять всхлипнула:
— Он не смог разобрать черный блок.
— Какой еще блок?
— Ну, такой... Который все взрывает. Они не должны оставлять свои машины.
— Так что же он?!
— Он смог только отсрочку. Чтобы не сразу.
Николай все-таки нашел обломок сигареты, пару раз затянулся и затушил микроскопический бычок на камне.
— Терпите, ребята: мы собирались с ним спеть повтор первого куплета. Надеюсь, Городницкий меня простит...
И он заревел в хмурую пустоту чужого мира:

...Со злой тоски не матерись —
Сегодня ты без спирта пьян.
На материк, на материк
Ушел последний караван!..

ЧАСТЬ ТРЕТЬЯ

Глава 1. Исход

В тот день они случайно встретились на выходе из метро и решили прогуляться пешком, благо погода позволяла. Вар-ка купил себе коробочку с соком, а Николай — банку пива.
— Послушай, Вар! Почему ты не сказал посреднику, что уже имел дело с этим амулетом в родном мире?
— А зачем? Наши «заказчики» об этом наверняка знают. Неспроста они так уверены, что мы обязательно встретимся с этими штучками в других реальностях. Между нами какая-то связь.
— Блин горелый! Прямо мистика, да и только! Или расчет на то, что ты вернешься в свой мир и во всем разберешься?
— Наверное, такое в принципе возможно.
— Ну да: если на границе твоей реальности не окажется большого временного скачка, если ее вообще удастся найти.
— Я думаю, что, даже если тыкаться наугад, уж в родной-то мир попасть, в конце концов, можно. Но скачок... Вернешься, а там прошли десятилетия.
— Или столетия!
— Не расстраивай меня, — вздохнул Вар-ка. — Оказавшись в далеком будущем своей реальности, lee можно просто не узнать.
Николай подумал, что ему такое, пожалуй, не грозит, и решил сменить тему:
— Вот скажи мне, как профессионал, почему люди тысячи лет верят в волшебство, в чудеса? Казалось бы, практический опыт давно должен был показать, что ничего такого не бывает.
— Наоборот: практический опыт как раз показывает, что всякое бывает! Просто люди разных времен и культур одно и то же явление могут воспринимать и как обыденность, и как немыслимое отклонение от повседневной нормы. Солнце, к примеру, с неба не падает, хотя, казалось бы, ни к чему оно не подвешено и ни на чем не лежит — чем не чудо?
— Значит, все дело в знаниях? Чем их больше, тем меньше пространства остается для волшебства?
— Не думаю. Знания всегда односторонни, и место для чудес остается. В жизни упорно встречается всякая чертовщина, которую иначе никак не объяснить!
— Даже тебе?!
— Конечно! Скажем, это ваше электричество — ну, явная магия! Или телевизор...
— Ты просто еще не совсем привык, — рассмеялся Николай. — Признаться, я тоже не до конца понимаю, почему в проводах не кончаются электроны, но чудом это не считаю!
— Ну, а если у меня прямо сейчас вырастут рога на лбу или твое пиво превратится в воду?
— Ты говоришь так, словно это возможно!
— А что такого? Давай попробуем! В конце концов, какая тебе разница, что я изменю: саму реальность или ощущение, через которое ты ее познаешь? Для тебя результат будет тем же!
— Э, нет! Выпью я пару литров пива, думая, что это вода, и окосею!
— Ты уверен? — ухмыльнулся Вар-ка. — А вдруг не окосеешь? Если будешь полностью уверен, что пьешь именно воду?
— Забавно! Хотя, был у меня когда-то знакомый, который йогой увлекался. Он говорил, что ему пить не нужно: при желании он может вызвать у себя состояние опьянения самовнушением — без всякой водки! Представляешь, какая экономия! Но это — самовнушение, а ты-то, получается, на других влиять можешь?
— На самом деле — все могут, только...
— Во всем нужна сноровка, закалка, тренировка?
— Конечно! Меня же с детства натаскивали. Главное, я всегда был абсолютно уверен, что в этом нет ничего особенного, что я это МОГУ. Понимаешь? С Женькой, между прочим, примерно такая же история...
— А если я буду сопротивляться, у тебя все равно получится?
— Думаю, на тебя у меня сил хватит: тут главное сконцентрироваться и суметь выплеснуть сразу достаточное количество... психоэнергии, жизненной силы — называй, как хочешь. Ты же видел, как это происходит.
— Ага, видел! И знаю, что с тобой бывает после такого «выплеска».
— Конечно, — согласился Вар-ка, — иногда возникает перерасход. К примеру, в драке нет смысла пугать противника до смерти, так как потом тебя самого придется...
Их беседу прервал прилично одетый молодой человек с сумкой в руке:
— Простите, пожалуйста, что беспокою! Извините... Такие обстоятельства... Не могли бы вы дать мне немного денег? Понимаете, у меня в милиции отобрали и документы, и деньги, а я в Сосново живу...
Пока Николай соображал, к какой категории уличных попрошаек отнести данную особь, Вар-ка уже извлек из кармана деньги:
— Держи!
— Большое спасибо!
Некоторое время они шли молча. Потом Николай спросил:
— Ты чего это? Молодой парень не может проехаться на электричке без билета?! Подумаешь, какая проблема! Я сам...

Предыдущая страница 17 Следующая страница


След кроманьонца 18

— Да соврал он и про милицию, и про Сосново!
— Зачем же ты дал ему денег?
— Ну... Как тебе сказать? Я не почувствовал в нем зла, и... ему действительно очень нужны были деньги.
— А кому они не нужны? Что ж теперь, ходить и раздавать? Ты уверен, что он...
— Нет, Коля, не уверен. Но мне кажется, что лучше наделить сотню мерзавцев, чем отказать одному хорошему человеку.
— Однако!
— Что поделаешь — мне так спокойнее. Может быть, это влияние того амулета, который был у нашего шамана?

* * *

Снизу, по едва различимой тропинке между колючих кустов, медленно поднимался человек. Вар-ка сейчас совсем не горел желанием общаться с туземцами и стал прикидывать, куда бы перебраться на ночлег. Правда, лазить по кустам, да еще в темноте, которая вот-вот наступит, хотелось еще меньше. Он остался на месте, но вытащил из крохотного костерка не успевшие разгореться ветки — пускай тухнет, у него же целый карман трухи какого-то дерева, что растет у «входа» в соседнюю вселенную, — эта дрянь горит лучше пороха и не отсыревает. Что там за человечек лезет в гору на ночь глядя?
Вар-ка поднялся на ноги и стал всматриваться в просветы кустов: «Зря я, наверное, доел в одиночку свою добычу — то ли кролика, то ли зайца. Можно было бы угостить мужика... Впрочем, он, кажется, сам что-то несет. Уж не овцу ли маленькую? Или козу? Ну-ну...»
Он развалился на траве между камней и стал смотреть в вечернее небо чужого мира. Гора тут в заоблачные выси не уходит, у нее широкое пологое основание, плавно переходящее в каменистую полупустыню. Там, внизу, бродят стада овец и коз — пастухи их перегоняют от колодца к колодцу. Люди передвигаются и перетаскивают грузы пешком или на животных, похожих на ослов и лошадей из мира Николая. Вар-ка почувствовал, что потенциальный гость перестал приближаться, и вновь всмотрелся в сумерки: человек копошился на склоне метрах в пятидесяти ниже. «Чего это он? Надо бы подобраться поближе — интересно, я еще не разучился ходить бесшумно?»
Пока Вар-ка играл в Чинганчгука среди кустов, человек успел соорудить из камней этакий постамент, мало похожий на очаг. Тем не менее сверху он складывал дрова, за которыми лазил в ближайшие заросли. Оказалось, что он действительно принес с собой связанного ягненка и дырявый глиняный горшок с тлеющими углями. Пока шла заготовка дров, окончательно стемнело, а потом посветлело — это, наверное, взошло местное ночное светило, которого отсюда не видно.
Туземец, как с ходу определил Вар-ка, вряд ли был простым пастухом. Те ходили по пояс голые и носили что-то вроде юбок, а этот был одет полностью: один кусок материи обернут вокруг бедер и закреплен на поясе, а второй изображает рубашку с застежкой на плече. Шапки на нем нет, только роскошная седая шевелюра до плеч и окладистая белая борода — прямо Дед Мороз какой-то! При этом он, похоже, не очень и старый — двигается легко, хотя, наверное, раза в полтора крупнее Вар-ка.
Человек с привычной ловкостью прирезал ягненка и ободрал с него шкуру. Кажется, при этом он даже сумел не испачкаться кровью. В качестве инструмента ему послужил плоский каменный сколок, хотя на его поясе болтался довольно большой нож. Освежеванную, но не потрошеную тушку человек уложил поверх заготовленных дров и стал поджигать их снизу.
«Ничего себе, способ приготовления пищи! — удивился Вар-ка. — Или это он так жертву приносит? Можно только радоваться, что ветра нет и аромат горелого мяса уходит вверх вместе с дымом!»
Человек опустился у костра на колени и начал молиться, время от времени поднимая руки к небу, вслед за дымом от полусырых веток. Костер успел превратился в груду углей и костей, а он все бормотал и бормотал. Вар-ка уже порядком надоело вслушиваться, тем более что понимать язык он начал довольно быстро. Ничего особенного человек не просил: душа его в смятении, он должен принять какое-то важное решение и хочет, чтобы Бог помог ему это сделать — облегчил, так сказать, жизненный выбор.
Этот местный житель оказался явно «духом не слаб»: его молитва была искренней и исступленной, а посыл, внутренняя подоплека читалась даже лучше, чем озвученный текст. Самым интересным, пожалуй, было то, что человек обращался к единому всемогущему Богу. При этом он неустанно повторял, что считает его именно «единственным» и «единым», именно «всемогущим»! Это был как бы довод, аргумент в свою пользу: человек полагает себя вправе надеяться на Его помощь, потому что искренне считает Его самым могущественным, самым всесильным, самым-самым... То есть вроде бы другие боги тоже существуют, но, в отличие от остальных людей, он-то абсолютно точно знает, кто самый главный и сильный, именно Ему поклоняется и за это рассчитывает на помощь.
По-хорошему, конечно, надо бы встать и уйти — что за дело Вар-ка до этого бородатого? До его проблем? Однако он вдруг почувствовал, что не хочет уходить, — какая-то непонятная сила влечет его к незнакомцу, да и спать совсем расхотелось.
После первых же наблюдений над жизнью этого мира Вар-ка облачился в набедренную повязку из прямоугольного куска шкуры — чуть больше полутора оборотов вокруг пояса, а штаны и рубаху убрал в рюкзак. Очень удобно: ходить не мешает, чувствительные места прикрывает, ножа и карманов не видно. «Наверное, внешне я не сильно отличаюсь от какого-нибудь местного пастуха, который не скопил денег на кусок ткани для юбки. Вот только как же оформить первый контакт? Почему-то никто обычно не радуется незнакомому человеку, возникшему из темноты. „Не радуется" — еще очень мягко сказано. Надо что-то придумать, чтобы общаться при нормальном свете — костер-то почти потух. Может, сыпануть туда горючей трухи? Заодно и карман освободится...»
Вар-ка стал лепить комочки и кидать их вниз, пытаясь попасть в почти остывшие угли костра. Комочки получались легкие и не долетали. Тогда он решил подобраться поближе, благо туземец в своем молитвенном экстазе, кажется, ничего не видит и не слышит.
В конце концов Вар-ка оказался в кусте, усыпанном мелкими ягодами, от которого до костра было метра три. Он скатал очередной шарик и точным щелчком отправил его в угли. Несколько секунд ничего не происходило, а потом получился целый фейерверк: шарик зашипел, закрутился, пару раз подпрыгнул и вдруг, шипя и разбрасывая искры, взвился вверх! Он описал крутую дугу и упал, цепляясь за ветки, прямо возле Вар-ка. Вот тут он разгорелся по-настоящему: всего на несколько секунд, но ярко и сильно, как бенгальский огонь. Наступить на него ногой Вар-ка не решился — пусть уж догорает сам.
Туземец, похоже, по достоинству оценил полученный пиротехнический эффект: он лежал на земле лицом вниз и даже ногами не дрыгал.
Когда опять стало темно, Вар-ка осторожно вылез из куста, уселся возле потухшего костра и заговорил, привычно обкатывая звуки очередного нового языка: — Приветствую тебя, человек. Не надо меня бояться. Ты так просил о поддержке и помощи, что я не смог пройти мимо. Скажи мне имя свое, и, может быть, я смогу помочь тебе.
— Сеймон! Сеймон — имя недостойного раба твоего! Ты услышал, услышал меня!!!
— Встань, Сеймон! Встань и убери руки от лица своего!
— Нет!! Не могу я взглянуть на тебя, дабы не умереть мне...
«Ох, и дурак же я! — рассердился сам на себя Вар-ка. — Надо же было сделать такую глупую детскую ошибку! Я для него возник из тьмы во вспышке яркого света и теперь надеюсь, что перепуганный местный житель вместе со мной посмеется над шуткой? Как же, жди! Да он же принял меня за того самого бога, которому молился!»
— Хорошо, хорошо, можешь не смотреть. Но с земли поднимись, ведь падать ниц ты должен лишь перед Богом своим!
— Значит, ты, озаривший ночь, посланник Его?
Вар-ка хотел отказаться и от этой чести, но призадумался: «Посланник? Я?! А собственно, почему бы мне им не быть? Ведь сказал же поэт, что „в этом мире случайностей нет, каждый шаг оставляет след, и чуда нет, и крайне редки совпаденья...". Правда, Макаревич имел в виду мир Николая, но он просто не знал о других».
— Считай, что ты угадал, Сеймон! Подними лицо свое, сядь и говори со мной!
Туземец кое-как принял вертикальное положение, но рук от лица не убрал.
— Кто ты, Сеймон? Скажи о себе.
— Я раб твой, я тот, кто долго брел во тьме, пока не нашел то, что искал!
«...А искал не то, что хотел!» — мысленно закончил Вар-ка искаженную цитату из того же раннего Макаревича. Очень мило, но надо же как-то успокоить человека, привести его в чувство.
— Ты можешь считать себя рабом, если хочешь. Наверное, в твоем мире просто никого больше нет — только рабы и хозяева. В таком случае не я твой хозяин. Мы ведь люди, а не песчинки, влекомые ветром Вселенной. Без воли Творца не светят ни солнце, ни звезды, не растет трава и не поют птицы. Наш жалкий разум не в силах объять и малой части того Мироздания, что создал и держит Он волей своей. И если среди бескрайности миров пересеклись наши тропы, если скрестились пути в этом месте и времени этом, значит, таков Его промысел, такова Его воля. Нам ли, ничтожным, пытаться понять замысел Того, чьи мгновения — наши века, а расстояний не существует? Кто к кому послан? Какова наша роль, предназначение наше? Нет ответов, и не будет, наверное, их! Нам остается лишь жить и слушать голос Бога в сердцах наших. Ты взывал к Всевышнему, ты открывал Ему душу свою, и я понял, что нелегок путь твоей жизни. Отвергаешь ты богов деревянных и каменных, отлитых из золота и серебра, тех, что живут в пещерах и храмах, в священных рощах и на горных вершинах. Ты отвергаешь тех, кому тысячи лет поклонялись люди мира сего, и хочешь служить лишь Ему...
Вар-ка говорил и усиленно «колдовал» — накатывал на слушателя волны теплоты, доброжелательности и сочувствия. Ему пришлось изрядно потрудиться, прежде чем беседа приняла характер диалога. Они проговорили почти до утра, но рук от лица Сеймон так ни разу и не убрал, а именем собеседника не поинтересовался.
Как понял Вар-ка, они находятся на глухой окраине какого-то большого государства, которым правит то ли царь, то ли император — некто Богоподобный. Вся жизнь кипит где-то далеко на западе у большой реки. Там народ занимается земледелием, скотоводством, ремеслами. Там дворцы, храмы, гробницы и все такое прочее. Основных богов только два, зато есть множество вспомогательных. Светская и религиозная власть тесно переплетены. Табель о рангах чиновников, жрецов, вельмож и царедворцев так сложна и запутанна, что, как выразился бы Николай, без бутылки не разобраться. В этой иерархии Сеймон занимал настолько высокое положение, что мог позволить себе без особого риска для жизни вступить в конфликт со жрецами главных богов.
Если Вар-ка правильно понял, то ничего принципиально нового Сеймон не предлагал. В истории государства не раз были периоды, когда оба культа объединялись под тем или иным предлогом, а затем вновь разъединялись. Это происходило мирно или не очень и внешне выглядело как борьба религиозных течений, хотя Вар-ка сразу заподозрил, что без элементарной борьбы за власть здесь, конечно, дело не обходилось. Сеймон же, начитавшись старинных свитков, проникся мыслью, что Бог на самом деле един, всемогущ и многолик. Насколько его концепция отличалась от прежних, признанных ересями, Вар-ка было не очень понятно. Так или иначе, но Сеймон задался целью сделать свою истину всеобщей, благо ему за это не грозило битье палками на площади.
Политическая и экономическая ситуация в стране была, кажется, довольно тяжелой. Верховный правитель, преследуя, конечно, свои цели, сначала поддерживал Сеймона в борьбе со жрецами, а потом охладел к нему и пустил дело на самотек. Жрецы же наоборот, почувствовав слабину противника, смогли отбросить внутренние распри и встать единым фронтом. Не решаясь пока на физическое устранение, они скрупулезно собирали грехи и ошибки врага, чтобы разом вывалить их пред лицом правителя. В конце Концов, какой-то пустяк, вроде убийства простолюдина, двинул чашу весов в нужную сторону. У Сеймона же хватило ума уйти в бега чуть раньше, чем его официально объявят преступником. Это всех устроило, и его оставили в покое.
Здесь, на окраине государства, у которого внятных границ и в помине не было, Сеймон быстро подружился с главой одного из местных скотоводческих кланов. И даже оказал ему честь, женившись на его дочери. С тех пор он бродит тут по пустыне, командует пастухами, смотрит, как растут его дети, и... мучается. А в последнее время появились упорные слухи, что дела в центре совсем плохи, что там опять поднимается какая-то буча. В общем, он хочет вернуться, но не решается.
Что может тут сделать, сказать, посоветовать он, Вар-ка? История эта кажется вполне банальной — мало ли их, пророков... Другое дело, что человек-то необычный: сколько ни вслушивается Вар-ка в его слова, в его мысли, в то, что спрятано под ними, не находит он (хоть убей!) в новом знакомом ни личной корысти, ни признаков смрадного фанатизма. Вполне нормальный, умный и добрый мужик. Ну, допустим, с корыстью-то понятно: богатства жаждут те, кто знает вкус бедности, но власть! Нет, похоже, он и власти не хочет. Он просто познал истину и желает нести ее людям. Без этого ему жить неинтересно, невкусно и вообще ни к чему.
— Я чувствую, Сеймон, что ты принял решение.
— О да!
— Ну, что ж... Может быть, на одной из дорог ты встретишь человека, который заговорит моим голосом. Может быть, он захочет пойти с тобой.

Лысый все бубнил и бубнил:
— ...в конце месяца дождей с Верхних полей. А четвертое хранилище очищено будет и просушено, и освящено лучезарной силой великого Ара. Вознесем мы молитвы и, восславив бессмертного Тога, поместим вдоль восточной стены...
«Похоже, скоро светильники просто начнут гаснуть. И не потому, что кончится масло, а потому, что в воздухе вообще не останется кислорода! У них тут не зал приемов, а морилка какая-то! Да еще эта дрянь дымится в мисках. И комнатушка-то от силы восемь на восемь метров, а народу набилось! Стоят, дышат, тихонько переминаются с ноги на ногу, тряпками все обмотаны: кто черными, кто белыми, кто желтыми, а вот те трое вообще разноцветные — красно-сине-зеленые. Мокрые все от пота, только что на пол с них не капает.
А их главный сидит в своем кресле и даже не моргает. Может, он и не живой вовсе? Кажется, дышит... И слезы текут... Но ведь не шевелится?! Уже сколько времени сидит и не шевелится — вот это выдержка!
Ну, за каким чертом Сеймон меня сюда притащил? Он, похоже, здесь в авторитете, ему по дороге все кланялись — чуть ли не на землю ложились. У него какие-то дела к начальнику, а я-то тут при чем?! Ох-хо-хо...
Великий Творец, неужели он закончил?! Или будут еще докладчики? Только не это!!»
Лысый скатал свиток и склонился в глубоком поклоне. Вар-ка облегченно вздохнул: «Кажется, все!»
В зале повисла душная тишина. И вдруг...
Сеймон шагнул в первый ряд, раздался тихий стук — он уронил посох. И сразу же:
— Змей!!!
Публика шарахнулась в стороны. В просвете между телами Вар-ка увидел, как толстенная серая змеюка изогнулась на каменных плитах, подняла голову и, шурша брюхом, двинулась в сторону трона.
— О-о-хо-о-о!..
И нет никакой змеюки! А лежит на полу палка Сеймона с грубо вырезанным набалдашником. Померещилось?!
Чьи-то невидимые руки отодвинули в сторону тяжелый занавес с пришитыми к нему кругами и треугольниками из желтого металла, и в дальней стене за троном открылся широкий проход. Люди потянулись туда, но не толпой, а как бы соблюдая очередность — непонятную, но строгую. В какой-то момент возникла пауза: оставшиеся (жрецы, сановники?) явно ждали Сеймона, чтобы выйти после него, но тот с места не сдвинулся. Вар-ка тоже остался стоять, передвинувшись так, чтобы не слишком высовываться из-за широкой спины своего спутника.
— Как же я устал, Великие Боги!
Человек на троне откинулся на спинку и закрыл глаза. Его обнаженное до пояса тело с неразвитой мускулатурой безвольно обмякло. В голосе Сеймона прозвучала явная насмешка:
— Разве устают Солнцеликие и Богоподобные?
— Молчи!!
В зал бесшумно вошли две девицы. Обе голые, но обвешанные украшениями с головы до пят. Различались они, пожалуй, только цветом волос и кожи — одна темненькая, другая светленькая. Двигались девицы плавно и быстро, как тени, только брякали браслеты и кольца: загасили светильники и дымокуры в мисках, длинными палочками открыли маленькие окошки под потолком — оказывается, на улице день еще в разгаре. Откуда-то из-за трона они извлекли два разукрашенных сосуда. Один, смахивающий на флягу, брюнетка поднесла к губам правителя, а блондинка, подняв покрывало, пристроила между его ног посудину, похожую на разрезанную вдоль большую грушу. И замерла, слушая тихое журчание. Когда одна емкость опустела, а другая наполнилась, девицы, все так же молча, двинулись к выходу, держа драгоценные сосуды перед собой.
— Полегчало? — с притворным сочувствием спросил Сеймон.
— Пошел ты к Тиву, дурак! — беззлобно буркнул правитель.
Его кожа блестела от пота, живот заметно раздулся. Вар-ка тоже с удовольствием попил бы, да и помочиться бы не помешало, но, увы, ему не предложили — придется терпеть.
— Зачем ты пришел, Сеймон? Тебя звали?! И опять со своими штучками! Я что, должен теперь казнить всех, кто испугался твоей змеи? Хоть бы новое что придумал — крокодила какого-нибудь или скорпиона.
— А ты и так не сможешь!
— Я?!
Тонкие пальцы разжались, и полосатый жезл в виде загогулины с ручкой упал на пол. Вар-ка чуть не отдернул ногу, когда пестрая змейка почти коснулась ее.
— Умеешь, умеешь — не забыл еще! — усмехнулся Сеймон.
— То-то! Лучше выбери сам, чтобы я не мучился: тебя сжечь целиком, как требуют люди Ара, или по кусочкам, как хотят жрецы Тога? Кого ты привел? Я не знаю его!
— Это мой... брат. Он ниспослан мне...
— Брат?! А я-то всегда думал, что если у тебя и есть брат, то это...
— Нет!! Ты не можешь быть моим братом!
— Конечно! У нас же с тобой похожи только норы! Давай-давай, расскажи про корзинку в камышах, которую слуги нашли и принесли моей матери! Ты же седой уже, Сеймон! Сам, небось, наплодил кучу детей — законных и незаконных, тайных и явных! И при этом все еще веришь в прекрасного младенца, которого моя солнцеликая мать вдруг решила выкормить и вырастить вместе с собственным сыном?! Что за причуда такая странная, а?
— Тебя же тогда еще не было! Она боялась, что не сможет сама родить и...
— Ну-ну, рассказывай! Жалко, что она сошла в царство Вечной Жизни и не сказала... А могла бы шепнуть!
— Не оскверняй память родившей тебя!
— Прекрати, Сей! Вдруг у нас с тобой все-таки один отец? И это вовсе не...
— Замолчи!!!
— Ха-ха! Молчу! Но ты уже выбрал? Целиком или по кусочкам? А твой новый брат будет охранять пепел в гробнице!
— Ты не сделаешь так.
— Это почему же? Может быть, тогда прекратится наконец ваша бесконечная свара!
— Ты не сделаешь так... Тиул!
— Ага, еще не забыл прошлое имя Богоподобного! Конечно, мне это будет неприятно, Сей, но ты же знаешь, что творится в стране! Я просто не вижу другого выхода!
— Я же предупреждал тебя! Предупреждал! Я ушел, исчез, меня не было — и стало еще хуже!
— Ты сбежал! Напакостил и сбежал, как мальчишка!
— Я не убивал!!
— Ладно... В конце концов, это неважно: я-то знаю, что ты и муху не в состоянии обидеть.
Правитель тяжело поднялся со своего неудобного кресла, снял и бросил на сиденье высокую рогатую шапку и стал потирать потную лысую голову. От его величия не осталось и следа: пожилой, низкорослый, усталый человечек с тонкими ручками и заметным животиком.
— Делать-то что, Сей? Год за годом, год за годом! И все сразу: малая вода, недород, саранча, мор, зараза эта красная, лягушки... Тьфу! Это кончится когда-нибудь?! Что говорит твой Единый и Всесильный?
— Ну... Ты же знаешь, Тиул... Через каждые три-четыре поколения так бывает. Тебе просто не повезло, что приходится править как раз в такое время.
— Конечно, не повезло! Я, между прочим, перечитал, как и ты, кучу старых свитков. И знаешь, что обнаружил? Время бедствий почти всегда совпадает с войной богов, точнее, с войной храмов. Ведь это так? Я не ошибся? Что здесь причина, а что следствие? Ради того, чтобы погубить тебя, жрецы готовы прекратить борьбу друг с другом. Может быть, тогда все наладится? Согласись, что это будет не слишком высокая плата. Или ты предложишь истребить несколько тысяч жрецов и разрушить храмы Ара и Тога?
Сеймон тяжело вздохнул, поднял лицо к потолку:
— Я много раз говорил и повторю снова: и лучезарный Ар — повелитель света, и великий Тог — владыка тьмы — суть лики одного Бога, чьи пути неисповедимы, а власть безмерна!
— Хорошо, хорошо, пусть — так! Все это неново. Этой идее уже не одна сотня лет. Ее принесли, наверное, еще иревы, что живут в Дельте. Тоже, между прочим, проблема...
— А что иревы?
— Ты не знаешь? А они-то считают тебя своим! И очень верят в сказочку про подброшенного младенца! Правда, не знаешь?! Ну-у-у! Ты же читал записи о том, как отец, еще в начале правления, пытался ограничить рождаемость? И что из этого вышло?
— Ничего путного из этого не вышло.
— Конечно! Но именно тогда иревы и подбросили жене правителя красивого ребеночка: спасли младенца, рожденного сверх установленной нормы. Смеёшься?! А у тебя, между прочим, в Дельте полно родственников! Они-то точно знают, кто твой отец, мать, дед и так далее. Кстати: неспроста ты так возлюбил именно их племенного бога, а?
— Что ты такое говоришь, Тиул?!
— А что? У них свой резон: с тех пор, как их чело-век стал жить во дворце Богоподобного, они, иревы, так размножились, что почти вытеснили местных из Дельты!
— Наверное, местные просто исполняют указы, а с иревами так и не смогли справиться.
— А что, нужно было приставить воина к каждой повитухе? Или, для верности, даже двоих?! Если помнишь, в голодные годы при Пятой династии их пустили жить в Дельту. Они обещали пасти скот и подчиняться законам страны. И что получилось? Вновь настало время бедствий, а эта публика, занимая лучшие земли, даже себя прокормить не может! Чиновникам приходится придумывать для твоих иревов работу и платить за нее из государственных запасов!
— Они не мои...
— Не твои? Не твои, говоришь?! А ты знаешь, что они кричат на всех углах? Что это ИХ бог наказывает страну! За то, что мы все тут в него не верим! Только один великий Сеймон — оплот и надежда народа! Удивляюсь, как ты вообще добрался сюда живым. На Месте жрецов я бы...
— Они пытались, но...
— Но Всевышний сохранил тебя, да?
Сеймон кивнул, а Вар-ка вспомнил безобразную сцену на пустынной дороге: бог его сохранил, как же!
Шестеро оборванцев показали путникам два бронзовых ножа и велели отдать все ценное, включая одежду. На Вар-ка ничего ценного не оказалось, а Сеймон остался почти голым. Потом грабители долго ругались и спорили, решая философский вопрос: «он» это или не «он»? Они так ни до чего и не договорились, но решили, на всякий случай, зарезать обоих. Вот уж этот вариант Вар-ка никак не устраивал! Разбойники были довольно заморенные, и могучий Сеймон вполне мог бы отоварить их сам — вместе с их примитивными ножиками. Мог бы, но почему-то не захотел этого делать. Под конец, правда, не удержался и врезал одному посохом... А потом до вечера молчал и хлюпал носом, будто не он, а ему меж ушей засветили!
Правитель смахнул на пол свой головной убор, уселся на трон и скрестил на груди руки:
— Так зачем же ты пришел, Сеймон? Чего от меня хочешь?
— Дай мне возможность явить миру силу Единого! Собери жрецов и слуг их перед лицом своим. Пусть они...
— Опять заговорил как на площади! Еще один диспут?! Тебе все мало? А ты знаешь, что пока тебя не было, храмы и Ара, и Тога почти опустели? Люди несли туда жертвы тысячи лет, а теперь начинают молиться Единому Богу! Тому, который не живет в храмах! Ты знаешь это? Ты знаешь, что жрецы требуют гонений?! Огня и меча требуют!! Не знаешь... Кончились, кончились ваши диспуты!
Вар-ка давно уже забыл и про свою жажду, и про все остальное: этот человек, правитель, не врал и не притворялся — он излучал такую безнадежную тоску, круто замешанную на усталости и боли, что находиться рядом было почти невыносимо. Но вот, кажется, блеснула, вспыхнула какая-то маленькая радость: он что-то придумал?
— Знаешь что, Сей? Есть идея, и она должна тебе понравиться!
Правитель оживился, азартно потер ладони:
— Слушай и не перебивай! Значит, так: ты желаешь привести всех к истинному Богу, да? Но чтоб без насилия и крови, да? Вот и веди! Веди!! Как? Очень просто: ты становишься великим вождем и пророком народа иревов! Да-да, и вождем, и пророком, и главным жрецом Единого Бога! Того, который из всех народов больше всего почему-то возлюбил иревов. Для этого не надо почти никаких усилий — ты и так для них и вождь, и пророк, только еще сам об этом не знаешь.
— И... что дальше? Зачем?
— А дальше совсем просто: ты поднимаешь свой народ и дня на три отправляешься, скажем, на восток, чтобы в пустыне принести жертвы вашему богу — ради избавления страны от бед и несчастий. Кстати, для укрепления своего авторитета можешь сказать людям, что я долго не хотел отпускать их, но ты меня заставил.
— Поднять весь народ?! Но надо же оставить часть людей присматривать за детьми и скотом, за посевами...
— Ты не понял меня, Сей! Присматривать не надо. Вы уйдете все: со скотом и детьми. И не вернетесь.
Тишина... Только бьется под потолком толстая черная муха. Вар-ка прекрасно чувствует состояние Сеймона: то восторг, то отчаяние.
— Куда же мне вести их, Тиул?
— А куда хочешь! Думаю, что Всевышний тебе укажет. Ведь не покинет же Он тебя... в трудную минуту, а?
— Не покинет...

* * *

— А мы, наверное, неплохо смотримся снизу, Сеймон?
Они стояли на краю невысокого обрыва и действительно выглядели забавно: высокий широкоплечий Сеймон в богатых одеждах вельможи и худой низкорослый Вар-ка в одежде то ли раба из знатного дома, то ли свободного, но бедного ремесленника из города. У одного белоснежная борода и такие же волосы до плеч, у другого — немытые слипшиеся патлы и невнятная растительность вокруг рта. Оба, правда, были одинаково заляпаны грязью по пояс, но это — детали. Перед ними внизу колыхался камыш. Точнее не камыш, а какое-то водно-болотное растение выше человеческого роста. Вся толпа иревов два дня стояла лагерем на том берегу, а сегодня утром Сеймон дал команду начать переправу. Оно и правильно: воды, вместе с грязью, не выше колена, и кто знает, завтра утром ее будет больше или меньше? К вечеру вода, как всегда, поднимется на пару метров, но великий народ иревов, кажется, вполне успевает: овец всех уже перегнали, осталась последняя сотня ослов с поклажей.
— Слушай, Сеймон, а ведь не бедный он, этот твой народ! Смотри, сколько груза с собой тащит! Он что, собирается питаться в пустыне серебром и дорогими тряпками? Ну, прямо цыганское кочевье! Хотя про цыган ты не знаешь... И буйные они у тебя какие-то: все время орут, визжат, что-то делят. Может, я и ошибаюсь, но, похоже, они это делают на разных языках! Ты извини меня, конечно, но (между нами — вождями!) не похожи они на единый народ. И на племя, честно говоря, не похожи. Прямо сборная солянка, винегрет какой-то!
— Сброд, сброд!
— Ну, я бы так не сказал! Люди как люди, и ничто человеческое... Я же, наверное, правильно понял ситуацию: лет пятьсот назад поселилось в культурной стране полудикое племя. Местами ассимилировалось, местами само ассимилировало туземцев: смешанные браки, общая коммерция и все такое — жизнь есть жизнь. А теперь, когда стало неуютно и голодно, объявился великий вождь и пророк, который...
Вар-ка вдруг почувствовал, что собеседник перестал его слушать.
— Ты чего, Сей? Не переживай: вода скоро пойдет, но люди успеют...
— Ты не понимаешь, Вар! Не понимаешь!
— Это чего же я не понимаю? Ну, пыль вдали клубится — едет, наверное, кто-то. И что? Только не говори, что это погоня! Мы, между прочим, не из плена сбежали! Я бы сказал (извини, конечно!), что тебя с твоим народом просто выгнали. Какая погоня?!
Закаменев лицом, Сеймон всматривался в горизонт, а Вар-ка лихорадочно пытался разобраться в его эмоциях и чувствах, которые буквально хлестали наружу. Он пытался, но не мог! То есть все было понятно и знакомо, но... совершенно не к месту!
Да, не к месту! Вот такой же — один к одному — эмоциональный фон он ощущал вокруг пятилетнего ребенка, когда тот без разрешения съел полкоробки конфет и надеялся (всей душой надеялся!), что взрослые не заметят, но они заметили, и теперь... Но то был ребенок, а этот чего?
— Сеймо-о-он!! Ты что?!
— Это колесницы рофара!
— Сам вижу, что колесницы! Ясно, что рофара! А нам-то что? И кто такой Рофар?
— Это случилось, Вар-ка! Это случилось!
Сеймон закрыл лицо руками, сник, скукожился — и это было совсем не смешно. Это было... страшно!

Предыдущая страница 18 Следующая страница


19 Сергей Щепетов

— Э, ты чего, мужик? Давай, говори! Объясняй!!
— О, Боже Всесильный! Прости раба недостойного!..
— Потом будешь молиться! А сейчас ты мне скажешь! Слышишь? МНЕ скажешь, в чем тут дело! Или я дам тебе в лоб, а потом буду бить ногами на виду у твоего народа! Слышишь?! Ну!!!
— Это гвардия, наемники. Их не посылают за рабами. Они не берут пленных — не умеют!
— А при чем тут мы? Вы же договорились?!
— О, Великий Творец, о, Владыка всего сущего! Не отринь! Услышь! Положи глаз свой на муки мои!!! Взывает к Тебе раб ничтожный, червь, что копошится в пыли у ног Твоих...
«Бр-р-р! — потряс головой Вар-ка, пытаясь обрести верх и низ в этом мире. — От толпы на берегу накатывает вал положительных эмоций: люди рады, что выбрались из топкой хляби на твердую землю. На той стороне лимана от горизонта по пустыне приближается какое-то войско. Сеймон, похоже, понимает, кто и зачем сюда едет, и от этого понимания пребывает в истерике.
Сейчас что, будет резня? Но почему?! А вот потому!! Я же здесь новенький и вполне мог не уловить каких-то тонкостей. Вполне мог! Ну, скажем, Богоподобный правитель отправил в пустыню народ иревов именно для того, чтобы уничтожить его там физически — аккуратно и быстро! До последнего человека вместе с их вождем-пророком. Это, наверное, можно было сделать и на месте, но так удобнее: все верующие в Единого Бога собрались вместе и вышли в пустыню — прямо под мечи. Не надо никого искать, ловить, вытряхивать из шатров и лачуг... Ай да Богоподобный! Столько проблем одним махом: и ереси в стране больше не будет, и земля освободится! Ай да Тиул!»
— Сеймон! Послушай меня, Сеймон!! Считай, что Бог посылает спасение, но ты должен помочь ему! Слышишь? Нужно отправить назад, в болото, хотя бы сотню мужчин! У вас есть оружие? Они погибнут, но, может быть, смогут задержать колесницы — хоть немного! А там и вода начнет подниматься — им будет не пройти! Слышишь, Сеймон! Их надо задержать!!
Вар-ка всмотрелся в огромную толпу на берегу — кое-кто уже начал готовить еду — и отчетливо понял, что никакого заградительного отряда организовать не удастся. И не только прямо сейчас, но и... «Вон те делят что-то блестящее (посуду?), вот эти ссорятся из-за места для палатки — кричат, машут руками... Это не воины, они никогда не держали в руках оружия, они веками приучены падать ниц перед вооруженным человеком. Это только в мире Николая — в смешных фильмах — пастух или крестьянин может переть с топором на солдат или рыцарей. Так не бывает! А бывает...
Вместе с детьми и бабами тут, наверное, тысяч пятнадцать-двадцать народу — вон какую дорогу протоптали через камыши! Что такое два десятка тысяч безоружных людей для могучего государства с древней историей? Мелкий эпизод, недостойный упоминания в летописях! Были они, и нет их! Что же делать? Что?! А-а... вот то!!!»
— Куда ты, Вар-ка?! Не покидай, не покидай меня!!!
— Отстань! Молись дальше... твою мать!!!
Вар-ка спустился с обрывчика, прошел сквозь боязливо притихшую толпу и шагнул в болото. Взбаламученная тысячами ног, перемешанная с овечьим навозом грязь доходила почти до колен...
Метров через двести он оглянулся и не увидел ничего, кроме широкой полосы растоптанной грязи и камыша вокруг, гнущегося под горячим ветром. Впрочем, не камыш это, а какой-то тростник, может быть, даже папирус. Ничего в нем не видно: люди шли сквозь заросли наугад и гнали впереди ослов — те, наверное, сами выбирали, где помельче и посуше. Так и брели, пока не вышли на берег.
Солнце печет, все тело зудит, ноги вязнут — вперед, Вар-ка, вперед! Они тебе не родственники, не друзья! Если честно, то и симпатий особых не вызывают, но... Но ты же не хочешь быть свидетелем бойни? И пускай это всего лишь мелкий эпизод в истории одного из государств в одном из миров — пускай! Ты не станешь, не будешь слушать, как визжат под мечами чумазые дети иревов, как хрустят кости их женщин!
Он сорвал и бросил в грязь кусок ткани, заменяющий рубашку, — стало еще хуже. И тихо... «Ветер? Ветер стихает? Уже?! — удивился Вар-ка. — Эти, которые на колесницах, наверное, тоже знают, что лиман совсем обмелел. И про ветер знают: ночью и утром он дует с юга, отгоняет воду, а потом стихает, и вода опять начинает прибывать — иногда быстро, иногда медленно. А боевые колесницы я видел возле дворца Богоподобного и позже, в Дельте: два колеса, метра по полтора в диаметре, ось, площадка для пассажиров. Все деревянное, обитое бронзой, никаких рессор. Запрягают двух лошадей, ездят втроем стоя».
Он почувствовал их раньше, чем услышал крики — тугой клубок из ярости, страха, гнева и усталости. Еще метров пятьдесят до поворота, и... вот они! Это, наверное, передовой отряд.
Низкорослые черноволосые крепыши, на одежде внахлест нашиты толстые металлические (медь? бронза?) бляхи и полосы, луки лежат в колесницах, мечи болтаются на поясах и мешают. Все в грязи, толкают колесницы, орут на лошадей и друг на друга. На колеснице стоит только один — тоже кричит, хлопает кнутом — главный, наверное. Язык непонятный, но ясно, что торопятся, боятся, что пойдет вода, что догонят задние. А двигаются медленно, со скоростью пешехода. Здесь этих повозок штук двадцать, остальные, наверное, дальше. Вон одна съехала с тропы и совсем завязла — там глубоко...
План Вар-ка был самоубийственно прост — они сами подсказали его. Главное, чтобы сил хватило и чтобы не убили... сразу.
Он вывалился из зарослей — грязный, согнутый в позе раба, ожидающего наказания, скулящий о пощаде. И тут же полетел в грязь от удара в ухо. Его начали бить ногами, но быстро перестали. Оно и понятно: как только воины оставили колеса, повозку перекосило.
Кто-то схватил Вар-ка за волосы, рывком поднял на ноги, сильно толкнул в спину — чуть опять не упал... «Ага: тащат вперед, к главному», — сообразил он.
Удар по ребрам, по шее, в зубы...
— Говори или умрешь! Иревы прошли здесь? Или опять тупик? Говори!!
Опять удар, и еще...
— Н-не знаю! Не убивай! Не убивай, господин!
По ребрам, в пах, в голову...
— Хватит. Говори!!!
— Не убивай, не убивай! Они прошли, прошли здесь! Я отстал, потерялся! Не бей меня, господин!!
И сам — в грязь, вниз лицом. Поднимают, опять бьют...
— A-a-a!! He надо!! Я буду служить тебе! Не надо!! Они там, там!! Они ушли, все ушли! Не убивай!! Я буду работать, работать!!
«Теперь к колесу: руками за обод, навалиться и толкать! Больше не бьют, не бьют... Даже не смотрят... Ч-черт, ребро сломали? И зубы шатаются!»
Вар-ка плохо понимал, сколько это продолжалось. Он не поднимал головы, с нее капала кровь, пот и грязь. Воды становилось все больше и больше — уже выше колен, а колесо проворачивалось все медленнее, все тяжелее...
«Кажется, что-то изменилось — шум, крики. Это, наверное, подошли сзади основные силы. Кричат, ругаются, командуют... Им страшно... Кого-то бьют, лошади храпят... Это почти истерика... Наверное, пора: только чуть-чуть добавить паники, и они тут окончательно застрянут».
— Господин! Мой господин!!
Командир замахнулся кнутом, но не ударил. Варка упал на колени (вода по грудь), протянул руки:
— Послушай, господин! Послушай!!
— Чего хочешь, раб?
— Пусть все слушают! Сделай тихо, господин!! Сделай тихо!!!
Оплетенная ремнями рука поднята вверх, отрывистая команда: гав-гав! И... тихо — почти тихо. По крайней мере, рядом: все смотрят, все ждут.
Вар-ка тяжело поднялся с колен, расширенными от страха глазами обвел воинов и уставился на стену тростника. Показал туда же дрожащей рукой. Медленно втянул воздух...
— И-Ё-ЁХ-Х!!!
В этот вопль, в этот ужас он, колдун-недоучка, вложился весь — без остатка. И началось...

От тростника остались только верхушки, среди которых слабо покачивались обломки повозок и трупы лошадей и людей.
«...Людей совсем мало. Они, наверное, не умели плавать. Впрочем, с таким количеством металла на одежде любой пловец утонет. А лошади запутались в сбруе... Но я-то почему жив?! Ведь, кажется, вырубился? Как только лошади начали вставать на дыбы и крушить колесницы, так и отключился — ничего не помню! И не утонул?! Ну да: я-то плавать умею! Да еще в такой соленой воде... Но без сознания?! М-да-а, будем считать, что это сработал инстинкт самосохранения — все равно спросить не у кого. Сколько же их было? Издалека казалось — не одна тысяча. И что, все на дне?! То-то иревы, наверное, радуются: покарала врагов десница Господня! Ладно, надо плыть: до берега, кажется, километра два, а к вечеру, как всегда, поднимется ветер — успеть бы!» — думал Вар-ка рассматривая окрестности.
Чувствовал он себя, в целом, неплохо: теплая соленая вода снимала боль от побоев, держаться на ней было легко, только солнце лупило в многострадальную голову, но с этим приходилось мириться.
«Сколько же трупов я понаделал? Но, с другой стороны, они же были воинами! Если бы... Ладно, назад уже не отыграть: что было, то было.
А это что там такое? Живой, что ли?! Точно, живой: из воды торчит верхушка здоровенного побега тростника, и он за нее держится! Голова бритая — не воин, а, скорее всего, жрец, который сопровождал карательную экспедицию. Живучий!»
Без одежды и обуви плыть было легко, даже приятно. Когда Вар-ка приблизился, лысая голова открыла глаза, от удивления хлебнула воды и закашлялась.
— Спокойно! А то сломаешь свою соломинку и утонешь. Плавать ты, конечно, не умеешь, да?
Вместо ответа человек забормотал что-то о духах зла и черных демонах.
— Точно — жрец! Ты служишь Ару или Тогу?
— Сгинь, посланец тьмы!
— Я-то сгину, не сомневайся! А вот ты без меня утонешь! Ты бы тряпки-то свои снял, неудобно же! Или ты руки отпустить не можешь? Помочь?
— Да пребудет со мной лучезарная сила!
— Что-то плохо вам помогла лучезарная сила. Не победила она.
— Победила! Велика мудрость могучего Ара!
— В чем мудрость-то? Вон, потонули все.
— Так даже лучше...
— Это почему же?!
— Не понимаешь, отродье демона? Под рукой Богоподобного больше никто не вознесет молитвы вашему богу!
— Как это не вознесет? Иревы, допустим, ушли, но и без них уже полстраны перешло в новую веру.
— Как перешло, так и вернется! Несокрушима мощь великого Ара!
«Ну, и улыбочка у этого лысого! Полуживой, а злобы в нем! Прямо фанатик какой-то! И смерти совсем не боится... Но он, кажется, действительно чем-то доволен?!»
— Конечно, несокрушима, только бог иревов оказался сильнее. Чему же ты радуешься?
— О мертвых иревах можно было бы придумать легенды, сочинить сказки — народ любит красивые сказки... О живых ворах легенды не будет!
— Э, человек! Ты чего? О каких ворах?!
— Ты не знаешь?! Ты не слышал? Не смеши меня, я же видел тебя с Сеймоном!
— Та-а-ак! Интересно... Послушай, жрец, или как там тебя... Ты ведь скоро помрешь, да? Доставь себе удовольствие: расскажи мне все толком! Может быть, я пойму и с горя сам утоплюсь рядом с тобой!
— Это вам уже не поможет! Вы ограбили всех, кто склонился к вашему богу! Всех, кто поверил, но не смог пойти с вами! Богатые и бедные отдали одежду, драгоценности... Все хотели, чтобы за них молились, чтобы за них принесли жертву, а вы... Женщины иревов ходили и просили в долг для праздника, для жертвы... Те, кто не верил, тоже давали — на всякий случай... Не дать страшно: а вдруг! Вы же шли не на праздник своего бога! Вы просто решили сбежать с чужим добром! Но мы узнали! Ничто не укроется от ока лучезарного Ара!
— Значит, Богоподобный не собирался с самого начала истреблять народ иревов? А потом узнал... и послал свои колесницы?
— Вы не оставили ему выбора! Иначе — бунт, мятеж.
— Он послал воинов, чтобы отнять драгоценности и вернуть хозяевам? Да? Я сейчас точно утоплюсь!
— Вернуть?! Зачем? Мы привезли бы головы... Много голов! Народ любит справедливость... больше, чем богатство.
В задумчивости и смятении Вар-ка сделал круг возле торчащей из воды головы: «Если все это правда, то иревы выглядят, прямо скажем, не лучшим образом: они-то понимали, что не вернутся. Может быть... даже скорее всего, что Сеймон и не знал? Или знал, но ничего не смог поделать со „своими" людьми? А может, это все специально было подстроено? »
— Послушай, служитель великого Ара: поплыли-ка мы с тобой на берег! Устрою вам там очную ставку с Сеймоном. Не знаю, правда, как я тебя дотащу, но не оставлять же здесь. Давай, отцепляйся!
Жрец послушно разжал руки, и его голова сразу же ушла под воду. Вар-ка ухватил его за одежду и потянул кверху...
— А-а!! Ч-черт!!! Ты что?! — отпихнул жреца и повис в воде, отгребаясь ногами, а руками держась за пропоротый бок. — Озверел, мужик?! Его спасают, а он!! Гад! Сволочь!
В прозрачной воде расплывалось розовое облако. Вар-ка кое-как прокашлялся и стал изучать рану: «Кажется, неглубокая, и крови совсем немного. Будем надеяться, что без яда... Гад какой! Чего это он?»
Тело жреца всплыло метрах в двух. Спиной кверху. Возле головы вода была розовой. Вар-ка осторожно подплыл, повернул тело на бок и понял, что спасать больше никого не надо — узкий кинжал торчит из шеи как раз там, где расположена сонная артерия.

— Не покидай, не оставляй меня, брат мой! Когда ты рядом, я чувствую уверенность и силу, и уходят сомнения!
— Э, нет, Сеймон! Давай-ка ты уж дальше сам. Ты же сделал свой выбор? Сделал! Ну, так действуй! Веди свой народ — они же не столько в Бога Единого верят, сколько в тебя. Вот и веди!
— Но я не виноват, Вар!
— Насчет чужого добра? Согласен: ты не виноват! И потом: мне ли судить?
— Но почему, почему ты уходишь?!
— Потому что не могу оставаться здесь. Не могу! И не знаю даже, как тебе это объяснить. Ладно, считай, что мне просто надо побыть одному и подумать. Может быть, я даже вернусь.
— Я буду ждать тебя!
На самом деле, Вар-ка не сомневался, что еще вернется в эту реальность: в золотом браслете на левом запястье Сеймона тускло поблескивал черный полосатый камешек.

* * *

Ни луны, ни звезд в этот раз не было, но это был тот же самый мир — Вар-ка хорошо запомнил его. Правда, знакомый букет запахов почти полностью растворялся в ароматах человеческого жилья: растянувшись широкой дугой вдоль подножия горы, в пустыне горели костры — многие сотни костров. Сверху в темноте они казались плотным созвездием, упавшим на землю. Там было очень много людей. Несмотря на расстояние, они создавали такой плотный эмоциональный фон, что Вар-ка не сразу почувствовал присутствие кого-то здесь — совсем близко.
Где-то тут он, наверное, спускался в прошлый раз. В темноте не разобрать, но где-то здесь, может быть, сохранились еще следы его костра, а вон там, пониже, — жертвенник, построенный Сеймоном.
«Интересно, сколько прошло времени в этой реальности? И что тут творится? Может быть, это Сеймон привел иревов к горе, где когда-то встретил посланца своего бога, и ходит на нее молиться? А вот и близким дымом потянуло! Знакомым таким дымком — пополам с запахом горелого мяса. Неужели Сеймон опять сидит на склоне и жжет на огне очередного козленка-ягненка? Мужского пола и чтоб без изъянов?»
Нет, это не Сеймон. Человек у жертвенного костра значительно моложе и ниже ростом, его темные, чуть вьющиеся волосы лишь тронуты слегка сединой, а борода коротко острижена. Одежда представляет собой довольно сложную конструкцию из широких кусков ткани, покрытой узорами и нашивками, — вряд ли в таком наряде удобно бегать за овцами или лазить по кустам. А он, судя по всему, и не бегает, не лазает: чуть в стороне от жертвенника виднеется какое-то сооружение, вроде шатра или палатки, а рядом с костром сложен целый штабель дров. Причем дрова эти — совсем не ветки кустов, растущих на склоне, а куски стволов толщиной в руку, которых Вар-ка поблизости не видел! Сам жертвенник, наспех сложенный когда-то Сеймоном, превратился в монументальное сооружение высотой больше метра.
Да, сменились декорации, костюм и исполнитель, а сцена разыгрывается все та же. Шипит и воняет горящее мясо, закрыты глаза, воздеты к небу руки: «Великий и Всемогущий, опусти взор свой на раба твоего! Услышь и снизойди до молитвы моей...».
«Нет, больше никаких световых эффектов, — решил Вар-ка. — Может быть, не стоит и вылезать из кустов: будем общаться на расстоянии, благо язык тот же самый».
У него затекло все тело, когда он дождался конца молитвы. На сей раз в ней не чувствовалось исступления человека, срочно нуждающегося в поддержке и помощи. Да и текст, похоже, не был импровизацией, а состоял из пространных блоков, выученных наизусть. Человек совершил поступок или закончил какое-то дело. Сам он почти не сомневается в правомерности и полезности сделанного и просит теперь одобрения Всевышнего.
Прошла, наверное, большая половина ночи, прогорел и остыл жертвенный костер, прежде чем иссяк обращенный к Богу поток слов и мыслей. Варка задремал, сидя в неудобной позе, и чуть было не упустил удобный момент для контакта: их разделял жертвенник, и, пока горел костер, можно было не опасаться, что молящийся разглядит в кустах фигуру полуголого человека. Костра уже нет, и сейчас тот откроет глаза... Пора!
Представив, что имеет дело с одним из тех, кого давно знает и любит, Вар-ка зашептал:
— Приветствую тебя, человек. Как имя твое?
— Ты услышал, услышал меня, недостойного!! — воскликнул незнакомец и немедленно упал ниц, раскинув в стороны руки.
«Ну вот, опять начинается! — расстроился Варка. — Мне, наверное, никогда не понять искреннюю веру этих людей в то, что Творец-Вседержитель может вот так запросто взять и материализоваться из воздуха! Или спуститься с неба и начать давать мелкие бытовые советы. Просто как дети, право! Хотя, с другой стороны... им можно и позавидовать!»
— Отринь свой трепет пред лицом моим! И назови свое имя!
— Творцу ли не знать имен всех тварей, что живут перед ликом его?! Сеймон, мое имя — Сеймон!
— Сеймон, значит... Я не тот, кому предназначена жертва твоя, не тот, кому вознес ты молитву! — попытался Вар-ка подавить панику собеседника. — Я, наверное, лишь простой и грубый инструмент в руке Бога. Но, думаю, Он все-таки знает и любит нас. Если душа твоя чиста, а поступки праведны, чего бояться тебе? Дыши спокойно и говори со мной! Когда-то я приходил уже сюда и познакомился с одним Сеймоном, но это был не ты...
— О-о-о! Я знал, знал, что недостоин!
— Погоди, погоди! Не мельтеши, пожалуйста! С тех пор, как я ушел отсюда, для меня прошло... м-м-м... несколько дней. А здесь, кажется, миновали годы? У вас теперь что, «Сеймон» — это не имя, а должность? Звание? И кто это жжет костры там внизу? Иревов, что ли, стало так много?
— Сеймон — это тот, кто ведет народ Единого Бога. За ним шли отцы и деды наши, он вывел народ из рабства языческого!
— Та-а-ак! Все ясно... почти до половины. Значит, народ иревов вышел из рабства и куда-то идет? И ведет его всегда Сеймон или, точнее, тот, кто ведет, — тот и Сеймон? Правильно? И сейчас эту должность... гм... это место... В общем, сейчас Сеймон — это ты?
— Велика мудрость твоя, о...
— Когда мы говорили тут с первым Сеймоном, он назвал меня Посланником. Это, конечно, для меня слишком круто, но, думаю, для здешних условий сойдет. Так куда ведет народ нынешний Сеймон? И куда вел предыдущий? Впрочем, извини: вы, наверное, всех их считаете одним человеком.
— Сеймон ведет народ свой в страну, завещанную Богом, где реки текут молоком и медом!
— Ну, разумеется! Конечно же, не в гости к белым медведям! И как это я сразу не догадался?! Хотя, помнится, у первого Сеймона с этим было как-то не очень... Ладно, все правильно! Давай мы сделаем так: ты сядешь и спокойно расскажешь мне обо всем, что случилось после того, как иревы ушли из... гм... рабства. Хотя нет, давай начнем с того, как воды сомкнулись над колесницами Рофара. Народ возликовал, вознес хвалу и принес жертвы. А что было потом? Если я правильно понял, с тех пор не один раз дети успели стать стариками? Что-то недалеко вы ушли за это время, а? Ты сядь и говори, только, пожалуй, глаза не открывай — дабы не умереть тебе... раньше времени.
Колдовал Вар-ка не напрасно: новый предводитель народа воспринял-таки незатейливый посыл-внушение, слегка расслабился и заговорил.
Смену «Сеймонов» рассказчик не фиксировал — вождь всегда был один и тот же, собственноручные деяния бога переплетались с делами людей, а реальные события с явно вымышленными. Тем не менее это была уже ИСТОРИЯ — собранная воедино память многих поколений. Для Вар-ка что-то осталось непонятным, а что-то пришлось домысливать самому, ведь некоторый опыт у него уже был.
После инцидента на переправе через лиман иревов, кажется, оставили в покое. Они пошли бродить по пустыне, вспоминая полузабытые навыки кочевого скотоводства. Район, который они достаточно быстро освоили, судя по всему, не был совсем уж бесплодной пустыней, но находился вне сферы интересов соседних государств. Здесь обитали мелкие племена и кланы, которые вели кочевой или полуоседлый образ жизни. Кто-то сливался с иревами, кто-то вступал с ними в стычки. Похоже, местные не считали пришельцев такими уж дикарями, а может быть, сами недалеко от них ушли. У иревов же было преимущество: уже с первого-второго поколения они стали воспринимать себя как некую общность, как народ, избранный и возлюбленный Богом, который куда-то идет. Или, точнее, народ ведет Сеймон, непосредственно выполняющий Божью волю. Эти две идеи — о пути и Едином Боге — оказались настолько величественны, что местным служителям многочисленных божков просто нечего было им противопоставить, кроме мелкого колдовства, жалких чудес да буйных оргий, на которые так падки замордованные бытом женщины. В общем, за несколько поколений избранный народ многократно умножился, причем не столько за счет деторождения, сколько путем вбирания в себя местного населения.
Постепенно из сплава всевозможных обрядов оформился культ Единого Бога и, конечно же, нечто вроде касты жрецов-священников: несколько семей, чьи сыновья не работали, а следили за правильным исполнением богослужебных обрядов или непосредственно участвовали в них. Они же, вероятно, следили, чтобы народ, по возможности, не нарушал многочисленных бытовых запретов-табу. Эти запреты, судя по всему, возникали и множились для отделения своих от чужих. Откуда берется очередной новый вождь-Сеймон, Вар-ка так и не понял.
С идеей пути, движения куда-то происходили изменения странные, но вполне понятные. Сначала толпа иревов действительно куда-то двигалась — скорее всего, за скотом, который объедал пастбища и шел дальше. Было не ясно, как долго это продолжалось, но Вар-ка заподозрил, что, в конце концов, они стали ходить по кругу, протяженностью то ли в год, то ли в несколько лет пути. На этом круге часть народа оседала в оазисах, где ассимилировала местных и начинала заниматься земледелием и торговлей. В результате настоящими кочевниками, кажется, осталась лишь незначительная часть народа. Остальные, похоже, двигались куда-то сидя на месте и выращивая виноград и пшеницу.
Что может быть целью пути для общества, чью численность сдерживают лишь пищевые ресурсы? Конечно же, это место, где всего много. Сначала это была просто некая страна, текущая тем и этим. Но по мере того как бескрайняя неизведанная пустыня становилась все более знакомой и маленькой, рай земной обретал все более определенное географическое положение. И вот тут-то начались проблемы.
Жизненное пространство иревов с одной стороны ограничивало могучее царство-государство, где правил Богоподобный и куда возвращаться никто не собирался. С двух других сторон простиралось море и настоящая пустыня, куда соваться было совершенно незачем. А вот на севере... На севере лежала страна благодатная и... доступная! Сохранилась даже древняя легенда, что именно оттуда предки иревов в голодный год ушли под руку Богоподобного владыки.
Сеймон понимал (Вар-ка начал-таки воспринимать его как одного человека), что контакта не избежать: там, в Наахе, красивые города, тучные пастбища, там крохотный клочок пашни может круглый год кормить большую семью, там... В общем, там есть все, кроме мощного государства, способного выставить армию на свою защиту! А контакт, собственно говоря, уже идет давно: и торговцы туда-сюда ездят, и молодежь, сколько ни запрещай, на заработки уходит. И что характерно: уходит туда народу значительно больше, чем возвращается!
С этого места рассказ сделался многословным, путаным и переполненным религиозным пафосом. Варка с трудом продирался к сути событий.
Иревы — народ многочисленный и буйный, но совсем не воинственный. Точнее, оружие его не мечи и копья, а вера и верность заветам. До сих пор — в пустыне — этого хватало. Но вот устоят ли люди, оказавшись среди дворцов и храмов? Не начнут ли дети смеяться над верой отцов, глядя на роскошь язычников? Ох, начнут...
Надо отдать должное вождям: они приняли мудрое решение! Они не стали засылать шпионов и обучать воинов, готовя военное вторжение. Они наложили многолетний (но не вечный!) запрет на посещение Нааха и занялись укреплением веры в собственных рядах. Священники стали методично приучать людей выполнять все старые традиции и табу, а также придумывать новые: как только народ будет подготовлен, ему откроется путь в благодатный Наах. Он покорит его своей праведностью и силой веры! М-да-а... как ни крути, а резон в этом есть.
Среди прочих «мероприятий по консолидации и укреплению» возникла идея... Точнее, Господь повелел, чтобы основные законы были записаны (впервые!) и вечно хранились среди народа, дабы вовеки не возникло сомнений... В общем, он — Сеймон — эту работу закончил. Почти два года он не спускался вниз, не посещал шатров кочевников и домов земледельцев. Лишь Первосвященник и Ученик его знали, где находится и что делает предводитель. И вот приказ Всевышнего выполнен. По этому поводу народ собран на великий праздник: там, внизу, они все — и пастухи, и пахари, и торговцы, и ремесленники — все!
— Могу я взглянуть на труд, коему отдал ты столько сил?
— О да, Посланник! О да! Они там, у жилища раба твоего.
— Неужели и тебе повторять: ты не мой раб. Не мой! Давай, веди, только не споткнись с закрытыми глазами!
Сеймон встал и осторожно двинулся к своему шатру. Вар-ка тоже поднялся на ноги, но пошел не вслед за ним, а вверх по склону, петляя между кустов. Он был не прочь взглянуть на письмена иревов, но ночь кончалась, рассвет наступал стремительно, а демонстрировать Сеймону свою скромную персону ему совсем не хотелось.

Вар-ка дремал, разомлев под утренним солнцем, когда на него неприятным зудом накатила волна чужих отрицательных эмоций. Импульс шел, конечно, не от людского моря внизу, излучающего радость, — источник где-то рядом. А рядом мог быть только Сеймон, если, конечно, кто-нибудь новый не влез на склон, пока он кемарил после бессонной ночи.
С этого места до жилища Сеймона не больше сотни метров, но разглядеть, что там происходит, из-за кустов невозможно. «Кажется, к нему действительно кто-то пришел — даже голоса слышно! Ну, что ж, пойдем посмотрим».
— ...вместе с ними на празднике урожая!
— Он потерял контроль! Он показал свою слабость!! Первосвященник не может, не должен!!!
— Успокойся, Сеймон, успокойся! Что толку от гнева твоего... по крайней мере, сейчас? Яви лучше мудрость свою недостойному Ученику! Было бы лучше, если бы ты...
— Ладно! Говори все, а я буду слушать!
— Ничего не утаю, господин, ничего! Когда ты ушел... Началось это, наверное, позапрошлой весной. Ты же знаешь, как в Мибедаре, в Осаве, в Халаше празднуют день плодородия? Мы не запрещаем им...
— Это давно надо было сделать!! И без того неправедность пашущих землю туманит гневом лик Его!
— Ну-ну... Мы ведь много раз говорили об этом. Ты сам признал, что люди не в силах понять и принять истину сразу. Им нужно время, а нам — терпение. В Клабе и в Мираве в это время тоже шипит на огне мясо, тоже течет рекой вино и пиво, но люди воздают хвалу и приносят жертвы Всевышнему!
— Они это делают в своих поганых языческих храмах!
— Но в них уже нет кумиров! Люди сами убрали все статуи, а в Мираве даже сожгли их! Без кумиров их храмы лишь пустые дома. Так будет и в Осаве, и в Халаше, только нужно время, иначе люди отшатнутся от нас, ведь они так любят праздники! А в Мибедаре... Ты же помнишь наш бесконечный спор со жрецами Шагива? В конце концов, они согласились убрать его кумиры, согласились переплавить их...
— О, всесильный Бог отцов наших!!!
— Мы не делали изображений Бога! Птица, распластавшая крылья, — лишь олицетворение мудрости Бога, знак, что Он парит над нами и ничто на земле не укроется от глаз Его!
— Прости, прости, Господи, этот народ неразумный!! Продолжай рассказ свой, несчастный!
— Сеймон, ведь мы говорили с тобой об этом раньше, и ты... почти согласился! Ведь это не кумир, не образ Бога, а только обозначение одного из его свойств. Люди слабы, им трудно поклоняться тому, чей лик всегда скрыт, а имя непроизносимо. Они веками привыкли... Мы же не можем отгородиться, уйти от людей пашущих, торгующих, кующих металл!
— Бог предков наших всесилен! Он вывел их из рабства языческого...
— Я знаю, знаю, Сеймон!

Предыдущая страница 19 Следующая страница


След кроманьонца 20

— Что ты знаешь?! Это я знаю, почти уверен, что птицы из бронзы и меди, из золота и серебра уже есть в каждом шатре, в каждом доме!! Скажи, что это не так! Может быть, даже Первый возносит молитвы пред куском металла, сотворенным людьми?! Скажи!
— Да, это так: люди носят на груди изображение птицы.
— Ага! Их делают мастера Сахтила, а купцы продают всем эти поганые амулеты?
— Сеймон, постепенно мы объясним людям, что это лишь символ. Или, может быть, со временем медная птица станет знаком, отличающим людей Единого Бога?
— Безумцы! Господи, покарай народ неразумный свой! Покарай, ибо нет и не может быть нам прощения! Что ты уставился на меня, мальчишка? Ты никогда, слышишь, никогда не станешь Первым!! Вы забыли, вы растоптали закон наших предков, вы нарушили Священную Клятву! Нарушили то, что отныне написано рукой Бога! Почему не пришел Первый? Почему он послал тебя? Испугался?
— Нет, Сеймон... Первый, он... гм... он готовит праздник. Мы... мы думали, мы надеялись, что гнева твоего не будет. Конечно, конечно, и я, и все священники народа помнят пятнадцать Клятв Закона! Но во второй Клятве говорится о кумирах, то есть изображениях, которым поклоняются, считая их богами. Ведь язычник приносит жертвы и молится именно статуе или рисунку...
— О, несчастный! Для того ли ниспослан Закон, для того ли клялись наши предки, чтобы мы, недостойные, толковали их клятвы?! Прочти, прочти, что начертано на этих плитах!
— «...Не будет у нас других богов, кроме Тебя. Не делаем мы себе изваяния образа, не поклоняемся ему и не служим, ибо Ты — Бог всесильный наш...».
Вар-ка сидел, слушал взволнованный диалог и пытался разобраться даже не в конкретной ситуации, а в том, что стоит за ней. Он чувствовал, определенно чувствовал, что тут все не так просто.
Еще ночью он понял, что этот новый Сеймон совсем не похож на того, первого. Внешность тут ни при Чем: тот был, по большому счету, счастливым человеком — он познал Истину и хотел нести ее людям. Ему пришлось стать вождем, и он сильно страдал от этого. Новый Сеймон был другим. Нет, он искренне верил и в Единого Бога, и в предназначение своего народа, и... в правоту дела, которое он делает. Он был руководителем! Да-да, именно вождем-руководителем. От него исходила глубинная уверенность в том, что он и может, и имеет право изменять окружающий мир в соответствии с истиной, которая ему известна. Что-то похожее Вар-ка ощущал рядом с Патишем — капитаном стражей короны в Хаатике, и еще раньше — за много лет и миров отсюда — в родном Поселке рядом со жрецом-шаманом Горного племени. Да, этот новый Сеймон, как и прежний, испытал мистический ужас, услышав голос Вар-ка из темноты. Но трепет его... Как это сформулировать? Но трепет его не был всеобъемлющим, что ли... Ну, да: даже падая ниц, он продолжал контролировать ситуацию. Железная воля, как выразились бы в мире Николая! И ночью, во время рассказа... Ведь только вначале Сеймон говорил как бы по приказу, а потом увлекся и излагал историю народа даже с удовольствием, как бы еще раз убеждая самого себя в правильности то ли выбранного пути, то ли принятого решения. Вот и сейчас: он кричит, ругается, но чувствуется в нем какая-то неискренность или, точнее, не полная искренность. Он, конечно, глубоко возмущен тем, что рассказал Ученик, но... Как-то смутно ощущается, что это для него не новость или... не совсем новость. И Ученик как-то подозрительно мало трепещет. Нет, он, конечно, и напуган, и сожалеет, и стыдно ему за себя и других, но... там, в самой глубине души, он, кажется, почти спокоен.
Потея от напряжения, Вар-ка все сильнее сомневался, нужны ли ему эти оттенки и тонкости чужой жизни. Он же волен отгородиться — не ощущать, не чувствовать, не слышать. В конце концов, он может просто встать и уйти! Тут явно заваривается нечто очень серьезное, но ему-то какое дело? Хотя, с другой стороны, он вмешался в чужую историю, за ним тысячи спасенных жизней и... тысячи трупов.
— ...будет новый Закон для нового народа! Единый закон для пашущих землю, пасущих скот, для торгующих и льющих металлы! Но прежде никто, слышишь, никто не будет обделен гневом Бога отцов наших! Потому что каждый — брата своего, каждый — друга своего, каждый — ближнего своего!
— Я не понимаю тебя, Сеймов!
— А я не понимаю, почему ты пришел один? Почему?! Кто понесет Священные Плиты?! Господь наш всесильный, помоги, укрепи волю мою...
Сеймов закрыл лицо руками и стал бормотать молитву, покачиваясь из стороны в сторону. Через пару минут Ученик коснулся его одежды:
— Смотри, смотри, Сеймон!
Вождь вздрогнул и резко повернулся: на дорожке, ведущей к жертвеннику, стоял раб. Да-да, живой раб: немолодой, покрытый шрамами, но явно выносливый и сильный — то, что нужно!
— Это ты привел раба?
— Я?! М-м-м... Это, наверное, Первый прислал его!
— Да, на него похоже: прислать раба, а самому остаться внизу! Ладно, пора идти. День, великий день нового Закона и искупления в разгаре!
— О каком новом Законе ты говоришь, Сеймон? Ведь он один, и не может быть другого!
— Замолчи, наконец! Бери Плиты и иди! Да свершится воля Его!

Вар-ка почти пожалел, что так удачно угадал и одежду, и позу раба — Священные Плиты представляли собой довольно массивные отливки из желтого металла, покрытые письменами. Оставалось надеяться, что это не золото, а начищенная медь, и что тащить ему придется только одну, а не обе сразу.
Вначале ему показалось, что надежда сбылась полностью: плита весила не больше тридцати килограммов, и вторую взвалил на плечи Ученик. Однако уже на середине склона Вар-ка начал всерьез подозревать, что отливка все-таки из золота, которое гораздо тяжелее, чем медь или бронза. Жара усиливалась с каждой минутой, плита набирала вес, а острых камней на тропе почему-то становилось все больше и больше. Сеймон же шел впереди налегке и перекуров устраивать не собирался...
Внизу народного предводителя, кажется, давно ждали: в конце склона на возвышении для него был поставлен роскошный шатер, размером чуть меньше двадцатиместной армейской палатки из мира Николая. Вокруг суетилась масса народа, но Сеймон проследовал внутрь, ни на кого не глядя и не отвечая на бурные приветствия. Ученик сгрузил плиту у входа и вошел за ним следом. Вар-ка с огромным облегчением уложил рядом вторую плиту, но проникнуть в шатер не решился — рабу это, наверное, не по чину. Пока он размазывал пот по лицу и пытался размять спину, его буквально затолкали: туда-сюда деловито сновали какие-то люди — мужчины и женщины, полуголые или в разноцветных тряпках, с пустыми руками или с какой-то посудой. Варка это быстро надоело, и он остановил женщину с кувшином. Скорее всего, она просто оторопела от его наглости, так как кувшин отдала без сопротивления, а потом смотрела, как он пьет, пуча глаза от удивления. Разбираться было бесполезно: то ли он не так попросил, то ли не у той; то ли эта вода предназначалась кому-то другому, или, может быть, она вообще не для питья; или его, Вар-ка, тут не знают, или это неважно, но он не так стоит и не так смотрит; или на нем чего-то нет, или, наоборот, что-то лишнее — да все, что угодно!
Пока Вар-ка озирался, высматривая в окрестностях то, без чего люди обычно обходиться не могут, из шатра звучал голос Сеймона:
— Пусть соберутся все, кто считает себя принадлежащим Единому Богу! Пусть придут крепкие в вере из пасущих и сеющих, из кующих и торгующих, приведи верных от Мибедара, Халаша и Клабы, от Осавы и Мирава — от всех племен и кланов, дабы никто не сказал, что те или эти не испили от чаши гнева Его!
Что говорил, точнее, что спрашивал собеседник, Вар-ка не разобрал, зато хорошо расслышал ответ Сеймона:
— Приведи от каждых оружных и сильных!
Находиться в людской толкотне и хаосе чужих эмоций Вар-ка больше не мог и стал боком-боком продвигаться в сторону недалеких зарослей, которые, кажется, использовались здесь в качестве общественного туалета. Только в «туалет» он не пошел, а подался на склон и стал искать себе место — чтобы не слишком близко, с хорошим обзором и без людей.

Сеймон говорил долго и страстно. Слов отсюда, конечно, было не разобрать, но его эмоционально-энергетический посыл, казалось, легко пробивает плотный праздничный фон огромного людского стойбища. Толпа перед ним — три-четыре сотни мужчин — явно откликалась, входила в резонанс. Все явственнее, все ярче ощущал Вар-ка исходящие от нее «волны». Сеймона сменил человек в широких и ярких одеждах. Он тоже говорил, время от времени поднимая руки, а толпа что-то отвечала, потом вновь вперед вышел Сеймон...
Вар-ка казалось, что в его жизни уже была похожая ситуация, только он все никак не мог вспомнить.
А когда вспомнил, ему стало плохо. Собственно, и раньше-то хорошо не было, но теперь... Один и многие: обмен то ли энергией, то ли эмоциями — гипноз, внушение, биоэнергетика, индуцирование пассионарности, колдовство — да черт его знает что! Но, много миров и много жизней назад, ИМЕННО ТАК он, Вар-ка, готовил к атаке Речных воинов! Что же тут происходит?!
А толпа мужчин внизу в исступлении скандировала:
— Каждый — брата своего!! Каждый — друга своего!! Каждый — ближнего своего!!!
Густая, плотная волна чужого неистовства накатила, налегла с такой силой, что Вар-ка заметался, пытаясь уклониться, выскользнуть, вынырнуть из-под нее. Сквозь дикий, противоестественный замес чужого ликования и боли, черной бездны вины и света радости грядущего прощения к нему просочилось, протолкалось понимание слов, что кричали внизу. И еще одно — может быть, он понял это даже чуть раньше: немедленно уходить! Нужно немедленно уходить и никогда больше не возвращаться в эту реальность!

До белесой полупрозрачной дымки оставалось меньше ста метров почти голого склона, когда Вар-ка остановился, бросил на камни рюкзак и... побежал вниз.
Без мыслей, с пустой до звона головой он бежал туда, где редкая цепь людей с мечами, ножами, палками в руках уже подходила к крайним шатрам и палаткам...

«Каждый — брата своего, каждый — друга своего, каждый — ближнего своего...»
И было утро. Злое, дымное утро великого плача.
Вар-ка брел через огромное стойбище народа иревов. Он обходил потухшие костры и группы людей, изнуренных горем: кто-то пытался переодеть мертвого в чистые одежды, кто-то просто лежал, уронив голову на остывшую грудь отца, матери, сына...
«Как они смогут похоронить сразу столько мертвых? Ведь несколько тысяч, наверное... А меня не убили. Я же не был ничьим братом, другом или ближним. Я просто мешал и в конце концов получил чем-то по башке сзади. Теперь там колтун из волос, мусора и засохшей крови. И очень больно. Но кость, кажется, цела... Голова гудит, и каждый шаг отдается в висках тошнотворной болью. Это, наверное, пройдет... Но что я делаю здесь?! Зачем вернулся вчера?! Мог кому-то помочь? Мог что-то изменить? Понимал же, что не мог, но понимать — это одно...»
Когда-нибудь он вспомнит все, что было вчера, а сейчас... Сейчас только лицо, которое он увидел последним, — потом была лишь боль и темнота.
На его глазах парень убил пожилую женщину. Вар-ка подскочил, ударил в грудь, вырвал меч. Это был и не меч даже, а просто заостренная полоса металла. Он замахнулся непривычным оружием, но, раньше, чем ударил, вдруг увидел и понял, что лицо парня в слезах и соплях, что он сам хочет смерти как избавления.
«Каждый — брата своего, каждый — друга своего, каждый — ближнего своего...»
Здесь и там на замусоренной, истоптанной земле валяются фигурки птиц: большие и маленькие, сделанные искусно или только обозначенные на кусках дерева, металла, глины.
«Чтобы никто не сказал, что те или эти не испили от чаши гнева Его...»
Если бы! Если бы не болела так сильно голова, он бы смог проявить, вытянуть на поверхность свою другую личность. Ведь у него же две памяти: собственная и Колина, Николая Васильевича Турина — человека из другого мира. А Коля, наверное, сказал бы что-нибудь отстраняющее, успокоительное, вроде: «Этногенез в действии!», или про идею, овладевшую массами, или что-нибудь из Ветхого Завета. Наверное, Коля сказал бы, а Вар-ка не может, потому что... каждый — брата своего, каждый — друга своего, каждый — ближнего своего!
Обходить стало некого, и Вар-ка без удивления обнаружил, что прошел огромный лагерь иревов насквозь. От знакомой тропы на склоне его теперь отделяет лишь невысокий бугор с шатром Сеймона на вершине. По сторонам от входа на двухметровых треногах из тонких бревен укреплены две плиты Закона — те самые, что они вчера принесли с горы. Вар-ка подошел поближе, поднял голову и стал всматриваться в письмена на полированном металле. И вдруг...
Яркий, ослепительный свет ударил в глаза! Темный металл таблиц вспыхнул и засиял так, что смотреть на него стало больно!
Десятки тысяч живых, но раздавленных скорбью людей не сразу заметили это чудо. Но они увидели его все — даже те, кто был на дальнем конце стойбища. Сначала отдельные крики, потом нарастающий рев или стон...
И поднялась, вспухла, затопила хмурый утренний мир волна облегчения и радости. Это было как общий вздох: ПРОЩЕНЫ!

Вар-ка не сразу вынырнул из потока чужих эмоций, не сразу восстановил зрение. Он подошел чуть ближе, присел на корточки: таблицы по-прежнему были тусклыми. «А-а-а, это же просто солнце показалось над горизонтом, и первый луч отразился от полированного металла! Но каков эффект! Интересно, это получилось случайно или... точный расчет? И вообще: что здесь происходит случайно, а что по расчету?! И по ЧЬЕМУ расчету?»
Вар-ка потрогал свою многострадальную голову: похоже, что после удара по черепу он обрел способность читать незнакомые письмена. Так, конечно, не бывает, но он почему-то понимает, что там написано! Не все, правда, понимает, а только вон те два столбца на левой таблице. Наверху с краю крупными значками:
КЛЯНЕМСЯ
Потом непонятно, но внизу справа совершенно точно:
НЕ УБИВАТЬ

Глава 2. Последний Сеймон

— Куда ты ведешь меня, странник? И почему я иду за тобой? Зачем говорил я с тобой и ночью, и днем?
— Разве я заставляю тебя, Сеймон? Не ты ли сам предложил мне взойти на гору, где молились и приносили жертвы отцы отцов ваших?
— Да, я предложил... Но от тебя я узнал о забытом святилище на склоне этой горы. Ты — человек из чужого народа, не знающий наших обычаев. Не с язычником ли, творящим мерзость пред лицом Его, разделил я трапезу свою?
— Ты ли говоришь это, Сеймон — вождь избранного Всевышним народа? А ведь ты говоришь, и я понимаю тебя, и сам ты внемлешь звукам речи моей. Много ль иревов, крепких в вере предков своих, помнят язык сей? Язык, на котором клялись Вседержителю отцы ваших дедов? Потерпи: почти окончен нелегкий наш путь. Вон там, чуть выше, в волшебном тумане, нет ни жары, ни холода — там восстановим мы силы и... поговорим.

— Странно! Послушай, Вар-ка, здесь, кажется, действительно не холодно и не жарко! И запахи другие... Я никогда не был в таком месте! Не на пороге ли мы... Не здесь ли...
— Нет, Сеймон. Творец-Вседержитель не обитает здесь. И не сидит Он на облаке, присматривая за нами сверху. И не мчится на огненной колеснице, и не является в столпе огненном!
— ?!
— Ну, не закатывай глаза, Сеймон! Я слушал твой рассказ почти сутки, теперь ты послушай мой. Только не надо истерик, ладно? Ты показался мне человеком волевым и умным. Так, скорее всего, оно и есть, иначе ты не стал бы очередным Сеймоном.
— Нельзя стать Сеймоном! Он всегда...
— Хорошо-хорошо, это я уже давно знаю. Ты будешь слушать меня? И при этом не станешь падать ниц или пытаться проломить мне голову посохом?
— Не стану...
— Вот и хорошо! У тебя еще осталась вода? Давай хлебнем по глоточку!
Видишь ли, Сеймон, я действительно странник, только брожу не по земле вашего мира, а по землям разных миров. Если захочешь, я потом объясню тебе, как это получается, а пока просто поверь мне на слово. И еще поверь, что я был рядом с Сеймоном, когда он уводил свой народ от власти язычников, а потом на собственной спине тащил с этой горы одну из ваших Священных Плит.
— С этой горы?!
— Да-да, именно с этой! Странно, конечно, что в исторической памяти народа иревов место того события изменилось. Надо сказать, что тут вообще все сильно изменилось: я даже подумал сначала, что попал не туда! И почти обрадовался...
— Мир неизменен пред лицом Всевышнего!
— Конечно, только почему-то там, где когда-то росли кусты, теперь лишь трава, а там, где была трава, сейчас вообще ничего не растет. Коля сказал бы, что это — опустынивание, хотя ты его не знаешь... Но, в конце концов, все это мелочи. Твои иревы изменились, наверное, значительно сильнее. Только не говори, что народ всегда был таким! Я его, конечно, еще не видел, но, когда мы встретились в пустыне, твоя охрана собралась меня убивать, даже не спросив, кто я и откуда!
Да, кстати! Ты, помнится, удивлялся, почему это ты вдруг так быстро проникся симпатией и доверием ко мне — чужому незнакомому человеку? Объясню! Это у меня свойство такое. Я не маг, не волшебник, ну, может быть, совсем немножко... Некоторые называют это внушением или гипнозом. Дело, в конце концов, не в названиях — я просто умею это делать. Умею располагать к себе людей, вызывать у них желание выговориться, излить душу. Один мой знакомый хорошо дерется и метко стреляет, а я нравлюсь людям — у каждого, наверное, что-то получается лучше, чем у других. Или, по крайней мере, каждый думает, что получается.
Однако мы отвлеклись. Многое можно уточнить в истории, которую ты столь подробно поведал мне. Но не думаю, что тебе это будет интересно и, главное, нужно. Я правильно понял, что народ иревов, обретя Священные Плиты, еще больше окреп и умножился?
— Ты правильно понял, странник Вар-ка.
— И, наверное, изрядно обнищал при этом? Вон какая пустыня у вас тут сделалась вместо пастбищ!
— Я не задумывался над этим. Наверное...
— А заветная страна Наах все так же манит изобилием, коего недостойны язычники? Там живет множество мелких племен и народов, которые так и не смогли объединиться, ведь у них жалкие, слабые и (самое главное!) у всех разные боги?
— Это не боги! Это ничтожные творения рук человеческих! Их деревянные, каменные, золотые боги мертвы!
— Так они мертвые боги или вообще не боги? Ладно, об этом мы поговорим потом. Когда я был здесь в прошлый раз, твои не очень далекие предки собирались завоевывать Наах силой своей веры. Их целью, как я понял, было не дать возлюбленному народу раствориться в языческом море. И это понятно: в любой древней и развитой культуре есть, вероятно, немалый соблазн. Даже если это культура языческая. Да, они готовили вторжение, но... мирное вторжение!
— Не может быть мира с теми, кто поклоняется ложным богам!
— Ты опять сбиваешь меня: так и хочется спросить, бывают ли не ложные боги и сколько? Лучше скажи, сколько поколений назад и кто именно решил подкрепить вашу веру силой оружия? Ведь вы, по сути дела, давно готовите военную интервенцию!
— Неправда! Такова воля Всевышнего, и она неизменна в веках!
— Слушай, Сеймон! То, что ты мне рассказывал, — это история народа. Или, если хочешь, история отношений народа иревов и Творца-Вседержителя. Причем, заметь, история УСТНАЯ! Понимаешь? Мне не во что ткнуть пальцем, чтобы доказать тебе свою правоту. Или воля Его была иной, или ваши предки понимали ее по-другому — теперь это не доказать, а я, увы, не могу быть свидетелем в суде. Да и где они, судьи?
— Есть лишь один судья над народом иревов! Лишь Его рука...
— Хорошо, пусть так! Да, Бог может карать и миловать, но (это лишь мое мнение!) Он никогда не исправляет ошибки людей! Никогда! И я, кажется, догадываюсь, почему. Понимаешь, Он создал нас свободными, то есть даровал нам и право, и возможность совершать ошибки. И отвечать за них! Вряд ли Ему нужны рабы...
— Чудовищны слова твои, человек!! Я слышу их и еще жив?!
— Ждешь грома и молний? Увы... Тогда все было бы гораздо проще и легче! Согласись, приятно считать себя рабом, да? Все-все! Не буду! Можешь больше не зажимать уши... и можешь не отвечать, если не хочешь: ведь ты не просто так объезжал сейчас старинные святыни иревов? Ты, наверное, по пути проверял, все ли боеспособные мужчины ушли к границам Нааха? И тебе, может быть, пришлось уговаривать старейшин кланов, которые не захотели поддержать войну? Пришлось, да? Ты ведь из-за этого и отправился в путь, правда? Ты молчишь, но я чувствую, что не ошибся.
Должен огорчить тебя, Сеймон: ты не поведешь армию (или что там у вас?) через границу. И не хватайся за кинжал: никто не собирается тебя убивать! Никто!! И головой ты крутишь напрасно — здесь не на что смотреть, и в этом вся суть! Ты просто не сможешь вернуться назад, понимаешь? Считай, что это такое волшебное место! Я помолчу, а ты посиди, подумай и попытайся проникнуться.
Вождь народа иревов размышлял минут пять, а потом заявил:
— Ты заманил меня в ловушку, злобный волхв! Но я знаю, что мощь Всевышнего несокрушима. И верю: Он не покинет меня! Отринь же свое жалкое колдовство и пади ниц, пока Бог не поразил тебя!!
— Никого я никуда не заманивал! Вспомни, как было дело: я тебя сюда не звал, но и не отговаривал, когда ты решил идти.
— Ты знал, что я погибну, если захочу выйти из этого тумана!
— Нет, Сеймон, нет! Ты неправильно понял! Наверное, я плохо тебе объяснил. Ты волен идти, куда хочешь — хоть сейчас! Желаешь вернуться? Пожалуйста! Только твоя свита не ждет тебя внизу у подножия горы. Она давно свернула свои палатки и ушла.
— Всесильный лишил тебя разума!
— Увы, Сеймон, мой разум при мне. И ты в этом легко убедишься, как только окажешься внизу. А пока можешь считать меня сумасшедшим, если тебе так проще. Только ты, на всякий случай, запомни мои слова — это тебе потом поможет. Ты пойдешь назад и окажешься в том же месте, откуда пришел, но (слушай внимательно!) в другом времени! Для тех, кто ждет тебя внизу, пройдут недели, месяцы или даже годы — более точно я пока не научился угадывать. Тебе будет казаться, что ты вышел на рассвете, а вернулся в полдень, но оставшиеся скажут, что тебя не было год или... десять. Впрочем, в последнем случае никто не поверит, что ты тот самый Сеймон, и давно будет избран другой вождь.
— Нет, гнусный волхв, нет!! Если твои чары... Если исчезну я, у народа иревов больше не будет Сеймона! Во веки веков — не будет!
Казалось, для пущей убедительности, вождь погрозил ему кулаком (почему-то левым), однако Варка почти сразу сообразил, что собеседник просто демонстрирует ему свой браслет — это похоже на наручные часы, но вместо циферблата тускло поблескивает черный полосатый камушек.
«Знакомая штучка — ну-ка, ну-ка... Вполне возможно, что это тот самый браслет, который был у первого Сеймона, только за столетия металл истерся и стал почти гладким — без всяких узоров. Это у них что, метка такая, что ли? Наследственный знак духовного вождя?»
— Не будет Сеймона, значит, будет кто-нибудь другой или другие. По крайней мере, в ближайшее время вы не начнете вторжение, и, может быть, у новых вождей хватит ума...
— Я понял коварство твое, волхв, понял! Ты хочешь спасти поганых язычников от праведных мечей иревов!
— А мечи бывают праведными? Сомневаюсь! Зато точно знаю, что отрубленная голова никогда не познает света истины. Если я чего и хочу... Нет, я почти не надеюсь, что смогу предотвратить очередную бойню. Может быть, только немного отсрочить. А вдруг власть возьмут люди, которым нужна не война? Пусть это будут интриганы, политики, торгаши, жрецы, кто угодно, только не...
— Ты просто жалок, кудесник! Кто ты такой, чтобы стоять против воли Всевышнего?! Безумная гордыня ослепила тебя! Что ты наделал...
— А что, собственно, я наделал? Убрал вождя народа иревов: даже не убил, а просто вывел из игры!
— Дурак! Понимаешь? Ты даже не волхв, не колдун, а просто ничтожный, жалкий дурак!
— Нет, не понимаю!
— О, Великий Творец!! Это я... Я всю жизнь... Половина князей Нааха женаты на дочерях моего дома, а другие мечтают об этом! Лишь три города из десятков хотят и могут сражаться: для остальных иревы милее собственных соседей! В крупнейших храмах жрецы уже тайно готовят печи для переплавки статуй, а ты!! Молчишь, колдун?! А ты знаешь слух, что выдают за древнее пророчество? Знаешь? Что Сеймону не суждено перейти границу Нааха! А я знаю даже, кто его придумал, чьи люди нашептали его сказителям, что бродят средь народа иревов! Потому и идут со мной пятьдесят верных воинов, чтобы Сеймон не споткнулся в пути и не упал... на собственный меч!
— Ты хочешь сказать, что знаешь, к кому перейдет твоя власть?
— Я хочу сказать, что ты глупец, Вар-ка! Власть Сеймона не перейдет ни к кому — ее просто не будет. А народ иревов поведет Вихап — сын Налана!
— И куда же он его поведет?
— Ты еще не понял? Вихап Налан — правая, разящая рука Сеймона. Он предводитель воинов, а воин — каждый ирев, кто не старик, не женщина и не ребенок. Мне продолжать дальше?
— Но... Ведь это же ты сделал! Зачем тебе понадобилось столько воинов?!
— Это начал не я! Или надо было запретить женщинам рожать детей?! Или, может быть, научить овец есть песок в пустыне?! Вооруженные, полуголодные люди за спиной — хороший аргумент в переговорах!
— Что же... Что же теперь?
— Да свершится воля Всевышнего и пребудет вовеки! Значит, Ему угодна война... Ты говоришь, кудесник, что внизу время идет быстрее? Как ты думаешь, с той площадки, где древний жертвенник, уже будет видно?
— Видно... что?
— Зарево, конечно. Вихап, скорее всего, ударит с юга — там много богатых городов. Большие пожары видно издалека. Не хочешь взглянуть?
— Не хочу. Должен.

* * *

На этот раз в окрестностях горы обнаружилось лишь несколько семейств полунищих пастухов, которые охотно объяснили, что вся жизнь давно уже бурлит не здесь, а на севере — на узкой полосе вдоль моря, которая называется страной Наах. Вар-ка потратил несколько дней, чтобы обзавестись глиняной флягой для воды, несколькими горстями сушеных фиников, и тронулся в путь.
Найти того, кого он искал, оказалось не так уж и трудно. Гораздо труднее было решиться на новый контакт, а потом выбрать подходящий момент. В конце концов это удалось.
— Приветствую тебя, великий Сеймон! Ох, и далеко же ты забрался!
— Ты опять здесь, волхв?!
— Да, я вернулся в эту реальность следом за тобой, но, честно говоря, ожидал встретить тут скорее твоих внуков, чем тебя самого!
— Не называй меня больше Сеймоном: он давно умер, но никто не знает, где его могила.
— Мне известно твое новое имя, но разреши пока пользоваться старым. Сколько же времени прошло после твоего появления здесь?
— Уже миновало пять лет с тех пор, как я, волею Всемогущего, вернулся в мир этот.
— А после того, как Сеймон... гм... умер и похоронен неизвестно где? С тех пор, как народ иревов перешел границу Нааха?
— Не знаю... Может быть, лет двести или больше. Сеймона помнят, но меня забыли.
— Согласись, это все-таки лучше, чем вернуться молодым лет через сорок. Здесь сразу поверили, что ты пророк, который полжизни провел в горах, общаясь с Богом?
— Я не нуждался в подаянии, и никто не спросил, где я был раньше.
— Понятно: вовремя прикопанный кувшинчик с золотом никому еще не был лишним, да?
— Такова воля...
— Стоп, Сеймон! Давай сразу договоримся о правилах игры, ладно? Ты служишь Единому Богу иревов, я не отрицаю его, но место и роль свою понимаю иначе. И ты это приемлешь, иначе не стал бы разговаривать со мной. Я, между прочим, пять дней был рядом неузнанный, и ни за что не подошел бы, если бы не почувствовал, что ты сейчас сильно нуждаешься в поддержке или, может быть, в совете.
— Да, мне нужна помощь, но не от тебя!
— Тем не менее ты явно обрадовался, когда увидел меня, хотя ничего хорошего, кажется, я тебе не сделал. Ты считаешь меня колдуном, магом, волхвом и, вообще, плохим человеком. А вот я тебя плохим не считаю, хотя цели твои... гм... меня не убеждают. Получилось так, что я вмешался в дела этой реальности и теперь чувствую себя несколько виноватым и перед тобой, и перед людьми. Мои проблемы, конечно, тебя волновать не должны, но я готов еще раз попытаться помочь. Поправь, если ошибусь: ты искренне предаешь себя Вседержителю, но при этом остаешься вполне трезвым и в меру циничным политиком. Я правильно подобрал слова твоего языка? Вот так и давай общаться: у тебя вполне конкретные земные интересы, а у меня — свои. Может быть, мы окажемся полезными друг другу. И не надо демонстрировать передо мной твою готовность спрашивать у Бога разрешения, чтобы чихнуть или почесать в затылке!

Предыдущая страница 20 Следующая страница


21 Сергей Щепетов

— Мне кажется, волхв, что ты действительно посланник, только не Бога, а дьявола!
— А что, здесь уже утвердилось представление о сатане или дьяволе? Можешь считать меня кем угодно, только убивать не пытайся, ладно? Что стало с твоим народом, Сеймон? Хотя ты, конечно, уже не Сеймон: тот, кто вывел народ иревов из языческого рабства, умер, не перейдя границу страны, текущей молоком и медом. По пути сюда я пересек половину этой самой страны и не заметил избытка ни того, ни другого. Тут у вас даже не феодальная раздробленность, а... Ладно, я сформулирую иначе: это даже не страна, а кусок территории, находящийся на стыке границ древних могущественных государств. Здесь пользуются украшениями, инструментами и оружием, которые не умеют делать сами. Одним словом — провинция. Думаю, в конце концов кто-нибудь из соседей просто наложит лапу на ничейную территорию, и вся эта ваша возня благополучно закончится. Но это — мои догадки, фантазии, если хочешь. Для тебя, конечно, здесь центр Мирозданья. Так что же случилось за эти годы? И вообще, где он, твой народ? В этой долине собралась масса людей, в основном мужчин. Кажется, они намерены воевать друг с другом. Но я даже не могу понять, кто тут иревы, а кто нет!
— Когда вошел я в границы Нааха, показалось мне, что положен Всевышним конец народу нашему. Ты погубил его!
— Я?!
— Или — я. Мне следовало приказать убить тебя, как только увидел. Но ты околдовал меня.
— Давай потом померяемся виной. Люди погибли?
— Люди остались, но исчез народ. Языческое море поглотило его!
— А ты хотел, чтобы полукочевой народец пришел в страну, где тысячи лет живут оседлые племена земледельцев, и поглотил их? Извини, но, по-моему, так не бывает! Я даже думаю, что, если бы вторжение было мирным, как ты хотел, процесс пошел бы еще быстрее. И никто бы его не остановил!
— Мы несли свет знания об истинном Боге!
— Это, конечно, большое преимущество, но... Мы ведь говорили с тобой об этом? Или не с тобой? Вера в Единого Бога трудна для простых людей. Им нужны идолы, им нужно, чтобы все было понятно, весело или страшно, но обязательно доступно, чтобы не думать самому. Значит, не устояли иревы перед соблазном мертвых богов?
— В отчаянии бродил я по земле Нааха и об одном лишь просил Его: чтобы прервал Он дни мои, чтобы не видел я мерзости этой.
— И был услышан?
— Зазвучал Его голос в сердце моем: «Через тебя восстановлю я народ недостойный этот! Ты виноват, Сеймон, так искупи грех свой пред лицом моим!»
— Та-а-к! Думаю, речь идет не о физическом размножении: тебе пришлось бы жить сотни лет и иметь тысячи жен. Наверное, ты задумал некое действо, какую-то... гм... политическую акцию? Я не прав?
— Ужасны слова твои, волхв! Но...
— Значит, угадал? Тогда рассказывай, бывший Сеймон!
— Так слушай, волхв!

— Не слабо, Сеймон! Хотя ты теперь пророк Мишод. Пусть будет так... А что, Мишод, дал бы ты пожевать чего-нибудь бедному страннику? Да, лепешка сойдет! Тут в кувшине вода? Хорошо... Я сейчас попытаюсь своими словами пересказать то, что понял, а ты меня поправишь, ладно?
Лет двести назад вооруженные толпы иревов под предводительством Вихапа Налана вторглась в пределы Нааха. Они захватили часть территории и несколько городов. На этом боевой порыв иссяк, но в страну хлынули переселенцы, которые быстро распространились не только по завоеванной территории, но и по всей остальной. Те пятнадцать кланов, между которыми ты когда-то поделил землю Нааха, начали жить самостоятельной жизнью. Единого духовного или военного лидера не стало, и кланы занялись разборками друг с другом и с местным населением. Вскоре для многих чужие стали роднее своих со всеми вытекающими последствиями. Бывший Сеймон, когда возник из небытия под именем Мишода, сына Рагеба, с превеликим трудом обнаружил в маленькой, но густонаселенной стране остатки двух или трех кланов, которые смутно помнили, кто они такие, почему и зачем здесь оказались. Это правильно?
— Твои слова разрывают мне сердце!
— Какие мы нежные! Я же просто обобщаю твой рассказ. Итак: помучившись, ты решил, что ситуация небезнадежна и кое-кого еще можно вернуть на путь истинный. Правда, подходящие люди оказались не самыми богатыми и влиятельными, а, скорее, наоборот — униженными и обиженными. Нашелся среди них и лидер: молодой, честолюбивый, из хорошей семьи, но не имеющий другой возможности выдвинуться. Ты сказал этим людям, что они иревы, а все остальные — не иревы. Вместе с Ноедегом вы разрушили несколько жертвенников Маалам и построили новые — Единому Богу. Вам даны были многие знамения — молодец, сумел организовать!
— Как смеешь ты?!.
— А что в этом такого? Между прочим, тот Сеймон, который лично вывел ваш народ из рабства, на моих глазах превратил посох в змею! Правда, ненадолго. Я, кстати, тоже кое-что такое умею... Все, все!! Об этом молчу! Уже заканчиваю!
Ваша долгая совместная работа с Ноедегом привела к закономерному результату: обособившаяся группа, называющая себя иревами, перессорилась со всеми соседями, и теперь предстоит вооруженное выяснение отношений. Собравшиеся здесь толпы мало похожи на войска, так что, наверное, будет не сражение, а просто массовая драка. Извини, если обидел тебя чем-то!
— О, как хотел бы я видеть тебя побиваемым камнями!
— Но? Есть какое-то «но»? Говори, я слушаю!
— Восстали на нас поганые инимши с эродами, рамеды и томаши, едуки и атолаги, что поклоняются...
— Извини, рамеды — это те, кто с верблюдами? А они точно восстали? Это не вы их? Понятно...
— Нет числа их воинам, но верю я, что явит Господь мощь десницы своей и повергнет врагов к стопам нашим!
— Вот мы и подобрались к сути проблемы! Он, безусловно, мощь свою явит, но ему нужно... помочь... подготовить (правильно?), и, главное, надо устроить так, чтобы все поняли, чья мощь явлена и почему. Чувствую, что угадал, можешь не отвечать: для тебя, наверное, это почти богохульство. Когда должна состояться битва? Дней через пять? Вношу предложение: отправить меня погулять денек-другой среди тех и этих — с людьми поговорить, посмотреть, что можно придумать. Мне тяжело долго находиться в толпе, но придется терпеть — уж больно не хочется, чтобы вы опять резались!

— Омой руки свои и преломи со мной хлеб, странник Вар-ка!
— Ого, ты приветствуешь меня как дорогого гостя?! Что-то изменилось за эти три дня?
— Всевышний явил волю Свою и укрепил дух мой!
— Это, вероятно, надо понимать так, что есть хорошие новости? Слушай, тут Ноедег возле шатра крутится — отправил бы ты его куда-нибудь... к войскам. Дабы не услышал он и не усомнился в сердце своем. Или, лучше, посоветуй ему заняться сооружением жертвенника, сбором дров и подготовкой жертвы — ну, как обычно у вас делается. А вечером накануне битвы ты вознесешь молитву, и все увидят, как само собой возгорится пламя.
— Но...
— Возгорится, не сомневайся! Я покажу тебе, как надо правильно просить об этом: сыпануть на дрова чудесного порошка, коснуться их волшебным предметом — и готово! Тут главное — бороду не спалить, но мы потренируемся. А зажигалку ты мне потом вернешь.
— Что говоришь ты?!
— Да ничего особенного! Не ты ли рассказывал мне, как Сеймон извлекал воду из ствола дерева? Как по его слову с неба падала живая рыба? А у тебя что, вера слабее? Дело, конечно, хозяйское: не хочешь — не надо!
— Я должен видеть!
— Все покажу и объясню, только убери сначала людей от шатра: не ровен час, увидят или услышат что-нибудь лишнее. А то ведь слаб пока в вере народ этот, правда?

— Всех отправил? Правильно! Так что у тебя за новости? Что за добрые знамения? Сны, наверное?
— Ты знаешь?! Многим воинам ночью являлся ангел и говорил, что на поле сем будет явлена мощь несокрушимая!
— Ангел не советовал им точить мечи, потому что они не понадобятся? И пусть к бою готовятся те, кто сомневается и не верит?
— Так говорил ангел Его, и многие слышали голос этот!
— Разумеется! А кто-нибудь может указать воина, который сам, лично, видел такой сон?
— Не знаю... Все говорят, что многие видели! Я прикажу разыскать...
— А вот этого — не надо! Раз все говорят, значит, так оно и есть! Или ты сомневаешься? То-то! Как же поживают ваши враги?
— Их стан в смятении1 Там тоже видели сны о явлении мощи, что сокрушит их. И кроме того, перебежчики...
— Ага, появились и перебежчики1 Много?
— Их сотни! Вражеский лагерь полон слухов!
— Уж-жасные, наверное, слухи?
— О да — для них! Будто эроды сговорились с рамедами против инимшей; томаши узнали, что атолаги и инимши хотят перейти к иревам, ибо бог их несокрушим, а едуки обвиняют эродов и томашей в том, что они хотят напасть на них в ночь перед битвой.
— А рамеды узнали совершенно точно, что все остальные сговорились и хотят отнять у них добычу?
— Именно так, странник Вар-ка!
— Да-а-а, случай, конечно, тяжелый. Нехорошо, когда люди вышли на битву и начинают ссориться между собой. Им в этом и помогать почти не надо: через недельку-другую они бы и сами передрались. Человек охотно верит, когда слышит именно то, о чем он и сам догадывается. Тут главное — не перепутать, кому что говорить. Но ты не гордись — твои иревы тоже хороши! И как это Ноедег с ними справляется? Одна радость — язык у всех почти одинаковый. Я даже думаю, что все вы здесь иревы с примесью туземцев, или наоборот — люди Нааха с примесью иревов. Жили бы дружно!
— Не может быть дружбы с народами, что приносят детей своих в жертву деревянным и каменным идолам!
— А настоящему богу, значит, можно? Ладно... Уводи своих людей по домам, Мишод! Не сам, конечно, — пусть Ноедег уводит.
— Но почему?! Враги наши... Наоборот: надо скорее ударить, пока они... не разбежались!
— Слушай, ты чего хочешь от всего этого? Моря крови?
— Мне не нужна кровь... иревов!
— Если тебе надо сплотить, явить и всех убедить, тогда слушай меня или сам придумай что-нибудь лучше. Требуется простое и понятное чудо? Так дай ему свершиться, создай такую возможность!
— Ты знаешь, как это сделать?
— Главное — не устраивать битвы. Если твои люди разнесут сейчас врагов по кочкам, то они решат, что просто оказались сильнее, и никакого чуда тут нет. А вот если противник будет поражен без вашего оружия, каждый поймет, что это явление мощи несокрушимой, которое обещал ангел! Получится наглядный урок и иревам, чтоб не гордились, и остальным, чтобы знали, кому поклоняться!
— Уж не смеешься ли ты надо мной, Вар-ка?
— Все еще не понял, Мишод? Тебе нужно просто все подготовить. Для этого не понадобятся тысячи воинов, а всего человек двести-триста. Ты уже знаешь, из кого их отобрать?
— Из тех, кто поверил знамению и не готовился к битве?
— Умница! Правильно! Вот через них-то Всемогущий и явит свою силу!
— Так ты предлагаешь... Просто голова идет кругом! Послушай, волхв, а ведь это может получиться! Достаточно только пугануть, и они... А народ пусть смотрит!!
— Хорошо бы, конечно, но надежнее ночью.
— Да, ночью вернее: они войдут в их стан и...
— Во-во, это самое! Что у вас есть: трубы, барабаны?
— Труб мало, они возьмут барабаны! И зажгут факелы!
— Тогда им придется нести с собой огонь.
— А это никак нельзя... сделать? Ну, как с жертвенником?
— Ты вошел во вкус, Мишод! Нельзя! У меня только одна зажигалка — нехорошо таскать посторонние предметы в другие миры.
— Ничего страшного, это мы организуем. Есть способ: берется пустой кувшин...
— Вот и делайте! Ты уже придумал, что они будут кричать, когда зажгут факелы и начнут бить в барабаны?
— «Преданы мы в руки врагов наших!»? Нет, не то. «Меч Бога иревов поразил нас!»? Тоже не то... Может быть, просто: «Меч Всемогущего! Меч Всемогущего!»?
— Ты МЕНЯ спрашиваешь?! Как будто это я все придумал! В конце концов, там начнется буча, и никто потом точно не вспомнит, кто что кричал. Совет, конечно, я дать могу...
— Так скажи, мудрый странник Вар-ка!
— Ага, я уже и мудрый? Ладно! Если бы эту идею Бог послал не в твою, а в мою голову, я бы приказал воинам... Я бы разделил их на несколько групп и одним велел бы кричать: «Бей инимшей!», другим — «Эроды наших бьют!», третьим: «Рамеды нас предали!» и так далее! Но эта идея — твоя...
— Да, Всемогущий сподобил меня. Поэтому «Бей инимшей!» будут кричать иревы в одежде эродов и рамедов — те, которые умеют искажать слова, как эти язычники. А «Рамеды — предатели!» возопят воины в одежде инимшей и томашей, которые могут говорить как они. А...
— Погоди, Мишод! Избавь меня от подробностей! В конце концов, какое мне дело, кто и что будет кричать на самом деле, и как это все будет выглядеть для потомков? И уж тем более мне наплевать, кто и как подаст в темноте сигнал, чтобы твои люди начали шуметь одновременно со всех сторон.
— А мы отправим...
— Я же сказал — это ваши проблемы! Вот и решайте их с Ноедегом! И не забывай: до многого Ноедег додумается сам, или... Или ты поможешь ему понять, что он сам додумался. С помощью Всемогущего, конечно!
— Да, Вар-ка: ты или действительно Посланник, или...
— Перестань, Мишод! Ведь ты не глупее меня! За эти дни я устал, как собака. Давай так: когда уйдут ваши воины, я покажу тебе, как пользоваться зажигалкой, и отсыплю горючего порошка. Дальше фантазируйте сами (в смысле: понимайте волю Его и претворяйте), а я потом подойду посмотреть, что получилось. Ладно?
— Да будет так, странник Вар-ка!

Жертвенный костер давно прогорел, зола остыла, но запах горелого мяса сохранился — им пропитались кусты и камни вокруг. Рассвет уже наступил, однако дно долины еще оставалось в тени. Облаченный в униформу раба (то есть полуголый), Вар-ка ежился от утренней свежести и слегка завидовал Мишоду в его просторных и почти белых одеждах служителя бога. Спать хотелось неодолимо, но он крепился.
— Как успехи, Мишод?
— Все получилось! Ночью Ноедег сам отправился в лагерь врагов и чуть не опоздал: они начали драться друг с другом даже раньше, чем он подал сигнал. Сейчас мы увидим...
Лучи восходящего солнца наконец преодолели невысокую гряду холмов, образующую противоположный склон долины. От огромного стойбища иревов осталось только два десятка шатров и палаток, между которыми прохаживались часовые, охраняющие сон участников ночной операции. Лагерь языческой коалиции являл собой картину полного разгрома: всюду трупы, разбросанное оружие и снаряжение. Оставшиеся в живых разделились на плотные кучки, которые старались держаться друг от друга подальше. Кто-то приветствовал встающее солнце ритуальным плачем по мертвым, кто-то торопливо навьючивал груз на лошадей и верблюдов, кто-то уже двинулся по долине на юг, подгоняя животных и поддерживая раненых.
— Они уходят, Вар-ка!
— Можешь считать, что они бегут с поля боя. Но как много мертвых!
— Согласись, что несколько сотен убитых язычников все-таки лучше, чем тысячи павших.
— Соглашусь, хотя мне и сотни не нравятся.
— Честно говоря, мне тоже. Утешением может быть лишь то, что Господь явил всем свою силу. Надеюсь, что смогу растолковать людям: не нуждаются в оружии те, кто угоден Всевышнему, и бессильны мечи тех, кто поклоняется мертвым богам!
— Вот-вот! Народу иревов хватит ума в ближайшую сотню лет не пытаться это проверить еще раз?
— О да! Доказательство явлено однозначно.
— Среди твоих людей много любителей помахать мечом? Такие обычно находятся среди любого народа.
— Они есть, конечно, и это меня беспокоит. Ноедег мечтал о воинский славе... Придется потрудиться, чтобы сделать из него невоенного героя. Может быть, не мне, а ему надо было вчера встать у жертвенника и молитвой возжечь огонь?
— А не слишком ли это круто для предводителя воинов?
— Трудно сказать... До сих пор он слушал меня.
— Думаю, Мишод, что ты справишься: подберешь себе учеников, соберешь последователей. Доказательство у тебя есть, и его должно хватить надолго. А я, наконец, покину твой мир и больше сюда не вернусь.
— Погоди, Вар-ка...
На противоположном водоразделе появился человек в доспехах. Он размахивал мечом и что-то кричал. С той стороны к нему подходили какие-то люди — все больше и больше. Они начали спускаться, и через некоторое время весь противоположный склон оказался заполнен многотысячной толпой, в первых рядах которой поблескивало оружие.
— Это кто такие, Мишод? Уж не ваша ли армия? Не сам ли Ноедег?!
Ответ явился даже раньше, чем он закончил вопрос: человек в доспехах опять что-то крикнул, и толпа устремилась на лагерь язычников. Несколько десятков воинов вырвались вперед, но внизу их догнали остальные, и все смешалось в единую человеческую массу. Прежде, чем звуки слились в сплошной рев, Вар-ка успел понять слова, которые кричал предводитель и на разные лады повторяла толпа: «Предал Всесильный врагов в руки наши!»
Как зачарованный, смотрел Вар-ка на эту дикую давку и бойню. Ни о каком сопротивлении или отступлении не могло быть и речи. Человеческая лавина захлестнула лагерь и растеклась по долине, поглощая тех, кто пытался бежать.
Горло свело спазмом.
— Это ты, Мишод?!
— Не я...
Пророк стоял, воздев руки к небу. Он плакал.
— Опусти руки!! Опусти руки, гад! Ты же... благословляешь их!!!
— Да, Вар-ка. Иначе и ЭТА кровь будет напрасной.

* * *

К своей туманной горе Вар-ка возвращался долго: брел по дорогам, заходил в городки и деревни. Он умел казаться своим — добрым, ласковым и обычным. Большинство принимали его за раба, отпущенного на волю, или за разорившегося крестьянина. Он с ходу осваивал местные диалекты, с ним охотно делились едой и водой, иногда предлагали остаться работать на винограднике или пасти овец на нераспаханных склонах. Ему и самому иногда хотелось остаться.

Караван свернул на запад, и последние 20 километров Вар-ка пришлось идти одному. Правда, он вскоре почувствовал, что сзади тащится еще кто-то, но решил не обращать внимания — это какие-нибудь купцы или паломники. Он остановился передохнуть на склоне возле старого жертвенника и увидел, что к подножию приближается вереница груженых ослов. Животных сопровождало три человека. Внизу возле холмика, где когда-то стоял шатер Сеймона, маленький караван остановился и вскоре двинулся в обратном направлении. Животных теперь вели только два погонщика.
«А куда делся третий? Остался у подножия горы? Зачем? Уж не сюда ли — наверх — он собрался?» — заинтересовался Вар-ка и решил подождать.
Да, человек действительно начал подниматься на склон. Вар-ка узнал его задолго до того, как они встретились лицом к лицу.
— Приветствую тебя, Мишод — сын Рагеба, он же бывший последний Сеймон народа иревов!
— И я приветствую тебя, странник!
— Извини, не могу предложить тебе переломить хлеб, потому что у меня его нет. За каким лешим тебя сюда принесло?
— Мне не нужен «лешим», даже если он тут есть.
— Не обращай внимания: лешие — это герои сказок из другого мира. Я всего лишь хотел спросить, зачем ты сюда пришел.
— Я хочу... увидеть будущее своего народа.
— Та-а-ак! Значит, ты считаешь, что иревы, после учиненного побоища, опять стали (или станут?) народом, у которого есть будущее? Что ж, может быть, ты и прав. Только мне кажется, ты что-то недоговариваешь, а? Что там у вас случилось после великой битвы народов? Ноедег, да?
— Да, Вар-ка! Он стал силен и больше не хочет делиться властью.
— Этого можно было ожидать!
— Что-то такое я предвидел и готовился, как мог. Но... То ли я в чем-то ошибся, то ли Всемогущий избрал другой путь для возлюбленного народа.
— Ты продолжаешь настаивать, что этот народ возлюблен? Ладно... Тебя что, просто выгнали?
— Ужасны слова твои, странник! Я решил...
— Отказаться от борьбы?
— Воззвал я к Всевышнему и услышал ответ Его в сердце своем. Ему не угодна сейчас борьба двух вождей, раз оба они ходят под Его рукой. Один пусть уйдет, дабы не смущать распрей народ сей.
— И ты ушел сам, не дожидаясь, пока тебя втопчут в грязь или убьют? А сюда-то зачем полез? Забился бы в какой-нибудь глухой оазис, сидел бы там и думал о Боге — это, по-моему, прекрасное занятие.
— Волшебный туман, другое время... Может быть, Он покарает меня за это, но я хочу увидеть, что станет потом с народом иревов.
— Понравилось, значит? Решил в будущее заглянуть и узнать, чем свершения твои потомкам отольются? Только шутить с этой флюктуацией, с туманом этим волшебным — дело опасное. Можно ухнуть куда-нибудь или потеряться. Даже если я буду сопровождать тебя...
— Ведь ты не покинешь меня, странник Вар-ка?
— Ох-хо-хо! Навязался на мою голову! Куда ж я теперь денусь?! Ладно, давай сделаем так: мы с тобой выйдем из этой реальности, пропустим какое-то время и вернемся. Я возвращу тебя в родной мир, но ты пообещаешь мне, что больше в волшебный туман не полезешь.
— Верой своей клянусь, странник Вар-ка!
— Это серьезно. Но предупреждаю, что не смогу определить, сколько времени здесь пройдет. Может оказаться так, что в будущем своей реальности ты не обнаружишь ни народа иревов, ни...
— Нет!!! Бог не допустит этого!
— Будем надеяться! Ты не боишься?
— Веди меня, странник! Да поможет...

Предыдущая страница 21 Следующая страница


След кроманьонца 22

При этих словах пророк воздел руки к небу — широкие рукава сползли вниз, и Вар-ка увидел, что на его левом запястье ничего нет.
— Куда ты дел браслет?
Мишод грустно посмотрел на него и не ответил. Вар-ка догадался сам:
— Отдал реликвию Ноедегу в знак отказа от власти, да? Выкупил, так сказать, свою жизнь?

* * *

— Вот ты и дома, Мишод! Можешь осваиваться и творить дальше историю народа иревов.
— Я обоняю запах божественной жертвы!
— Да, похоже, твои люди возродили старинный жертвенник на склоне и недавно кого-то на нем сожгли. В общем, живи дальше сам, только не лазь в этот туман и других не пускай. Иревы, кажется, никуда не делись, а золотишко ты, наверное, не все истратил, пока был Мишодом. Так что не пропадешь!
— Не покидай меня, странник...
— Что еще? Я понимаю, что тебе непривычно и страшно в будущем собственного мира. Но тебе есть кому молиться, кого просить о поддержке и помощи. Если путь твой верен, ты получишь и то и другое — в этом я даже завидую тебе! Мне интересно, конечно, что здесь происходит, но чувствую, что пора уходить. Когда-нибудь потом, может быть, я и вернусь... Что ты так жалобно смотришь? Ты же сам хотел?!
— Я не понимаю... Все изменилось! Время... Сколько же... И эти люди!
— Ну, знаешь ли! Конечно, здесь все изменилось: кусты опять на склоне выросли, и народец внизу копошится в странной для тебя одежде. Можно пойти и спросить у них, сколько лет прошло с тех пор, как народ иревов под предводительством Ноедега разгромил проклятых язычников. Но, думаю, они не ответят: у вас и раньше не было внятного летосчисления, и теперь, наверное, нет. Я бы тебе посоветовал вообще не связываться с теми, кого ты видишь внизу, — это какие-то знатные люди с охраной и свитой. Сделай, как в прошлый раз: прикинься кем-нибудь попроще, подучи язык, если он изменился, и начинай потихоньку входить в курс событий. Со временем, может быть, найдется, к чему тебе приложить свои неистраченные силы.
— В прошлый раз... Три года бродил я среди народа Нааха слепой и беспомощный, словно недавно рожденный ягненок. Отчаянием и болью исполнено было сердце мое! Лишь потом открыл Всемогущий глаза мои.
— Вот и теперь откроет — рано или поздно! Или ты хочешь, чтоб облегчил я муки твои?
— О, странник!..
— Ладно, попробую! Но учти: если они меня убьют — просто так, на всякий случай — на тебе будет кровь моя! Впрочем, это — шутка, не бери в голову!
Вар-ка вздохнул и почесал покрытый шрамами затылок: «Вот так всегда: планируешь одно, а получается... Ведь не собирался же здесь тормозиться: думал, что отведу этого Мишода-Сеймона домой и пойду наверх, к Николаю. Так ведь нет! Опять нужно... И что: снова изображать раба в юбке из шкуры? О, придумал! Надо забрать у Мишода его верхнюю накидку — по ходу дела можно будет из нее что-нибудь изобразить!»
Вар-ка ушел вниз по знакомому и уже надоевшему склону. Он вернулся только под вечер: под мышкой стопка тонких жестких лепешек, а в руке кувшин с обколотым горлышком.
— Ты тут еще не совсем скис, Мишод — странник во времени?
— В молитвах провел я день этот, ибо было исполнено трепетом сердце мое!
— Тогда советую слегка наполнить и желудок — это помогает. Тем более что я предвижу для тебя здесь большие трудности. Не пришлось бы тебе начинать новую жизнь с самого низа — от нищего или вольноотпущенного раба без роду-племени!
— На все воля Творца Всемогущего! Но что случилось? Как здесь...
— Ты жуй лепешки, Мишод! Меня внизу покормили — это все тебе. Понимаешь, похоже, мы ухнули в будущее лет на триста-четыреста.
— ?!
— Ну, я думаю, здесь сменилось поколений двадцать. И появилась традиция отслеживать родословные. Так что, если ты не сможешь перечислить с десяток своих предков и полсотни родственников, тебе очень трудно будет доказать, что ты порядочный человек. Этот вопрос тебе надо будет продумать как следует, если ты хочешь занять достойное место в обществе!
— Что узнал ты, странник Вар-ка? Не томи!
— Дело твое, Мишод-Сеймон, не погибло, а живет в веках. Я дам тебе общую картину, а с подробностями сам разбирайся. После того безобразия, которое мы с тобой (да-да: именно МЫ!) учинили, в памяти народной сохранилось много событий, только хронология, как обычно, хромает. Народ иревов выделился, обособился и медленно, но верно стал поглощать, вытеснять и растворять соседей. Но это — мое понимание процесса, а люди рассказывают о длинной веренице военных и невоенных вождей, о всяческих битвах. Иревы то уклонялись от своего бога, и он их за это наказывал, то возвращались на путь истинный и вновь становились сильны. В конце концов они стали преобладающим населением Нааха и даже завели себе царя — не священника, не военного, а нормального владыку, как у всех!
— Но это ужасно! По древней клятве не могут иревы ходить под рукой иного владыки, кроме Всемогущего!
— Как я понял, этот вопрос долго оставался спорным: кое-кто так и не принял власть земного царя. Тем не менее иревы создали свое государство, и им должен был кто-то управлять. Таких царей-владык было несколько, и большинство из них не страдало особой праведностью перед лицом Бога: власть — это такая штука... Зато они построили огромное роскошное святилище — храм бога иревов, и повелели молиться и приносить жертвы лишь в нем. Выделились касты потомственных священнослужителей и людей власти (интересно: к кому ты-то примкнешь?). В конце концов единое государство разделилось, а потом его и вовсе растоптали соседи.
— Карающая длань Всемогущего неотвратима!
— Можно, конечно, считать и так. Помнишь, когда-то я говорил тебе, что эта страна только вам кажется центром мира, а на самом деле это, наверное, окраина соседних цивилизаций? Ну, и случилось то, что должно было случиться: как только здесь накопилось хоть что-то, из-за чего стоит вести армию через пустыню, вас стали завоевывать и грабить. Последний раз Наах завоевал царь Айлона, храм разрушил, а народ угнал в свою страну.
— Иревы вновь в рабстве язычников?! Сердце мое готово разорваться: неужели Господь сохранил Сеймона, дабы вновь вывел он народ сей из рабства? 0-о-о!..
— Ты бы, конечно, их вывел, но, увы...
— Говори, говори, Вар-ка!!
— Не переживай так, Мишод! Я же тебе объясняю: твой мир сильно изменился, и ты должен спокойно во всем разобраться. А то кинешься сразу кого-то откуда-то выводить и таких дров наломаешь! Еще хорошо, если тебя просто сочтут самозванцем и забросают камнями! Слушай дальше.
Во-первых, пока тебя не было, иревов не один раз угоняли в рабство, а во-вторых, в данном случае угнали не всех, а только самую верхушку — людей знатных, богатых и грамотных. Ну и, конечно, священников. Это их-то ты собрался выводить?! Да ты даже писать-читать не умеешь! А мелкий народец — пастухи, земледельцы — они, в основном, так в Наахе и остались, никто никуда их не угонял. Те же, кто попал на чужбину, судя по всему, неплохо там устроились: прошло всего несколько поколений, а кое-кто уже оказался среди приближенных айлонского царя. Да и священники, похоже, не бедствовали.
— Под властью языческого владыки?! Среди мерзости мертвых богов?! Что говоришь ты, Вар-ка?
— Слушай, Мишод, давай я расскажу, что узнал, — и разбирайся ты с ними сам, ладно? Под властью или не под властью, но у священников в Айлоне нашлись и время, и деньги, чтобы собрать воедино и записать на чем-то все те исторические сказания, которые раньше заучивались наизусть и передавались из поколения в поколение.
— Но...
— Не знаю! Не знаю, на каком языке и какими знаками они это все написали. На Священных Плитах значки были такими же, какими писали в той стране, откуда первый Сеймон вывел иревов. Потом иревы, кажется, вообще писать разучились. Теперь, наверное, снова научились. Я не понял, что за дела творились при дворе царя Айлона, но он разрешил желающим из иревов вернуться и восстановить свою страну. Может быть, царь признал бога иревов или просто решил укрепить окраину своего государства, но он выделил на это дело деньги и кое-какие стройматериалы. Восстанавливать столицу Нааха поручено Намии, сыну Ахода. Этот Намия благополучно прибыл в Наах и обнаружил здесь полный развал и запустение. Оставшийся народ измельчал, ударился в язычество, и организовать всенародную стройку Намии не удалось даже с помощью айлонского золота. Тогда он, по совету глав основных кланов, обратился к священникам, живущим в Айлоне. Он попросил у них помощи в возрождении страны и народа иревов. Ему не отказали: Озра — один из самых авторитетных книжников — едет из Айлона и везет свиток. Здесь, на нейтральной территории, у них назначена встреча. Как я понял, Намия хочет ознакомиться со Священным Свитком прежде, чем Озра будет читать его народу. Если тебе интересно, могу высказать предположение, что они просто будут делить власть.
— О, мудрый странник Вар-ка, ведь ты говорил с людьми... Может быть, ты сможешь... Может быть, ты запомнил, какие кланы обрели ныне силу?
— Имена, фамилии, явки? Попробую вспомнить...
Вар-ка тужился минут десять, пытаясь восстановить в памяти цепочки имен: кто кого родил и в какой последовательности. Наконец Мишод остановил его, радостно хмыкнув. Он прямо светился от счастья:
— Род Сеймона жив и ходит под рукой Всемогущего!
— Интересное дело: а почему ты в прошлый раз не воспользовался своими семейными связями?
— У дверей дома потомков моих стояли идолы...
— Понятно: не захотел связываться с такой родней. Зато теперь можешь считать этого Озру дальним родственником близкой родни потомков твоих потомков. А знаешь, почему они назначили свою встречу именно здесь? И даже сожгли жертвенного бычка на старых камнях? Потому что Озра провел целое расследование и установил, что именно с этой горы Сеймон когда-то принес Священные Плиты — первый, так сказать, письменный договор с богом. Так что, в принципе, можешь к ним спуститься, сказать, что ты и есть тот самый Сеймон, и попросить почитать тебе Свиток.
— Конечно, я так и сделаю!
— Ты что, шуток не понимаешь?! Идет политическая игра: тебя к ней и близко не подпустят! Сиди и не рыпайся!
— Кажется, я слышу голос Всемогущего в сердце своем: «Ты должен идти, Сеймон, и через тебя верну я к жизни заблудший народ сей!»
— Опять желаешь творить историю? Ну, и твори! А я пошел. Будем прощаться!

Он даже не столько спешил увидеть Николая, сколько хотел, наконец, вырваться и начать освобождать память от груза ненужных ему подробностей жизни этого мира. Уже поднявшись наверх, в белесое марево межвременья, Вар-ка вспомнил еле заметное чувство вины, исходившее от Мишода-Сеймона при прощании. Его охватило смутное беспокойство: что-то он сделать хотел, но забыл... Что?
Вар-ка вспомнил, тут же бросил рюкзак и побежал обратно вниз: он забыл забрать зажигалку!
«Ну, конечно: Мишод помнил о ней, но промолчал и поэтому чувствовал себя слегка виноватым. Чем это может грозить? Да, скорее всего, ничем: с ее помощью покажут пару-тройку чудес, а потом уничтожат. Или сделают из нее священную реликвию, но... Но все равно надо забрать, как говорится, от греха подальше! И никогда больше не таскать с собой такие вещи! Ч-черт, сколько же там могло пройти времени? Несколько часов?»
По всей видимости, здесь прошло не 2-3 часа, а, наверное, день-два или больше. Недалеко от жертвенника теперь красовалась роскошная палатка, сшитая из разноцветных полос тонкой материи. Внутри кто-то бубнил незнакомым голосом, а у входа стояли два огромных темнокожих охранника в набедренных повязках до колен, с короткими мечами на поясе и с копьями в руках. Этих ребят Вар-ка видел в свите Озры. Он не пытался заговорить с ними, так как решил, что они не местные. И, как оказалось, правильно сделал: в ответ на приветствие один из воинов продемонстрировал свой рот — языка в нем не было.
Голос гостя, однако, услышали в палатке и отдали приказ пропустить. Пришлось идти...
Отправившись на разведку, Вар-ка притворился несчастным путником, который отстал от своего каравана, заблудился в пустыне и был ограблен разбойниками. Он общался со слугами и господ видел только издали, но теперь их узнал. Вокруг роскошного блюда с фруктами на низких скамеечках восседали Намия, Озра и... Сеймон! Да-да, именно Сеймон, а не какой-то там малоизвестный Мишод — это видно без очков! Кроме того, в палатке присутствовали еще два полуголых темнокожих охранника — тоже, вероятно, немых.
Вар-ка успел заметить возле Озры несколько свитков — длинных полос то ли бумаги, то ли пергамента, намотанных на короткие палки с резными набалдашниками — и склонился в поклоне. Разгибаться он не спешил, так как пытался почувствовать эмоциональное состояние присутствующих: «Похоже, что Озра с Сеймовом исполнены горделивой радости, а Намия пребывает в унынии. Неужели эти двое успели скорешиться против него?»
— Тот ли это человек, о котором говорил ты, великий Сеймон?
— Это, безусловно, он, мудрейший Озра. Имя его — Вар-ка.
— Преломи с нами хлеб, странник... Вар-ка. И подними глаза свои, ибо унижающий себя — да возвысится!
Вар-ка разогнулся, медленно шагнул вперед, злобно взглянул на Сеймона и протянул руку ладонью вверх. Сеймон смущенно отвел глаза. Пришлось смотреть на Озру. Это продолжалось неожиданно долго. Наконец книжник заговорил:
— Почему-то мне кажется, странник, что ты очень умен, а робость твоя фальшива, как эта вага, сделанная из глины и покрытая позолотой. Не стоит пытаться обмануть старика. Догадался ли ты, о чем я хочу спросить?
Взгляд, который при этом Озра кинул на Сеймона, мог бы не понять только полный дурак.
— Да, господин! И отвечу сразу: твой гость рассказал тебе правду.
— Откуда тебе это известно? Ты же не слышал!
— Он рассказал тебе правду потому, что ему незачем обманывать мудрейшего Озру.
— А ты? У тебя есть повод для лжи?
— О да, мудрейший... — умышленно затянул паузу Вар-ка. — Но я не стану обманывать, если ты не заставишь меня. Твой гость — великий Сеймон — знает, зачем я пришел. Мне нужно всего лишь получить это и уйти. Прошу: не препятствуй мне, господин!
— Это правда, что ты прикасался к Священным Плитам? Что был ты рядом с Сеймоном, выводившим иревов из рабства?
«Ну, начинается! — уныло подумал Вар-ка. — Зачем Сеймон, он же Мишод, это все разболтал? Хотя, с другой стороны, Озра очень силен, и врать ему трудно. Ох, не нравится мне все это!»
Он уставился в глаза книжника, сделал глубокий вдох и медленно выдохнул:
— Мудрейший Озра! Все мы ходим под рукой Всемогущего и исполняем свое служение по силам и пониманию своему. Да, мне даровано счастье быть, видеть и помнить. Но этот дар — мой. Это — мой груз, моя боль. Ты хочешь разделить мое служение? Принять мою ношу? Я лишь простой и грубый инструмент в Его мастерской, твоя же мудрость всем известна — не есть ли гордыня требовать большего? Или ты сомневаешься в том пути, которым идешь? Я не хочу обманывать тебя, но не могу и сказать правду. Не потому, что ты захочешь доказательств: просто мое знание лишнее здесь, ведь не история учит людей, но лишь Бог дарует познание.
Вар-ка говорил и накатывал на собеседника волну собственной воли: «Перестань, отстань, оставь меня в покое, я не слабее тебя, но я нейтрален и не несу ни зла, ни добра». Книжник ощутимо сопротивлялся, и осталось неясным, удалось его осилить или нет. Похоже, он с самого начала не собирался всерьез проводить расследование.
— Трудно не согласиться с такими словами, странник Вар-ка. Нам ли, ничтожным рабам, пытаться постичь высший замысел? Знаем мы лишь, что ничто не бывает помимо него. Ты привел к нам Сеймона, который умер давно, и был оплакан, и не знал никто, где он похоронен. Теперь узрели мы, что не был мертв великий Сеймон. Он вернулся к народу иревов, дабы вновь направить его на путь Единого Бога, дабы поднять его из языческой мерзости к покаянию и прощению. Ты считаешь себя инструментом в руке Всемогущего, так останься и раздели труды наши. Может быть, твоими устами произнесет Он слово свое?
По сути дела, это была ответная атака — воля против воли. Тут все сразу: и признание чужой силы, и угроза, и предложение союза — черт-те что, и все в одном стакане! Вар-ка демонстративно отказался от сопротивления и опустил глаза — конфликт ему сейчас совершенно ни к чему.
— Ты хочешь ознакомить меня?..
— Эти свитки найдены в храме Единого Бога на пятый год правления праведного царя Майсола. Народ иревов вскоре ушел с пути истинного, и дарованные ему откровения остались сокрытыми. За грехи свои отданы мы были на поругание язычникам, что разграбили и унесли реликвии храма. Но милость Всемогущего безгранична: Он сохранил бесценные свитки и даровал мне счастье вернуть их народу иревов.
Озра смотрел на него очень внимательно, и Варка понял, что лучше не отказываться: «Зачем же ему это нужно?»
— О, мудрейший, мне ли, ничтожному, комментировать священные тексты? Я могу лишь внимать в трепете души своей...
— Так садись с нами и слушай, странник Вар-ка!
Книжник положил себе на колени один из свитков, а Намия, храня молчание, обреченно вздохнул. От него веяло усталостью и раздражением, которое он вынужден скрывать.
Старик, похоже, знал содержание свитка почти наизусть и не столько читал, сколько следил за реакцией слушателя. Текст, изобилующий повторами и длиннотами, повествовал о судьбе иревов, вышедших из языческого рабства. Это было не начало и не конец истории, а кусочек из середины: то ли Озра взял именно этот свиток из многих случайно, то ли выбрал с каким-то умыслом. Он явно чего-то ждал от Вар-ка, а тот не знал, как реагировать и, вообще, стоит ли это делать. Конечно же, текст был не древним, а достаточно свежим, может быть, самим Озрой и составленным — вон у него какая мозоль на последней фаланге среднего пальца правой руки.
Когда первый свиток был перемотан в обратную сторону, воцарилось напряженное молчание: Намия тоскливо смотрел в сторону, Сеймон беспокойно ерзал, а книжник уставился на главного слушателя.
«Что ж, придется комментировать», — смирился с неизбежным Вар-ка.
— Велика и неисчерпаема милость Всемогущего, но не всякий способен постичь ее — лишь тот, кому дарована частица божественного знания. Мудрейшему Озре, когда он будет читать этот свиток народу, наверное, нужно будет растолковать людям смысл слов о домах и виноградниках, которыми владели бредущие по пустыне иревы?
Вар-ка изобразил интонацией своего голоса полнейшее смирение, но в глаза Озре посмотрел с неприкрытым вопросом: «Ты этого хотел?»
Книжник ответил целой вспышкой эмоций, хотя ни один мускул на его бородатом лице не дрогнул: гнев, удивление, удовлетворение — да, примерно этого он и хотел!
В следующем свитке подробнейшим образом излагались правила организации праздников, совершения обрядов и жертвоприношений, иерархия священников, их одежда, порядок действий в том или ином случае. Это было уже слишком, и Вар-ка сделал еле заметный протестующий жест рукой. Книжник заметил, понял и прекратил чтение.
— О, мудрейший Озра, не следует слышать это ничтожному страннику, который не принадлежит даже к народу иревов!
Прозвучало не очень убедительно, но книжник возражение принял. У него явно была какая-то другая цель, к которой он двигался медленно, но неуклонно. Озра внимательно посмотрел на Намию, Сеймона и взял свиток, лежащий чуть в стороне. Читал он все так же медленно и монотонно:
— «...И сказал Всемогущий устами пророка: „Пусть не будет осквернена дарованная вам страна мерзостью народов, поклоняющихся богам каменным и деревянным. Женщин их не берите себе и своих не отдавайте им. Не ищите мира с чтящими мертвых богов, чтобы не усилились они и не пожрали вас в земле этой. Ничтожество и слабость ваши оттого с вами, что смешали семя с языческой мерзостью не только пасущие и сеющие, но и священники, и начальствующие. Удалите же от себя всех жен народов чужих, всех детей, что рождены ими в домах ваших..."»
Дальше следовало подробное описание репрессий, которые следует применить к тем, кто не согласен.
На сей раз чтение вялым жестом прервал Намия:
— Мудрейший, ты не убедишь меня, даже если прочитаешь этот свиток еще десять раз! Прошло два года, а храм и столица только начали подниматься из пепла. Нужно золото, серебро — и много, а ты отталкиваешь руку дающих! После оглашения свитка ни Аходы, ни Тураги не дадут ни монеты!
— Зато Элоды и Манивы откроют свои хранилища: в этих кланах нет языческой крови! Или ты озабочен судьбой своих?
— Ломевы чисты перед лицом Всемогущего! Среди нас нет людей с чужой кровью... Почти нет. Но дело не в этом: я понимаю, что ты хочешь усилить кланы священников, которые поддержали тебя. Не возражай! Пусть так и будет, но сделай это позже. Пока царь Айлона милостив к народу иревов, мы должны отстроить хотя бы несколько основных городов, восстановить храм. Правитель стар, и неизвестно, как на все это посмотрит новый владыка. Сейчас на стройках работают все, кто согласен трудиться за деньги, а ты хочешь...
— Нет! Твой труд и потраченное золото имеют смысл, только если это будет делом народа Единого Бога!
— Да где же ты видишь его?! Ты же никогда не был в Наахе! Это давно уже не наша страна, и те, кто живет в ней, — они кто угодно, только не... Ты же знаешь, что настоящих иревов остался десяток кланов, да и они живут в Айлоне, и сюда их не заманишь!
— Не может исчезнуть народ наш без воли на то Всемогущего! По моим сведениям, в Наахе еще остались люди, помнящие клятвы своих предков. Мы призовем их, и они станут нашей опорой!
— Хочешь устроить войну с соседями, как когда-то Ноедег? В то время это дало хороший результат, но сейчас здесь все изменилось.
— Я внимательно слушал рассказы о жизни в Наахе — и твои, кстати, тоже. Здесь не с кем воевать, потому что враг внутри нас! Ты еще молод, Намия, глаза твои остры, но видишь ты лишь то, что лежит перед тобою. Дарованная нам земля иссохла. Она десятки лет пребывает в мерзости запустения. Если оросить ее, она вновь наполнится жизнью, но среди сорняков ты уже не отыщешь хлебного колоса! Так отделим же сейчас...
Спор продолжался еще минут двадцать. Впечатление было такое, что оппоненты не в первый раз повторяют друг другу свои доводы. Вар-ка уже начал догадываться, зачем Озре понадобился и Мишод-Сеймон, и он сам — весы! Ничего хорошего в этом не было.
— ...не так ли поступил когда-то пророк Мишод, сын Рагеба, благословивший Ноедега на битву?
Вопрос был обращен к Сеймону, и тот, поколебавшись, ответил:
— Обливается кровью сердце мое, и исполнена скорби душа. Жестоки слова Священного Свитка, но... Всемогущий водил рукой написавшего это!
«Та-ак! Вот и гирька на чаше весов! — безрадостно утвердился Вар-ка в своей догадке. — Интересно, Сеймон вполне искренен, или надеется получить признание и авторитет за поддержку Озры? Скорее всего, тут и то, и другое, и чего больше — не ясно, хотя мужик откровенно страдает. Но это, в конце концов, его проблемы, а мне-то что отвечать?!»
— Что же скажет нам странник Вар-ка?
— Понимаешь, мудрейший Озра... Мой разум слаб и полон сомнений, но я уверен: не угодны Богу ни горе, ни кровь — ни своих, ни чужих! Все ходят пред ликом Его, и познавшие истину должны нести ее свет тем, кто прозябает во тьме.
Книжник был откровенно разочарован, но еще не потерял надежды:
— Говори, странник, говори!
— Мне кажется, что и мудрейший Озра, и почтенный Намия, и великий Сеймон просто неправильно поняли смысл, заключенный в словах этого свитка. Речь идет не о том, чтобы изгнать всех чужих и отгородиться от них. Этих чужих нужно делать своими, не терпеть рядом мерзость язычества, а истреблять ее проповедью истинной веры!
— Разве? — усмехнулся старик. — Наверное, ты невнимательно слушал. Что ж, я готов прочитать еще раз!
Вар-ка и сам понимал, что говорит ерунду, что ничего он никому не докажет, но не мог удержаться и продолжал:
— Я долго жил в другом мире, похожем на этот. То понимание божественных слов, которое предлагает мудрейший Озра, называется там «геноцид» или «этническая чистка». Эти слова означают величайший грех пред лицом Всемогущего! Я молю вас: не преступайте путей Его, ибо проходят они сквозь все сотворенное!
Книжник сокрушенно покачал головой:
— Обидно и горько мне, почтенный Намия, но ты оказался прав: эти люди — жалкие колдуны и мошенники. Ты догадался, конечно, что я лишь проверял их, — и все равно мне обидно и горько!
С этими словами Озра слегка приподнял указательный палец. Что-то мелькнуло перед глазами и едва ощутимо коснулось шеи: «Диспут окончен, господа!»
С безошибочностью настоящего пророка Вар-ка понял, что немедленно умрет, если сделает хоть малейшее движение. Он скосил глаза на Сеймона и обнаружил, что тот оказался в точно таком же положении. С самого начала светской беседы темнокожие охранники расположились за их спинами, где и стояли неподвижно, как статуи. Сначала это слегка раздражало Вар-ка, но воины не излучали никаких эмоций, и он в конце концов перестал обращать на них внимание.
Неизвестно, как там у них в Айлоне принято обходиться с самозванцами, но сейчас Сеймон застыл с выпученными от ужаса глазами: на шею ему была накинута тонкая удавка, концы которой держал в руках охранник за его спиной. Это была или струна, или нечто подобное, чем можно даже не пережать, а просто перерезать шею.
Немая сцена длилась не более трех-четырех секунд, потом в палатку вошли еще два воина. Прежде чем на голову Вар-ка надели мешок, он успел увидеть, как мудрейший Озра брезгливо швырнул к ногам Сеймона... зажигалку!
Мешок плотно завязали на шее чуть выше удавки. Потом стали вязать руки и ноги, а когда с этим закончили, струну с шеи убрали. Вар-ка попытался сосредоточиться и внушить тому, кто вязал его, что он, мол, хилый, слабый и никуда не денется, но не успел — вязка получилась плотной и жесткой.
Из палатки его выносили в четыре руки, а потом, похоже, взвалили на спину кому-то одному и потащили дальше. Дышать с передавленной шеей было и так трудно, а в мешке к тому же оказалась то ли пыль, то ли какая-то труха. Вар-ка терпел сколько мог, а потом все-таки чихнул. Чужая спина под ним дрогнула, две сильных руки ухватили его за плечи, подняли, поставили на связанные ноги и... Скорее всего, это был удар кулаком в основание черепа.
Когда он очнулся, вплотную перед глазами был серый шершавый камень. Вар-ка лежал лицом вниз, и мешка на голове не было. Он прислушался к окружающему миру и понял, что пребывает в полном одиночестве. Голова сильно болела, и пришлось долго внушать себе, что с ней все в порядке. Это помогло, но не сразу и не полностью. Потом он перевернулся лицом к небу и не увидел его: вокруг было знакомое белесое марево.
«Все понятно: мудрейший Озра не решился меня убить, а просто приказал выбросить пришельца туда, откуда тот пришел. Интересно, что он сделал с Мишодом-Сеймоном?»
Веревка на руках оказалась удивительно прочной, и пришлось изрядно помучиться прежде, чем удалось перетереть ее о зазубренный край большого обломка андезита. С ногами было уже проще.

Глава 3. Примитивный мир

Вар-ка смотрел в даль нового мира и с наслаждением дышал полной грудью: «Вот это по мне, вот это мне нравится!» Он только сейчас понял, как сильно соскучился по настоящим горам и лесу. Пора, конечно, возвращаться на базу, но так хочется хоть немного пожить в нормальной реальности, чтобы не город и не пустыня! Он не станет здесь задерживаться — просто немного отдохнет.
Нежаркое солнце освещало пологие отроги гор, поросшие лесом, за ними вдали расстилалась равнина. Прямо под ногами начинался каменистый водораздел, свободный от растительности, — иди себе да иди! «И люди тут, кажется, есть, но немного и далеко. Чем-то даже напоминает родную реальность. А что? Может быть, вон по тому гребню мы с Зик-ка когда-то уходили от погони? Только горы тогда были выше, ущелья глубже, а настоящий лес кончался где-то там, а здесь уже и кустов почти не было. Впрочем, в параллельных мирах, по идее, все и должно быть похожее».
Что ж, раз такое дело, раз сами горы его приглашают, то он пойдет! Обувь цела, одежда, в общем, по сезону, нож и спички на месте. Он будет идти по этому гребню до вечера, а потом спустится вниз к воде и добудет еду: птичку, рыбку, зверька. Или лягушку, или улитку — не настолько же он одичал за последние годы, чтобы не прокормиться в летнем лесу!
Близость людей Вар-ка почувствовал к вечеру второго дня: они где-то тут, за последним водоразделом. Он заночевал у ручья, а утром поднялся наверх. Открывшийся вид его озадачил, и он не меньше часа бродил по гребню, пытаясь понять, что же это такое. А когда понял, начал спускаться так, чтобы его услышали и увидели издалека. Это были раскопки! На склоне, обращенном к равнине, велись археологические раскопки!

Вар-ка шел по лесу и специально наступал на сучки, обламывал по пути сухие ветки — пусть никто не подумает, что он крадется! В итоге оказалось, что старался он напрасно: никакой охраны вокруг участка не было и в помине, заметили его только у самых домиков.
Судя по общему удивлению, пришельцу здесь неоткуда было взяться, а его внешний вид всем казался странным. В ответ на вопросы Вар-ка нес чушь на разных языках, жестикулировал, улыбался, ласково заглядывал в глаза и изо всех сил старался внушить окружающим, что ничего необычного в его появлении нет. В конце концов ему это удалось: собравшийся народ постепенно утратил к нему интерес и вернулся к своим делам. Высокий мускулистый парень в пыльных шортах провел его в один из домиков, выложил на стол несколько коробочек с едой, указал на пустую кровать и ушел. Вар-ка осмотрел помещение, вскрыл одну из коробочек, съел нечто, похожее на котлету, и отправился бродить по территории, тепло улыбаясь всем встречным.
Возле неглубокой широкой ямы два загорелых парня отгребали подальше от края отвал земли. Вар понаблюдал за ними, потом взял свободную лопату и тоже начал откидывать землю. Ребята одобрительно закивали, оставили свой инструмент и полезли в яму, где на плоском дне из грунта торчали края каких-то черепков и костей. Вар-ка снял рубашку, завязал рукава на поясе и продолжал работать один. Через полчаса он закончил, кивнул парням и пошел дальше.
Крупная полногрудая девица в узких шортах и символическом лифчике уныло перетаскивала какие-то свертки из большой груды к низкому прямоугольному контейнеру. Обворожительно улыбаясь, Вар-ка жестом показал, что, мол, давай я буду таскать, а ты только укладывай. Девушка согласно тряхнула выгоревшей на солнце гривой, и процесс пошел веселее. Потом она потащила его к другой яме и стала показывать, как упакованные в прозрачную пленку обломки нужно обкладывать ватой, заворачивать в бумагу и надписывать на ней тот же значок, вероятно, инвентарный номер, что и на внутренней упаковке. Через некоторое время девица что-то проговорила, встала и скрылась в одной из ям. И не вылезла оттуда, пока Вар не подписал последний сверток.
В общем, нетрудно было понять, что тут масса всякой скучной работы, которую никто не хочет делать добровольно. Это Вар-ка вполне устроило, и вскоре он был уже нарасхват: отгрести, перетаскать, снять верхний слой грунта, упаковать. Молодежь, учуяв халяву, звала его то туда, то сюда и даже спорила, кому он будет помогать раньше. Вар-ка всем улыбался и демонстрировал свою сноровку. Через несколько часов он заговорил, и это было воспринято как нечто само собой разумеющееся.
По окончании рабочего дня молодые люди дружной гурьбой отправились купаться, а Вар-ка удалился в лес и попытался обобщить свои впечатления: «На раскопках задействовано человек пятьдесят, большинство из которых составляет учащаяся молодежь, парии и девушки. Ими командуют дяди и тети среднего возраста, являющиеся, вероятно, преподавателями и научными сотрудниками. Общее руководство осуществляют три седовласых патриарха, перед которыми все трепещут. О деньгах или каком-то материальном вознаграждении за работу разговоров практически не ведется, еда не нормируется. Бытовой мусор на участке и в окружающем лесу отсутствует. Непонятно, откуда берется энергия, но в жилых домиках есть электричество и даже горячая и холодная вода.
А еще деталь, которая не сразу бросается в глаза: похоже, что все постройки, оборудование помещений, бытовые предметы и рабочие инструменты выполнены из одного и того же материала, который почему-то обладает разными свойствами. Привычные швы, стыки и крепления отсутствуют: даже обычная лопата кажется отлитой (или выращенной?) целиком».
Все это очень забавно и мило, но гораздо интересней было другое. Вар-ка провел целый день в окружении людей, в почти постоянном общении с ними, но не чувствовал обычной в таких случаях усталости: «Наверное, это из-за чрезвычайно низкого уровня взаимной агрессивности, отсутствия подозрительности и темных страстей. Можно предположить, что я оказался в кусочке очень продвинутого общества, в котором мало что препятствует удовлетворению людских потребностей».
Кроме того, ему не давал покоя пейзаж. Никак не покидало ощущение, что и этот склон, и эту равнину, и даже эту речку он уже где-то видел, видел, когда все это было таким же, но... не таким: «Река была большой и полноводной, вон из того увала торчали скалы, там был обрыв, а на месте леса вдали простиралось бескрайнее болото, заросшее кустами. Прямо наваждение какое-то!»
В общем, Вар-ка решил здесь остаться — на несколько дней, конечно.

За годы жизни в цивилизованном мире он так и не увлекся археологией, хотя кое-что, конечно, прочитал. Николай тоже не был специалистом в данной области, но упорно доказывал, что Вар-ка и Женька являются выходцами то ли из позднего палеолита, то ли из раннего неолита своей реальности. В ответ парень смеялся и демонстрировал стальные метательные ножи, добытые когда-то в бою с воинами Горного племени. С другой стороны, в мире Николая, где давно изобрели атомную бомбу и летают в космос, сохранилось несколько племен, живущих именно в условиях каменного века, причем даже не позднего. В общем, разбираться во всем этом Вар-ка быстро надоело, да и другие дела появились. Тем более он не надеялся что-либо понять в местной древней истории и собирался ограничиться освоением современности. Казалось, у него вполне могут получиться маленькие приятные каникулы, но первый эксцесс произошел уже на третий день: наверное, он слишком расслабился в здешней благостной атмосфере.

Предыдущая страница 22 Следующая страница


23 Сергей Щепетов

Вар-ка с утра занимался просеиванием возле одного из раскопов: цеплял лопатой грунт и бросал его на крупноячеистую сетку. Поблизости на земле были разложены обломки полусгнивших досок, возле которых собралось несколько парней и девушек. Вероятно, намечалось какое-то учебное мероприятие — он чувствовал их тревогу и желание находиться где-нибудь в другом месте. Вар-ка уже неплохо знал этих ребят: им еще не надоело то, чему их учат, а многим, наверное, не надоест никогда. Но сейчас лето, стоит прекрасная погода, а они молоды, красивы, полны сил и, кажется, готовы заниматься сексом круглые сутки. Кроме того, многим не терпится поскорее сделать какое-нибудь научное открытие или найти в древней помойке бесценное произведение искусства, которое будет красоваться в музее с его именем на табличке.
К группе подошел один из ученых среднего поколения:
— Все в сборе? Тогда не будем терять время. Кто озвучит датировку?
Молчание, потупленные взоры. Наконец одна из девиц решается:
— Эра камня, поздняя эра камня, э-э-э... железный период, э-э-э, раннеиндустриальная эпоха, век... век...
— Ну! Давайте, девушка, давайте!
— Э-э-э... Век первых полимеров!
Народ облегченно вздыхает.
— Слава Создателю! Я уже думал, что вы будете мекать и экать до вечера! Идем дальше. С чем мы имеем дело?
А в ответ тишина... Вар-ка бросает грунт на сетку.
— Я вас спрашиваю: вас, вас — и не делайте вид, что это относится не к вам!
Кто-то вздрогнул, кто-то почесался...
— Молодые люди, среди вас, как мне известно, нет троечников, но, кажется, на сессии с вами поступили слишком либерально. В конце концов, этот разговор мы можем продолжить и осенью. Очень обстоятельно продолжить! Ну, я слушаю!
— Э-э-э, ну... вот... эта... альковный культ в смысле — альковного типа... деревянное зодчество, эта... реликтовое, как его?.. архаичное явление...
И опять тишина. Нет, не волнуют ученого ни крутые бедра, ни пышные полуголые груди — это вам, девушки, не поможет! Под его сверлящим взглядом жертвы переминаются с ноги на ногу, вздыхают и как-то так невнятно передвигаются, пытаясь оказаться за спиной друг у друга.
— Ладно! Начнем сначала. Но я вас предупреждаю: чтобы больше никакого мычания или молчания вместо ответов. Не хотите заниматься — переходите на экономический факультет, учитесь на менеджеров, на дистрибьютеров, в конце концов!
Вар-ка бросает грунт на сетку. Грунт просыпается, в сетке ничего не остается. Светит нежаркое солнце, шелестит листва, чирикают птички, стрекочут кузнечики...
— Значит, так: перед нами однозначное доказательство того, что языческий альковный культ пережил промышленную революцию и благополучно существовал в раннеиндустриальную эпоху. Первые сооружения такого типа появляются в захоронениях середины периода железа в лесной и лесостепной зоне. Позже, с развитием торговли и систем коммуникации, они получают широкое географическое распространение. Параллельно с этим наблюдается усложнение их конструкции, возрастает морфологическое разнообразие. Практически в каждом из регионов наблюдаются всплески развития этого культа и, соответственно, увеличение количества построек. Каждый раз всплеск сменяется упадком. Есть желающие рассказать о классификации построек? Так я и думал...
Существует несколько классификаций, некоторые из которых еще не получили достаточного подтверждения. Так, например, предпринята неудачная попытка делить постройки на созданные с использованием рубяще-режущего инструмента и без него. Не получила развития и классификационная схема, в основу которой было положено крепление дверного полотна: установлено, что в одновозрастных захоронениях однотипные постройки часто обладают различным креплением. Более того: в ряде захоронений были обнаружены сооружения, где у одного полотна верхнее и нижнее крепления различны. Общепринятой в настоящее время является классификация, основанная на количественном принципе — по числу резных овалов...
Грунт падает на сито. После очередной порции там остается какой-то комок. Вар-ка счищает землю — болт, большой и ржавый. Он откладывает находку в кучку, где уже лежит несколько ржавых гаек.
— Наиболее распространенными являются одно-овальные постройки. Их морфология практически не изменилась за тысячу лет: сооружение представляет собой параллелепипед со сторонами 2х1,5х1 метр. Это, конечно, среднестатистические размеры, реальные же варьируются в довольно широких пределах. На одной из сторон постройки обычно располагается так называемое дверное полотно с соответствующими креплениями. В ряде случаев, скорее как исключение, чем правило, встречаются постройки без такого полотна и следов его крепления. Одну из торцевых стенок в большинстве случаев прикрывает настил из материала, аналогичного стенам. Этот настил располагается асимметрично, и существует гипотеза, что он представлял собой односкатную крышу. Есть данные, не вполне, правда, достоверные, о находках построек, лишенных такой «крыши»...
Вар-ка бросает и бросает землю на сито.
— Неотъемлемым элементом сооружений является так называемый резной овал. В наиболее древних постройках этот элемент имеет совсем не овальную форму, а скорее прямоугольную или квадратную. Известно несколько местонахождений, где сооружения имеют просто гигантские размеры, но, к сожалению, их сохранность оставляет желать лучшего. Не вызывает сомнений, что увеличение размеров как-то связано с увеличением количества резных овалов. Известны случаи обнаружения элементов конструкций с тремя, пятью и даже десятью овалами! Нельзя, конечно, исключать, что в последнем случае мы имеем дело с наложением — с мультипликативным эффектом. Теперь рассмотрим материал, из которого...
Вар-ка продолжает работать — отвал большой. Какой-то предмет, кажется, зацепился, а потом провалился в ячейку. Вар-ка достал, почистил — обломок гаечного ключа на десять. Отложил в кучку...
— С самого начала и, как вы видите, почти до конца постройки возводились, в основном, из дерева. Это, безусловно, имело культовый, мистический смысл. В последние годы в науке довольно широко распространилось мнение, что фрагменты листового металла и целлюлозно-бумажные пластины, встречающиеся в поздних слоях вместе с деревянными элементами, также являлись фрагментами конструкций рассматриваемых сооружений. Наиболее ранние постройки составлялись из жердей или тонких стволов деревьев, концы которых обрубались топором, а позднее — отпиливались. Известны находки построек, стены которых выполнены в технике плетения из ветвей кустарников. Позднее повсеместное распространение получили строительные элементы, изготовленные методом продольной распиловки древесных стволов на пластины толщиной от одного до пяти сантиметров. Из таких пластин собраны практически все элементы большинства сооружений. Как вам, надеюсь, известно, в слоях, подстилающих даже самые древние продуктивные горизонты с остатками сооружений, широко распространены предметы, изготовленные из металла, главным образом — железа. Причем новейшие исследования однозначно показали, что к этому времени из железа в массовом порядке изготавливались не только культовые и символические предметы, но и орудия труда, инструменты.
Вар-ка все работал лопатой, но больше ничего не попадалось. Зато в ребро начал толкаться бес. Да-да: толкать в ребро и тянуть за язык!
— Наиболее распространенным креплением деревянных пластин является металлический, обычно железный, стержень, который с одного конца заострен, а с другого имеет расширение. По-видимому, по этому расширению наносили удары, которые заставляли стержень погружаться в древесину. Он прокалывал две, реже — три древесных пластины и, вероятно, за счет трения скреплял их. В ряде случаев заостренный конец стержня, оказавшийся снаружи, загибался, что увеличивало прочность крепления. В раннеиндустриальную эпоху получили распространение крепления в виде металлических стержней с винтовой нарезкой, которые погружались в древесину не ударами, а путем надавливания и проворачивания их вокруг продольной оси. Я не удивлюсь, если при детальном исследовании вот этих отверстий окажется, что на внутренней поверхности они несут следы винтовой нарезки.
Наиболее загадочными и, не побоюсь этого слова, таинственными элементами являются так называемые резные овалы. Вот эти две деревянные пластины, будучи сложены вместе, образуют просвет в форме неправильного круга. Я не стану утомлять ваши изможденные организмы перечислением всех гипотез и версий относительно происхождения и назначения этого элемента. Отмечу лишь крайние точки зрения: он символизирует солнечный диск или, наоборот, представляет собой окно в потусторонний мир. Вполне вероятно, что в этом окне поклонники культа надеялись увидеть лики своих божеств, не исключено также, что через него духам или демонам передавались жертвоприношения. Наиболее перспективным путем решения проблемы представляется расшифровка надписей на внутренних поверхностях сооружений. Как известно, надписи и рисунки в древности делались углем, графитом или обломками мягких известковых пород, а также вырезались острым инструментом. Сохранилось значительное количество изображений, которые однозначно свидетельствуют о том, что культ включал в себя оргаистические и фаллические элементы. В этом вы легко можете убедиться сами: перед вами хорошо сохранившиеся стилизованные изображения мужских и женских половых органов, выполненные на дереве тонким графитовым стержнем. Сопутствующие им надписи после расшифровки позволят узнать...
— Нет, не позволят!
Вар-ка воткнул лопату в отвал и безмятежно улыбнулся.
— Что вы сказали, молодой человек?
— Ну, я уже не очень молодой, но вам, наверное, виднее. По-моему, все, что там нарисовано и написано, науке должно быть давно известно.
— Смелое утверждение! Может быть, вы расскажете нам, что это такое?
— Это? Вот ЭТО? Сортир, конечно...
— ??
— Ну, туалет такой, типа «сортир». Место для отправления естественных надобностей организма: дефекации там, мочеиспускания... А что? Не похоже?
Преподаватель хотел что-то сказать и не смог. Студенты тоже молчали. Пауза затягивалась. Вар-ка уже жалел о содеянном, но отступать было поздно. Он выдернул свою полуштыковую лопату и стал лезвием изображать на земле:
— Вот смотрите: в грунте выкапывается яма, а сверху сооружается деревянный домик или будочка. Внутри над ямой делается настил с дыркой, в которую все и отправляется. Когда яма наполняется, ее очищают или просто засыпают землей, а будочку переносят на новое место. Вы такими туалетами давно не пользуетесь, и унитазы у вас какие-то хитрые — с программным управлением, но похожие рисунки и надписи я кое-где здесь видел.
Студенты загомонили, но преподавателю было не до них: он напряженно сопоставлял схему, нарисованную Вар-ка, и разложенные обломки. Кажется, все сошлось — лицо его просветлело, а в глазах появился азартный блеск:
— М-м-м... Занятие мы продолжим завтра. Надеюсь, вы сможете подготовиться и внятно ответить на вопросы!
Он повернулся и торопливо зашагал к домикам. Кто-то лихо подмигнул Вар-ка, кто-то хлопнул его по плечу, а одна из девиц поцеловала в лобик:
— Ты просто прелесть, Вар!

В нижней части склона у самой реки были вскрыты совсем уж древние слои. Наверное, в них не ожидалось ценных находок, поэтому народу здесь было мало. Вар-ка бродил между раскопами, рассматривал кости, черепки, обломки бревен, и на него таинственно-тоскливой волной накатывало предчувствие разгадки. В одной из ям старичок-профессор орудовал совком и щеткой — освобождал от грунта обломки наклонно торчащих бревен. У него, конечно, не было необходимости самому работать руками, но он, похоже, просто получал от этого удовольствие. Когда неровный ряд пеньков различной толщины был очищен на протяжении метров трех, старичок отложил инструмент, присел отдохнуть и заметил Вар-ка, сидящего наверху на корточках.
— Молодой человек, вы интересуетесь древней историей?
Вар-ка пожал плечами:
— Когда-то я слышал присказку: человека спросили, любит ли он помидоры; человек ответил, что кушать их он любит, а так — нет... Вот и у меня с историей дело обстоит примерно так же.
— Забавно, забавно! Это не вас ли недавно выловили в лесу?
— Меня не выловили, я сам пришел.
— Ладно, это не важно! Скажите лучше, вы представляете себе, как были устроены эти жилища?
«Ну вот, опять влип: профессор явно желает общаться», — подумал Вар-ка, но решил идти до конца — не пристрелят же...
— Конечно, представляю — вздохнул он. — К естественному уступу на склоне прислоняют палки и бревна — все подряд, которые удастся найти поблизости. Обычно их приносят с берега после паводка. Под ними образуется свободное пространство, а снаружи их накрывают кусками шкуры. Чтобы места было больше, основание обрывчика иногда подкапывается. Собственно, это может продолжаться очень долго — и подкапывание, и добавление новых бревен на крышу-стену. Если несколько лет подряд еды всем хватает, то народу становится много, и строятся новые жилища или удлиняются старые. В голодные годы часть землянок пустеет, и соседи разбирают их на дрова. Когда место выбрано неудачно или уступ подкопан слишком глубоко, он обваливается и засыпает все, что там было. Иногда вместе с людьми. Вот, наверное, что-то такое вы сейчас и раскапываете.
Ученый слушал с напряженным вниманием.
— Так, так, молодой человек... А вход? А очаг?
— Ну, вход... Если землянка маленькая, то вход обычно с торца — там шкуру можно повесить. Если же старая и длинная, то прямо в стене раздвигают или убирают несколько бревен. Вон, видите просвет между пеньками — тут, наверное, и лазили. Костер жгут внутри, и дым идет наверх, где концы бревен, — там обычно дыра такая, что небо можно рассматривать. А над костром — котел. Толстый такой, глиняный. В смысле — из обожженной глины. Он на ремнях к бревнам подвешен. Ремни ссыхаются, перегорают и рвутся — тогда подвязывают новые, а обрывки старых так и свисают, горят и воняют. Котел висит всегда, его не снимают, пока не развалится, а трещины глиной замазывают.
— Керамика местная?
— Нет, такие посудины здесь не делали. Их получали от соседей в результате обмена. Впрочем, котлы были не у всех: некоторые обходились каменными или деревянными корытами, в которые наливали воду и опускали раскаленные камни.
— Давайте вашу «зачетку»: оценку «отлично» вы заработали! — улыбнулся профессор. — Неужели вы читали мои работы? А студенты еще жалуются, что они слишком сложны для понимания! Вы знакомы со статьей в...
Вар-ка сделал останавливающий жест и виновато качнул головой:
— Честно говоря, я и читать-то не умею. А что, по вашим данным, так все и было, да?
— Именно так. Но откуда такие сведения? Можно подумать, что вы здесь жили!
— Нет, я жил не здесь... Скорее, где-то вон там — выше по склону.
— Не говорите глупостей! Вы знаете, как датируются эти слои?
— Нет, конечно. А как?
— Двенадцать с половиной — тринадцать тысяч лет! — выдал профессор и стал внимательно рассматривать собеседника. Сопоставив факты, он, вероятно, пришел к выводу, что является не первой жертвой странного пришельца.
— Это вы сорвали семинар по альковному культу? Коллега Торхунар уже сутки не встает от компьютера — не ест, не пьет, не спит! Ведь это вы были?
Вар-ка кивнул, и старичок начал выбираться из ямы:
— Так, молодой человек, кажется, проблема переходит совсем в другую плоскость! — Он многозначительно посмотрел в сторону гор. — Извините, но я должен вас покинуть. Желаю здравствовать!
Вар-ка, не сменив позы, смотрел ему вслед: «И что теперь делать? »
Он отправился к себе в домик, пожевал что-то из коробочки, запил соком. Потом помылся в душе, лег на койку и стал ждать дальнейшего развития событий.
Был уже вечер, далеко внизу молодежь с визгом и воплями мутила воду в несчастной речушке. Варка сидел на ступеньке и наблюдал, как на площадку недалеко от домиков садится странный летательный аппарат — помесь дельтаплана с вертолетом. Люк открылся, и на землю спрыгнул невысокий худой парень в шортах и белой футболке. Следом появился еще один человек, полностью упакованный в комбинезон и маску. Судя по пропорциям фигуры, это была женщина, только она, пожалуй, на голову выше парня и раза в полтора шире его в плечах. Эти двое, не задерживаясь и не оглядываясь, прямым ходом направились к домикам ученых. По дороге женщина что-то расстегнула у себя на шее и стянула с головы маску. Ей на спину упала волна густых ярко-рыжих волос.
Его позвали минут через тридцать. Вар-ка грустно усмехнулся: «Нож и спички на месте, одежда в порядке...»

— Вы будете с нами работать? — задал главный вопрос Кеннат.
За несколько минут знакомства Вар-ка успел понять, что творить насилие над ним пока никто не собирается. Парень какой-то ученый, причем из категории фанатиков. Он что-то затеял, и обнаружение пришельца из иной реальности воспринимает как удачу, которую нельзя упускать. Все, что не относится к делу, которым он занят, его волнует очень мало. Красивую рыжую женщину зовут Вилма, и ее, судя по всему, в этой жизни по-настоящему интересует только Кеннат. Она похожа на прирученную пантеру, готовую лизать руки хозяину и способную растерзать любого, кто только попробует причинить ему зло. Забавная парочка.
Вар-ка постарался ответить точно и честно:
— В данный момент я не вижу причин отказываться от этого.
— Хорошо, — парень облегченно откинулся на спинку кресла. — Вы способны воспринимать большие объемы информации визуально и на слух? Работа с нашей техникой требует специальной подготовки, а у нас очень мало времени.
— Трудно сказать. Я же не знаю, что вы понимаете под «большими объемами».
— Я постараюсь быть кратким. Мы являемся сотрудниками организации, которая занимается изучением области пространственно-временного перехода. Работа ведется по двум направлениям: физические свойства самой области и механизм ее влияния на социум.
— А что, такое влияние имеет место? Кое-кто, по-моему, в этом сомневается.
— Да, суммарное воздействие действительно почти равно нулю. Знания или технические новшества, попавшие в наш мир из других реальностей, практически никогда не приживаются, а если и оказываются принятыми на вооружение, то только тормозят развитие общества или даже поворачивают его вспять. Вокруг каждой области пространственного перехода исторически складывается нечто вроде буферной зоны, защищающей остальной мир от чужого влияния. Вы уже познакомились с нашими археологами и, если будет желание и время, можете поинтересоваться у них, как это все происходит. Обычно для иллюстрации используют историческую судьбу одного из племен, живших здесь около двенадцати тысяч лет назад. Эти люди овладели технологией обработки железа примерно на тысячу лет раньше, чем все остальное население планеты. Наверное, это дало им какие-то временные преимущества, но, в результате многовековой борьбы с соседями, они были уничтожены и никому ничего передать не сумели.
— Да они к этому, наверное, и не стремились, — усмехнулся Вар-ка и потрогал свое ухо, изуродованное когда-то стрелой воина Горного племени. — Надеюсь, переданные мной сведения об устройстве древнего туалета не приведут к подобным результатам?
— Я тоже на это надеюсь, — рассмеялся Кеннат. — Собственно говоря, проблема общечеловеческой безопасности считается давно решенной: все подобные районы просто окружены пространством, свободным от населения. Вам крупно повезло, что вы встретили здесь ученых. Но и у них, насколько я знаю, это последний полевой сезон — больше подобных работ проводиться не будет.
— Что, все уже изучили?
— Нет, конечно, но большинство всемирных организаций настаивают на полном прекращении исследований межпространственных переходов. Они считают, что сама информация о них может быть потенциально опасной.
— А вы с этим не согласны?
— Я слишком много сил отдал этому. У меня довольно узкая специализация: свойства...
В следующих нескольких фразах Вар-ка понял, пожалуй, только предлоги, но кивнул и поинтересовался:
— Ну, хорошо, а я-то чем могу быть вам полезен?
— В первом приближении ситуация очень проста: в настоящий момент есть возможность провести эксперимент с минимальными затратами энергоресурсов. Если окажется, что время и точка в пространстве выбраны правильно, если приборы не подведут, мы сразу получим такой объем данных, который в ином случае придется копить десятилетиями. Планируется использовать малый купол импульсной активизации... Впрочем, вам это, наверное, неинтересно. Мы надеемся, что вы сможете помочь нам в ориентировке векторов полей, что тем самым сократит время поиска...
За спиной Кенната тихо тренькнуло — принтер сообщил, что закончил свою работу. Парень водрузил на стол большой лист плотной бумаги.
— Вы разбираетесь в топографии? Взгляните на карту: интересующий нас район первоначально оконтурен по геофизическим данным, потом была задействована техника поникающего сканирования с орбитальных спутников.
То, что Кеннат разложил на столе, было даже не картой, а топографической основой: большинство условных знаков отсутствовало, только отмывка и горизонтали — линии, соединяющие точки одинаковой высоты над уровнем моря. Обычно они никогда не пересекаются, в крайнем случае сливаются друг с другом на слишком крутых и высоких обрывах. Здесь же, в самом центре горного массива, горизонтали разных цветов раздваивались и троились так, что рябило в глазах. А по периферии все нормально: обычный горный рельеф, точнее — предгорья, переходящие в равнину.
— Вот это — зона пространственно-временной неопределенности. Попытайтесь выбрать вариант рельефа, который был в пространстве, из которого вы прибыли. Сможете, хотя бы примерно, проследить свой маршрут? Не напрягайтесь: просто назовите цвет, и я распечатаю это отдельно.
Энтузиазм молодого человека завораживал, а Варка к тому же было грустно и не хотелось сопротивляться: родная реальность перестала быть ЕГО реальностью, теперь он чужой везде. Интересно, эти люди понимают, что делают?
— Ладно, хорошо... — Он потер лоб, собираясь с мыслями. — Может быть, у вас так принято, но для меня ситуация смахивает на какую-то авантюру. Так далеко в будущее я еще не забирался, но не могу поверить, чтобы какое-нибудь серьезное мероприятие можно было организовать без согласований, утряски, получения всевозможных разрешений. А чтобы получить разрешение, нужно доказать начальству, что с участниками ничего плохого не случится. Вы же не частное лицо, правда?
Кеннат несколько смутился, но уверенности своей не утратил:
— Ни вам, ни Вилме ничто угрожать не будет. Я рискую только собой, да и то в минимальной степени. Впрочем, вы правы: в данном случае эксперимент будет проводиться без санкции руководства. На согласование уйдет слишком много времени, и благоприятный момент будет упущен. У меня есть право самостоятельно принимать такие решения.
Парень почувствовал недоверие во взгляде собеседника и продолжал:
— Наверное, я кажусь вам молодым и не очень солидным. Тем не менее моя скромная персона года три назад была признана достоянием человечества. Помимо массы обязанностей, такое положение дает возможность распоряжаться значительными энергетическими и техническими ресурсами. Кроме того, — Кеннат улыбнулся и подмигнул женщине, — теперь я могу использовать и семейные связи: мой личный охранник устроился по совместительству ко мне в жены.
— Боюсь, Кен, что в результате твоих экспериментов меня просто выгонят с основной работы, — вздохнула Вилма.

Николай сидел в вагончике, пил чай и размышлял о том, как по-свински поступил с ним Женька: отправился с Элланой в Хаатику, а его взять с собой категорически отказался. «Ну да, конечно: они молодые, здоровые, а я старый и больной...»
Вдруг вагончик дрогнул и начал тихо вибрировать. Вибрация почти сразу прекратилась, но полупустая кружка с чаем успела рухнуть на пол. Николай решил, что это было землетрясение, матерно выругался и полез под стол поднимать посудину. Когда он вновь принял вертикальное положение, дощатой стены со старой картинкой из эротического журнала перед ним не было. Зато почти впритык к его столу располагался какой-то хитрый пульт с множеством всяких кнопок, экранов, циферблатов и прочего непонятного. За пультом сидел парень в белой футболке и навороченном шлеме, из которого во все стороны торчали проводки.
— Пр-ривет! — сказал гость по-русски.
— Здорово! — ответил Николай.
Парень улыбнулся:
— Ты меня хорошо видишь? Я не просвечиваю?
— Вроде нет. Ты что, из моей реальности?
— Из другой, конечно. Русский выучил специально для этого случая. Трудный язык — почти целый вечер мучился.
— Ну, тогда давай перекурим это дело! — Николай протянул открытую пачку.
— Давай, пока жена не видит, — согласился парень и вынул сигарету. — Огонь есть?
— Где-то был... — Николай стал шарить на столе, но зажигалка уже успела куда-то спрятаться: «Вот всегда так: только что была здесь!»
Он нашел ее за банкой с окурками, чиркнул и потянулся дать прикурить, но... Окружающее пространство вновь содрогнулось, а рука ткнулась в изображение голой девицы, висящее на двух ржавых кнопках.
Пару минут Николай сидел, тупо глядя перед собой. Потом встал, подтянул трусы, надел телогрейку и вышел на улицу. Он обогнул вагончик и обнаружил, что у задней стенки на камнях лежит тот самый парень — в футболке и шортах, только без шлема. Глаза его закрыты, а на лбу наливается шишка. Рядом валяется так и не прикуренная сигарета.
— Однако! — вздохнул Николай.
«...Ну, еще! Еще три (уже две с половиной!) минуты, и она даст отбой! К черту, к разэтакой матери всю эту науку, только бы Кен, ее Кен!..»
Раздался шорох, потом тихий треск — купол стоял на месте, по его полированной поверхности бегали бледные искры.
— Ке-е-ен!!!
Она оказалась рядом в три прыжка, крутанула штурвал замка, рванула на себя крышку...
Кабина была пуста. На полу валялся шлем.
Вилма уселась на край люка.
Подойти к ней Вар-ка решился только минут через десять:
— Вызывай свою леталку, Вилл! Здесь опасно долго находиться. Если он жив, то выберется сам — мы ему ничем не поможем. А вот если ты угробишь аппаратуру... — он осекся под ее взглядом и замолчал.

Кеннат ушел через час. Даже раньше. Ушел, как был — в футболке и шортах. Не взял ни еды, ни одежды, ни оружия. Николай почти насильно скормил ему полбанки тушенки, кружку сладкого чая... Парень очень спешил, пытался объяснять по-русски про поля, векторы, время, массы, про карту, которую он помнит, про Вилму, которой нельзя или которую нельзя... В общем, он ушел, скрылся внизу, в тумане — маленький, тощий и фанатично упрямый. Казалось, он все понимал, но почему-то ничего не боялся.

* * *

— Ну, какого черта лысого ты осталась, а?! И что теперь с тобой делать?! Объясни мне, женщина из светлого будущего, на что ты рассчитываешь? — в который раз запоздало и безнадежно возмущался Вар-ка.
Когда прибыл летательный аппарат, Вилма приказала людям грузить оборудование и приборы, ничего не сказав им об исчезновении Кенната. Место, где проводился эксперимент, располагалось в приграничной зоне, и возвращаться обратно Вар-ка не было никакого резона. Он попрощался и отправился вверх по склону, рассчитывая выбраться на гребень, ведущий к центру горного массива. Впрочем, далеко идти не пришлось: оглянувшись на шум двигателя, он обнаружил, что летающая машина уже в воздухе и направляется в сторону равнины, а на площадке кто-то остался. Кто именно, догадался сразу.
Возвращению Вар-ка Вилма не удивилась. Она сидела перед небольшим пластиковым контейнером:
— Здесь три комплекта легкого полевого вооружения. Выбирай, что понравится, а остальное я уничтожу. Впрочем, ты, наверное, не знаешь, как с ним обращаться. На самом деле ничего сложного тут нет: вот это...
Он дождался конца объяснений и длинно выругался на нескольких языках, исключая местный. Тем не менее Вилма поняла и ответила по-своему.
Они ругались довольно долго, временами переходя на крик. Потом почти помирились, потом снова стали ругаться. В конце концов они пошли. Точнее, шла Вилма, а Вар-ка плелся за ней следом. Казалось, эта женщина не знает усталости, но после особенно тяжелых подъемов они останавливались и продолжали препираться. Почему-то особенно бесил Вар-ка комбинезон, делавший его спутницу почти невидимой.
— Послушай, я тебе уже сто раз говорил и скажу еще раз: у вас своя свадьба, а у нас — своя! Вы предложили мне участвовать в вашем эксперименте по пронзанию пространства и времени. Ладно, фокус почти получился — твой Кеннат, кажется, переместился куда-то. Может быть, в искомую точку лямбда-5, или как там она у вас называется. Может быть, он туда переместился целиком, а не частями. Я допускаю даже, что эта ваша лямбда-5 действительно совпадает с нашей горушкой 1242 м. Я допускаю все что угодно, кроме одного — твоего присутствия! Видишь туман вон в том распадке? И выше по склону? Ты понимаешь, что это вовсе не туман? Рано или поздно мы вляпаемся в эту муть, и тогда без всяких приборов, без всякой техники окажемся где угодно — тут фантазия бессильна! Это другие миры! Понимаешь? ДРУГИЕ! Перемещаться между реальностями могут только некоторые и, похоже, очень немногие. Пойми, женщина: НЕКОТОРЫЕ! Например — я. А вот можешь ли ты? Желаешь проверить? И выключи, наконец, свой дурацкий комбинезон! Перестань мерцать!
Ни один мускул не дрогнул на красивом лице Вилмы.
— Я не могу отключить мимикрию. Костюм, наверное, поврежден и работает в аварийном режиме. Хватит на меня орать: Кеннат исчез, и я буду его искать! Понял? БУДУ ИСКАТЬ! В конце концов, мне официально разрешено применять оружие... в экстренных случаях, конечно.
— Но где? Где ты будешь его искать?!
— Есть по крайней мере три точки, в которых его присутствие наиболее вероятно, и я его найду — живого или мертвого! Все остальное — неважно. Ты можешь делать что угодно, можешь идти, куда хочешь, а я...
«Бесполезно, все бесполезно, — Вар-ка был почти в отчаянии. — Она же спецназовец, супербоец: уровень ее физической и психической подготовки не оставляет никаких шансов. Драться с ней заведомо бесполезно, а мое „колдовство" отскакивает от нее, как мячик от стенки. Остаются только доводы разума, но она уперлась, зациклилась, сопротивляется и ничего не хочет понимать. Все-таки это неправильно: женщина должна быть покорной и мягкой. И что теперь делать? Смириться с тем, что не в силах изменить?»
— Ладно, Вилма! Успокойся! Дыши глубоко и ровно...
— Сама знаю, как мне дышать!!
— Уф-ф-ф! Хорошо, хорошо: пусть так! Доставай свою карту, посмотрим хоть, где эти ваши точки.
Ох, как не хотелось Вар-ка ничего смотреть и никуда с ней идти! Весь его опыт, все его предчувствия вместе с интуицией сопротивлялись: ну, нехорошо, неправильно это! Но что, что делать?! Не мог он насильно запихнуть ее в самолет-вертолет, не мог отправить ее обратно! Она сама любого отправит, а его — просто одной левой! И бросить теперь ее нельзя...
— Если я правильно понимаю, рельеф прорисован по фотоснимкам из космоса? И по ним получается, что вот здесь и здесь он все время меняется? А попасть нам надо сюда или сюда?
— Все ты правильно понимаешь! И не надо меня запугивать: мы только что пересекли одну из самых вариабельных зон, и ничего с нами не случилось!
— Если не считать того, что ты превратилась в привидение! В рыжее привидение!
— Дался тебе мой комбинезон! Это снаряжение нового поколения: в нем вмонтировано столько всякой аппаратуры, что тебе и не представить! Лет двадцать назад для нее понадобился бы целый лабораторный корпус. Не может же при таком количестве хоть что-нибудь не сломаться!
— Ладно, последняя попытка: скажи, Вилл, есть какая-нибудь возможность или способ сделать так, чтобы ты кратчайшим путем отправилась в свой мир? И никуда больше?

Предыдущая страница 23 Следующая страница


След кроманьонца 24

— Как ты меня достал, Вар-ка!! Есть, есть такая возможность: это если вот прямо сейчас из-за вот этого камня выйдет Кеннат и скажет: «Привет, ребята!» И тогда мы с ним пойдем обратно! А если нам будут мешать, я разнесу в клочья все и всех! Понял? Все и всех!!!
Вар-ка вздохнул и покорно склонил голову.

Темнота, звезды над головой, тусклые огни большого города внизу. Вар-ка был почти уверен, что правильно определил место: этот город называется Хаатика.
— Послушай, Вилл, я понимаю, что ты прекрасно видишь в темноте со своим приборчиком. Но я-то не сова, не летучая мышь, и приборчика такого у меня нет! Это во-первых. А во-вторых: нам совершенно незачем шататься в темноте. Нужно сесть и ждать рассвета.
— Ты удивительная зануда, Вар-ка! Боишься ноги переломать? Давай, я понесу тебя на руках!
— Вилма!
— Что ты заладил: «Вилма, Вилма!»? Я уже почти тридцать лет, как Вилма! Мы не на прогулке! Считай, что это рейд, маршрут, боевая вылазка! Здесь одна из наиболее вероятных точек. Район локализован четко, привязка к местности однозначна: вот этот склон от гребня до перегиба. Что еще тебе нужно? У меня есть детектор — если Кен где-то здесь, то будет сигнал. Вон там, впереди и ниже, что-то мерцает — похоже на костер или какой-то другой открытый источник излучения. Если там люди, их надо опросить!
— Интересно, каким образом?
— Не беспокойся: техникой такого общения я владею.
На самом деле Вар-ка не так уж и плохо ориентировался в темноте — достаточно, чтобы не свалиться в яму или не застрять в кустах. Это Вилму он почти не видел: пятно ее рыжих волос впереди двигалось над пустотой, над сгустком темноты — проклятая маскировка продолжала работать.
Впереди действительно горел костер. Он располагался на дне сухого неглубокого распадка так, чтобы со стороны города его не было видно. На освещенном пространстве перемещались какие-то люди. Вар-ка понимал, что это бесполезно, но все-таки решился еще на одну попытку:
— Слушай, я побывал уже, наверное, в десятке иных реальностей. Поверь моему опыту: в нашем положении нельзя предпринимать никаких действий! Мы сейчас не владеем ситуацией! Нужно дождаться рассвета, осмотреться, провести разведку.
— Как ты меня достал! Чего тут ждать и разведывать?! Мы попали в примитивный мир, где нет даже радиосвязи — эфир пуст! В случае чего, у меня хватит боезапаса, чтобы перемолоть половину этого города внизу. А оставшуюся половину, при необходимости, я разнесу голыми руками!
— Примитивных миров не бывает, — заявил Варка. — Раздевайся!
— Что?!
— Раздевайся, говорю! Если ты собралась идти к людям, то сними комбинезон и оставь автомат!
— Никакой другой одежды на мне нет. Я что, должна идти к ним голой?
— Женщины твоего мира наготы не стесняются.
— А я и не стесняюсь, но как к этому отнесутся местные? У многих примитивных народов нагота табуирована.
— У костра могут оказаться бездомные бродяги, которые наверняка агрессивны и подозрительны, — Вар-ка готов был пересказать ей похожую сцену из романа Стругацких, но понимал, что это бесполезно. — Без одежды и оружия ты будешь для них просто голой бабой, а не чудовищем, не привидением! Хочешь, я дам тебе рубашку? Прикроешь себе что-нибудь...
— Да ну тебя к черту!
— Пойми, наконец: я чувствую опасность! Рядом и вокруг! В таких вещах я не ошибаюсь! Нужно уходить — тихо и незаметно!
— Это ты никак не поймешь!!
— Не пущу!!!
Вар-ка встал, пытаясь преградить ей дорогу. Вилма усмехнулась, откинула назад волосы и... Он даже не смог понять, чем и куда она ударила — потеря сознания произошла почти безболезненно.

«Дура! Господи, какая дура! Тупая, самоуверенная, свихнувшаяся баба! — Он бежал, спотыкался о камни, с шумом продирался через кусты — чувство опасности, граничащее с паникой, буквально захлестывало его. — Сколько же я пролежал? Десять минут? Двадцать или час-полтора? Ну, какая же дура!»
Вар-ка вывалился из зарослей и оказался на склоне распадка. Мелькнул слабый лучик надежды: «Может, все-таки зря я психую? У костра все мирно: мерцающее привидение, у которого четко видна лишь рыжеволосая голова, беседует с полудюжиной оборванцев. Вот еще какой-то человек в рваном халате вышел из темноты. Он прихрамывает и опирается на тяжелую длинную палку. Подходит ближе и встает за спиной Вилмы. Вот он перехватывает палку...»
— Не-е-ет!!! — заорал Вар-ка и кинулся вниз по склону.

Разбитое лицо болело, из носа текло, а руки были жестоко скручены сзади. Костер на площадке еще горел, но вокруг все изменилось: валялись трупы, деловито сновали люди в красных камзолах и желтых штанах: кого-то вязали, кого-то тащили. За костром в темноте смутно угадывались очертания двух всадников.
В склоне были какие-то большие норы или пещеры — похоже, здесь когда-то добывали камень. Оттуда доносились крики, визг, ругань. Одного за другим стражники выволакивали наружу оборванцев: мужчин и женщин, живых или мертвых. Живых усаживали в кучу на землю, где сидел и Вар-ка.
Странные, неуместные звуки послышались в общем гаме. Вар-ка ткнулся лбом в плечо соседа и отер кровь, заливающую глаза. Ему хотелось верить, что все самое плохое уже случилось, но он ошибся: из ближайшей пещеры стражник вытолкнул человека в рубашке с короткими рукавами и в шортах.
Это был Кеннат: одежда и лицо перемазаны чем-то черным, волосы всклокочены, но спутать невозможно. Он пытался что-то объяснять стражнику, но тот слушать не желал и пинками гнал его в общую кучу. Руки молодого ученого были свободны — наверное, стражники поленились связать или сочли его слишком уж слабосильным.
— Иди, сволочь!!
От очередного тычка Кеннат чуть не упал, но удержался на ногах и вдруг замер: она лежала на спине с открытыми глазами — под затылком лужа крови, комбинезон выключен и разрезан до пояса, видна грудь...
И рухнул на землю сбитый с ног стражник:
— Вилл!!!
До нее было метров восемь. Кен не пробежал и половины — дернулся и упал лицом вниз. Нож вошел ему в спину почти по рукоятку.
Один из всадников подал голос:
— Хороший бросок, Мирох! Как это у тебя получается?
— Хо-хо! По нашей жизни и не такому научишься!

Патиш зевнул, чуть не вывихнув челюсть:
— Все, что ли? Этих — в подвал, а остальных закопают без нас. Давай двигаться!
— Слышь, капитан! Тут это, того — проблема! Вроде эта... Не по нашей, кажись, части. Надо эта...
— Ну, что еще? Ты можешь говорить внятно?
— Так точно! Они тут бабу убили. Перед тем, как нам навалиться, они, значит, ее того. Вон лежит — рыжая. Спрашиваю: зачем девку замочили? Они говорят: она демон! Хотели, говорят, храмовикам отдать. Этим, которые демонов ловят. Они и за донос хорошо платят, да. А за демона много дадут — неделю пить можно! Живую, значит, брать побоялись, ну и, эта, ломом по башке!
Патиш тронул лошадь, подъехал ближе:
— Тоже мне, демона нашли: баба как баба! Хотя костюм странный... Что при ней было?
— Ну, эта... Ничего, кажись, не было.
— Руки поломаю, гад! Дай сюда!!
Стражник покорно подал матово блеснувший предмет.
Многое умел и знал Атель-ру-Баир-Кен-Тена по кличке Патиш. Даже слишком многое, как полагал сам. Он давно уже ничему не удивлялся и почти ничего не боялся, но штуковина, лежащая на его ладонях... По спине пробежали мурашки, пальцы как бы сами собой сомкнулись на рукоятке — Патиш приподнял предмет правой рукой, а левая, почти без воли хозяина, нашла свое место под коротким стволом.
«Да, штучка...» — встряхнул головой капитан, отгоняя наваждение. Потом выдернул ремешок-застежку из крышки седельной сумы, убрал туда загадочный предмет и рявкнул на стражника:
— У нее ничего не было! Ты понял?
— Так точно, капитан! Совсем ничего! Только эта...
— Что?
— Ну, эта, трое их было... В смысле: с ней еще два.
— Которые?
— Ну, эта... Голоногий, которого Мирох зарезал. Он к ней кинулся, кричал что-то. А еще — вон сидит, волосатый. За голоногим дернулся, еле успокоили.
Вар-ка открыл глаза и увидел прямо перед собой лошадиные ноги. Превозмогая боль в шее, он запрокинул голову и посмотрел на всадника: «Патиш, опять Патиш...»
— Развяжи его, и воды в рожу плесни. Вроде знакомый, а не разглядеть.
— Как бы он эта, того...
— Делай, что говорят! Не уйдет — светло уже! Мироху скажи, пусть остальных уводит. Ты понял?
— Так точно, капитан!

Короткий рассвет миновал. Давно догорел костер. Затихли внизу гомон и усталая ругань стражников — не многих доведут они до тюрьмы живыми. Вот-вот из-за склона Священной горы покажется солнце. Патиш закончил осмотр трупов, подошел, бросил на землю чью-то отрезанную голову и уселся на влажный от росы камень.
— Привет, варвар!
Вар-ка оставил наконец попытки привести в порядок свое тело — никак не удавалось полностью сосредоточиться. Впрочем, серьезных травм, кажется, не было, а кровь из ссадин он кое-как остановил. Заниматься собой не хотелось: больше нет Вилмы, нет Кенната... Зато есть Патиш, и он не отстанет. Капитан стражей короны совсем не изменился — по-прежнему силен и грациозен, как кошка, только седины прибавилось, да мешки под глазами. Хотя, кто знает, сколько тут прошло времени?
Вар-ка растянул разбитые губы в безрадостной улыбке:
— Все зверствуешь, Патиш? Рука-то зажила?
— Как видишь! — капитан продемонстрировал шрам на запястье — Что-то ты сильно постарел, варвар. Вроде недавно виделись?
— Для меня прошло пять лет.
— Ап... — Патиш подавился ответом и замолчал.
Он слишком долго думал над этим и вдруг, вот только теперь, цепочка выстроилась — логично и просто. Полтора года назад он встретил их здесь же — на склоне Священной горы. Задержать их тогда не удалось, и они ушли к вершине, куда не полезет ни один здравомыслящий человек. И вот, за какую-то неделю, он встретил обоих: варвар постарел, а мальчишка... А мальчишка, конечно же, стал взрослым! Он ведь узнал его, но не поверил, спросил про младшего брата! Ох, дурак! Это же он и был — тот самый пацан, который лез на него с ножом, вызывал на поединок! Да и парень узнал его тогда — в спальне Элланы! И он, Патиш, отпустил с ним дочь?! О, боги Священной горы! О, боги...
— В прошлый раз с тобой был мальчишка. Он что, тоже стал старше на пять лет?
— Конечно, стал. А как же?
— Уж не его ли я обнаружил в постели своей дочери с неделю назад, а?
— Ну, оказаться в постели с чьей-то дочерью — вполне в его стиле, но вряд ли это был он.
— Почему?
— Видишь ли... Если бы вы встретились с Женькой, то он, скорее всего, убил бы тебя. Раз ты жив, значит, это был не он.
— Интересно... Посмотри на этот город внизу, варвар! В нем одних полноценных граждан больше миллиона. И наверное, столько же всякой шушеры. Это только столица — сама Хаатика, а есть еще страна, империя. И по крайней мере половина взрослого населения была бы не прочь убить, уничтожить несчастного Патиша — жалкого капитана вспомогательного подразделения королевских войск. А Патиш еще жив. Все еще, несмотря ни на что! Даже твой сопляк-мальчишка почему-то меня не убил. Чем это я ему так не понравился, а?
— Он ненавидит тех, кто творит насилие над слабыми, над беззащитными. Мы намучились с ним: он готов убивать и калечить таких, не задумываясь о последствиях.
— Как же вы все мне надоели! — горько вздохнул капитан. — Все: и безграмотные нищие гуманисты, и высокомудрые книжники, которые ратуют за дружбу народов, не вылезая из-за своих письменных столов, — все! Ты знаешь, кто это? — Патиш пнул ногой отрезанную голову. — Знаешь? Это, между прочим, сам Ар-Матик — человек-легенда, великий борец за свободу и независимость Таашии! Начинал рядовым боевиком-партизаном. Потом возглавил народно-освободительное движение. Он и его соратники не выиграли ни одной битвы с войсками, но создали-таки независимое государство! Народные вожди успешно уничтожили половину населения собственной страны, а остальных погрузили в немыслимую нищету. Когда их наконец свергли, этот герой сбежал в Хаатику и сдался властям. Все знают, что он собственноручно убил сотни и отдавал приказы на уничтожение тысяч, но суд дал ему три года каменоломен за... избиение собственного адъютанта! Все остальное доказать не удалось. Недавно он вышел на свободу: нужно было его на ней и оставить, да? Интересно, зачем я тебе это говорю?
— Не «зачем?», а «почему?». Потому что свойство у меня такое — все мне начинают все рассказывать, а потом не знают, что с этим делать. Ты говоришь, собственно, не мне, а себе — для себя самого. А мне плевать на ваши дела! Понимаешь: плевать!! Ваши болезни знакомы, похожи и обычны — я не умею их лечить! Как и в прошлый раз, я попал сюда случайно и попытаюсь уйти при первой же возможности!
— О чем речь, дорогой? О чем речь? Конечно, уйдешь... когда-нибудь, гм... куда-нибудь! Только сначала ответишь мне на парочку вопросов. Ладно?
Вар-ка молчал, и Патиш задал первый вопрос — почти против воли, тот, который хотел оставить напоследок:
— Ты знаешь, где твой друг — этот, как его, Женка? Заметь, я не спрашиваю, где он, я спрашиваю, известно ли тебе это?
— Где он сейчас, я не знаю, но думаю, что рано или поздно он вернется на базу. Правда, эта информация для тебя бесполезна.
— Почему?
— Потому что не многим дано ходить через иные миры.
— Та-а-ак! Опять про иные миры!
Патиш поднялся, подошел к лошади, сунул руку в суму:
— Это, конечно, тоже из другого мира?
«Автомат Вилмы... Магазин полный, стоит на предохранителе...» — Вар-ка сумел не дрогнуть и вяло протянул руку:
— А-а-а, это...
— Э, нет! — не подался на уловку капитан. — Ты ручки-то не тяни, не тяни! Я же вижу, что это не сковородка! Оружие?
«Эх, Вилма, Вилма!.. Вот оно и случилось. Ну ладно: тяжело делать выбор, когда он есть, а когда выбора нет...»
Вар-ка подождал, когда Патиш усядется на камень. Уныло кивнул:
— Не сковородка... Й-и-е-хх!!! — и бросил ему в лицо горсть песку!
Точнее, это было только движение и посыл, внушение — никакого песка у Вар-ка в руках не было, но эффект почти тот же.
Они начали двигаться одновременно, но Патиш отвлекся на свои глаза и первый удар пропустил: переходом голень-стопа в шею сбоку, кое-как отбил второй и пропустил третий — основанием открытой ладони в голову, под нос. Вот теперь он действительно почти ослеп от болевого шока! Но он был на ногах, он не упал, и шансы сначала сравнялись, а потом...
Словно шелуха отслоилось и осыпалось все, чему учил, что объяснял ему Женька, и Вар-ка дрался, как в юности, пытаясь захлестнуть противника своей быстротой и бескрайней яростью отчаяния.
И сошлись, переплелись на долгие десять секунд два кровавых безумия, две смерти, когда никто не обороняется, когда нападают оба...
Сторонний наблюдатель сказал бы, наверное, что капитан стражей короны уступает противнику в скорости реакции, но значительно превосходит его в технике и силе, умеет держать удар.
Ногой в коротком прыжке Патиш отбросил врага и оказался возле своей лошади. Он рискнул раскрыться на мгновение, чтобы выдернуть меч из ножен, притороченных у седла, и сразу же нанес косой рубящий удар — пусто! Противник больше не атаковал.
В два прыжка, по-обезьяньи, Вар-ка вскарабкался на откос и оказался метра на два выше противника. Они замерли друг против друга — окровавленные и страшные, почти невменяемые.
Вар-ка протрезвел первым: у него и так почти не было шансов, а теперь, когда у капитана оружие, нет тем более. За спиной склон, кусты, камни — это свобода.
— Мне не взять тебя, Патиш! Жаль... Побегаем?
— Где моя дочь?!!
«При чем тут его дочь? — удивился Вар-ка, но быстро сообразил, что это, наверное, наследил Женька. — Эх, знать бы раньше!»
— Отдай игрушку или... брось в костер!
— Ты знаешь, что с ней?
— Я не торгуюсь! Брось в костер эту штуку, отойди и убери меч. Тогда будем говорить. Или лови меня там!
Патиш двинулся боком, не отводя глаз, не опуская меча, поддел ногой и взял в левую руку автомат. Сделал еще несколько шагов и положил его на угли, покрытые слоем пепла.
— Ты доволен?
— Отойди!
Казалось, они ждали целую вечность. Вар-ка всерьез начал беспокоиться, что в костре уже не осталось жара, что придется разжигать заново.
Послышалось нарастающее шипение и свист, в стороны полетели потухшие головешки. Раз, два, три — и все прекратилось. Вар-ка облегченно вздохнул: он не ошибся. В мире Кенната и Вилмы почти все изготовлено из каких-то хитрых полимеров. Каждое изделие имеет одну или несколько точек, термическое воздействие на которые вызывает саморазрушение. Оружие не оказалось исключением. Продукты распада не горючи, не токсичны и окружающую среду не загрязняют...
— Ты доволен, варвар?
— Пожалуй... палач!
— Я не палач!
— А я — не варвар, хотя мое имя созвучно.
— Плевать на твое имя! Что ты знаешь про Эллану?
— Так зовут дочь?
— Да.
Вар-ка выплюнул выбитый зуб, опустился на корточки: «Если что — кувырок назад и ходу. Гадство: кажется, все лицо разбито, хорошо хоть глаза целы!»
— Если хочешь что-то узнать, перестань беситься и говори внятно. У тебя молодая красивая дочь? По тебе не скажешь!
— Не твое дело! Она сказала, что он пойдет с ней!
— Ты встретил здесь парня, похожего на Женьку, и он куда-то увел твою дочь — так, что ли?
Патиш с трудом приходил в себя. Зачем он вообще ввязался в это дело, в обычную ночную облаву? Прекрасно обошлись бы и без него! Но нет, потянуло! Проветриться захотелось! Или, может быть, он надеялся, не признаваясь себе самому, что-то узнать про Эллану? Ну, вот и узнавай!
— Ладно... Ее несколько раз пытались похитить — это из-за меня. Она подцепила его где-то в трущобах у Южных ворот и притащила в дом. Я предложил ей сидеть под охраной или исчезнуть. Она сказала, что уйдет — с ним.
— Что ж, если это действительно был Женька, то ничего плохого он ей не сделает. Разве что... затрахает до полусмерти. Но это — дело добровольное.
— Еще неизвестно, кто кого затрахает! Где они могут быть?
— А почему, собственно, ты спрашиваешь? Если я правильно понял, никто твою дочь не сманивал — ты сам ее куда-то отправил. И не знаешь, куда? Забавно!
— Послушай, ты!!! А-а-а, гм... Это было мое условие: не знать, где она скрывается! Пускай вместе с очередным любовником, пускай: организм молодой, требует свое.
— Сдается мне, что просто папочка не решается ничего требовать от любимой доченьки и ее молодого организма, да?
— Заткнись! Не твое дело! Говори, что знаешь!!
— Почти ничего, могу только предполагать. Во что он был одет, этот парень? Татуировки, шрамы?
— Одет он был, как клоун из балагана: облезлые меховые штаны чуть ниже колен и такая же безрукавка. На нем полно шрамов, но татуировок не видел.
— Да, скорее всего — Женька. И попал он в Хаатику на обратном пути, возвращаясь из нижних миров. У него были с собой меховые штаны и рубаха, но он не стал бы их портить, если бы шел туда. А эта твоя девчонка... Ей сколько?
— Шестнадцать лет!
— Во-во, самый возраст: гормональный взрыв, и все такое!
— У нее этот взрыв уже лет пять — вся в мать, стерва!
— Ну, это — ваши проблемы! А на Женьку, как вошел в силу, девки прямо гроздьями вешаются: находят в нем что-то, магнетизм какой-то. Насколько я знаю, ничего плохого он еще ни одной не сделал: ну, там, приятную дефлорацию, небольшую беременность... Так что, я думаю, они трахаются где-нибудь здесь, в твоем мире. Хотя, в принципе, у него могло хватить ума потащить ее к нам.
— Куда это — к вам?!
— Не ори, Патиш! Лучше молись своим богам, чтобы парень был цел и невредим. Тогда он, рано или поздно, вернет тебе дочь. Может, даже с прибавкой.
— Тварь!!!

Предыдущая страница 24 Следующая страница


25 Сергей Щепетов

Капитан захлебывался от злобы, но Вар-ка чувствовал, что продолжения драки не будет — по крайней мере сейчас. Этот средневековый супермен как-то хитро загнал сам себя в угол и бесится потому, что понимает это. Можно считать, что у него, у Вар-ка, есть заложница, которую он, правда, и в глаза не видел.
— Чего же ты хочешь, нервный папаша? Если буду жив и увижу Женьку, я передам ему... Только что? Чтобы он срочно вернул тебе дочь? Или наоборот: чтобы не возвращал, пока ты тут не разберешься со своими делами? А если она сама не захочет?
Патиш сопел разбитым носом и молчал. Ему сводило скулы от желания видеть собеседника в другой позе — распятым на каменной стене подвала, но... Но парень явно не прост — не мог же он, Патиш, ни с того ни с сего дать такую слабину в начале драки? Не мог! И ведет себя нагло: так держатся или колдуны, умеющие останавливать собственное сердце, или фанатики с ампулой яда в зубе. А чужак как будто угадал его мысли:
— Не пытайся нападать, ладно? Мне, наверное, не справиться с тобой, но уж умереть-то я смогу, когда сочту нужным! Ты лучше о другом подумай! Кто-то, помнится, кричал: «Живи, Хаатика!» Было такое?
— Тебе что за дело? Ты же не местный? Из других миров?
— Не знаю, добрый я, наверное. А вот вы тут наворочали дел!
— Это кто — «вы» или «мы»?
— Не уверен, можешь ли ты понять и принять существование иных реальностей. В крайнем случае, попытайся просто поверить на слово: человеческих миров много. И для кого-то вы все — бандиты и стражники, богачи и нищие — просто жители этого мира. И вы походя, просто так, убили невольных гостей, которые не сделали вам ничего плохого. Вот этот парень — Кеннат — в своем мире был крупным ученым, восходящей звездой, как они говорили. Что-то не получилось во время эксперимента, и он оказался здесь. Надо было его убивать?! Надо? Я тебя спрашиваю! У них другой уровень цивилизации: он мог прийти с оружием и, на всякий случай, выжечь здесь для себя зону безопасности от горизонта до горизонта, но он пришел с пустыми руками. Вы что, приняли его за бандита?! Шпиона?! Сволочи...
— Женщина была с ним?
— Это его жена — она боец, воин.
— Крупновата она для него!
— А вот это — не твое дело! Она шла его искать, его спасать. Я не смог ее остановить. Она не врала, когда говорила, что даже голыми руками может разнести половину вашего города, а уж с оружием... Она тронула здесь кого-нибудь хоть пальцем?
— Не пойму, к чему ты клонишь?
— Я не очень представляю, как в их обществе принято реагировать в подобных случаях, но...
— И ты уничтожил единственное оружие?! Их оружие?!
— Если они решатся на акцию возмездия, то оно вам не поможет — это легкое стрелковое оружие. Понимаешь: легкое! Этой игрушки, наверное, хватило бы истребить парочку армий, но — ВАШИХ армий!
— Тогда зачем ты полез в безнадежную драку? Попробовал бы объяснить: может, я сам уничтожил бы эту штуку!
— Хочешь, чтобы я поверил, будто ты способен отказаться от нового способа сеять смерть? Тебе только огнестрельного оружия не хватает!
— Между прочим, нашим храмовикам огнестрельное оружие известно не одну сотню лет, но оно так и не вышло за пределы их стен. Они там что-то потихоньку изучают и ни с кем не делятся.
Вар-ка потрогал опухшую скулу, сплюнул на землю кровь: «Пустые, бесполезные разговоры над кучей трупов. Нужно уходить и больше сюда не соваться, но...»
— Патиш, этих двоих надо похоронить — нельзя, чтобы они валялись здесь. И тем более не нужно, чтобы их изучали. Может быть, это спасет твой мир от карателей. Возможно, они простят вас, как несмышленых детей, а может быть, вот прямо сейчас или через год в небе появятся их летательные аппараты с настоящим оружием.
Капитан думал тяжело и напряженно. Он сходил к лошади, достал кисет, набил трубку и прикурил от головешки. Стоял, курил, смотрел на город, на желтые стены Храмового комплекса. Голова болела — бессонная ночь, два нокдауна.
— Что ты предлагаешь?
— Отнести их в пещеру и обвалить вход.
— Каким образом?
— Кажется, я знаю волшебное слово. Попробую.
— Действуй!
Вар-ка спустился с откоса и, не глядя в сторону Патиша, подошел к телу Кенната. Свой нож Мирох забрал, остались дырка и пятно на рубашке. Вар встал на колени, перевернул тело на спину, просунул руки, с трудом поднялся и понес его в ближайшую нору. Она была не глубокой — метров шесть или семь. Уложил на груду каких-то тряпок. Вышел наружу. Вилму так не унести...
«Ее ножа в чехле нет. Гранаты? В кармашках только три штуки, где же остальные? Ага, вот они: валяются рядом на земле. Их вытащили и выбросили — не польстились».
— Дай сюда!
«Опять, паскудная тварь!!» — разозлился Вар-ка.
— На! Бери, ублюдок!!! Показать, как это работает?! Показать, сволочь?
Патиш отступил молча. Вар-ка ссыпал шарики в карман, подхватил тело под мышки и, безнадежно пачкая штаны и рубашку, потащил к пещере. Уложил рядом с Кеннатом.
«Что-то надо сделать еще? Ах, да... — Он на ощупь расстегнул клапан, вытащил карту, сложил ее еще раз и убрал в свой карман. — Все, прощайте, ребята!» — и, пригибаясь под низким сводом, пошел наружу.
У входа он достал первую гранату и с улыбкой предложил капитану:
— Хочешь попробовать?
Улыбка получилась такой многообещающе-злобной, что бесстрашный Патиш, кажется, дрогнул:
— Нет!
— Жаль. Я плохо понял, как ими пользоваться, — честно признался Вар-ка.
Эти взрывные устройства похожи на сплюснутые с трех сторон шарики размером с грецкий орех. На каждом по три вмятинки — как раз, чтобы вложить палец: одна гладкая, другая с округлыми бугорками, а в третьей что-то вроде притупленных шипиков — на ощупь не перепутаешь. Вот только вспомнить бы, куда и как надо нажимать?
Вар-ка встал сбоку от входа и, беспорядочно стискивая гранаты пальцами, стал забрасывать их внутрь одну за другой. Раз, два, три, четыре... Взрыв! Еще один! И еще! Все? Свод как стоял, так и стоит.
Вар-ка достал два последних шарика, несколько раз сильно нажал в разные вмятины, переложил оба в правую руку и забросил в пещеру. Было слышно, как они стукнулись об пол и покатились. И вдруг зашуршало-заскрежетало и... свод рухнул! Весь разом! Потекла, посыпалась со склона щебенка. И только потом негромко рвануло там — в глубине под камнями.

Солнце палило вовсю, гудели пчелы, летали бабочки и еще какие-то насекомые, похожие на толстых стрекоз. Где-то рядом щипала траву и временами пофыркивала лошадь Патиша. Они сидели на склоне среди кустов. У обоих слипались глаза, ссадины запеклись, не стертая с лиц кровь высохла и шелушилась. Прямо под ними в старом карьере люди в серой одежде грузили трупы на двухколесные повозки, а еще дальше, внизу, до самого горизонта раскинулась панорама Хаатики — сказочного города из детской сказки.
Ни тот, ни другой не смогли бы объяснить, зачем они, смертельно усталые, сидят тут и смотрят на город.
— Почему вы не убили меня тогда, после операции с табами? — спросил капитан.
— Как тебе объяснить... Наверное, это свойство у нас такое, дефект, что ли. Конечно, надо было тебя прирезать, но я не смог. И Коля тоже...
— А-а-а, знаю-знаю! Встречал таких, как же! Один отпускает матерого бандита: он, дескать, молодой еще, у него дети, а прямых доказательств нет. Потом текут реки крови, но расхлебывать приходится другим. Второй кричит: «Все люди равны! У всех должны быть равные права!» — и с чистыми руками, весь в благородных сединах, уходит в отставку. А разбираться с «равноправными гражданами» приходится какому-нибудь Мироху.
— Очень жаль, но мне нечего тебе возразить.
Патиш устало откинулся на спину, заложил руки за голову.
— Вот и ты со своими друзьями: ручки пачкать не захотели! Я же палач-убийца, весь по уши в крови невинных людей.
— И при этом уверен, что за тобой правда!
— Чтобы в доме не воняло дерьмом, нужно регулярно чистить сортир или перестать гадить. Ты знаешь другие способы? Раз без дерьма не обойтись, значит, кто-то должен пачкать ручки.
— Люди — не дерьмо!
— Вот-вот: уже добрую сотню лет наше смешное государство пытается жить по этому принципу — в каждом человеке есть что-то хорошее, каждый народ, каждая культура представляют собой безусловную ценность. Даже если неотъемлемым элементом этой культуры является людоедство и глубокое презрение ко всем иноплеменникам. В страну пускают толпы эмигрантов и беженцев — спасают людей от голода и резни, и что? Большинство из них продолжает жить по своим родоплеменным законам, им насрать на законы государства, которое дает им кров и пищу! Мы для них пастбище, кормовые угодья. Это я виноват, что они признают только право силы?! Год от года в провинции ширятся районы, куда не рискует соваться ни один представитель власти! Мы пытаемся удержать хотя бы столицу, а нас зовут палачами и поливают грязью. Ладно... С членами Совета я пока еще могу справиться: прогулка по кварталу камов или на рынок, оккупированный сэлами, — прекрасная прививка от «дружбы народов»! Но храмовики...
— Не похоже, что вы тут все сильно религиозные. Чем вам мешают какие-то монахи?
— Они не монахи. Храмовый комплекс возник еще до основания Хаатики. Возможно, что государство вокруг него и формировалось. Их представитель в Совете имеет право «вето» и еще много чего. Можешь полюбоваться: вон те желтые стены на склоне — это их хозяйство.
— Что, особая религия? Культ?
— Разумеется. Тебе рассказать про Творца-Вседержителя и его отношения с богами Священной горы? По-моему, я уже достаточно выдал тебе государственных тайн.
— Мне не нужны ваши тайны. Скажи, у них есть на горе... святилище, жертвенник какой-нибудь?
— Конечно, есть, и не один, но тебе туда не попасть.
Вар-ка вздохнул и потер глаза руками. От этого стало только хуже — умыться бы!
— Не хочу я никуда попадать.
— Тогда скажи: на хрена вы шляетесь по чужим мирам? Вам в своих делать нечего? Нам тут, как видишь, и без вас есть чем заняться!
— Как тебе объяснить? И я, и Женька покинули родную реальность не вполне добровольно. Все по той же причине: кое-кого надо было вовремя прикончить, а мы не стали, и получилось только хуже. Потом мы неплохо устроились в одном из миров: он тоже очень жестокий, но мы оказались в почти мирной зоне. В конце концов там кто-то пронюхал, что мы пришельцы, что можем ходить в другие миры и возвращаться живыми. Нам предложили работу.
— Наемники, значит.
— Нет, пожалуй... Нам предложили провести исследование, решить проблему, разгадать загадку.
— И что, хорошо платят? Или только обещают?
— Ты не понял. Вот тебе за твою... гм... работу платят столько, что ты не желаешь найти что-нибудь почище?
— У меня достаточно средств, чтобы в течение года содержать всю имперскую армию. Правда, потом я останусь без штанов. А вы просто шпионы и собираете информацию для тех, кто придет, чтобы навести здесь порядок!
— Ага, готовим вторжение из параллельных миров! Вывод, достойный бывшего профессора Королевского университета, или как он у вас называется. И при этом ты называешь варваром — меня!
Патиш прикрыл подбитый глаз:
— Хорошо, пускай это я — варвар! Сюда пришлют миссионеров, и они будут сеять разумное, доброе, вечное — учить нас правильно жить?
— Да кому вы нужны?! И главное, зачем?! Дырки, проходы между мирами, наверное, возникают вместе с самими мирами. И что? Параллельные реальности — не соседние страны и даже не соседние планеты! Если бы можно было свободно болтаться туда-сюда, таскать оружие, технику, знания, наконец, то все давным-давно перемешалось бы и развалилось! В мире Николая, например, места переходов известны уже много веков, и посвященные до сих пор спорят, влияют на их вселенную другие миры или нет. А если влияют, то в чем именно это влияние заключается? Понимаешь? Сам факт влияния, наличия хоть какой-то зависимости не доказан! Впрочем, для тебя это, наверное, слишком сложно...
— Ничего, я постараюсь!
— Из всех мест, куда я попадал, самая развитая — технически развитая — цивилизация оказалась в мире Вилмы и Кенната. Они там пытаются изучать природу, ну... свойства, что ли... этого пространственно-временного перехода. Но даже у них, похоже, ничего не получается!
— Что же мешает ходить туда и обратно? Там что, пара чудовищ на цепях у ворот?
— Да нет никаких ни ворот, ни цепей! Ничего нет, только туман. Чудовища, правда, кое-где встречаются, но дело явно не в них.
— А в чем?
— Не знаю. Я думаю, что общей для всех угрозы просто нет. А возникает... гм... стечение обстоятельств, что ли... Собственно, опасность есть везде, но обойти ее, избежать — это дело случая, везения, если хочешь.
— Ловко у тебя получается: если, значит, кому-то позволено ходить в гости, то его и выстрел в упор минует, а если не позволено, то даже случайный кирпич с крыши прикончит?
— Примерно так! Только это пока предположение, догадка. Вот ребята погибли, глупо погибли...
Патиш вдруг резко сел:
— Эллана!
— Не дергайся! Ты все равно ничего изменить не сможешь! Разве только испортить. Молись, чтобы Женька был цел, — тогда у нее будет шанс.
— Ну, гады!!
— Тебе ли пускать пузыри? Хочешь еще одно предположение? Вокруг каждой зоны перехода, в каждом мире существует область... скажем так: повышенного риска. Ее могут создавать какие-нибудь дикари-людоеды, шестиногие чудища-нахоры, а здесь...
— Патиш и его команда? Ошибаешься! Мы работаем с местными. А вашим братом-пришельцем занимаются все те же храмовики: у них есть орден Охотников за демонами. Правда, в этих демонов мало кто верит всерьез, но им охотно тащат двухголовых щенков или трехногих кошек. Охотники платят даже за донос на соседа, который якобы умеет превращаться в зайца и воровать по ночам морковку. Я сам считал это глупыми суевериями и, как теперь выясняется, совершенно напрасно. Вашу женщину, кстати, убили в расчете на вознаграждение: чем-то она себя выдала.
— Никаких демонов не бывает.
— Смотря кого так называть. Получается, что наши охотники не народ дурачат, а стоят на страже родного мира!
— Ладно, Патиш, — Вар-ка начал подниматься с земли, — ваша Хаатика сидит у меня в печенках. Давай прощаться! Что передать Эллане? Чего ты хочешь от нее или для нее?
— Погоди! Ты так и не сказал, какого черта вы шляетесь по чужим мирам.
— А ты не желаешь слушать! Но я все равно скажу — мне не жалко, и тайны в этом нет. Нам предложили поискать в доступных реальностях разгадку одного амулета. Это камень, который, кажется, дает бессмертие в обмен на...
— Давай-давай, рассказывай! Про волшебный сапфир-изумруд с лошадиную голову, который лежит в пещере.
— Нигде он не лежит! Сам амулет совершенно невзрачный — полированный осколок черного полосатого агата. И не один он — их много в мирах.
Патиш оскалился и потянул цепочку на шее:
— Такой, что ли?

* * *

— ...совершенно никаких!
— То есть ты считаешь, что современный цивилизованный человек, оказавшийся в древнем мире, не будет иметь преимуществ перед окружающими?! А как же все наши навыки, умения, знания, понимание причинно-следственных связей, наконец?
Николай повернулся на бок на своем жестком топчане, подпер рукой голову и приготовился к долгому спору. Правда, всерьез доказывать свою правоту он не собирался, а просто хотел поболтать. Вар-ка прекрасно понимал это, но был не против дискуссии. Он только недавно вернулся из своих странствий и был рад собеседнику.
— Ну, что ты такое говоришь, Коля? У тебя же есть уже некоторый опыт. Как можно, допустим, в каменном веке использовать твое умение работать на компьютере? Или твое знание, что Солнце не глаз божества, а небесное тело? Кое-что, конечно, может пригодиться, но это, в лучшем случае, лишь отчасти компенсирует то, чего ты не знаешь и не умеешь в этом мире. И главное, ты будешь выделяться среди окружающих, а любое общество от таких стремится избавиться. На самом деле, какому-нибудь древнему охотнику на мамонтов легче вписаться в жизнь, допустим, Нью-Йорка, чем вашему супермену в жизнь первобытной общины. Как ты думаешь, кто продержится дольше?
— Ну, знаешь ли! Вон Женька с ходу был принят в племя Рыжего Волка. Да еще и авторитет заработал при этом!
— Тоже мне, пример нашел! Парень сделал ставку на то, что считал своим преимуществом, — на владение сложной техникой рукопашного боя. И оказался обречен! Не десятый, так двадцатый противник его бы прикончил — чудес не бывает. Не будь у него этого мнимого преимущества, он бы наверняка придумал бы что-нибудь лучше, чем махать кулаками, и получил бы реальный шанс выжить. Или ты полагаешь, что вождь остановил бы поединки, пожалев своих воинов? И не подумал бы — у них другие ценности! Женька уцелел только потому, что у него хватило ума побрататься с Каменным Молотом. По-моему, в той реальности, где вы изображали воинов Могучего Евражки, вы смогли так долго продержаться только из-за того, что ты не давал ему лезть в драку. Вашим преимуществом оказалась, как это ни странно, именно твоя беспомощность. Правда, и там вы, в конце концов, оказались обречены.
— Сам ты беспомощный! Да я в Царстве Зеленой Богини сделался лучшим из Добывающих! Моментом! Если бы гномам не приспичило приносить жертву, я, может быть, стал бы у них главным жрецом или еще кем-нибудь! Скажи, что образование и навыки работы в геологии не дали мне преимущества!
Вар-ка засмеялся:
— Да ничего они тебе не дали, Коля! Если бы не понадобился подходящий кандидат для жертвенного алтаря, тебя бы выгнали умирать в степь вместе с остальными рабами. А твои успехи в деле добывания руды... Эта так называемая плоть Богини действительно зеленого цвета?
— Конечно, там же, в основном, минералы-окислы.
— А тебе не приходило в голову, что за сотни лет подземной жизни рудокопы просто перестали различать цвета? Может быть, они все дальтоники? Ну, не все поголовно, но большинство? Ночные животные, насколько я знаю, тоже не различают цветов, а кроты вообще слепые.
— Черт! Как-то я об этом не подумал... То-то жрец так странно вел себя на поверхности! Для него, наверное, небо, трава, цветы — все было серого цвета. Точнее, окрашено во множество оттенков серого... Нет, Вар, ты, по-моему, задался целью создать у меня на старости лет комплекс неполноценности! — возмутился Николай и решил сменить тему: — Давай лучше спросим у заказчиков, сколько времени прошло в нашей реальности? Может, мы тут уже годы болтаемся?
— Это вряд ли, но давай попробуем, — Вар-ка взял в руки «рацию». — Спросить, какое сегодня число?
— И год, — вздохнул Николай.
Ответ был получен незамедлительно: 34 нейтура 12186 года!
— Что такое?! — Николай подскочил на своем лежаке и больно тюкнулся головой о полку. — Какая еще «нейтура»?!
Вар-ка задумчиво рассматривал выцветшее изображение голой девицы на стенке перед собой:
— Вот такая, Коля... Вопрос задавал я, и не уточнил...
— Уф-ф-ф! А я-то подумал!
— Ну да: они просто выдали дату в моей реальности. В той, которую они считают моей.
— Не расстраивайся, Вар! В конце концов, что хорошего ты там забыл?
— Ничего, пожалуй, но все-таки... Ладно, это — мои проблемы. Ты обратил внимание, что наши работодатели, оказывается, имеют доступ в другие миры?
— Похоже на то. Но что творится в нашем? Точнее — в моем?
Ответ не заставил себя долго ждать, и Николай почесал ушибленный затылок:
— Получается, что мы высадились у подножия нашей любимой сопки две недели назад? А по ощущениям — многие месяцы.
— Так оно, наверное, и есть — стареем ударными темпами.
— Но, как и раньше, ни черта не понимаем в этой кухне!
— А ты спроси нашу «волшебную коробочку».
— Спрашивал уже... Ответ всегда одинаковый: «считаем вопрос излишним».
— Тогда давай думать сами.
— Давай! — вздохнул Николай.
— Понимаешь, Вар, пока я тут сидел, у меня созрела... Нет, это даже не гипотеза, а скорее только намек на нее.
— Излагай — пожуем вместе.
— Вот смотри: мне кажется, что в истории человечества нашей реальности, и других, наверное, тоже, можно выделить три главных события. Во-первых, это собственно возникновение разума; во-вторых, это подавление и вытеснение одним разумным видом другого, или других — завоевание, так сказать, монополии. И в-третьих, переход человеческого сообщества к активному воздействию на окружающую среду — то, что у нас называется цивилизацией. Согласись, что у каждого события должна быть какая-то причина.
— Разумеется! А что, разве вашей науке такие причины неизвестны?
— Известны, конечно... Только неубедительно все это как-то.
— Вот уж не думал, что ты специалист в таких вопросах!
— Я не специалист, конечно, и рассуждаю, наверно, по-детски. Примерно так: почему у меня на голове шишка? Ответ: потому что мне на голову упал кирпич. Другой вариант ответа: потому что я шлялся там, где падают кирпичи. Третий вариант: потому что кто-то затеял стройку и не огородил ее забором. Четвертый вариант: потому что кто-то изобрел строительный элемент в форме параллелепипеда под названием «кирпич». И так далее. Заметь, все ответы будут правильными.
— К чему ты это? Давай уж без аллегорий — разберусь как-нибудь!
— Считается, что кроманьонцы вытеснили неандертальцев потому, что обладали какими-то мелкими анатомическими отличиями, которые вроде бы дали им преимущества. Возникновение цивилизации стало возможным потому, что люди перешли от собирательства к земледелию и скотоводству. Это, наверное, правильно, но ведь возможен и другой вариант ответов: в какой-то момент люди обрели некое свойство, которое позволило им... Понимаешь?
— Местами. И какое же это свойство?
— Погоди! Про неандертальцев известно, что они существовали на территории Европы в течение двухсот тридцати тысяч лет. Под конец они освоили лук и стрелы, стали делать хитрые гарпуны для добычи рыбы. Кроманьонцы появились всего-то сорок тысяч лет назад и добились тех же результатов очень быстро. За каких-то десять тысяч лет они не только полностью вытеснили своих конкурентов, но и умудрились заселить обе Америки! Почему? Проще всего сказать, что они были умнее, чем неандертальцы, но научных подтверждений этому, кажется, не имеется. Мое дилетантское предположение: дело тут не в уровне интеллекта и не в строении кисти руки. Кроманьонцы могли создавать сложные иерархические сообщества, которые имели большую пластичность в приспособлении к окружающей среде.
— М-м-м... Что-то в этом, кажется, есть. Вы с Женькой общались и с раггами, и с тотемными охотниками: какая между ними разница?
— Насколько я понял, тотемные, в отличие от раггов, способны добровольно подчиняться вождю, в какой-то мере заботиться друг о друге, жертвовать жизнью ради каких-то абстрактных понятий вроде воинской доблести. Все это, конечно, оформлено в виде всевозможных обычаев и обрядов. Вот, например, у Серых Лис значительную часть года действует запрет на половые сношения. Причем они утверждают, что именно это дает людям преимущества над раггами. Сначала такое утверждение показалось мне смешным и глупым, но теперь я понял, что они правы. Бессмысленное на первый взгляд табу на самом деле представляет собой тест на способность подчиняться, жить по правилам. Нарушитель будет изгнан из племени или убит — идет как бы искусственный отбор на социальность. И, в конечном счете, они действительно выигрывают именно поэтому!
— Думаешь, поэтому?
— Конечно! В перспективе всегда побеждает не тот, кто сильнее, а тот, кто лучше организован. Еще Наполеон, воюя с мамлюками, говорил, что туземный воин обычно способен справиться с его солдатом, зато сотня солдат легко разгонит сотню туземцев.
— Что ж, Коля, в этом есть печальная правда. А дальше?
— Дальше была эта история с инопланетянами.
— Но они, как оказалось, ни при чем?
— В том-то все и дело! Перед тем как мы с Г'Хаем... гм... перебрали, он успел рассказать, что их работа с аборигенами признана неудачной. Как я понял, внедрение всяких технических новшеств было задачей второстепенной. Им нужно было передать людям некие способности или свойства, но оказалось, что туземцы ими уже обладают!

Предыдущая страница 25 Следующая страница


След кроманьонца 26

— А ты выяснил, что имелось в виду? Какие такие способности надо обрести, чтобы начать строить цивилизацию?
— Ну... Времени было мало... Г'Хай не ученый, а простой пилот-наблюдатель — вроде нашего лаборанта или техника.
— Скажи уж честно: вы с этим инопланетянином просто нажрались амброзии! Назюзюкались вдрызг!
— Было дело... Теперь приходится думать самому.
— И до чего же ты додумался?
— Да, собственно говоря, где-то я это раньше уже читал, только не вспомню, где именно. Так вот: способность жить в условиях перенаселенности!
— Но это же так естественно, Коля!
— Решительно ничего естественного тут нет. Наоборот: это противоестественно! Это бунт, мятеж, восстание против всех законов природы! Нормальные популяции нормальных животных так себя не ведут. И даже не потому, что не могут, а потому, что им это и не нужно.
— Что-то я не очень...
— Все достаточно просто: что такое перенаселенность? Это когда населения становится больше, чем может прокормить территория, которую оно занимает. Выход: осваивать новые пространства, а если их уже нет, то сокращать численность. Механизмов такого сокращения в природе достаточно: от элементарного голодного вымирания до снижения рождаемости разными способами. В случае с людьми, мне кажется, вполне можно было перейти от полигамии к полиандрии и всерьез заняться резней с соседями. Согласись, что это логичнее и проще, чем начинать курочитъ тысячелетний уклад жизни.
— Наверное, проще. А полиандрия — это когда у женщины много мужей, да? Что ж, будем считать, что введение я понял. Можешь выдавать свою гипотезу.
— Я же сказал, Вар, что это лишь намек на нее — ты только не смейся, ладно? Так вот: по-моему, в том и другом случае можно говорить об обретении людьми способности со-чувствовать, со-страдать, со-переживать ближнему своему. Погоди-погоди, дай я закончу мысль! Все это, конечно, проистекает из инстинкта заботы о потомстве, и, наверное, любая особь хоть в какой-то степени обладает этими способностями. А вот людей, поведение которых преимущественно определяется иррациональной бескорыстной любовью к ближнему, всегда очень мало. Но именно на них держится человеческое общество!
— Вот уж нет!
— Да-да! По-моему, на одной корысти и страхе можно создать только стаю или стадо. Более сложная структура просто не будет жизнеспособной.
— «Не стоит деревня без праведника?»
— Вот! Подходящий термин! Это самое свойство, для простоты, вполне можно назвать «праведностью». Деревня, племя, народ и так далее не «стоят», если в них нет минимально необходимого количества «праведности».
— Значит, неандертальцы проиграли, потому что им ее не хватило?
— Конечно! Вспомни рассказ Женьки о его первом заходе!
— Н-ну, данный эпизод в твою версию вписывается. Но при чем тут амулет? Его-то смысл в чем?
— Если в общем, то... это катализатор, инициатор, стимулятор.
— Чего?!
— Нарушения равновесия! Да-да, временного нарушения равновесия между добром и злом, между «грехом» и «праведностью» — называй как хочешь! Причем такое нарушение само по себе не возникает: что может быть противоестественнее рудничной цивилизации Зеленой Богини? А ведь такое было и в моей реальности: веками добывать ценнейший продукт и раздавать его, требуя взамен только средства к существованию. И никакой прибыли, никаких богатств!
— Не хило! И как ты себе это представляешь?
— Давай по порядку, Вар. Амулет был у твоего учителя — шамана племени Речных людей, так? Носил он его не на шее и не в браслете, а зашитым под кожу, правильно? Едем дальше: пока этот камушек был у него, он чувствовал боль близких ему людей как свою собственную, умирал вместе с каждым из них — просто ад, а не жизнь.
— Не только чужую боль, Коля, но и радость тоже. Он жил как бы многими жизнями сразу. И, кажется, не старел... Но я согласен, что выдержать такое трудно.
— Пусть так. Ваш шаман был «носителем». А как эта штука действовала на окружающих? Точнее — он сам вместе с амулетом, а?
— А она действовала? Не знаю... Погоди-ка! На что это ты намекаешь?!
— Ага! Догадался! Оно же заразное, Вар! По твоим же рассказам получается, что все ближайшее окружение «носителя» страдало некоторым избытком того, что мы назвали «праведностью». Ты, между прочим, тоже вполне прибабахнутый.
— О да! Я — самый крутой праведник! За свою жизнь, между прочим, я собственноручно прикончил человек десять. И, наверное, столько же сделал калеками. А уж сколько народу погибло по моей вине...
— Тем не менее ради ближних своих ты пошел в добровольное изгнание — у вас в племени что, так было принято? Далее: мальчишка Зик-ка, который потом стал Женькой. Согласись, что по логике вашей жизни из него должен был получиться не человек, а зверь — беспощадный и беспринципный. Но общение с тобой (инфекция!) его искалечило: он начал совершать неправильные поступки, поддерживать более слабого, а не сильного.
— А не может это быть простым совпадением? Чудаки, они, знаешь ли, иногда встречаются. Не зря же говорится, что рыбак рыбака видит издалека.
— Допустим, но ты вспомни Женькин рассказ о морских зверобоях. С их колдуном была та же история, что и с твоим шаманом, только он не выдержал и вырезал амулет. Однако парень-гарпунер, с которым он долго общался, успел-таки от него заразиться. Как я понял, у него экстрасенсорные способности, вроде твоих, и добрый он до ненормальности. А история, которую Женьке рассказал каменных дел мастер у раггов? Помнишь? Появился среди них некто, и люди вокруг стали неправильными, стали совершать неправильные поступки. Только рагги активно боролись с этой болезнью и извели ее под корень.
— Это что, как «индуцированная пассионарность» у Льва Гумилева?
— Если тебе не нравится слово «зараза» или «инфекция », то пусть будет «индукция». А чтобы индуцированный не оказался совсем уж беззащитным, он заодно приобретает какие-нибудь дополнительные способности.
— Ну, хорошо, Коля, а ты-то почему не... это самое? Не индуцировался? Мы же с тобой столько лет общаемся!
— Во-первых, не так уж и много. Во-вторых, мы познакомились, когда я был уже старый, а в-третьих, почему ты решил, что я не заразился?
— Что-то не заметно: у тебя, кажется, все нормально.
— Ага, пожилой российский обыватель добровольно и почти задаром бродит по параллельным реальностям, рискует жизнью, здоровьем, психикой — и это нормально?!
— Нам же обещали прилично заплатить.
— И заплатят, наверное. Только я все равно не возьму ни копейки сверх того, что заработал бы за это время на стройке. Просто из трусости не возьму — чтобы не оказаться на крючке, чтобы спать спокойно. Так вот, в некую реальность делается инъекция «праведности» — появляется особь-носитель, которая влияет на окружающих и, вероятно, может создавать новых носителей.
— Если найдется подходящая кандидатура?
— Конечно! Сам носитель может и не сыграть заметной роли, но его влияние постепенно распространяется на поколения. Если общество не отторгает, не подавляет активно эту заразу, то оно в конце концов выигрывает. В историческом смысле, разумеется. И последнее соображение: сам амулет, расставшись с носителем, превращается в обычный кусок цветного кварца, который передается среди индуцированных как реликвия.
— М-да-а... Круги на воде.
— Какие круги? На какой воде?
— Это я образно: бросил кто-то в мир камешек, от него пошли круги... Первый камешек — и возник разум, второй — и победили кроманьонцы, третий — начало цивилизации. А четвертый?
— Не притворяйся, Вар, — ты уже понял! Посредник говорил о трех периодах «активности» артефакта. В моей реальности они соответствуют второму и третьему событиям, которые ты назвал. Первое мы домыслили сами, о нем и не могло сохраниться никаких данных. Незакрытым остается последнее тысячелетие до новой эры.
— Мои приключения в мире иревов? Понятно, что это смахивает на библейский период, но... Что за событие такое, которое равнозначно предыдущим?
— Приходится признать, что это — формирование монотеизма, утверждение идеи Единого Бога...
— ...Которого на самом деле не существует, да? — подхватил Вар-ка. — А почему бы не пойти еще дальше и не предположить, что данное событие является наиболее важным, а все остальные — лишь подготовка к нему?
— У нас нет не только доказательств, но и приличных аргументов «за»!
— Разве? А если подумать? Помнишь слова посредника, что мы, мол, не разминемся с нашими амулетами?
— Помню, но к чему это?
— К тому, что нам, как ты сам понимаешь, доступны только параллельные реальности. Твой мир, Коля, как ни крути, это мир победившего монотеизма. В моей реальности, как оказалось, ситуация примерно такая же. Соответственно, доступными или параллельными для нас являются те миры, где эта победа уже состоялась или только готовится. Все остальные для нас как бы закрыты. Логично?
— С натяжками! — буркнул Николай и задумался. Собеседник терпеливо ждал окончания его мыслительного процесса.
— Послушай, Вар! У меня есть предложение организационного плана. В конце концов, мы ведь здесь не собственное любопытство удовлетворяем. Грубо говоря, перед нами поставлено два вопроса: «Что это такое и зачем оно?» и «Почему у нас не работает?». Мы добыли кое-какую фактуру и придумали, пусть не очень внятный, ответ на первый вопрос. Почему бы наши соображения не перекинуть заказчикам и не спросить их, считают ли они выполненной первую половину задачи? Вдруг наши выводы их устроят и мы сможем сосредоточить свой могучий интеллектуальный потенциал на второй половине проблемы?
— Не вижу, кто или что может помешать нам сделать это, — согласился Вар-ка. — Расскажи им про «инъекцию праведности».
— Почему я?!
— Ну, твоя же идея... Впрочем, мы можем докладывать вместе.
Именно так они и поступили. А потом долго рассматривали поверхность «рации», на которой тускло светились обычные слова: «Информация принята. Благодарим вас».
— Это как же прикажете понимать, господа? — задал вопрос Николай, предусмотрительно прервав контакт с прибором. — Вы нас к черту посылаете, что ли?
— Совсем не обязательно, — не поддержал его Варка. — Может быть, это означает, что наши размышления сочтены ИНФОРМАЦИЕЙ, и она ПРИНЯТА.
— Н-да? А ну-ка, еще раз! — Николай взял прибор в руки. — Господа работодатели! Вы удовлетворены или нет? Можем ли мы считать выполненной первую часть задачи?
Изображение мигнуло и изменилось: «Считать — можете. Благодарим вас».
— Вот так вот! — швырнул «рацию» на стол Турин. — Не хотят помогать, сволочи! Желают, чтобы сами работали.
— Это в тебе булькает классовая ненависть, — усмехнулся Вар-ка. — Может, наоборот: стараются нам не мешать, не пустить нас случайно по ложному следу.
— Ладно, черт с ними! — смирился Николай. — Давай дальше думать. Скажи, ты можешь представить себе «носителя», который все выдержит и не избавится от амулета?
— Ну, такой человек, скорее всего, не сможет умереть естественной смертью, а будет жить, пока не убьют.
— Но это же очень тяжело!
— Можно, наверное, облегчить себе жизнь, если не обзаводиться друзьями и близкими, а бесконечно бродить с места на место, или...
— ...Или жить там, где просто никого нет?
— Да, находиться между реальностями — в нашем тумане. Только это бессмысленно, к людям нужно время от времени все-таки возвращаться. Да и питаться чем-то же надо.
— Представляю: торчит в какой-нибудь реальности этакая волшебная гора, и где-то на ее склоне устроено капище, жертвенник какой-нибудь. Туда поклонники приносят дары для бога, а может быть, и общаются с ним при случае — получают заряд бодрости и мудрые советы. Вот бы и нам пообщаться — сразу все станет ясно! Только где... Ты чего, Вар?!
— Ничего. Помолчи, пожалуйста. Дай подумать!
Николай пожал плечами, поднялся и вышел из вагончика. Отсутствовал он минут десять, а когда вернулся, Вар-ка сидел перед разложенной картой и смеялся:
— Ты хотел спросить «где?». А вот здесь! — он ткнул пальцем в переплетение разноцветных горизонталей.

— Почему ты не включил эту информацию в свой отчет, Вар?
— Потому что никакой информации, по сути, и нет. Есть догадки, предположения, фантазии. Согласись, что мир Хаатики у нас самый популярный — вход в эту реальность расположен как бы на перекрестке. Причем временной скачок на границе очень маленький. И самое главное, там имеется некая структура — Храмовый комплекс, который как-то связан со Священной горой. Он значительно древнее, чем государство, и независим от него, зато сам активно влияет на развитие общества. И в этом развитии, как я понял, имеется немало странностей. Правда, мы общались с Патишем в таких условиях, что было не до подробностей, но кое-что я из него вытянул. А потом полазил по склону над этим сооружением.
— И что ты там нашел?
— Ничего особенного: тропу. Еле заметную тропинку от святилища вверх по склону — в наш межпространственный туман.
— Может, это местные протоптали? Извини, сам понимаю... Но почему ты не хочешь идти вместе? Впрочем, я и это понимаю...
— Не расстраивайся, Коля! В конце концов, кто-то из нас должен оставаться нормальным человеком, а я уже «индуцированный» — мне терять нечего.
— Ты только... того... недолго, а?
— Ладно! Я, может быть, вообще вернусь к обеду!
— Смеешься, да?
Конец первой книги
153

Предыдущая страница 26


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • ЧАСТЬ ПЕРВАЯ (Страница 1)
    • Глава 1. Вожак (Страница 1)
    • Глава 2. Песня Байдары (Страница 3)
    • Глава 3. Через миры и века (Страница 5)
    • Глава 4. Не обижай сильного (Страница 8)
  • ЧАСТЬ ВТОРАЯ (Страница 9)
    • Глава 1. Вернусь к обеду (Страница 9)
    • Глава 2. Поиск (Страница 11)
    • Глава 3. Со злой тоски... (Страница 14)
  • ЧАСТЬ ТРЕТЬЯ (Страница 17)
    • Глава 1. Исход (Страница 17)
    • Глава 2. Последний Сеймон (Страница 20)
    • Глава 3. Примитивный мир (Страница 22)


Сергей Щепетов

След кроманьонца

Цикл: "След кроманьонца" - 1

 Читать книгу

Аннотация

Могущественные таинственные заказчики поручают трем друзьям разгадать тайну древних амулетов, что способны влиять на ход истории и делать своих носителей почти бессмертными. Путешественники по временам и мирам отправляются в прошлое, которое так похоже на наше. Герои будут охотиться на мамонтов, бить китов с древними эскимосами, добывать руду в чудских копях, брести через пустыню в компании иудеев, вышедших из рабства, драться на поединках и участвовать в придворных интригах. И все это лишь для того, чтобы ответить на вопрос: как действует амулет. А впереди еще вторая половина тайны...

Содержание

Создание книги: /epidemiya/FESS/
Программа: ChmBookCreator
Файл взят с http://www.fenzin.org
Над дизайном работали: Spider, Elfin, Angel