Сергей Щепетов - Род волка

1 Сергей Щепетов

Глава 1

— Ленка, прекрати! Прекрати, кому говорят?! Что ты как маленькая? — Жена не отставала, и Семен продолжал отбиваться: — Ну, отстань, а? Дай поспать! А то накинусь на тебя с диким рычанием, и ты опять опоздаешь на работу!
Последний аргумент был достаточно веским, но жена вновь провела по его лицу мокрой шершавой губкой. Что за шутку она придумала с утра пораньше?
В конце концов Семен не выдержал издевательства и открыл глаза. И ничего не понял: вместо жены перед ним было...
Он сфокусировал зрение так, чтобы воспринять находящийся перед ним объект в объеме.
Воспринял.
И разум его немедленно отключился. Потому что ЭТО было немыслимо.
Над ним нависала огромная медвежья морда. И эта морда лизала его лицо.
— Уди!!! — заорал Семен так, как, кажется, никогда не кричал в жизни. Он отпихнул от себя голову зверя и вскочил на ноги.
Животное, получившее «акустический удар», отступило на несколько шагов и удивленно уставилось на него маленькими глазками.
— Уди, тварь!!! Уди отсюда!!! — продолжал рвать голосовые связки Семен. — Уди, кому говорят!!!
Зверь отступил еще на шаг. Продолжая яростно кричать, Семен поднял с земли камень и швырнул его. Не попал — камень стукнулся о базальтовую глыбу. Медведь недоуменно покрутил головой. Семен поднял другой камень и с криком: «Заполучи, тварь паскудная!!!» метнул, точнее, толкнул его, как ядро, в сторону зверя.
Метательный снаряд оказался слишком тяжелым и не долетел — упал на землю и подкатился к передним лапам зверя. Тот склонил голову, обнюхал его, вновь посмотрел на человека и... повернувшись задом, шумно выпустил газы. А потом неторопливо побрел наискосок вверх по склону.
— Еш твою в клеш! — обессиленно прошептал Семен, опускаясь на землю.
Он успел достать из кармана сигарету и даже прикурить ее, прежде чем его стало трясти по-настоящему.
Есть в подсознании человека какой-то бугорок, оставшийся, наверное, от далеких предков. Стоит об него запнуться, и разум летит в бездну, имя которой — ужас. Как бывают «травмы, не совместимые с жизнью», так бывают и ситуации, с ней не совместимые. Это как страх высоты, когда кажется, что легче в нее шагнуть, чем находиться рядом. Говорят, однажды какие-то пижоны решили привезти из тайги в город бурундука и горностая. Обоих посадили в один ящик, разгородив их стальной сеткой. Бурундук был в безопасности, но... через несколько часов он сделал себе харакири — разодрал живот и умер. Для него горностай — это смерть, которую можно принять, но с которой невозможно находиться рядом. Наверное, это инстинкт самосохранения, загнанный у человека куда-то вглубь. Его не всегда может включить даже ствол автомата, направленный в лоб: нужно еще суметь представить, что из него сейчас вылетит кусочек металла и... При контакте с крупным хищником никаких мыслей, никаких сомнений не возникает — инстинкт включается сам собой. В точечной вспышке сконцентрировано всё: осознание мелкости, ничтожности и бессилия твоей вселенной по имени «Я», которая вот прямо сейчас исчезнет, перестанет быть, и... паралич и смирение. Иди дикий, всесокрушающий протест — НЕ-ЕТ!!!
Семен полжизни проработал в краях, где медведи встречаются чаще, чем люди. Он неплохо знал повадки этих зверюшек: только что на него не нападали, не атаковали, не собирались убивать. Его собирались ЕСТЬ.
«Это вот так и бывает: понюхает, полижет, сглотнет слюну, а потом, чуть повернув морду набок, охватит челюстями голову и осторожно попытается раскусить. Клыки проткнут кости, но череп не расколется. Тогда он разожмет челюсти и аккуратно снимет передними зубами мякоть с лица. Проглотит. Слижет выступившую кровь. Потом, пристраиваясь так и эдак, чтобы не мешали клыки, начнет обгладывать голову. Нет, не для того, чтобы насытиться, а как лакомство — для удовольствия...
Это почти случилось. Не в кино и не в книжке. Со мной. Вот сейчас. Ладони еще помнят прикосновение к жесткой шерсти, еще не стерлись, наверное, остатки слюны...»
Семен сидел, курил сигарету за сигаретой и ждал, когда наконец перестанут трястись руки. За свою совсем не короткую жизнь он не раз сталкивался со смертью лицом к лицу. Или ему везло, или его спасало то, что он начинал сопротивляться раньше, чем успевал по-настоящему испугаться, — такое уж строение психики.
Желание немедленно убраться подальше от места, где случился этот ужас, даже не возникло. Желание, конечно, вполне естественное, но... Убежать от медведя нельзя — с этого Семен обычно начинал инструктаж по технике безопасности для своих рабочих после заброски в «ненаселенку». Правда, он знал, что это не совсем так: убежать можно, но только в том случае, если зверь не захочет тебя преследовать. Ну, а если захочет...
Нужно было как-то успокоиться, отвлечься, переключить мысли на что-то другое, но не думать о медведе он не мог. Поняв это, Семен решил сочинить по свежим следам новую байку, которую будет рассказывать ребятам в курилке: как к нему — спящему — подкрался медведь. «Впрочем, сколько ни насыпь подробностей, никто всё равно не поверит. Я и сам-то еще не очень верю. Значит, дело было так...»
Он дошел до описания размеров хищника и застопорился: «Что-то не то... Ребята скажут, что так не бывает!»
В недоумении Семен встал, подошел к кусту, возле которого стоял медведь, осмотрел соседний скальный выступ. «Блин, как это?! Так же действительно не бывает! Бред какой-то! Ну, допустим, американских гризли я видел лишь по телевизору, а белых полярных только издалека. Но родные мишки камчатской породы — третьи после них по размерам на родной планете Земля! А ту-ут... Говорят, что у страха глаза велики. Будем считать, что это так, и сделаем поправку... Но вот этот куст высотой аккурат с меня — порядка ста семидесяти пяти сантиметров, а зверюге он доходил до... Бред, потому что это милое существо, оказывается, как минимум на треть крупнее любого нормального медведя. Кроме того, у него был слишком крутой лоб и непропорционально массивная передняя часть тела. Такие водились, кажется, только в плейстоцене и вымерли никак не меньше десяти тысяч лет назад... Бред, и еще раз бред! Но вот след на траве: два моих ботинка помещаются совершенно свободно. И еще два поместятся, пожалуй... Стоп!! — Новая мысль штопором ввинтилась в мозг, да так, что заломило в висках. — Ботинки поместятся... Ботинки!! Черт побери, почему я в ботинках?!»
Старый геолог (как он сам себя называл) Семен Николаевич Васильев был глубоко убежден, что там, где водятся медведи, нормальные люди в ботинках не ходят — это же до первого ручья, до первого болотца! Нормальные люди в таких местах ходят в сапогах, причем не в кирзовых, а в резиновых болотных. И существует сто тридцать два с половиной конкурирующих друг с другом способа подворачивания голенищ: чтобы, значит, и мусор в отвороты не сыпался, и чтобы легко развернуть на ходу...
«С какой дури я поперся в маршрут в ботинках?! А?? Или... Или я не в маршруте? Или, может быть, вообще не в поле?! Тогда где?.. Почему?..» В мозгах что-то тихо щелкнуло, тупая боль в висках усилилась. Семен замычал, схватился руками за голову, опустился на камень и начал вспоминать.

* * *

Он потянул ручку вверх, чтобы не скрипнула, распахнул дверь и ворвался в лабораторию:
— Опять?! Опять чай пьете?! На рабочем месте и в рабочее время?! Всех уволю!!
— Ой, Семен Николаич пришел! — скорее радостно, чем испуганно, пискнула Танечка. — А мы вам тортика оставили. И чашечка чистая есть — садитесь с нами!
— Торты есть вредно, — заявил Семен и окинул «раздевающим» взглядом тщедушную фигурку машинистки. — От них толстеют!
— Ой, ну что вы... — смущенно потупилась девушка.
— А вы что делаете, Светлана Сергеевна? — продолжал «строить» свою команду Семен. — Вы не перепутали место и время?
— Отнюдь, — невозмутимо ответила Светка, продолжая раскрашиваться. — Я делаю себя!
— Пфэ! — пренебрежительно фыркнул Семен. — Нашла на кого тратить время! При таких-то ногах, да с такой грудью...
Дежурная шутка в очередной раз сработала: женщина скосила глаза на свое немаленькое декольте и попыталась одернуть юбку, которая всё равно скрывала не более трети бедер. Впрочем, мгновенно опомнилась и зашипела:
— Знаеш-шь что...
— Знаю, знаю! — подавил атаку в зародыше Семен.— Графика готова?
— Еще чего! Четверг, между прочим, не сегодня, а послезавтра!
— Н-н-да? А у тебя не возникает ощущения, что первоначально имелся в виду не будущий четверг, а предыдущий?
— Да что ты ко мне-то привязался?! У вас самих только половина текста написана! Вот, нашел крайнюю! Из-за меня хоть один отчет когда-нибудь задержали?! Вот возьму и уйду на больничный — будете сами рисовать свои дурацкие картинки!
— Мы-то нарисуем, — вздохнул Семен и подумал, что ее действительно нужно увольнять: при наличии компьютеров чертежницы почти не нужны, а социализм кончился.
— Оставь ее, Сеня! — Олег большим глотком допил остатки чая из чашки. — Она то ли не выспалась сегодня, то ли... месячные скоро начнутся.
— Если начнутся! — прошипела Светка.
— Да ладно тебе! — вяло отмахнулся Олег. — Первый раз, что ли? У нас завлаб с дирекции вернулся. Давай лучше его попытаем.
— Да что там пытать-то, — опустился в протертое кресло Семен. — Всё плохо.
Заведующим лабораторией его избрали полтора года назад. Почти насильно: Шеф должен был уйти в отставку по возрасту — и так пересидел в кресле завлаба лишних пять лет, а других претендентов или кандидатов... В общем, по данной тематике никто ближе Семена к докторской диссертации не подошел. Ударила ему как-то в голову блажь: доложился на родном Ученом совете, получил «добро» и поехал на «материк». И пришел в самую крутую геологическую контору страны: «Хочу у вас защищаться!» Там, конечно, спросили, кто он такой и кто его знает. Семен сумел ответить достойно и через пару недель выступал на заседании соответствующего отдела. Немногочисленное собрание ветхих бабулек и дедулек (с нехилыми степенями и званиями) ему доходчиво объяснило, что он, наверное, имеет право претендовать на то, чего хочет, но в его возрасте... да по такой специальности... да по «совокупности»... В общем, неприлично это, не принято так поступать: «Вы, молодой человек, напишите, как все, «кирпич», мы его полистаем и решим, что с вами делать». Ему тогда хотелось материться и драться, а он улыбался и раскланивался: «Да-да, конечно! Всё понял! Спасибо за мудрые советы!» И вот теперь вместо того, чтобы писать этот самый «кирпич», он оказался в позе администратора, который должен придумать, как в условиях раннего капитализма прокормить дюжину сотрудников (слава богу, остальные уже разбежались).
— Плохо уже было, — ухмыльнулся Олег. — Новенького что?
— Да, по сути, и ничего, — ответил Семен. — Бюджетное финансирование еще больше урезали. Теперь право на жизнь имеют только договорники. Все, кто до конца года не заключит хоть с кем-нибудь «хоздоговор», могут отдыхать. За свой счет, разумеется.
— Понятно... — протянул Олег.
Семен знал его давно. Более того, он считал его своим учителем, чуть ли не равным Шефу. Сын местного егеря, учащийся геологоразведочного техникума попал когда-то к нему на практику. Парень оказался феноменальным рыбаком, охотником, следопытом. Много интересного и полезного узнал от него Семен и, в качестве благодарности, затянул мальчишку в геологию, в науку. А это для тех, кто понимает, покруче любого наркотика.
— Уйду я, наверное, — задумчиво сказал Олег. — На Уйкарском полуострове смотритель маяка требуется.
— Во, блин! — возмутился Семен. — Приходишь к людям как человек, думаешь, они тебя поддержат в трудную минуту. А они вместо этого предлагают тебе чашку остывшего чая и огрызок дешевого торта. Нет бы вывалить на стол шмат дымящегося мяса и сказать: Дерзай! Мы с тобой! Короче, ты когда закончишь свои описания?
— Я не волшебник и не супермен, — вздохнул Олег. — Мне надо спать хотя бы четыре часа в сутки. Не моя вина, что шлифы сделали за месяц до сдачи отчета. Но я постараюсь.
Под глазами у Олега набрякли мешки, на которых отпечатались следы от окуляров микроскопа. Семен прекрасно понимал, что подстегивать парня не надо — он сделает всё, что может. Если бы это спасло ситуацию! Как всё-таки тяжело быть начальником...
— Да ладно, — кивнул он. — Я на тебя и не наезжаю. А Коля где?
— Ну и руководитель из тебя! — усмехнулся Олег. — Он же вчера три раза предупреждал при свидетелях (знал, что забудешь!): до понедельника он сидит дома и обсчитывает геохимию. Уже забыл?
— Да нет... помню... — пробормотал Семен, думая о своем. — Почты или звонков с утра не было? Неужели мы никому не нужны?!
— Нужны, не переживай! — хмыкнул Олег. — Твой кореш по междугородке домогался. А по агентурным данным, уже и Шефу успел позвонить. Обещал нашей лаборатории хоздоговор на десять лет, если тебя ему отдадут хотя бы на месяц. Мы все будем кататься как сыр в масле!
— Просто отпад! — вяло удивился Семен. — Зачем мы можем понадобиться нефтяникам?
— Во-первых, не мы, а ты лично. А во-вторых, откуда ты знаешь, кто или что может понадобиться людям, у которых и так всё есть?
— Да, действительно... А что Юрка сказал?
— Сказал, что вечером будет звонить тебе домой. А если ты откажешься или тебя не будет дома...
— Можешь не продолжать, — кивнул головой Семен. — Тем более что при дамах его тексты лучше не пересказывать.
— Я одного не могу понять, — подала голос Светка, — как ты умудрился прожить с этим уродом три года в одной комнате?
— Легко и безболезненно! — парировал Семен. — Он, правда, заставлял меня по утрам бегать «пятерку», по воскресеньям ходить на лыжах, по вторникам — в парилку, а по понедельникам и пятницам — на тренировки по самбо и тхе-квондо, но, в общем, парнем он был неплохим, хоть и геофизиком.
— И квасил по всякому поводу и без повода! — стояла на своем Светка.
— Ну, знаешь ли! — возмутился Семен. — На тебя не угодишь! Тебе принца надо?! Где ты найдешь трезвенника? Даже я тебя не устроил! А вот твой младшенький, ну, вылитый...
— Заткнись, — сказала чертежница и развернула газету с кроссвордом. — Ты будешь заключать договор с нефтяниками, или мне начинать искать другую работу? Между прочим, Шеф теперь тоже у тебя в подчинении, а у него дети без копейки сидят, а внуков кормить надо.
— Это шантаж, — сказал Семен, поднимаясь из кресла. — Может, трудовой коллектив сместит меня с должности за несоответствие?
— Не надейтесь, — высунулась из-за монитора Танечка. — Не надейтесь, Семен Николаевич: мы вас любим.

* * *

Позвонил Юрка, конечно, в самый неподходящий момент — когда половина тарелки борща была уже съедена, желудок вовсю выделял сок и требовал продолжения.
— Привет, Сема! — заорала трубка слишком радостно, чтобы предположить, будто говорящий трезв. — Как жизнь?
— Спасибо, хреново, — ответил Семен. — А у тебя?
— Еще хуже! — восторженно заявила трубка.
— Врешь, — не поверил Семен. — Хуже не бывает. Но всё равно приятно, когда другим тоже плохо, — не так обидно жить. Ты откуда названиваешь?
— Как это «откуда»?! Из Нижнеюртовска, конечно!
— А-а-а, знаю: это Верхнекакинская область, Среднепукинский район, да?
Собеседник ответил фразой, в которой, кроме предлогов, цензурных слов не было. Семен с удовольствием выслушал и подумал, что Юрку он не видел уже лет шесть, а ведь этот парень (давно уже мужик, конечно) ему роднее родного брата. Они прожили почти три года в одной комнате в общежитии молодых специалистов, старательно обороняя ее от появления новых жильцов. По работе они почти не контактировали, поскольку Юрка считался восходящей звездой геофизической науки, а Семен решительно отказывал этой науке в праве на существование: он считал (и не скрывал этого!), что такой ерундой могут заниматься только те, кто не в состоянии освоить навыки полевой геологии. В общем, это было далеко не худшее время в их жизни.
А потом начались девяностые годы. В отличие от Семена, Юрка вовремя понял, куда дуют ветры перестройки. Он уволился из института и уехал туда, где жизнь начинала бить ключом, а не скисать, как в родной Конторе. По слухам, он неплохо устроился в какой-то новоявленной нефтяной фирме.
— Хорош материться! — сказал Семен в трубку. — У меня тут жена рядом сидит. Скажи лучше: на фига я тебе нужен?
— Это не ты мне, а я тебе нужен! — не унимался Юрка. — Быстро схватил ручку и записал телефон нашего представительства! Диктую...
Ничего писать Семен, конечно, не стал, хотя противостоять напору приятеля было трудно. Когда тот замолк, он спросил:
— А ты членораздельно, в смысле — разделяя члены, объяснить что-нибудь можешь?
— Объясняю: завтра после десяти по вашему времени ты звонишь в наше представительство, называешь свою фамилию и начинаешь делать то, что они тебе скажут. Короче: через неделю ты должен быть здесь!
— Счас! Уже бегу, спотыкаясь и падая! А суп доесть можно?
— Только не говори, что у тебя семья, работа и любимая собачка, которую ты не можешь оставить! У нашей лавочки агентура будь здоров! Я сделал запрос, и мне быстренько принесли распечатку. И в ней было всё, вплоть до семейных проблем твоей лаборантки. Но мне гораздо интереснее, что ты со своим чистоплюйством опять вляпался! Тебе нужны деньги! Ты можешь держать собственную семью в нищете, но других голодать ты заставить не можешь. Ведь не можешь, правда?
— Могу, — не согласился Семен, — но мне это очень больно. А что ты имеешь?
— Всё!
— А конкретней?
— Ты прямо как ребенок, Сема! В наше время хорошо живут не те, кто много работает, а те, кто умеет оказываться в нужное время в нужном месте. И говорить нужные слова, разумеется. Короче: наши атрибуты я тебе сейчас перекину по электронной почте. Ты доешь свой суп и сядешь составлять документы типового договора. Тему можешь указать любую, лишь бы там фигурировали разрезы, датирование и химический состав горных пород. Срок — три года, финансирование запрашивай максимальное, но в разумных пределах. Имей в виду, что до конца этого месяца наши подпишут любой договор не глядя, а через две недели ты и рубля не выпросишь! Усек?
— Так точно! А мне-то зачем к вам ехать?
— И я еще должен тебе объяснять?! Ты завлаб или где? И потом... — Юрка резко сбавил тон, в голосе послышалась бесконечная усталость, — ты мне нужен, Сема. Есть проблема. Если не можешь приехать, дай кого-нибудь — специалиста не ниже твоего уровня. Или я повешусь.
— Можно подумать, — вздохнул Семен, — что нас штампуют пачками. Таких придурков, как я, и при социализме было три штуки на всю страну, а теперь и вовсе... Новых, по крайней мере за последние годы, не появилось.
— Семен!! — почти в отчаянии воззвал Юрка. — Так ты едешь или нет? У меня время кончается!
— Еду... наверное, — смирился с неизбежным Семен. — Повтори номер вашего представительства. Вот ведь свалился на мою голову!
— Я знал, что ты не бросишь в беде! — радостно отозвалась трубка.

* * *

Большой аэропорт и большой самолет. Потом маленький аэропорт и маленький самолет. Потом даже и не аэропорт, а просто барак у взлетной полосы, и не самолет, а вертолет, но большой. Потом еще один барак и взлетная полоса, мощенная аэродромным железом времен ленд-лиза, а вертолет уже нормальный — родной и до боли знакомый МИ-8. И «чем дальше в лес», тем более магическое действие на власть имущих производили бумажки — документы, которые предъявлял Семен. Ему предлагали отправиться дальше немедленно или отдохнуть в лучшем номере гостиницы... Ну, в общем, того, что у них тут есть.
Путями теми Семен ходил в своей жизни не раз и прекрасно знал цену улыбки тетеньки-диспетчера провинциального аэропорта. Когда-то он гордился, если ему удавалось потратить на дорогу меньше половины полевого сезона. А тут... По старой привычке он отказывался ночевать и отдыхать, а просил, по возможности, отправить его дальше. И ведь отправляли! Такое впечатление, что ради него перетасовывали расписание, перекантовывали грузы...
Последние пятнадцать километров до Нижнеюртовска он ехал в кабине «УРАЛ», присланного, похоже, специально за ним. За неспешной беседой с водилой о преимуществах жизни на «материке» время пролетело незаметно. И вот...

* * *

Номер явно был четырехместным, но кровать в нем стояла только одна. «Уважают, — констатировал Семен и бросил сумку с вещами на пол. — С чего начать обживание?» Вопрос немедленно разрешился сам собой: дверь распахнулась, и в комнату шагнул Юрка. Вместо приветствия он выставил вперед левую руку с зажатой в ней полутораметровой палкой. В правой он держал точно такую же. «Ну, начинается», — вздохнул Семен, принимая оружие и прикидывая расположение в комнате бьющихся предметов.
...Блок снизу, круговой размашной с разворотом корпуса, восходящий рубящий, секущий вертикальный, сметающий с уходом вниз, опять восходящий рубящий, тычок в корпус, перехват, восьмерка и рубящий вниз! Связка: кистевой подбив вверх — перехват — вертикальный рубящий — горизонтальный секущий...
— Хорош! Сдаюсь! — прохрипел Юрка.
— То-то же, — поучительным тоном сказал Семен. — Тренироваться надо, а не водку пьянствовать!
— Без тебя знаю, — буркнул приятель. — Но жизнь пошла такая...
Почти каждый подросток считает себя центром Вселенной и желает непременно доказать это окружающим — стать хоть в чем-то самым лучшим. В те далекие школьные годы у Семена хватило ума понять, что ни великим самбистом, ни боксером он не станет — нет данных. Зато он случайно наткнулся на одну секцию... Вряд ли тренеры были великими мастерами — просто китайские студенты, нелегально подрабатывающие на жизнь. Зато всё так таинственно, романтично, и главное, никто так больше не умеет!
Прошли годы, и увлечение восточными единоборствами буквально захлестнуло страну. Можно было заниматься чем хочешь и как хочешь — только плати, но Семен не изменил своей юношеской привязанности. «Боевой посох» звучит необычно и красиво, хотя на самом деле это просто палка...
Когда-то он имел неосторожность показать соседу несколько приемов. Получив пару раз по башке, Юрка, имеющий разряды по десятку видов спорта, немедленно стал фанатом. Первое время он заставлял «рубиться» с ним по два раза в день — на улице и дома, пьяным и трезвым. Потом понял, что с более легким и слабым Семеном, имеющим десятилетний стаж, ему всё равно не совладать, и немного утихомирился.
— Ну, отдыхай, — сказал Семен. — А я пойду помоюсь с дороги.
— Еще чего! — запротестовал Юрка, поглаживая свежую шишку. — Душу в душе не отмоешь! Ты из меня весь хмель выбил. Это нужно немедленно поправить — пошли!

* * *

— Они меня скоро просто убьют, — пожаловался приятель и разлил по второй. — Отчитываться как-то же надо!
— Попробуй пить больше, а закусывать меньше, — посоветовал Семен. — Тогда на будет так страшно. В чем суть проблемы?
— Да я и так который день не закусываю, — признался Юра. — А дело в том, что...
Проблема, которая озаботила так и не взошедшее светило сомнительной науки, была вполне в духе времени. Стремительно растущая нефтяная фирма решила вложить излишек средств в приобретение высоких технологий, дабы быть в русле или в курсе генеральной линии (нет, не партии, конечно). Ну, в общем, сейчас все так делают, у кого проблемы с количеством нулей в сумме налогов. Короче, этот самый «хай тек» был немедленно закуплен и доставлен. После чего выяснилось, что никому он не нужен. Точнее, нужен-то он всем, но никому конкретно. Стоил прибор чуть-чуть дешевле, чем стратегический бомбардировщик, и оставить его гнить на складе начальству показалось неприличным. В качестве человеческой жертвы был выбран Юрий, который в силу ряда обстоятельств отказаться не мог. Положение усугублялось еще и тем, что к прибору прилагался инженер-наладчик, который по-русски не понимал ни слова, но в день стоил всего на пятьдесят долларов больше, чем ударная бригада буровиков. Юра старательно поил американца водкой и пудрил ему мозги на трех языках, ни одного из которых он толком не знал. Время шло, зарплата исправно выдавалась, а процесс не двигался.
— Понимаешь, эта штука производит как бы сканирование слоев на глубине. Как бы считывает с них всю мыслимую и немыслимую информацию и строит как бы модель.
— Как бы деревянную?
— Дурак! Виртуальную, конечно!
— И чего же она виртуально моделирует?
— Всё! Климат, ландшафт, флору, фауну — всё! Надеваешь шлем виртуального погружения...
— ...Втыкаешь вилку в задницу и оказываешься в прошлом, да? — хихикнул Семен и подумал, что дорожный недосып и выпитая водка начинают давать себя знать. — Оказывается, поколения ученых тужились напрасно — всё так легко и просто!
— Да ничего не просто! Машина новое знание не создает! Чтобы на ней работать, оператор должен читать литологию разреза как букварь, свободно ориентироваться в стратиграфии, палеонтологии, палинологии, геохимии...
— Короче: обогатить свою память знанием всех богатств, которые выработало человечество? Юра, я уже давно стал узким специалистом и всё лишнее забыл!
— Врешь! Мастерство не пропьешь! Проверено на практике!
— Ну, допустим... А зачем вам всё это?
— Как это «зачем»?! Оценка перспективности района, нефтяные ловушки, наличие органики...
Юрка завелся и начал говорить, говорить, говорить... И чем дольше слушал его Семен, тем меньше ему всё это нравилось. Наконец он не выдержал:
— Тормози! Хватит грузить! Допустим, мне всё это понятно: «амфибрахий там, то-се», как выразился один из персонажей Стругацких. Скажи лучше: если эта штука существует в природе, если она работает, то почему до сих пор не вымерли всякие там геофизики, геохимики и прочие специалисты на букву «г»? Зачем вы все нужны, если совершен такой технологический прорыв?
— Ну-у, видишь ли... — замялся Юра. — Тут фокус в том, что обычные наши приборы выдают информацию, которую можно выразить цифрами, графиками... Различные методы можно комбинировать... Интерпретация может быть неоднозначной... А тут ничего этого нет, понимаешь?
— А что есть?
— Сразу готовый продукт. Ты посмотришь, какие там росли деревья, какие ползали червяки, и скажешь, стоит бурить в этом месте или нет.
— Однако! Вот всегда так с вами, с технарями: наворочают приборов, намерят всякой цифири, а в итоге всё сводится к мнению эксперта, который работает за копейки. Если бы нас, простых палеонтологов и стратиграфов, кормили как вас, то...
— ...То вы бы всё и так открыли — при помощи молотка и собственных мозгов, да?
— Конечно! Помнишь историю с Кюльдинским месторождением? Я там прошелся по разрезу рудовмещающей толщи и сказал: верхний мел. И, соответственно, приличных запасов тут быть не может. От меня, конечно, отмахнулись и еще три года вели разведку. И в конце концов пришли к тому же выводу. Представляешь, сколько науки можно было бы изучить на те деньги? А что теперь? Не будешь же ты говорить, что по моему слову, не подкрепленному ничем, ваша лавочка пойдет на многомиллионные затраты?
— Семен! Что ты несешь?! Ну тебе-то какое до всего этого дело?! Договор с твоей лабораторией начальство подписало — завтра сможешь в этом убедиться. А теперь предлагают деньги тебе лично — просто так, за твою репутацию! Ты же входишь в десятку самых цитируемых авторов по региону!

1 Следующая страница


Род волка 2

— Ах, во-от в чем дело!
— От тебя не требуется даже официального экспертного заключения! Посмотрел, высказал мнение, получил бабки и слинял! А там хоть трава не расти! Понимаешь?
— Нет, — вздохнул Семен. — Никак я не привыкну к нашему капитализму. Еще один вопрос можно? Если прибор сильно новый, то почему американцы продали его такой сомнительной стране, как наша? А если он изобретен давно, то почему я ничего не слышал о виртуальных прогулках в прошлое?
— Ну... понимаешь... — Юрка оказался настолько смущен, что в одиночку хлопнул стопарь и, кажется, даже не заметил этого. — Понимаешь, Сема... Тут как-то всё не очень... Мне ведь не всё рассказали... Получается, что прибор как бы совсем новый и аналогов не имеет, но куплен он как бы у частного лица. Я, честно говоря, подозреваю, что на родине на него просто не нашлось покупателей. Хотя, с другой стороны...
— А вот это уже интересно! — Приступ сонливости прошел, и Семен решил ковать железо, пока горячо. — Знаешь что? Доставай-ка еще один стакан и зови сюда своего американца — пытать буду! Давай-давай, зови — по вашему времени еще не поздно! А я пока колбасу порежу.

* * *

По-английски Семен говорил чуть лучше, чем Юрка, но быструю речь понимал плохо — практики почти не было. Приходилось всё время извиняться и переспрашивать, просить говорить медленно и употреблять простые фразы. Стивен Линк честно старался, но хватало его ненадолго, и он вновь начинал тараторить. В сильно сокращенном виде диалог выглядел примерно так:
Семен: Простите, каков уровень вашей компетентности?
Линк (с гордой усмешкой): Очень высокий. Я принимал непосредственное участие в разработке и монтаже установки.
Семен: Кто является автором этого... гм... изобретения?
Линк: Мы — маленькая частная фирма, но у нас большое будущее. Мы делаем приборы далекого поколения. Конкуренты нас не догонят.
Семен: Ну, разумеется! Юрий показал мне ваш прибор, но я ничего не понял. Скажите, почему у рабочей камеры такая сильная защита?
Линк (пожимая плечами): Для исключения помех, конечно. Это обычный бокс для приборов такого класса.
Семен: В боксе расположено место оператора. Зачем там еще два рабочих места?
Линк: Их могут занимать дублеры или просто сотрудники для снижения фактора риска.
Семен (оживляясь): Значит, риск всё-таки есть?!
Линк: Он ничтожен. Я много раз говорил об этом. В сопроводительных документах всё написано очень подробно, но меня всё равно спрашивают. Никогда не думал (смеется), что русские так трусливы.
Семен (пытается шутить): Я не трус, но я боюсь. Это мое право. Расскажите еще раз, пожалуйста.
Линк: Чтобы продать новый товар, нужно составить очень много бумаг, много документов. Есть документ по имени «Опасность». Он должен быть составлен, даже если опасности нет совсем, — покупатель всегда хочет получить гарантии. Вы понимаете?
Семен: Понимаю, но какая-нибудь опасность есть всегда. Она может исходить даже от теннисного мячика или зубочистки.
Линк (смеется): О да! Вы правы! В данном случае опасность еще меньше, но я, конечно, скажу. В принципе — теоретически — возможна перегрузка коры головного мозга, но этого произойти не может, потому что...
Далее непонятно. Семен вопросительно смотрит на Юру. Тот пожимает плечами и выпивает.
Семен (дождавшись окончания): Это хорошо! А что есть еще?
Линк: Теоретически не исключена ситуация, когда виртуальная модель окажется полностью адекватной реальности. Нашей или какой-то другой. Тогда возможно...
Далее непонятно. На Семена опять наваливается сонливость, и, пытаясь взбодриться, он выпивает стопку. Стивен Линк к нему присоединяется. Закусывают ломтиками сервелата.
Семен (закуривая): Стив, я не покупатель. Я продавец, как и ты. Мы оба продаем свои руки и головы.
Линк (медленно косея): О да! Мы продаемся, как проститутки. Только от них хотят меньше, а платят больше!
Семен (разливая): Это так. Давай еще по одной! Зови меня «Сем» или «Сэм».
Линк (с энтузиазмом): Давай, Сэм! Ты хорошо говоришь по-английски — я тебя понимаю. Здесь больше никто так не говорит. Но все пьют водку! Я тоже пью — только она мне здесь нравится.
Все дружно выпивают, Стив и Семен закусывают сервелатом, Юрка занюхивает собственным кулаком.
Семен: Хорошо пошла! Так что ты говорил о пространственно-временных континуумах и адекватности? Только, пожалуйста, медленно!
Линк: Это такая ерунда, Сэм! Здесь почему-то совсем нет красивых девушек, а мне говорили, что в России их очень много!
Семен: Тебя не обманули. Но эта страна очень большая. Всё еще. Наша деревня называется Нижневартовск. Здесь нечего делать красивым девушкам, здесь живут только суровые мужчины. Расскажи мне про адекватность.
Линк (пытается ухватить с тарелки ломтик колбасы, но промахивается): Сэм! Ты взрослый человек! Мне сказали, что ты большой ученый. И ты — продавец, а не покупатель! Это же шутка для дураков! Адекватности быть не может! Вероятность — один к пяти миллионам. Так написано в наших документах. На самом деле — один к десяти или к ста миллионам! Давай выпьем за вашу большую страну!
Семен (разливая): Давай! А потом ты мне расскажешь, что такое «пробой», «смыкание», «сдвиг» и «наложение». Эти слова я понял, но больше ничего. Ты продавец — так продавай свой товар! Будем здоровы!
Короче говоря, все еще раз дружно выпили, закусили, закурили... И Стивен Линк начал говорить. Он активно помогал себе жестами, но Семен перестал его понимать примерно с середины первой фразы. Пришлось опять вопросительно посмотреть на Юрку. Похоже, что тот, выпив больше всех, был самым трезвым. «Выйдем!» — показал он глазами на дверь. «Давай, — молча согласился Семен. — А этот?» Юрка усмехнулся и пожал плечами: «Да ну его! Не бери в голову!»
Похоже, американец действительно не заметил убытия собеседников и продолжал что-то доказывать, обращаясь к полупустой бутылке водки.
Оказавшись в гостиничном коридоре, Семен потряс головой, пытаясь понять, контролирует он ситуацию или нет. Ответ был скорее отрицательным, чем положительным, но надежда еще была, если, конечно, больше не добавлять.
Юрка устало прислонился к стене:
— Ты его хорошо раскрутил, Сема. У меня так не получалось. Давай попробуем!
— Попробуем — что? — не понял Семен.
— Ну, на машине этой, на приборе...
— Сейчас?! Да ты с дуба упал!!
— Наверное... Но давай попробуем! Понимаешь, он не хочет иметь дела со мной, к пульту не подпускает. Ты, говорит, не есть специалист. А тебя, наверное, пустит. Понимаешь, нужно, чтобы оно заработало! Потом я всем объясню, что эта штука нам и на фиг не нужна! Ее или спишут, или вернут поставщику, но сначала она должна заработать!
— Господи, Юрка! — изумился Семен. — Что с тобой стало?! Да пошли ты их всех куда подальше!
— Уже не могу, — грустно признался приятель. — Тебе приходилось стоять перед толпой работяг с пачкой денег в руках? Стоять и знать, что эти деньги — твои. Что ты волен раздать их все, или половину, или треть... Нужно, чтобы эти люди работали, а сколько им за это дать — дело твое, с тебя никто не спросит. Ты не пробовал? У меня на участке была авария. Трупы. Губернатор приезжал разбираться... Кое-как отмазались... Но меня — в дерьмо, на самое дно — в очередь за зарплатой и авансом, два раза в месяц... Ты понимаешь, о чем я?
— Похоже, тебя просто «посадили на иглу» — власть, деньги, всё такое... А ты уверен, что тебя не спишут вместе с этим долбанным прибором?
Болтливый обычно приятель на сей раз промолчал и как-то очень выразительно посмотрел Семену в глаза. Тот всё понял:
— Слушай, давай завтра, а? Там же, считай, мозгами надо напрямую к компьютеру подключаться. А я почти двое суток не спал, да еще и водки насосался.
— Давай, — согласился Юрка.
В его голосе была такая безысходность, что...

* * *

— Короче: гони конкретику!
— Легко! — ухмыльнулся повеселевший Юрка. — По стакану и в гараж!
— В смысле?!
— Установка в фургоне. Фургон в гараже. Гараж на высокой террасе. Из нее, между прочим, кое-где в обрывах кости какие-то вываливаются — то ли от мамонтов, то ли от мастодонтов. В общем, пройдемся для разминки по первым десяти метрам!
— Ну, ты, блин, даешь! Этим отложениям всего-то два-три десятка тысяч лет — я с такими молодыми не работаю! А что про них в «школе» проходили, давно забыл.
Юра отделился от стены и сгреб за грудки бывшего сокоечника. Это оказалось делом нетрудным, поскольку был он на полголовы выше и на десяток килограммов тяжелее. Он слегка приподнял его над полом и просипел, дыша в лицо многодневным перегаром:
— Сема, не выпендривайся! Я уже месяц ни спать, ни есть, ни трахаться не могу! От меня любимая баба вот-вот сбежит! Ты гравелит от песчаника отличить сможешь? А брахиоподу от феникопсиса? Ну так и не пудри мозги!
Дальше последовал сплошной мат.
Семен терпеливо дождался, когда его поставят на пол, и ответил не менее витиевато, но без повторов: высказал всё, что он думает о бывшем соседе, о заморском приборе, о нефтяниках вообще и конкретной фирме в частности.
— Намек понял, — хмыкнул Юрка. — Пошли!
Они опять оказались в комнате, где Стивен Линк что-то доказывал водочной бутылке. Юрка бутылку изъял и с ювелирной точностью разлил всем по полной:
— Будем!
И хлобыстнул. Причем настолько азартно и лихо, что Семен просто не смог удержаться и сделал то же самое. И когда коварное зелье теплым комком плюхнулось в его полупустой желудок, он с обреченностью приговоренного к казни понял, что это — лишнее.
Он, конечно, не ошибся. Дальше последовало что-то радостное, но очень невнятное. Куда-то они шли, обнявшись все втроем, и пытались идти в ногу. При этом они что-то пели про перекаты, которые надо куда-то послать, и про то, что нужны Парижу деньги, се ля ви... Потом они влезли в знакомую будку, где было не повернуться, Юрка бегал куда-то подключать питание, Стив снимал с Семена электронные часы и напяливал на его голову навороченный шлем, нажимал какие-то кнопки...

* * *

Постепенно боль из всеобщей стала дискретной: голова болела отдельно, а руки-ноги и всё остальное — отдельно. Семен подумал, что, наверное, примерно так должен чувствовать себя человек, упавший плашмя с высоты десяти метров на раскаленную стальную плиту, — это ж надо было так нажраться! Он даже не может понять, на животе он лежит или на спине. Давненько с ним такого не было!
Спустя некоторое время он пришел к выводу, что лежит, пожалуй, всё-таки на животе и надо бы перевернуться. А спустя еще тысячу лет он этот подвиг совершил. И открыл глаза.
В метре над ним и чуть левее на камне сидела птица, очень похожая на ворону. В клюве она держала какой-то кровавый комок, смахивающий на рыбьи кишки. На Семена она посмотрела с некоторым разочарованием и без всякого страха: «Еще не созрел — шевелится».
— Пошла вон, дура! — пробормотал он, пытаясь сесть.
Птица обиделась и улетела, унося свою неаппетитную добычу.
«Перебирать» по-крупному Семену случалось несколько раз в жизни, да и то в молодости. Ощущения потом были, конечно, не из приятных, но не до такой же степени! Сейчас ему казалось, что в каждый сустав вставлено по ржавому гвоздю, а на голову надет тесный раскаленный обруч. Из положения «лежа» в положение «сидя» он переходил, наверное, минут тридцать. При этом ему было так больно, что из-под зажмуренных век текли слезы. В конце концов он зафиксировал свое тело в пространстве и решил, что уже может открыть глаза. Делать этого почему-то не хотелось, но очень раздражали запах и неясность вопроса о том, куда делись Юрка и Стив. Неужели они его бросили на какой-то помойке?! Или он сам сюда забрел и отрубился?
Глаза он в конце концов открыл. И убедился, что друзья его не бросили. Вот они — рядом.
Но не целиком.
Стив присутствовал в виде руки с обручальным кольцом и фрагмента ноги в добротном ботинке. Юрки было гораздо больше — половина туловища и голова. На лице один глаз был широко открыт, а другой отсутствовал. Семен вспомнил ворону и понял — почему. Поле зрения подернулось какой-то мерзкой дымкой и поехало в сторону. Глухой стук собственной головы, упавшей на замшелый камень, Семен не услышал.

* * *

«...В ресторан мы не попали и колбасу не доели, зато водки выпили немерено — это всё из-за Юрки (провокатор хренов!). А потом... Потом мы пошли проверять прибор. Я там чуть не уснул со шлемом на голове, но они меня растолкали. Дальше мелькали какие-то ручейки-речки, вроде бы травка колосилась...»
Потом что-то не заладилось: Стивен Линк орал, нажимал на кнопки и пытался содрать с Семена шлем (чуть уши не оторвал, дур-рак!). Помнится, он смеялся над американцем и не хотел отдавать шлем: «Вот всегда так с вами, с технарями!» Как ни напрягал память Семен, но больше ничего вспомнить не мог, из чего сделал вывод, что просто уснул в операторском боксе. Наверное, «фокус не удался» и Юрка с горя потащил их в тайгу или на речку — проветриться. Это вполне в его стиле.
«Мда-а-а, сто лет водки не пил, а тут с недосыпу, на пустой желудок, да еще в такой компании — камикадзе чертов! — ругнул сам себя Семен. — Мог бы в милиции проснуться или в канаве. Тут хоть какая-то природа, воздух свежий... Только медведь чуть не слопал, и сон дурацкий приснился — с вороной, с расчлененными трупами. Интересно, где же это я спал? И почему на затылке такая большая шишка?»
Результаты осмотра места ночлега были, мягко говоря, неутешительны. Если бы желудок не был так безнадежно пуст, то Семена обязательно стошнило бы...
От трупа Юрки осталось не много: медведь съел кишки и основательно погрыз всё остальное. Ботинок Стивена Линка он, вероятно, взял в рот вместе со стопой, пожевал и выплюнул.

* * *

Семен отошел в сторону, уселся спиной к склону, лицом к открытому пространству. Два трупа... За свою жизнь он видел мертвых не раз, видел, как люди умирают. Но в его команде никогда не было покойников — своих людей он всегда возвращал живыми. «Что нужно делать? Бежать в поселок? Вызывать милицию? «Скорую помощь»? «Скорую»-то зачем? Юрка мертв... Мертвее не бывает... Ведь живой же был, ведь совсем недавно — большой, сильный, взбалмошный и крикливый, воняющий перегаром, готовый в любой момент на всё: драться и спорить о музыке, изрыгать мат и утонченно ухаживать за женщиной... Господи, почему не я, а? И никаких бы забот... Вот эта смердящая, облепленная мухами груда и есть Юрка?! Может, я сплю или брежу, а? Ведь бывают же такие кошмары, после которых просыпаешься в холодном поту? Потом так приятно сознавать, что это лишь сон, — такое облегчение... Расскажу ему, и он будет покатываться от хохота... Что нужно сделать, чтобы проснуться?!
И Стив загнулся. Господи, его-то за что?! Ну, ладно мы, люди этой экспериментальной страны, — у нас такая жизнь, что ее отдавать не очень жалко, а они-то другие. Они любят и берегут себя, живут в прекрасных домах, избегают лишних калорий и холестерина, посещают психоаналитиков, не жалеют денег на хорошие зубы и дорогую обувь... Он же к нам приехал, как в каменный век, и старался быть как мы — у него бизнес, ему нужен успех, и если для этого нужно пить водку, он будет ее пить. Вот и попил...
Что вообще случилось?! Авария? Несчастный случай на производстве?! Это же не должно быть страшно, это же теперь почти каждый день: взрывы, обвалы, пожары... Оно, наверное, и раньше так было, но все молчали, а теперь телевизор, радио — говорят, показывают, смакуют... Юрка, вот если бы ты загнулся где-то далеко, я бы не поехал на похороны. И заочных поминок не стал бы устраивать — ты бы так и остался для меня живым. Я бы по-прежнему болтал с тобой, спорил, представляя твои ответы. А теперь... Нет, это невозможно — нужно проснуться!»
Он прокусил губу, сплюнул кровь на камни. Ничего не изменилось. На щеку сел большой толстый овод. Семен придавил его и сбросил. Полураздавленное насекомое лежало на серебристом ягеле и шевелило лапами.
«Это не сон, Сема. ЭТО — РЕАЛЬНОСТЬ, ЭТО — НА САМОМ ДЕЛЕ.
Может быть, вот за этим перегибом склона откроется вид на славный поселок Нижнеюртовск? Откроется, как же... До ближайшей горы, вроде вот этой, от поселка не одна сотня километров — он стоит посреди равнины. Ни зайти, ни заехать сюда мы не могли. Скорее всего, что-то стряслось с прибором — тот самый один пятимиллионный шанс. Или десятимиллионный. Наверное, не сработала «защита от дурака» — конструкторам и в голову не могло прийти, что под шлемом оператора окажется пьяный полусонный человек. Что-то там, наверное, замкнулось, сомкнулось, наложилось и сдвинулось. То-то ребята оказались в таком виде, будто их расчленило поверхностью скалы — словно всё остальное где-то внутри камня. А я вот целенький... Ну, допустим, произошло перемещение в пространстве. Допустим, хотя это и смахивает на фантастику. Впрочем, сотню лет назад обычный телевизор или компьютер любому показался бы дикой фантастикой. Значит, будем исходить из того, что нечто вроде телепортации в принципе возможно. А вот что невозможно в принципе, так это попадание в собственное прошлое — такого быть не может. Но, с другой стороны, американец упоминал об иных реальностях... В чужое-то прошлое попасть, наверное, можно. Значит, нас как-то куда-то сдвинуло и закинуло. И мне повезло — материализовался на воздухе и недалеко от поверхности. А ребята... И где (и в «когда»?!) мы оказались?»
Склон был довольно крутым, но, несмотря на это, полностью покрыт лесом. Семен находился на большой проплешине среди выветренных скальных выходов. Обзор отсюда открывался на десятки километров — нечто вроде всхолмленной степи с полосами леса по долинам ручьев и речек. В основании склона протекала река, распадающаяся на несколько проток. Ее пойма представляла собой сплошные древесно-кустарниковые заросли — натуральная сельва, наверное. Правда, прямо напротив Семена внизу было свободное пространство — заросли как бы расступались на сотню метров, открывая доступ степи к свободной воде.
«На что это может быть похоже? Во всяком случае, не на Заполярье — мерзлоты тут нет. На вечной мерзлоте и склоны и равнины выглядят иначе. А растительность вокруг смахивает на обычную для нашей средней полосы, хотя многие деревья и кусты незнакомы. Зато знаком кедровый стланик — главное, можно сказать, растение Северо-Востока Азии. Он первый осваивает осыпи и каменистые склоны. А на том берегу... Ветер волнами колышет траву. Я никогда не видел нераспаханную травянистую степь — только Центрально-Казахстанскую полупустыню. Но такие степи должны быть где-то там, на юге, где совсем другие леса, где не бывает зарослей кедрового стланика и ольхи. Там растут дубы, буки и прочие теплолюбивые деревья, а склоны покрывает непролазная колючая дрянь, даже издалека не похожая на наш кедрач. Там другой мир — для меня малознакомый и экзотичный, а здесь всё почти родное, только в странных сочетаниях и... нет того, без чего не бывает ни Севера, ни Северо-Востока, — комаров.
Едем дальше: животный мир. В кустах чирикают птички, по земле бегают муравьи, ворона прилетала вполне обычная, но медведь оказался совершенно ненормальным. Что это значит? Да пока ничего — нужна дополнительная информация. Тем более что пить хочется невыносимо — еще бы, столько водки...»
Семен встал и пошел вниз к реке.
На этом берегу решительно ничего интересного не оказалось, и он решил перебраться на противоположный. Вода была прозрачной, течение слабым, а протоки выглядели не слишком глубокими. На себя Семену сейчас было наплевать, но он всё-таки разделся и, держа одежду в руках, побрел вперед.
Вода оказалась гораздо холоднее, чем показалось вначале. Выбравшись наконец на широкую песчаную косу, Семен вовсю стучал зубами. Он натянул прямо на мокрое тело штаны, надел ботинки и решил немного пробежаться для «сугреву» по ровному месту вдоль берега. Впрочем, ему хватило нескольких метров, чтобы забыть о холоде: весь песок был испещрен следами.
Следопытом Семен был плохоньким. В обжитых местах изучать следы бесполезно, а в «ненаселенке» у него всегда находились более азартные занятия — разбираться со слоями, залеганием и составом горных пород. Тем не менее Олег в свое время кое-какие навыки ему передать сумел. Их хватило понять, ЧТО написано на песке.
Приговор.
Тот самый, который обжалованию не подлежит.
Почти до сумерек бродил Семен по косе, оставляя за собой рубчатые следы своих ботинок и всматриваясь в следы чужие.
«Вероятно, это место водопоя копытных, которые пасутся в степи. Река-то большая, но открытых пологих спусков к воде, наверное, не так уж и много — чтобы, значит, из кустов не прыгнули... Следы и остатки помета похожи на оленьи, лосиные и... коровьи. Вот эти, наверное, могут быть лошадиными, только очень маленькие. А вот похожие на собачьи, но очень большие и когтистые, — волки?! Ну-ка, ну-ка...» — и Семен двинулся вдоль края леса, окаймляющего свободное пространство.
Он, конечно, нашел то, что искал: клочья шкуры, кости с остатками мяса, безглазая голова с небольшими рогами: «Наверное, молодой олень незнакомой породы или взрослая олениха. Скорее всего, оказался слишком близко к зарослям, а там была засада». Впрочем, при более внимательном исследовании опушки леса Семен обнаружил, что здесь сплошь и рядом встречаются места, где песок буквально перемешан с обломками старых костей. Похоже, охотой здесь занимались давно...
В косых лучах заходящего солнца Семен разглядел, что со стороны степи к воде проходит что-то вроде тропы или дороги: песок как бы утрамбован на полосе шириной метра три. Он ее пересекал несколько раз, но не воспринял как «след» ни саму тропу, ни вмятины на ее обочинах — слишком крупные. Да и кучи, валяющиеся здесь и там, были слишком велики, чтобы оказаться пометом животных. Тем не менее рассмотреть следовало и такой вариант. Семен рассмотрел.
Потом он долго сидел, попыхивая сигаретой и поглядывая то на вмятину в песке, то на голубое вечернее небо. В голове почему-то крутилась фраза из очень популярной когда-то песенки: «О, одиночество, как твой характер крут!..»
«Вот так, Сема, вот так... Ты всё еще надеешься встретить вон за теми кустами старую тракторную колею? Или след от вездехода двадцатилетней давности? Хочешь увидеть осколок бутылки среди камней или полусгнивший ствол дерева, сваленного бензопилой? Не надейся, не увидишь... Как никогда не увидишь друзей, родных и близких. Никогда больше не полежишь на диване перед телевизором, не сядешь за компьютер. И никакая амнистия или «условно-досрочное» тебе не светит. Считай, что ты уже умер. Интересно, твоя психика выдержит? А если выдержит, то сколько: день, неделю, месяц, год? Собственно говоря, у тебя, парень, только два выхода: немедленно удавиться (утопиться) или жить дальше.
Вот если бы ты вывалился на ходу из вертолета и оказался посреди незнакомых гор и тайги, как бы стал действовать? Если есть надежда, что твое исчезновение заметят, то нужно сидеть на месте, подавать сигналы и ждать, когда прилетят и вытащат. Если же «отряд не заметит потери бойца», то, разумеется, нужно выбираться самому. Это — схема, а реальность, как всегда, сложнее. Из Нижнеюртовска исчезли три человека. Возможно, впрочем, что там остались части тел Юрки и американца. Развитие дальнейших событий представить нетрудно: заведение уголовного дела, расследование. В кино и книжках это происходит быстро и эффективно, а в жизни всё как раз наоборот: колеса государственной машины проворачиваются медленно и незаинтересованно. В данном случае получается очень много фигурантов, разбросанных по половине земного шара, и никаких свидетелей. Что сможет выяснить гипотетический следователь? Допустим самый успешный вариант развития событий: сразу установлено, что исчезновение людей связано с загадочным прибором. Начнется выяснение: что за прибор, кто закупал и зачем, у кого закупал, кто и почему был привлечен к работе с ним. Следствию придется ходить по кругу: Нижнеюртовск — Тюмень — Москва — Питер — Хьюстон — Нижнеюртовск. Это как минимум. Допустим, что и задающие вопросы, и отвечающие на них будут заинтересованы только в одном — в установлении истины (а так не бывает!). На что можно рассчитывать? На то, что через несколько месяцев (скорее — лет!) будет установлено, что причиной исчезновения была авария. Причем явно по вине пострадавших, поскольку те были пьяны в стельку. Уже и на этих допущениях фантазия начинает отказывать, но можно попытаться допустить уж совсем немыслимое: некто предпримет попытку найти и спасти пострадавших (или пострадавшего). Возможно ли такое В ПРИНЦИПЕ?
Исходя из того, что ты, Сема, успел узнать о приборе, приходится ответить однозначно: нет! Как это ни парадоксально, для того чтобы найти тебя ЗДЕСЬ, тебе нужно находиться ТАМ. Ведь, по сути, ты как бы «вел» машину биотоками своего мозга, и путь этот нигде не фиксировался. Впрочем, наверное, тот маршрут тебе не повторить и самому, потому что... пить надо меньше! В общем, замкнутый круг.
Вывод? А вывод простой: возвращаться в «точку попадания» нет ни малейшего смысла. Тем более что там бродит совсем не мелкий медведь, который, конечно же, любит падаль. А куда есть смысл возвращаться? Может, и правда утопиться, как... как Мартин Иден: нырнуть поглубже и начать глотать водичку легкими?»
Семен представил себя на месте главного героя в финальной сцене знаменитого романа Джека Лондона, и его передернуло: «Нет, не смогу! Нечего и думать! Придется жить.
Но с ЭТИМ жить невозможно. Невозможно.
Если только...
Если только вот прямо сейчас отрезать и забыть две трети своей памяти: семья, институт, лаборатория, недописанная диссертация... Считать, что родился заново».
Семен поднялся с колен и стал разминать затекшие мышцы. «Всё очень просто: здесь холодолюбивая растительность и, разумеется, соответствующий климат. Слоны в таком климате не водятся. А тех, что водились раньше, называют... МАМОНТАМИ. Это — их тропа, их следы».
Он еще немного побродил по косе, надеясь, что удивить его больше нечем. Он ошибся, но, правда, не сильно: «А это еще кто?! Похоже на след кошки, только очень большой. Кто там из хищников жил вместе с мамонтами? Саблезубые тигры? Ну, разумеется! Обязательно! Как же без них...»
В усталый мозг с большим трудом протолкнулась, наконец, мысль, что большинство следов свежие — вчерашние или сегодняшние, что водопой в степи — самое опасное место, что, когда стемнеет, здесь такое начнется... Может быть, уже сейчас кто-то смотрит из кустов и готовится к прыжку...
Семен огляделся по сторонам и вдруг с ужасом понял, что не знает, куда ему идти и что делать. За спиной река, перед ним открытое пространство, отгороженное от степи неширокой полосой редкого леса, — прекрасные места для засады.
«Что ж, картежники говорят, что, когда нет хода, надо ходить с бубей. Интересно, что это означает? Впрочем — без разницы». Он горестно вздохнул, вытащил из кармана пачку с остатками сигарет, сунул в нее зажигалку, слегка примял и взял в зубы.
В середине самой большой протоки вода была по грудь. Но Семен не стал так далеко забираться: едва почувствовав напор струи, он расслабленно лег на воду, предоставив течению тащить себя вниз. Он надеялся, что в одежде замерзнет не сразу, и только слегка подрабатывал руками, чтобы голова была повыше, — досрочно лишиться курева ему совсем не хотелось.

Глава 2

Он сильно замерз и почти отчаялся, когда наконец высмотрел в сумерках что-то подходящее — маленький изолированный пляж под невысоким обрывом, заваленный корягами и палками. Выгребаться пришлось активно, и ему чуть не свело судорогой ногу. На берег Семен выбирался на четвереньках и несколько раз натыкался в илистом дне на что-то твердое и острое. Впрочем, порезов на ладонях он не обнаружил и, даже не раздевшись, начал собирать растопку.
Хорошая вещь — газовая зажигалка, только колесико надо крутить сухими пальцами. Но с этим он справился...
К тому времени, когда окончательно стемнело, картина получилась довольно романтическая: ночь, река, у самой воды под обрывом пылает костер из плавника. Над обрывом темнеет таинственный лес. В реке по временам плещется крупная рыба, из леса доносятся весьма загадочные взвизги, стоны и уханье. У костра сушит одежду совершенно голый мужчина средних лет. Время от времени он матерно ругается вслух для поднятия собственного тонуса.
Вообще-то Семен мог быть доволен собой: во-первых, у него хватило ума не идти на ночь глядя куда-то пешком, а плыть по реке. Во-вторых, он поплыл в одежде — был бы голым, успел бы, наверное, загнуться от переохлаждения. И наконец, в-третьих: в этой ситуации вряд ли можно было найти более безопасное место для ночлега. Честно говоря, Семен питал сильные сомнения по поводу общепринятого мнения, будто дикие животные боятся огня. Был у него в жизни случай, когда молодой медведь — пестун — минут пять стоял в трех метрах и с любопытством рассматривал дымный факел в руке человека. Семен дождался, пока догорит фальшфейер, и с болью в сердце (патронов было жалко до слез!) стал всаживать пулю за пулей под ноги зверю и в стволы ближайших деревьев. Две последних пули в обойме он решил влепить ему в башку, раз он такой тупой. Но медведь не стал дожидаться — повернулся и ушел, без всяких, впрочем, признаков испуга. Так что не надо нам рассказывать... Успокаивало другое: а что он мог еще предпринять для собственной безопасности? На дереве ночевать? На ветках? Вот уж спасибо... Он и дежурить-то у костра не будет: отогреется, просушится, сдвинет костер в сторону и ляжет спать на теплые камни. И будь что будет! Вот только...
«Ну да, конечно: голова не знает, как жить дальше и, главное, зачем, а желудок...» Семен вдруг осознал, что по-человечески, от пуза, он не ел уже несколько суток: только перекусывал и закусывал. И вот теперь, как только перестали стучать зубы, вдруг захотелось. По-настоящему, прямо, можно сказать, по-звериному.
Он поднял руки и стал рассматривать свои ободранные ладони: «А что, если? А почему бы и нет?»
Обошел костер, у воды встал на четвереньки и, щупая руками мягкий ил, двинулся вперед. Подозрение оправдалось: минут через пять он выбросил на берег четыре пузатых двустворчатых раковины размером чуть больше его ладони.
«Похожи на наших пресноводных беззубок, только крупнее, — подумал Семен. — А беззубками мы, помнится, как-то раз в молодости портвейн «Кавказ» закусывали и не померли. Может, и эти сойдут? Уж всяко, наверное, не ядовитые».
Он выложил раковины на угли по краю костра. Створки начали раскрываться одна за другой, внутри что-то аппетитно забулькало. В общем, вскоре он опять ползал на четвереньках по отмели и собирал несчастных беззубок.
На вкус вареное мясо моллюсков напоминало ластик — резинку для стирания карандаша советского производства за одну копейку. «Гольный белок, — хмыкнул Семен, когда понял, что, пожалуй, наелся. — Главное, не переваривать, а то совсем жесткие становятся. Вынимать надо сразу, как только раскроются. Впрочем, устриц, кажется, вообще едят сырыми. Надо сделать запас на утро: вдруг я до него доживу».
Наверное, между мозгами и желудком существует некое сотрудничество и взаимопонимание. После всех сегодняшних (и вчерашних) стрессов Семен вдруг ощутил приступ отчаянной беспечности: «А пошло оно всё к черту! Я сыт, и мне тепло. Сдвину костер в сторону, вымету с камней угольки, лягу на прогретое место и буду спать, пока не замерзну!»
Так он и сделал. И уснул сном праведника. И ничего ему не снилось — почти до самого утра. В предрассветных сумерках он проснулся, поправил бревна в костре, придвинулся к теплу замерзшим боком и вновь уснул.
И оказался за столом в гостиничном номере поселка Нижнеюртовск. Пьяный Стивен Линк нес какую-то чушь по-английски, а Юрка сидел напротив, матерно ругался и требовал, чтобы Семен немедленно нашел и отдал ему ЭТО. Нужно идти проверять прибор, а без ЭТОГО он никуда идти не может! Семен пытался ему объяснить, что всё понимает, но ЭТОГО нигде нет — он же сам видит! Ну куда ОНО могло деться?! Для прояснения этого вопроса они вмазали по стопке. Юрка занюхал кулаком, глянул под стол и расхохотался: «Как же мне пить в таком виде?!» Семен тоже заглянул под стол и обнаружил, что продолжения Юрки там нет. И проснулся.
Рассвет то ли уже наступил, то ли вот-вот собирался это сделать, и всё вокруг было окутано молочным туманом. Семен отсырел и изрядно продрог, но, к своему удивлению, чувствовал себя довольно прилично. В физическом смысле. А во всех остальных — просто захлебывался от тоски. Он лежал и думал о том, насколько же легче было предкам, которые всерьез верили в жизнь после смерти — хоть в раю, хоть в аду, хоть в другом теле после перевоплощения. Но он-то ученый-палеонтолог, он изучал остатки трупов живых существ и прекрасно знает, что со смертью всё и кончается. А так хочется сказать: «Ничего, Юрка, скоро мы встретимся. ТАМ ты будешь целым, и мы еще помашем с тобой «посохами»...»
Огромным волевым усилием Семен заставил себя подняться и оживить почти потухший костер. Когда занялось пламя, когда пошло тепло, видимое пространство этого мира стало чуть-чуть уютней, зато почувствовалось, насколько то, что скрыто туманом, враждебно и чуждо. «Зачем я здесь, чего ради? Оно мне надо? А ты, Юрка, всё-таки дурак! Чего ты не позвал к себе Светку? Ваш роман длился целый год. Может быть, ты на самом деле и из Конторы сбежал не ради денег, а чтобы больше с ней не встречаться? Вы же два сапога пара: взбалмошные, агрессивные, скандальные и... с большим дефицитом зла в душе. Вам просто надо было научиться мириться, и у вас было бы постоянное развлечение на всю жизнь. А Олег без меня, наверное, из науки уйдет. Ведь институт заочно окончил, в аспирантуру поступил, материала набрал уже не на одну, а на три кандидатских — всё бросит и уйдет! Нет, это неправильно: если в человеке проснулся дух исследователя, то его не остановят ни маленькая зарплата, ни злая жена, ни... гибель начальника. Он может погаснуть только в том случае, если кончится топливо, если исчезнут цель и смысл. В конце концов, я не могу всё время быть рядом и это топливо подбрасывать — человек должен научиться жить сам, сам выбирать дорогу...
Родители... Я приезжал к ним раз в два-три года и не всегда оставался на ночь. Им и без меня хватает забот с сестрой, ее детьми и мужем. Мама так радовалась, что у меня всё в порядке, что я ни в чем не нуждаюсь, отказывалась от денег... Стоп!»
Семен остановил себя, поняв, что так может зайти очень далеко. Инстинкт самосохранения подсказывал совершенно четко: с этими мыслями нужно завязывать — в ТОЙ реальности он умер, и ничего с этим поделать нельзя. А стоит ли (и можно ли?) жить в ЭТОЙ — не ясно. «Надо чем-то заняться, пока висит туман. Кстати, для ответа на второй вопрос неплохо бы провести инвентаризацию: составить список имеющегося снаряжения с указанием степени износа...»
Как и ожидалось, список получился коротким: вельветовый пиджак, точнее — легкая куртка, которую Семен любил надевать в дорогу из-за обилия карманов, свитер-водолазка, джинсы, ботинки, трусы и носки. Вся одежда старая, поношенная, но привычная и потому любимая. Для обитания в тайге и тундре она не годится совершенно, так как в лохмотья превратится за несколько дней. Слабое утешение — ботинки. Они тоже старые, купленные три года назад в «секонд хенде», но из добротной натуральной кожи, на толстой рубчатой подошве. Из амуниции они «умрут», наверное, последними. Впрочем, на хороших каменистых склонах можно и их превратить в лохмотья достаточно быстро.
В карманах джинсов обнаружились два ключа от квартиры на пружинном колечке, несколько монеток разного достоинства, размокшая и толком не высохшая сторублевая купюра. Собственно говоря, никаких неожиданностей от своих штанов Семен и не ожидал. А вот куртка...
Перед пьянкой он успел слегка «почистить» карманы: выложил документы и деньги, а всё остальное не тронул. Хотя, с другой стороны, там ничего и не было. Зажигалка газовая китайского производства, купленная за четыре рубля в киоске. Газа осталось полбаллончика. Мятая пачка с тремя сигаретами — надо выкурить и забыть о табаке. А здесь что?

Предыдущая страница 2 Следующая страница


3 Сергей Щепетов

В глубине левого кармана обнаружился мокрый невнятный комок. При ближайшем рассмотрении оказалось, что он состоит из ошметков размокшей туалетной бумаги (запасец Семен всегда таскал с собой — мало ли какие случаи бывают в дороге) и маленькой бухточки капронового шнура. А вот это удача! Года два назад ему пришлось распаковывать посылку с образцами. Тючок был обмотан куском шнура, и Семен, оценив качество, не стал его выбрасывать, а смотал и сунул в карман — молодец! Если бы этой веревки было хотя бы метров десять-двадцать... Но оказалось, что длина данного куска всего-то метра полтора. Больше ничего путного, кроме двух ржавых скрепок, не обнаружилось. Лезть в самый популярный правый нижний карман Семен не решался, пока не обшарит все остальные. И вот...
Что ж, можно считать, что в этом кармане лежит ответ на гамлетовский вопрос «быть или не быть?». Когда-то он хвастался перед своими практикантами, что летом сможет выжить в любой климатической зоне (кроме пустыни), если будет иметь хотя бы две вещи: нож и моток бечевки. Сможет сделать укрытие, добыть огонь, еду и всё остальное. Он, пожалуй, не врал, но нужно иметь... Ладно, в конце концов, бечевку можно считать роскошью, но нож... НОЖ!!
А ирония судьбы заключалась в том, что нож у него был — всю дорогу болтался вот в этом кармане. Небольшой перочинный, с голубыми пластмассовыми накладками на ручке и изрядно сточенным лезвием. В комплекте были шило, штопор, открывашка для банок и отвертка — что еще нужно для полного счастья? А лезвие острое, почти как бритва, — сам точил. Им так удобно резать сырокопченую колбасу: ломтики получаются почти бумажной толщины...
Нужно было сделать всего одно движение — обычное, привычное, почти рефлекторное: вставая из-за стола, сложить нож и сунуть его в карман. Он сделал вчера это движение или нет? Пьяный, почти ничего не соображающий, ОН ЗАБРАЛ НОЖ ИЛИ НЕТ?!
И в детстве, и в молодости Семен очень любил ножи. В школьные годы он изготовил, раздарил и потерял их множество. Позже он стал пользоваться готовыми покупными, сохранив свою страсть к заточке.
Настоящий нож, не тот, который «для танцев», а для работы и жизни — это нож перочинный. Многофункциональный, но без наворотов. Причем именно покупной. В советские времена промышленность выпускала только две модели, достойные внимания, — охотничий с рогами (их нужно сразу спилить!) за 5 рублей и обычный за 3 рубля 85 копеек. Ничего лучше даже при нынешнем товарном изобилии в продаже не появилось. Почему нож должен быть покупным и дешевым? А чтобы не жалко было потерять, чтобы не просыпаться в холодном поту, мучительно пытаясь вспомнить, куда ты его вчера положил. И еще немаловажный фактор: делали их явно из каких-то отходов, и часто довольно небрежно. Нужно было быть готовым, что, опробовав сталь лезвия, покупку придется забросить в ящик стола и забыть о ней.
ОН ЗАБРАЛ НОЖ ИЛИ НЕТ?!
Первичная обработка лезвия проводится на электрическом точиле. Желательно, чтобы наждачный круг был мелкозернистым, а само точило — низкооборотным. Операция трудоемкая и опасная — одно неверное движение, и нож можно выбрасывать. Смысл ее в том, чтобы сделать поперечное сечение лезвия похожим на профиль опасной бритвы. Если это получится, нож можно будет не точить годами — только слегка подправлять «жало». Следующая операция полностью ручная: берется набор брусочков... В общем, последний брусочек — это тот, на котором правят бритвы.
Если с самого начала набраться терпения и не пожалеть сил, то таким инструментом можно очинить карандаш до игольчатой остроты, при необходимости побриться или за пятнадцать минут расчленить оленью тушу «по суставчику». Можно быстро нарезать лапника на подстилку, настрогать «петушков» для растопки, срезать стойки для палатки и выкроить из тонкой резины заплатку для лодки. Ну, а при массовой заготовке рыбы такой нож проиграет, пожалуй, только профессиональному разделочному, но кто же эти штуки видел в полевых-то условиях?
ОН ЗАБРАЛ НОЖ ИЛИ НЕТ?!
А еще в ноже обязательно должны быть открывалка для банок и шило. Главное — открывалка. Это совсем не пустяк там, где пища состоит в основном из консервов. Теоретически, наверное, существуют сплавы, которые позволяют... А практически, если вы вскрыли лезвием банку со сгущенкой или тушенкой, то... придется в дальнейшем нож только для этого и использовать. Впрочем, если вам не жалко потратить целый день на разделку тупым лезвием оленьей туши или чистку полусотни хариусов — можете попробовать. Такая беда почти всегда случается с огромными роскошными тесаками — номерными охотничьими или самодельными. Обычно хозяину хватает пары недель, чтобы убедиться в том, что его замечательному орудию место не на поясе, а на самом дне рюкзака.
ОН ЗАБРАЛ НОЖ ИЛИ НЕТ?!
В их компании не считалось дурным тоном пользоваться за общим столом собственным ножиком, скорее неприличным было попросить или воспользоваться без спросу чужим. И разумеется, ничего зазорного не была в том, чтобы, покидая застолье, щелкнуть лезвием и убрать свой инструмент в карман.
Семен этого не сделал. Кажется, он оставил нож на столе. Или всё-таки? Он глубоко вдохнул воздух и зажмурился: вот она, лотерея судьбы. Ну!
И опустил руку в карман.
Пальцы коснулись привычной шероховатости ручки.
«Я выиграл, — выдохнул Семен. И грустно усмехнулся: — Придется жить».
На радостях он съел всех оставленных с вечера беззубок и запил их водой из речки. Потом закурил и стал думать, как именно жить дальше.

* * *

План дальнейших действий созрел примерно к полудню. Состоял он в том, чтобы на протяжении двух-трех дней двигаться вниз по реке в надежде встретить людей — хоть каких-нибудь. Если же ни людей, ни следов их присутствия не обнаружится, то нужно будет поиграть в Робинзона: озаботиться жилищем, едой, одеждой и инструментами. Когда удастся приспособиться так, чтобы не тратить всё время на выживание, можно будет снова отправиться на поиски Homo sapiens. Семен понимал, что разумнее начать сразу со второго пункта программы, но к этому он был просто еще не готов морально.
Хорошая мысль — двигаться по реке. А как? Правый берег — сплошные обрывы, за которыми начинается склон, прорезанный массой распадков. Если сильно стараться, то километров на пять за день тут продвинуться можно. Левый берег ничуть не лучше: в пойме и на террасах такие джунгли, что сквозь них и километра-то за день не пройдешь. Если же уйти из долины и двигаться по степи, то придется всё время обходить заболоченные и заросшие дельты мелких ручьев и речек — левых притоков основной реки. По-хорошему остается только само русло, по которому лучше всего было бы плыть. Но как? Не кролем, конечно. Плот?
Бревна плавника, валяющиеся на косах, не годятся — они «волглые», и плавучести у них никакой. Нужно два-три сухостойных ствола сверху — из леса. Там такие, кажется, встречаются довольно часто. В воде, конечно, они быстро намокнут, но два-три дня держать, наверное, будут. Допустим, их удастся выворотить и притащить на берег. Ну, ветки можно обломать, а сучки отбить камнем, но надо же отчленить верхушки и комли! Каким образом? А таким — пережечь на костре!
Вторую половину проблемы — чем связать бревна — Семен решил пока не обдумывать, а присмотреться к местной растительности: вдруг тут лианы водятся?
Лиан в лесу, конечно, не оказалось. Зато он нашел кое-что получше. Старая замшелая лиственница когда-то рухнула и в падении ободрала стволом кору соседнего живого дерева другой породы. Наверное, это произошло не очень давно, потому что рана еще не заросла и сочилась соком. Семена это заинтересовало на предмет того, не годится ли сок в пищу, как у канадского сахарного клена. Жидкость оказалась на вкус весьма противной, а вот кора... Точнее, не вся кора, а ее внутренний слой! Семен подергал свисающие пряди — они не рвались. Еще не веря в удачу, он оттянул большой кусок и стал отделять с внутренней поверхности длинные желтые полосы и ленты. Они не рвались! Лента, шириной полтора-два сантиметра и длиной метра полтора, при натяжении сворачивалась в жгут, резала пальцы, но не рвалась!
— Это же лыко! — сказал Семен и обнял изуродованное дерево. — Или что-то подобное. Во всяком случае, этим можно вязать, это можно плести. И таких деревьев тут полно — целая роща!
Он отволок последний сухой ствол на берег, подобрал гальку подходящего размера, расколол ее о валун, чтобы было чем перерубать волокна, и отправился драть лыко. Факт самостоятельного изготовления первого каменного инструмента, достойного настоящего питекантропа, он никак не отметил.
До темноты Семен успел изувечить с десяток деревьев и набрать целый ворох волокон длиной до двух с половиной метров. Самые длинные он сворачивал, чтоб не перепутались. Одну из лент он решил пожертвовать на почти шуточный эксперимент: привязал к волокну тельце моллюска-беззубки, очищенное от раковины, а само волокно закрепил на конце трехметровой палки. Он забросил эту «удочку» в воду чуть в стороне от костра, придавил палку камнем и со словами «Ловись, рыбка...» отправился собирать дрова на ночь. Потом он жарил и поедал несчастных моллюсков, потом озаботился вопросом, как поведут себя древесные волокна при высыхании и при полном размачивании. Испытания показали, что высушивание, конечно, не добавляет «лыку» эластичности, но хрупким его не делает. При повторном размачивании оно набухает и, кажется, обретает прежние свойства. В голове у Семена немедленно родилась идея, и он стал ее обдумывать.
«Рано или поздно я попаду под дождь — это неизбежно. Если не под снег, конечно. И окажусь совершенно беззащитным. Никаких пещер в округе не видно, а пересиживать непогоду под елкой дело гиблое. Кроме того, одежда вся на мне, и в ней, прямо скажем, и днем-то не очень жарко, а вечером и ночью можно жить лишь у костра. А если завтра похолодает на пяток градусов? Короче, надо попытаться сплести циновку. Это по-научному, а по-нашему, по-бразильски, просто рогожу. Если она получится плотной и не будет пропускать воду, то ее можно использовать как тент, а если будет, то сойдет в качестве одеяла или накидки-пончо. В любом случае это сейчас важнее, чем построение плота, — я, собственно, никаких соцобязательств не брал! Кроме того... А это что еще такое?!»
На воде в освещенном поле у берега тихо покачивалась «удочка», о которой Семен давно забыл. «Клюнуло, что ли?! — изумился он. — Да там же крючка нет!» Семен выловил палку и тихо потянул. На дальнем конце «лески» явно кто-то был. «Обязательно сорвется или лыко порвет», — решил рыбак и плавным взмахом удилища попытался выбросить добычу на берег. «Леска», разумеется, лопнула, но энергии рывка хватило, чтобы добыча вылетела на поверхность и, описав крутую дугу, плюхнулась в мелкую воду у самого берега. Семен сумел не растеряться и лихим футбольным ударом переместил существо на берег. Потом он долго рассматривал его в свете костра и удивленно качал головой: «Ведь на полкило потянет, наверное!» И сокрушенно вздыхал: «Пивка бы!» Очень, очень давно не пил Семен пива с раками!
Решению проблемы рогожи он посвятил весь следующий день, и еще один, и еще... К исходу третьего дня проблема была решена, но циновка еще не готова. Точнее, получился почти квадратный метр добротного полотна, из которого можно было сделать всё что угодно, например набедренную повязку.
Дело в том, что Семену пришлось изобретать заново не только технологию, но и методологию процесса. В конце концов он пришел к выводу, что жить и работать по-старому здесь нельзя. Установка на то, чтобы выполнить поставленную задачу с минимальными затратами сил и времени, не только бесполезна, но и вредна. Сначала он упорно пытался обойтись без «ткацкого станка» и перепортил массу сырья. Потом смирился и полдня конструировал раму, на которую можно было бы натянуть основу будущего полотна (столько сил на одноразовое приспособление!). Когда он начал эту основу натягивать, раму «повело» во все стороны, и ее конструкцию пришлось усовершенствовать. Наконец всё было готово, и он занялся собственно ткачеством. Через несколько часов Семен намозолил кончики пальцев и ужаснулся производительности своего труда. «Так дело не пойдет!» — решил он и стал изобретать, а потом и мастерить из подручных материалов некое подобие челнока. Ничего путного у него не получилось, но, пока он этим занимался, уже готовая «ткань» подсохла на солнце и превратилась в решето. Семен долго матерился и стучал себя кулаком по лбу — надо было плести из СУХИХ волокон! Короче говоря, всё пришлось начинать сначала.
Надо признать, что конечному успеху мероприятия в немалой степени способствовала погода. Когда светило солнышко, Семену нестерпимо хотелось бросить заниматься этой ерундой и куда-нибудь плыть или идти, лишь бы не топтаться больше по осточертевшему пляжу. Но так было не часто: погода в эти дни стояла в основном пасмурная, и перспектива оказаться под дождем вдохновляла на труд. В конце концов в распоряжении Семена оказалось нечто вроде корявого узловатого коврика метра два длиной и метра полтора шириной. Рогожу, виденную в детстве в деревне, его произведение напоминало мало. Он решил присвоить ему гордое имя «тент», изобразил подобие лыковых веревок и привязал их к четырем углам. На этом он решил пока остановиться и приступить наконец к сооружению плота.
Это, на первый взгляд элементарное, дело тоже оказалось не таким уж простым. Первый день Семен полностью потратил на обработку и увязку трех стволов. Конструкция получилась на вид надежной и прочной, однако «ходовые» испытания принесли полное разочарование. Сначала выяснилось, что сдвинуть с места плот в одиночку Семену не под силу — ну прямо как у Робинзона с первой лодкой. Спасло ситуацию только то, что бревна лежали у самой воды: пришлось слегка подкопать илистый берег и долго лазить по лесу в поисках подходящей слеги, которую можно было бы использовать в качестве рычага. В конце концов судно оказалось на глубокой воде, и его автор смог убедиться, что все старания были напрасны. Освободившись частично от гнета земного притяжения, бревна немедленно заняли такое положение друг относительно друга, которое им казалось наиболее удобным. То, что получилось, на воде держалось довольно уверенно, но плыть на этом нельзя было даже лежа, так как от малейшего прикосновения конструкция начинала вращаться вокруг своей продольной оси.
Семен сначала долго матерился, а потом впал в уныние, в котором и пребывал до самого вечера. Когда стало темнеть, он решил всё-таки вытащить бревна на берег, чтобы не мокли зря. Махнув рукой на потраченный труд, он перешиб чоппером (попросту — расколотой галькой) лыковые веревки и... понял, как на самом деле должна выглядеть эта конструкция!
«Ну и тупой же я, Господи! Ведь так просто! Да, я никогда не делал плотов — не те реки текут в моих краях. Но нары-то из кривых палок собирал сотни раз! Мог бы и догадаться, старый дурак! Бревна плавают сейчас так, как им удобно: это — кривулей вбок, а то — вниз. Ну и вяжи их в этой позе! Зачем же насиловать-то?»
На следующий день плот был готов. Между связанными бревнами Семен пристроил две слеги толщиной в руку — они несколько ограничивали свободу перемещения стволов друг относительно друга. Соорудить поперечный настил он даже не пытался — явно бесполезное дело. Остаток вечера он потратил на изготовление шеста и весла. Последнее представляло собой длинный сук-рогатку, обмотанную всё тем же лыком. Сделать его оказалось нетрудно, но надежды на его эффективность почти не было — конструкция хилая, а плот очень тяжел.
«Ну, вот и всё, — думал Семен, глядя на удаляющийся берег. — Еще одна покинутая мною стоянка: пришел, обосновался, пожил несколько дней и двинулся куда-то дальше. Мусор сожжен или закопан, костер потушен. В ТОМ мире таких стоянок были сотни, а в ЭТОМ — первая... Здесь мне и мусорить-то нечем, разве что ракушками. Интересно, что бы я делал, если бы на них не наткнулся? Грибы собирал? Вообще-то, их тут в лесу полно — и пластинчатых, вроде сыроежек, и трубчатых, похожих на подберезовики. Только... В книжках сплошь и рядом пишут, что люди, оказавшись в лесу без продуктов, питаются грибами. А вот я, отработав полтора десятка полевых сезонов, этого юмора так и не понял. Известно, что в белых, к примеру, грибах полно белка — почти как в мясе. Но что от него толку, если он почти не усваивается организмом? Это я и читал, и на практике проверял. То есть набить желудок грибами, конечно, можно, даже ощущение какой-то сытости появится, но сил от этого не прибавится — совершенно точно. Неспроста же всякие лесные народы, типа эвенов или эвенков, грибы как пищу не воспринимают. А вот наши русские люди грибы собирают и заготавливают испокон веков. Впрочем, таких «странностей» в нашей жизни полно. Вот, скажем, картошка — это очень калорийный продукт питания. А капуста? Или огурцы? В них же решительно ничего нет — одна калория на тонну, сплошная вода и клетчатка! Спрашивается: зачем? А — вкусно!
Чем, интересно, питался наш народ до того, как Петр I внедрил картошку? Понятно, что хлебом и крупами. А чье же место заняла картошка, какой овощ вытеснила? Ответ: репу. Исключительно популярный, неприхотливый и урожайный корнеплод! И при этом совершенно пустой! Нет в нем ни белков, ни жиров, ни углеводов. Точнее, есть, но о-очень мало — как в траве или листьях, которыми кормятся травоядные животные. Так им и жевать приходится чуть ли не круглые сутки. Отсюда мораль: тратить силы на добывание низкокалорийного продукта смысла мало.
Взять, к примеру, мою ситуацию: сколько уже дней прожил на ракушках и раках, а чувствую себя вполне прилично (правда, по большой нужде сходил всего два раза, но это мелочи). Спрашивается, почему? Во-первых, они калорийные, а во-вторых (увы!), просто потому, что еще жирок домашний не растратил, запасы еще остались. Тут ведь какая тонкость: в начале полевого сезона человек редко чувствует себя по-настоящему голодным и не ощущает прямой связи между своим физическим состоянием и количеством и качеством пищи. Он как бы живет на старых запасах. А вот когда отходишь два десятка маршрутов по пересеченной местности, когда станешь худым и стройным, начинаются всякие приключения. Не поев вовремя, ты рискуешь, например, не успеть засветло дойти до лагеря. Тебе придется садиться на «холодную» ночевку, а это очень неприятно. Поэтому опытные люди осенью таскают с собой два-три сверхнормативных куска сахара — топлива, так сказать, для последнего рывка.
Из всего этого следует, что мне пока что питаться каждый день не обязательно, хотя есть, конечно, будет хотеться. А что я, собственно, буду употреблять сегодня? Вряд ли ракушки встречаются везде — там просто была удобная для них илистая отмель. Да и, честно говоря, не лезут они в меня больше. Как же быть? И вообще, куда я плыву и зачем?!»
Семен стоял на плоту с шестом в руках. Облаченный в самодельную рогожу, обвязанную лыковыми веревками. На шее у него висели ботинки, связанные шнурками. Плот двигался со скоростью километра три в час примерно посередине русла. Точнее, Семен надеялся, что он находится именно в русле, а не в одной из проток. Справа крутой обрывистый берег, а слева заросли, сквозь которые ничего не видно. Если он окажется в протоке, которая обмелеет, то плот придется бросать или разбирать и перетаскивать на глубокую воду — перспектива настолько неприятная, что лучше о ней не думать. Семен и не стал этого делать, а принялся размышлять о своей голове.
Крайне неприятно осознавать, что, оказавшись в критической ситуации, ты к тому же еще и болен — это выглядит прямо-таки предательством со стороны любимого организма. Пока Семен возился с рогожей и плотом, у него обнаружились приступы острой головной боли, чего никогда ранее не наблюдалось. Они повторялись с удручающей регулярностью — один-два раза в день, правда, каждый следующий был немного слабее предыдущего. Это с одной стороны. А с другой — он вдруг обнаружил странные изменения в своей памяти: кажется, он обрел способность вытягивать из нее информацию, которую давным-давно позабыл. Началось с того, что, отлеживаясь как-то раз после приступа, он вдруг поймал себя на том, что мысленно перечитывает (страницу за страницей!) роман Федосеева «В поисках Джугджура». А ведь читал он его еще в школе и особого удовольствия не получил: приключений там немало, но они разбавлены очень большим количеством текста, неинтересного для подростка. Шутки ради Семен попытался вспомнить учебник по кристаллографии — науки для него совершенно темной и полностью забытой сразу после экзамена. И вспомнил! Надо же, как интересно... А главное, очень актуально в данной ситуации! Но, собственно говоря, почему бы не попробовать вспомнить что-нибудь полезное? И он стал вспоминать.
«Ну, например, есть такой термин: «мамонтовая фауна». Это что? Точнее — кто? Сейчас, сейчас». Ага: мамонт, овцебык, пещерный медведь (что, тот самый?!), олень северный, олень большерогий, шерстистый носорог, бизон, лошадь, волк, песец, заяц и так далее. Да, еще в учебнике было что-то про совсем нехорошего зверя, кажется, «пещерный лев» называется. Только он не лев и не тигр, а нечто среднее, но о-очень большое и свирепое (так вот чьи следы я видел на водопое!). Ну, собственно, всё логично: раз есть травоядные, значит, должны быть и хищники. И конечно, в природе всё по ранжиру — большому охотнику большую добычу. Мамонтов и носорогов едят эти самые тигрольвы, бизонов и оленей — волки, а всякую мелочь, соответственно, песцы и лисы и... собаки. Появилась эта веселая компания, кажется, пятьдесят тысяч лет назад, а вымерла около десяти-одиннадцати тысяч лет назад. Примерно в это время на юге бурными темпами начало развиваться производящее (сельское) хозяйство. Что-то тогда странное произошло в мире, науке не вполне понятное: ледник стал быстро таять, климат как бы потеплел, но при этом масса мамонтов оказалась заживо погребенной в вечной мерзлоте. Они там до сих пор лежат почти свеженькие».
Попутно Семен вспомнил массу интересного о выделке шкур (очень трудоемко!) и сухожилий. Это была, безусловно, ценная информация, но пока бесполезная, так как никаких шкур у него не было. Правда, один раз он чуть не заполучил шкуру, точнее — шкурку.
В прибрежных зарослях мелькнул заяц, и Семен мысленно позвал его: «Куда бежишь, длинноухий? Иди лучше ко мне. Иди сюда, серый! Иди, иди, не бойся, не бойся, иди, маленький!» Он примерно с полминуты посылал свой призыв в адрес куста (очень зайчатины захотелось), и, что самое удивительное, зверек как бы послушался — показалась мордочка с прижатыми ушами! Обмирая от страха, припадая на лапы, явно помимо своей воли, зверек стал медленно продвигаться в сторону человека. Это настолько изумило Семена, что он ослабил свой «призыв» и начал шарить вокруг в поисках походящего камня. Заяц мгновенно понял его злые намерения и исчез.
«Однако! — озадаченно почесал тогда затылок Семен. — Может быть, я, как библейский Адам, стал понимать голоса зверей и птиц?! Точнее — они меня? Хотя, с другой стороны, кажется, и я кое-какие заячьи мыслишки уловил, только они оказались совсем куцые: «Ой! Что это?! Ой, как страшно! Зачем он зовет меня?! Ой!» Мда-а-а... «Философских» объяснений всему этому может быть, пожалуй, целых три: либо я схожу с ума, либо в условиях «информационного голода» раскрепощаются скрытые возможности мозга, либо (самое вероятное!) Стив со своей машиной что-то мне повредил в башке. Кстати, теперь вспоминается, что он тогда нес про перегрузку коры головного мозга, которой случиться не может ни в коем случае. Почему не может, мне не вспомнить, потому что в момент рассказа я отвлекся на что-то, а вот возможные последствия... Как это будет по-русски? Ага, ага... Попросту говоря: смерть, безумие или некие «функциональные изменения непатологического типа»... Ну, ладно, придется смириться, ведь лечить меня всё равно некому. Будем надеяться, что хуже не станет».
В целом водоплавающая конструкция вела себя прилично, ею даже удавалось немного управлять при помощи шеста. Неприятным оказалось то, что, когда Семен влез на бревна, они погрузились почти полностью и ноги оказались в воде. Пришлось разуться и плыть босиком. Часа через два Семен понял, что был неправ: ноги замерзли настолько, что потеряли чувствительность, и возникла реальная угроза свалиться в воду. Нужно было причаливать и отогреваться.
Для стоянки он выбрал довольно обширную галечную косу, отделенную от зарослей левого берега неширокой протокой. Семен посадил плот на мель и, то и дело оступаясь на камнях непослушными ногами, принялся собирать сушняк для костра. Деревянного мусора тут валялось довольно мало, и пришлось изрядно помотаться туда-сюда. В конце концов он натаскал приличную кучу дров и целую охапку сухой травы, чтобы не возиться с растопкой. Предчувствуя удовольствие, он уже собрался чиркнуть зажигалкой, но... остановил себя.
«А ведь эта штука может выйти из строя в любой момент. Газа в ней, конечно, еще много, но это ничего не значит: такие зажигалки далеко не всегда доживают до опустошения баллончика. Может сломаться колесико, кончиться кремень, испортиться клапан... Да что угодно, и я сразу останусь без огня! Ну, добыть-то, допустим, его в конце концов удастся, но это очень хлопотно, а в сырую погоду, пожалуй, и невозможно. Может, стоит пока воздержаться? Да и ноги, кажется, уже согрелись...»
Семен обулся, опустился на корточки и надолго задумался, пытаясь припомнить какую-то важную мысль, которая мелькнула у него в голове, пока он бегал за дровами. Наконец вспомнил и произнес вслух:
— Да, Сема! Это дело ответственное, важное, можно даже сказать, судьбоносное!
И отправился бродить по косе, высматривая подходящие камни.
Но таковых не было или почти не было. Ему требовались кремень, агат, халцедон, яшма, обсидиан или, на худой конец, кварцит. В гальке же преобладали осадочные породы, хотя присутствовало немало и вулканогенных с порфировой или полнокристаллической структурой. Наибольший интерес представляли довольно редкие, хорошо обкатанные обломки глубоко метаморфизованных (измененных под действием высоких температур и давлений) пород, у которых при раскалывании вполне мог оказаться «раковистый излом». Все перспективные находки Семен складывал возле несостоявшегося костра. В конце концов он решил, что сырья ему хватит надолго и можно приступать к работе.
В свое время ему довелось листать несколько книжек, в которых описывались орудия каменного века и технология их изготовления. Он даже слова некоторые запомнил: нуклеус, ядрище, отщеп, ударник, ретушь... В целом же данная тема интереса у него никогда не вызывала: он не археолог, а в жизни всё это уж всяко не пригодится. И вот, пожалуйста...
Собственно говоря, что ему нужно? Нож есть, но он не вечен. Впрочем, можно предположить, что этот инструмент переживет своего хозяина. Нужно нечто типа топора. Без него, конечно, обходиться можно, но это создает изрядный дискомфорт. Второе: нужны сколки, которые можно было бы использовать в качестве наконечников для чего-то вроде гарпуна или копья. Это, правда, пока не так актуально, как топор или рубило.
Свою фундаментальную ошибку, допущенную при изготовлении рогожи, Семен решил не повторять: он не станет никуда торопиться, а будет работать медленно и упорно, пока не получит нужный результат. Вообще-то камней он переколол на своем веку немало, но, во-первых, он это делал при помощи геологического молотка, а во-вторых, задачи у него тогда были совсем другие.
Семен постелил на камни траву, приготовленную им для растопки, уселся на нее, скрестив «по-турецки» ноги, взял в одну руку камень, в другую — другой камень и ударил...
Примерно часа через два Семен, взбешенный тем, что уже третий раз подряд попал по одному и тому же пальцу, запулил каменюкой в ближайший валун, торчащий из гальки. Каменюка раскололась. Семен встал и собрал осколки — часть из них оказалась вполне перспективной. «Ага, — вспомнил он, — кажется, это и есть самая древняя технология изготовления каменных орудий».
...Потом он опять сидел на своей подстилке и пытался вести более тонкую обработку заготовок. Летели осколки и искры, с пальцев капала кровь...
В какой-то момент до Семена дошло, что он давно уже чувствует запах дыма, причем какого-то противного дыма. Он оторвался от своего занятия и стал озираться по сторонам. Решительно ничего горящего он вокруг не увидел и недоуменно пожал плечами: «Померещилось? Нюхательная галлюцинация?» А запах становился всё сильнее. Кончилось дело тем, что Семен, ощутив сильную боль в области икроножной мышцы, вскочил на ноги. И всё понял.
Его подстилка тлела, а на штанине зияла дыра размером с кулак.
Терять время было нельзя, и он шагнул в воду прямо в ботинках. Подул легкий ветерок, и над дымящейся травой на берегу показалось пламя. «И раздувать не надо, — мрачно констатировал Семен. — Поздравляю сам себя: каменный топор еще не сделал, но огонь уже добыл. Ай да я!»
К тому времени, когда Семен привел себя в порядок, стало заметно, что день, собственно говоря, уже кончается. Плыть дальше уже поздновато — есть риск не найти до темноты подходящее место, которое опять же надо будет оборудовать для ночлега — костер там, то-сё... И главное, есть-то что?!
Семен безрадостно осмотрел результаты своих трудов и решил продолжить процесс завтра, а сегодня озаботиться едой и ночлегом, точнее — дровами, которых тут не густо.
Обследование ближайших отмелей результатов не принесло — любимые ракушки здесь водились в очень малом количестве. Правда, на берегу он подобрал двух улиток размером с кулак. В центре косы росли какие-то жиденькие кустики, и в них обнаружилось гнездо с тремя яйцами чуть крупнее перепелиных. Это, конечно, было лучше, чем ничего, но... В общем, Семен горько жалел, что не удосужился запастись пищей на предыдущей стоянке.
Пока он собирал дрова на ночь, улитки умудрились перевернуться и пуститься в бегство. Одну Семен поймал, а другая исчезла — и это было обидно до слез!
Вечер выдался удивительно теплым и тихим, но Семен сидел у костра и не мог ни любоваться природой, ни размышлять о «возвышенном» — он хотел есть. Он не поленился испечь яйца неизвестной птицы, а не выпил их сырыми, так как знал, что сырой белок не создает ощущения сытости. Без малейшей брезгливости съел подваренную в «собственном соку» улитку. Но этого было безобразно мало. Он сидел и внушал себе, что это еще далеко не настоящий голод, что на самом деле он может вообще не есть дня два, прежде чем начнет терять силы. Что ему пора отвыкать от ежедневного питания и уж тем более от трехразового. И вообще, надо всего лишь пережить эту ночь, а потом, как говорится, будет день — будет и пища... Только всё это не помогало — он хотел есть.
В конце концов ему надоело бороться с самим собой, и он пробормотал: «Ладно, питекантропы не сдаются! — потом горестно вздохнул и добавил: — Потому что не умеют».
На всякий случай он связал сразу три пучка подходящих палочек и даже смог подобрать подходящую рогульку с черенком длиной метра полтора. После этого он разделся догола, поджег первый «факел» и полез в воду.
Пучок почти догорел, когда он обнаружил наконец первого рака. Ему удалось довольно ловко прижать его к дну рогулькой, после чего немедленно встала проблема: а как его взять, если обе руки заняты? В конце концов Семен решил расстаться с факелом, но в темноте рак умудрился как-то вывернуться и убежать. Плюясь и ругаясь, раколов вылез на берег и пошел к костру греться.
«Может, и правда надо сначала думать, а потом прыгать? Подумаешь тут, как же, когда жрать охота!» Впрочем, новая идея осенила его даже раньше, чем высохла вода на теле, — плот!
На одном из концов плота (ни носа, ни кормы у него, конечно, не было) он плотно уложил поперек бревен самые толстые палки, которые нашлись в его дровяных запасах. Сверху он соорудил кучку из сушняка помельче. Потом кое-как спихнул свое плавсредство с отмели и отбуксировал его в протоку. Там он поджег дрова и пустил плот дрейфовать вдоль берега, благо течение здесь было совсем слабым. Сам же побрел рядом по колено в воде, всматриваясь в освещенное дно.
Дело пошло значительно лучше: к тому времени, как плот ткнулся в отмель у дальнего конца косы, на бревнах лежали два рака, три ракушки и целых четыре улитки. Попутно Семен чуть не поймал довольно приличную рыбу, но она, конечно, выскользнула из-под рогульки.
«Питекантропы не сдаются!» — самодовольно заявил Семен, сбросил в воду недогоревшие палки, забрал добычу и отправился обратно к костру. Возвращение плота в основное русло он решил отложить на утро.
Поедая печеных раков, он вспоминал свою возню с рыбой, а также тот факт, что на глубине он пару раз видел рыбок посолидней. Сколько ни убеждал он себя, что речная рыба — никудышная еда, но добыть ее хотелось. Кроме того, изловив «щучку» килограммов на десять, можно, наверное, пару дней о еде не заботиться. Но как?
«Ну, допустим, можно изобразить нечто вроде деревянного крючка, но нет ничего, чем можно было бы заменить леску — не лыком же? Сделать деревянную «кошку» из рогулек? Получится громоздкое сооружение, даже если рыбу и зацепишь, то не вытащишь — сорвется. И опять-таки, нужна веревка. Деревянный гарпун? Допустим, сделать его удастся. И что? Бить рыбу в бок наискосок? Вряд ли — тут нужно гарпунное ружье или нечто вроде лука. Сверху с плота, оказавшись над ней? Что-то сомнительно... Палка в любом случае будет не слишком острой, а спина у рыбы, как известно, округлая. Таким способом, наверное, только камбалу приколоть ко дну можно. Тогда что? Острога? Трезубец? А из чего? Ну-ка, ну-ка...
Вот, помнится, на второй производственной практике пошли мы с ребятами на рыбалку. От лагеря недалеко — всего-то километров пятнадцать-двадцать. А там протока — небольшая такая, мелкая, и по этой протоке прет на нерест кета. Хорошая кета — некоторые самцы до метра в длину. Только нам от них никакой радости — нам в основном икра нужна. Сетка у нас маленькая была, самодельная, вот мы с ней по этой протоке туда-сюда и мотались. А недалеко от берега располагалось небольшое стойбище местных пастухов — эвенов. Их еще ламутами называют. Они нас видели, мы — их, но тревожить не стали — у всех свои дела. Только их, наверное, любопытство разобрало — подходят к нам несколько ребятишек и две женщины:
— Вы чего это делаете?
— Да вот рыбу ловим. Не получается только.
— Так вам рыба нужна?! Сейчас поймаем!
У женщин в руках трехметровые палки с какой-то фигней на концах. Ну, вылезаем мы к ним на берег, смотрим, что дальше будет. Тетка в воду пальцем показывает и спрашивает:
— Вам какую: вон ту или эту?
— Нам бы самочек...
— Так бы сразу и сказали!
Тетка палку концом в воду опускает — чпок! И тащит кетину килограмма на четыре! На берег сбрасывает и следующую — чпок!
Приспособления у них на палках были незатейливые — типа гарпуна со съемным наконечником. Только этот наконечник имел вид крюка на коротком ремешке. А крюки у них были сделаны из остро заточенных двухсотмиллиметровых гвоздей.
Сделать нечто подобное, наверное, можно, — решил Семен. — Вместо гвоздя — деревянную рогульку, а вместо ремешка — шнурок от ботинка. И щуку в бок — чпок!»
Засыпал он сытым и почти счастливым. Тем более что перед сном ему пришла в голову еще одна мудрая мысль. Зря он, наверное, чуть ли не целый день колол камни. Точнее, колол-то не зря — кое-чему научился. Но цель была выбрана не та, а может быть, неправильно сформулирована задача. Он пытался изобразить инструмент, которым можно было бы работать как металлическим топором. Нечто подобное тому, что он видел на картинках. Но то, что он тогда рассматривал в книжках, относилось к КОНЦУ каменного века, к неолиту, когда каменная индустрия достигла своего расцвета, когда сформировалась сеть торговых путей, по которым подходящий материал растаскивался по всему свету. А до этого? До этого десятки тысяч лет люди обходились более простыми приспособлениями, изготовленными из подручных материалов. И работали они ими ИНАЧЕ. «Как заострить палку, если строгать нечем? Надо скоблить. Как свалить дерево, если нечем рубить? Ударами рубила размочаливать волокна и рвать их зазубренным краем. Короче: учиться, учиться и еще раз учиться, Семен Николаевич!»

Глава 3

Утро, как известно, добрым не бывает. В отличие от вечера, с которым это иногда случается. Данное конкретное утро добрым не было тем более. Семен лежал у потухшего костра на символической подстилке из всякого мусора. Спал он в одежде и ботинках (распустив шнурки, конечно), завернувшись в рогожу. Это было противно: он мог по пальцам пересчитать все случаи в своей жизни, когда ему приходилось спать не раздеваясь. Он гордился тем, что имеет принципы, которыми не может поступиться. Их, правда, было немного. Во-первых, утренняя чистка зубов, даже если для этого придется проламывать лед в ручье. Во-вторых, завтрак — плотный и основательный. Пусть городские пижоны ограничиваются чашечкой кофе, потому что пища утром в них не лезет, а для него день начинается с еды! В-третьих, никогда не спать в одежде, даже если спальный мешок «пионерский», а температура вокруг гораздо ниже нуля. Одеждой можно накрыться сверху, подложить ее под себя или, наконец, затолкать ее в тот же спальник, но снять ее нужно обязательно! И в-четвертых, никогда не ночевать под открытым небом, потому что это вернейший способ накликать непогоду. Соблюдение этих правил всегда давало Семену очень важное ощущение, что всё-таки он господствует над обстоятельствами, а не они над ним. И вот теперь всё полетело к черту.
Погода была пасмурная, в воздухе висела какая-то гнусная морось. Семен лежал в отсыревшей рогоже и думал о том, что костер, похоже, прогорел полностью, что дрова кончились, что еды опять нет, что... Да разве это жизнь?!
«Ладно, не надо мне квартиры с душем и батареями центрального отопления, не надо дивана и телевизора! Не надо! Я хочу свою старую рваную четырехместную палатку с жестяной печкой-буржуйкой. Впрочем, черт с ней! Не надо и палатки! Пусть это будет просто брезентовый тент три на три метра! И тогда...» Семен довольно долго лежал, воображая, какую конструкцию он бы изобразил из брезентового полотна. В конце концов он остановился на испытанном варианте «тренога» (собственно, «ног» не обязательно должно быть именно три — можно и больше, но уж никак не меньше) — минимум материалов, минимум трудозатрат: собираемся «в одну харю» за пятнадцать минут. Всего-то и нужно три бревна или толстых слеги: одно длинное и два покороче. Всё это связывается как обычная тренога и поднимается. На длинную «ногу» набрасывается тент. Его края можно растянуть растяжками, придавить камнями или основаниями коротких опор. Связывать бревна нужно так, чтобы остался достаточно длинный конец веревки — к нему можно подвешивать котел или кастрюлю над костром. Такое жилище-укрытие, конечно, не изолирует от окружающей среды, зато позволяет работать с костром, не находясь под открытым небом. Кроме того, его можно бесконечно усовершенствовать, добавляя новые «коньки» и расширяя тем самым жилое пространство. А еще можно...
Но что толку в пустых мечтаниях?! Брезент ничуть не менее доступен ему, чем городская квартира!
Семен застонал, повернулся на другой бок и вспомнил слова из песенки, сочиненной когда-то его студенческим приятелем: «Стонем — значит, живем. Ну а если живем, то по коням!»
«Эх, где они, те кони? — скорбно размышлял он, начиная потихоньку стучать зубами от холода. — Ну, допустим, я встану. Ну, допустим, соберу дрова и разожгу костер, высушусь и согреюсь. Какой в этом смысл, если нет еды? Значит, надо опять идти ее добывать. Допустим, добуду. При этом промокну и замерзну. Нужно будет вновь собирать дрова, разжигать костер, сушиться... Да что это за жизнь, в конце концов?! Может, лучше всё-таки утопиться? Брр — холодно же!»
Семен попытался принять позу эмбриона и накрыться двумя слоями рогожи. Это не помогло — зубы стучали всё сильнее. Правда, видимый отсюда обрыв правого берега посветлел — вероятно, солнце поднялось уже достаточно высоко и стало потихоньку разгонять облачность.
«Лучик надежды, — хмыкнул Семен. — А ведь была же вчера какая-то мудрая мысль, была! Ах, да: поймать большую-пребольшую рыбу, а лучше две. И всего-то? А другие предложения будут? Тогда ставлю вопрос на голосование: кто «за»? Кто «против»? Единогласно...»
Он закрыл глаза, сосредоточился, собрал волю в кулак и... начал вставать на ноги.
Выбрать подходящий шест и рогульку для «ламутского гарпуна» можно было только в зарослях за протокой. Лезть в воду так не хотелось, что Семен решил воспользоваться плотом, тем более что его всё равно надо было возвращать в основное русло. Задача эта оказалась неожиданно трудной: орудуя шестом, Семен умудрился не только согреться, но и изрядно вспотеть, прежде чем неуклюжее сооружение оказалось на прежнем месте — у головы косы. Он выбрал из вчерашних обломков камень, более всего смахивающий на «рубило», вновь влез на плот и отправился на тот берег. Пока Семен пропихивал свое судно сквозь заросли тростника, похожего на камыш, он с чувством глубокого удовлетворения отметил, что местные щуки преспокойно стоят в этих камышах и внимания на него не обращают. С другой стороны, дно здесь было илистым, и шест увязал на добрых полметра...
Первое, что он обнаружил в лесу (а не обнаружить было трудно), это заросли красной смородины. Да-да, самой обычной дикой красной смородины, которая почти не отличается от домашней. Ягод было море. Им бы, конечно, до полной спелости еще бы недельку... Но Семен начал пастись немедленно. И продолжал этим заниматься, пока смородина не набила жуткую оскомину. Потом он представил, какой силы у него скоро начнется понос, как он будет его переносить... в отсутствие туалетной бумаги, и решил продолжить выполнение первоначальной задачи.
К полудню орудие ловли было готово. То, что он видел у эвенкийских женщин, изяществом не отличалось, но то, что получилось у него... Хотя, в общем-то, все элементы были на месте, только шест покороче и покривее, а вместо хищно торчащего крюка убогая рогулька. В качестве «линя» он использовал шнурок от правого ботинка, благо рыбачить собирался босиком.
Щуки — это такие звери... Всякая прочая водная живность плавает туда-сюда, добывая пропитание, а эти стоят и ждут, когда корм приплывет сам. Точнее, приблизится на расстояние короткого рывка. Ну, может быть, ихняя молодежь тоже активно плавает, но солидные рыбки любят стоять на одном месте, причем иногда сутками на одном и том же.
Семен знал, что в воде рыба всегда кажется больше, чем она есть на самом деле. Однако, даже со скидкой, в той, которую он избрал первой жертвой, должно было быть килограммов пять — не меньше (ну, в крайнем случае, четыре!). Семен встал на колени и приготовился. Конец гарпуна он заранее опустил в воду, и гадал, насколько близко его можно подвести к рыбе, чтобы не спугнуть, — у нее реакция лучше человеческой, и бить издалека — дохлый номер.
Плот тихо дрейфовал по течению, Семен стоял на заднем конце и ждал.
Подул встречный ветерок, и плот, казалось, остановился. Нет, судя по камышам, не остановился, но поверхность воды пошла рябью. Ничего не видно... Успокоилась... Вот сейчас...
Точно оценить расстояние до цели, глядя сквозь воду наискосок, было невозможно, и Семен ударил «с проносом».
Попал.
Во всяком случае, почувствовал слабую отдачу от чего-то. Это «что-то» могло быть только боком щуки.
А вот того, что должно было последовать за этим, он не почувствовал совсем. После попадания острия крюка в бок рыбе конец шеста, прошедший у нее под брюхом, должен был ткнуться в дно.
Только он в дно не ткнулся, а провалился — ил же...
И Семен полетел с плота в воду.
Он успел сгруппироваться и тут же вскочить на ноги — воды оказалось по грудь. Точнее, половину глубины составлял вязкий засасывающий ил. Шест из рук он не выпустил и, как только обрел равновесие, выдернул в воздух дальний конец. Там на шнурке сиротливо болталась рогулька.
— Нет, — сказал Семен, — так жить нельзя! Жить надо иначе!
Самое обидное: ведь он знал, что дно илистое и мягкое, но совершенно забыл об этом. Точнее, не подумал о том, к чему это может привести. Ну нет у него привычки к равнинным рекам с мягким дном! Он по таким только в детстве лазил! Старый дурак, одним словом...
Одежду Семен решил не сушить: во-первых, не так уж и холодно, а во-вторых... вдруг снова нырять придется? С превеликим трудом выдернув себя из ила, он влез на плот, снарядил «гарпун» и начал высматривать новую жертву. По ходу дела ему пришла мысль, что после попадания и зацепления добычи ни в коем случае нельзя давать слабину — уйдет обязательно, поскольку «бородок» на «крюке» нет.
Продрейфовав метров пятьдесят, Семен разглядел в воде трех щук разных размеров, но они были слишком далеко. Сердце его тоскливо сжималось: у любого питерского или московского рыбака от такого изобилия крыша бы съехала немедленно. Сюда бы метров десять толстой лески и блесну размером с ладонь...
Наконец слева по курсу показалось то, что нужно. По размерам эта рыбка не уступала предыдущей или даже была чуть крупнее. Семен перебрался на дальний конец плота и стал ждать, когда окажется «на расстоянии выстрела».
На сей раз он бил коротко и резко. Почувствовав попадание, немедленно рванул шест вверх и в сторону.
Нет, вода не забурлила — только слегка взволновалась, но под поверхностью творилось что-то жуткое. Шест гнулся и рвался во все стороны, со дна мгновенно поднялось густое облако мути и скрыло всё происходящее. Это продолжалось несколько секунд — Семен испугался, что не устоит на плоту, потому что добыча просто сдернет его в воду. Поднять рыбу над поверхностью нечего было и думать, оставалось только пытаться подтянуть ее к себе, выбирая шест. Но как только плечо «удочки» оказывалось короче на метр-полтора, рывки гасить становилось гораздо труднее и приходилось вновь отпускать. «А вот в книжках пишут, что, если рыбу не можешь вытащить сразу, ее нужно «поводить» и она устанет! — злобно подумал Семен. — Устанет она, жди!»
И вдруг всё кончилось.
Оставленный без нагрузки конец шеста взлетел вверх, и Семен чуть не свалился-таки в воду, но уже с другой стороны плота.
На конце шеста отсутствовал не только крюк-рогулька, но и шнурок.
Оба облака мути, поднятой во время схваток, слились в одно, и оно тихо двигалось по течению, лишая воду прозрачности.
Весь ужас, всю невосполнимость потери Семен осознал не сразу: шнурок! ШНУРОК от ботинка! Какая ерунда, правда? А если другой взять негде? Неужели резать бесценный капроновый шнур?!
Он уже готов был выть и биться головой о бревна плота, но передумал: во-первых, это не поможет, а во-вторых, в левом ботинке шнурок довольно длинный и, если его разорвать пополам...
Пихаясь шестом, Семен кое-как перегнал плот в начало протоки и высадился у холодного кострища. Разводить огонь ради того, чтобы сушить одежду, явно не стоило. Семен разложил ее на камнях и задумался о своей горькой судьбе. Получалось, что после многочасовых усилий он оказался в той же позе, в какой и начал. Ну, почти в такой же: наелся недозрелых ягод и, наверное, скоро у него начнется понос. Но это мелочи по сравнению с тем, что он лишился шнурка. Если уж ботинок можно носить без него, то нашлось бы ему тысяча и одно лучшее применение, чем подарить его рыбе. «Я назову это место «Протока раненых щук», — подумал Семен, — мать их ети!»
Ягоды в животе вели себя смирно, но есть хотелось всё сильнее. «Неужели при таком изобилии я не смогу добыть рыбу?! Ведь вчера ночью почти поймал рогулькой! Почти... Выскользнула только... Выскользнула... А надо, чтобы не выскальзывала! Ну, Семен Николаевич, — обратился он к самому себе, — подключай свой новоприобретенный компьютер и вспоминай!»
Надо сказать, что всерьез рыбалкой Семен увлекался только в дошкольном и раннем школьном возрасте. Потом интересы изменились, а в зрелые годы, шатаясь по тайге и тундре, на это просто не оставалось времени. Искусство организатора экспедиционных работ в ненаселенных районах в том и заключается, чтобы ни в коем случае не поставить судьбу полевого отряда в зависимость от природных ресурсов. Попросту говоря, задание должно быть выполнено вне зависимости от того, есть в речке рыба или ее нет. Если же кто-то желает побаловаться с удочкой или сеткой — пожалуйста, но в свободное от работы время. Тем не менее послушная память выдала массу способов уловления рыбы, о которых Семен читал или слышал, не считая тех, которые видел в действии или применял сам. Но все они, увы, требовали чего-то, чего у него сейчас не было. После жестокой разбраковки осталась только «острога тинклитов». Кто это такие, Семен помнил смутно — кажется, индейские племена северо-западного побережья Северной Америки. Орудие же представляло собой рогатку, на внутренней стороне каждого из рогов которой укреплено по зубу. Причем эти зубы подвижны, и приспособление работает по принципу ниппеля: при движении сверху вниз рыбья спина эти зубья прижимает к деревяшкам и входит в развилку. Рывок вверх, по идее, должен эти зубы отгибать и всаживать в рыбье мясо.
Семен представил увесистую рыбину, бьющуюся на конце палки, и сглотнул слюну: «Рогульку найду, а зубья можно сделать из... монеток! Расплющить, разломать, заточить! А крепить как? М-м-м... дырочки нужны. А какая должна быть ширина захвата?»
На умственное моделирование он потратил не меньше часа — азартное, черт побери, занятие! Но — ни одного телодвижения так и не сделал, если не считать итогового вскакивания и испускания нецензурных воплей. Всё правильно, всё выполнимо, даже, может быть, эта штука будет работать, но! Но жрать-то хочется вот прямо сейчас, а сколько времени уйдет на изготовление и отладку? А если вся эта система предназначена вообще для других условий? Например, для добычи лосося, поднимающегося на нерест? Одно дело ошалелые, прущие вверх по перекатам рыбины, и совсем другое — щуки, тихо стоящие в камышах. В общем, это надо попробовать, это надо проверить, но... на сытый желудок. А сейчас нужно что-то совсем простое, пусть одноразовое, но чтобы использовать немедленно.
«Вот если бы в развилке рогулек был шип, острие такое... Рогульками, значит, как бы прихватываешь, чтобы вправо-влево не вывернулась, а шипом в спину — прижимаешь ко дну. Только бить придется сверху вниз почти вертикально, и чтоб дно не очень мягкое. Значит, надо охотиться в дальнем конце протоки... Получается, зря плот сюда гнал? Ладно — как пригнал, так и отгоню, дело не в этом: как сделать? Рогатку на длинной палке, допустим, подобрать можно, а шип? Привязать раскрытый нож, зафиксировав лезвие? Мысль правильная... Нет!! Только не это!!! Никаких конструкций с использованием ножа! Сломается, потеряется, да бог знает что случится! На этом лезвии, чуть длиннее пальца, моя жизнь, можно сказать, держится!
Тогда что? Найти тройную рогульку? Такие, вообще-то, встречаются. Иногда обломанный побег раздваивается и начинает расти как бы в два ствола, а между ними... В общем, нужно поискать: голод — великий стимулятор творческой активности!»
Часа через два Семен выломился из кустов с длинной кривулиной в руках. Он уселся у кострища и принялся работать ножом.
Общая длина получилась около двух метров. Каждый из рогов сантиметров по тридцать, а «шип» — около пятнадцати сантиметров. Это было, пожалуй, многовато, но таковым уж оказался природный материал. С другой стороны, даже если сама идея и окажется правильной, данное конкретное орудие, по сути, одноразовое — деревянный шип или сломается, или затупится — так что всё равно вскоре придется делать новую рогатину.
Ближе к вечеру острога была готова. Конечно же, это оказалось не прямое и изящное приспособление, которое представлял себе Семен первоначально. То, что получилось, было кривоватым, сучковатым и выглядело весьма неэстетично. Ни перекусить, ни перекурить после окончания работ было нечем, и Семен сразу отправился проводить боевые испытания. Одежду и обувь он предусмотрительно снял и, так как оставаться голым было совсем не комфортно, обмотался рогожей.
Плот медленно двигался вдоль границы камышей, Семен всматривался в воду, трепеща от волнения и холода. Первую рыбину он заметил довольно быстро (их же здесь навалом!). Она стояла среди камышей и на приближение плота никак не реагировала. Семен приготовил рогатину, сосредоточился и... понял, что ничего у него не выйдет. Плот проплывет в полутора метрах от щуки, и ее ему никак не достать. А скорректировать движение плавсредства нет никакой возможности — это не надувная лодка, на которой можно крутиться, как хочешь. Другими словами, по сторонам можно даже и не смотреть — только в воду под собой.
Он проехал почти всю протоку, когда наконец увидел ее. Она стояла поперек движения, и из-за крайнего бревна плота виднелась только голова и часть туловища. Семен замер в ожидании момента, когда окажется прямо над ней.
И этот момент настал. Он опустил рогатину в воду (чтобы не было всплеска!) и резко двинул ее вниз. А потом навалился, буквально повис на корявой сучковатой палке.
Снизу пришел мощный толчок, и он понял, что не промахнулся.
Обычно такой неуклюжий, плот на сей раз как-то очень живо отреагировал на импульс и стал быстро уходить из-под ног. Семен оказался в воде, но не попытался встать на ноги, а всем своим весом старался вдавить рогатину в илистое дно. Его стало заваливать на сторону, и он попытался найти опору, чтобы выровняться. Вместо опоры под ногами оказалось какое-то скользкое бревно. Оно вывернулось куда-то в сторону, а потом мощно двинуло его по коленям. Семен рухнул в воду и немедленно получил еще один толчок, от которого буквально перевернулся через голову во взбаламученной воде. Он выпустил свою рогатину и беспомощно задвигал конечностями, пытаясь понять, где верх, где низ. Руки всё время натыкались на огромное круглое бревно, которое ну никак не ассоциировалось с рыбой. В конце концов он понял-таки, в какой стороне дно и встал на ноги, увязнув почти по колено. Открыл глаза и увидел, как в метре от него из воды начинает высовываться огромная длинная морда. Сам не понимая, что делает, Семен кинулся к ней, словно в порыве обнять любимую девушку.
И обнял — правой рукой чуть пониже головы. А левую руку просунул под жаберную крышку и ухватился там за какую-то жесткую колючую веревку. Он попытался обхватить ее и ногами, но они сразу же соскользнули.
Что было потом и сколько это длилось, Семен запомнил плохо. Его швыряло то вверх, то вниз, иногда буквально волочило по дну и переворачивало головой вниз. Он то обхватывал скользкое тело, то их соединяла только левая рука, запущенная в жабры...
Этот кошмар не прекратился, но стал постепенно как бы ослабевать. В какой-то момент до Семена дошло, что он может даже слегка корректировать ситуацию. Сначала робко, а потом всё более активно он стал пропихиваться в сторону ближайшего берега.
Потом они долго лежали рядом в мелкой прибрежной грязи. Семен дышал, смотрел в небо и получал время от времени мощные шлепки хвостом по ногам.
В конце концов он почувствовал холод, встал на колени и освободил левую руку. Потом подобрал рядом корягу и ударил ею рыбу по голове. Коряга сломалась. Пришлось искать подальше от воды более крепкий сук. Потом он продел этот сук ей в жабры и, ухватившись за конец, поволок добычу через протоку на свою сторону. О брошенном в камышах плоте он даже не вспомнил.
Минут через сорок Семен сидел у костра, рвал на бинты собственные трусы (ну, о-очень стерильные!) и смеялся сам над собой: «Ты самоубийца, Сема! Камикадзе! Или, может быть, тот самый дурак, которому везет?»

Предыдущая страница 3 Следующая страница


Род волка 4

Всё оказалось просто, страшно и глупо. Он атаковал добычу, которую толком не рассмотрел. А она оказалась размером с него самого. Бред? Полный! Но это только, как говорится, половина смеха. Обнимаясь с нею в воде, он умудрился сунуть ей руку в жабры. Он сделал это инстинктивно — как же еще можно удержать рыбу? А если бы подумал, то вспомнил бы, что у щук жабры внутри покрыты этакими зубами, загнутыми в сторону пасти. Другими словами, даже палец, засунутый щуке в жабры, вытащить обратно целая проблема, а он засадил руку по локоть! И какой щуке! Да если бы он попытался потом от нее отцепиться, выдернуть руку обратно, то от руки бы осталось... Нет, ну что-то бы осталось: кости, клочья мяса и кожи, сухожилия...
Только он всё равно не смог бы выдернуть руку — она должна была его утопить. Обязательно.
Есть такой варварский способ, который кое-где применяют при активном лове крупной рыбы. Добивать каждую пойманную особь слишком хлопотно, а оставлять живой и активной нельзя. Узкое лезвие ножа всаживается рыбе в основание черепа — туда, где он соединяется с позвоночником. Добыча теряет подвижность, но еще долго остается живой. Тут главное правильно угадать место для удара — чуть ошибешься, и будешь иметь хлопот полон рот.
Семен не угадал. Он попал случайно. «Шип» его рогатки пробил рыбе именно то самое место. Он боролся в воде со щукой, которая была практически парализована.
Мясо оказалось безвкусным (без соли же!) и жестким. «Ну, разумеется, — кивнул Семен, разжевав первый кусок. — Приличные промысловики щуку за рыбу не считают». Тем не менее желудок он набил до отказа и с удовлетворением вспомнил о планировавшемся с утра поносе, который так и не состоялся.

* * *

На другой день Семен управлял плотом, гордо расправив плечи: когда он появился в этом мире, у него не было почти ничего, а теперь есть плот, кое-какой инструмент, запас лыка и запас еды на несколько дней. Эти дни надо использовать с толком — чтобы не было потом мучительно больно. Прежде всего нужно найти такое место, где есть... В общем, где есть всё: илистая отмель с ракушками, мелкая протока для рыбалки, галечная коса с хорошими камнями, лес с ягодами и «лыковыми» деревьями. Что еще? Ах, да! Еще желательно, чтобы были заросли чего-нибудь типа ивы, потому что есть идея... Желание немедленно найти людей не то чтобы исчезло, но как-то слегка рассосалось — не до этого сейчас.
Примерно к полудню гордый разворот Семеновых плеч сменился обычной понурой сутулостью. Плыл он уже долго, а подходящего места всё не попадалось. Нет, хорошие места, конечно, встречались, только выяснялось это, лишь когда они оставались позади. А судно его, ясное дело, обратный ход давать не умело. «Нет, всё-таки надо делать лодку, — мечтал Семен. — Берется большая толстая лесина и в ней... Вырубается? Выжигается? Выскабливается? Да-а...»
Семен решил снизить требования к месту обитания и исключил из числа таковых лес с ягодами. Чуть позже он откинул заросли ивы и косу с камнями. Он уже готов был ограничиться лишь требованием наличия дров и места для рыбалки, когда ему попалось почти то, что нужно. Тут были дрова — завалы плавника, мелкая (пожалуй, слишком) протока и заросли кустов, похожих на иву. «Всё! — решил Семен. — Хватит привередничать! Здесь будет город заложен!»
Обосноваться он решил рядом с водой под двухметровым обрывчиком, обращенным к основному руслу. Первым делом, разумеется, разжег костер, обжарил кусок рыбы и стал «набивать кишку». Надо сказать, что с самого начала он не стремился доводить пищу до полной готовности, а употреблял ее полусырой. Вот и сейчас он рвал зубами почти сырое жесткое мясо и, пожалуй, получал от этого удовольствие. «При глубокой термической обработке, как известно, в продукте гибнет масса полезных веществ — всякие там аминокислоты, витамины... Общая беда первых «бледнолицых» покорителей севера — цинга. А, скажем, чукчи и эскимосы веками жили в таких условиях и ни о какой цинге и слыхом не слыхали. А всё почему? Потому что занимались сыроедением. И вовсе, наверное, не из-за того, что у них была проблема с топливом».
После еды Семен полежал кверху пузом минут двадцать (чтобы «жирок завязался») и решил приступить к трудам праведным. Выше по течению он скатил в воду два неподъемных ствола, провел до костра и вновь выкатил на берег. Работа была тяжелая и мокрая, но в результате давала возможность не заботиться постоянно об огне и не бегать каждый час за хворостом. Это первое, а второе — мясо (точнее, рыба). Судя по ощущениям, в пасмурные дни температура здесь колеблется в пределах десять-пятнадцать градусов. Это, конечно, не очень много, но продукт успеет стухнуть раньше, чем кончится. Значит, нужно коптить и вялить. Хотя бы слегка.
К тому времени, когда лесины обсохли и принялись достаточно уверенно гореть, точнее, тлеть, Семен соорудил две треноги, сверху пристроил палку и на ней развесил над костром куски рыбьего мяса. Нельзя сказать, чтобы они коптились по-настоящему, но Семен решил, что и так сойдет.
Покончив с этим делом, он обследовал обрыв и с удовлетворением отметил в нем две линзы конгломератов — гальки, погруженной в песчаный «цемент». Среди обкатанных камней виднелось несколько штук, похожих на кварциты. В верхней части разреза он обнаружил прослой глины мощностью сантиметров тридцать. На ощупь глина была с небольшой примесью мелкого песка. Искушение было слишком велико, и Семен не удержался: наковырял глины, размесил ее на большом плоском валуне и стал лепить... Нет, не горшок и не амфору, конечно, а нечто похожее на глубокую миску. Он вылепил три уродливых посудины, полюбовался на дело рук своих и оставил их сушиться. Пора было приступать к выполнению главной задачи.
Первоначально он собирался строить шалаш прямо у костра, но вовремя одумался. Во-первых, слишком низко (вода может подняться), а во-вторых, когда конструкция подсохнет, то одна шальная искра — и привет. В конце концов, он же не собирается постоянно спать у костра — не по-нашему это, не по-бразильски! Значит, наверху — на обрывчике.
«Дело простое, но трудоемкое. За основу берется всё та же тренога... В общем, придется, наверное, собрать все подходящие слеги в округе. Затем на каркас навешиваются ветки кедрового стланика комлями вверх, внахлест, ярус за ярусом. Только бы лыка на вязку хватило!»
Жилище он закончил к середине следующего дня. Снаружи оно напоминало большую груду веток, но внутри можно было лежать, вытянувшись во всю длину, а в центре даже стоять, не наклоняя голову. Как эта «крыша» будет держать воду, проверить Семен, естественно, пока не мог.
Затем он приступил к осуществлению той самой идеи, для которой понадобилась ива. Как он и ожидал, ломать прутья оказалось крайне трудно — на изломе они измочаливались, но отделяться не желали. Пришлось каждый прутик срезать ножом. Заготовив таким способом изрядный ворох, он принялся собирать подходящие палки.
Собственно говоря, ничего нового Семен не изобрел. Он собирался построить стационарную ловушку для рыбы вроде тех, которые устраивают местные жители на нерестовых речках. Он видел их не раз и всегда удивлялся, куда смотрит рыбнадзор.
Где-нибудь на перекате устанавливаются две загородки в виде латинской буквы «V», ориентированной вниз по течению разведенными крыльями. В месте смыкания загородок оставляется небольшой проход, ведущий в «садок», откуда хозяин время от времени выгребает рыбу. Семен собрался повторить эту конструкцию, но установить ее не на перекате, а на входе в мелкую, заросшую тростником и кувшинками протоку. Интересно, получится что-нибудь из этого или нет?
На строительство загородок ушел целый день. Бродя по колено в воде, Семен камнем заколачивал в мягкое дно палки, а потом переплетал их ветками ивы, стараясь не оставлять больших дыр. Слишком длинными загородки он делать не стал — чуть больше трех метров каждая, и расположил их под углом около девяноста градусов друг к другу. Еще половину дня заняло изготовление чего-то, отдаленно напоминающего корзину с сужающимся верхом. Это произведение он укрепил в горловине своей ловушки. Всё сооружение в целом выглядело так коряво и несерьезно, что Семен дал себе слово, что если оно будет хоть как-то работать, то он не пожалеет сил на его усовершенствование.
Проверить хотелось немедленно, хотя он понимал, что своей возней давно распугал всю рыбу в округе. Семен долго колебался и в конце концов решился на загон: отошел по берегу метров на тридцать от ловушки, зашел в воду и стал приближаться к ней, шлепая по воде длинной палкой. Пройдя метров десять, он заметил, что торчащий из воды верх корзины слабо шевелится, и ускорил свое движение. Успех был налицо: три рыбины граммов по пятьсот весом, похожие на разжиревших карасей или язей. По сравнению с рыбой горных рек трепыхались они лениво и вяло. «Прямо поросята какие-то! — удивился Семен. — Кажется, у меня скоро появятся излишки продуктов. Надо срочно придумывать для них садок!»

* * *

В тот день он занимался обычным делом: лазил по лесу за протокой, ел ягоды и присматривал сучки и палки, походящие для поделок. На сей раз он продвигался параллельно руслу вверх по течению. Далеко он, конечно, не ушел — куда тут уйдешь по таким-то зарослям, но метров на триста от своей стоянки удалился. На двухметровой террасе возле зарослей смородины обнаружилась плешь, с которой открывался вид на основное русло выше лагеря. Таких мест в округе было немного — с любой другой точки обзор не более чем на сотню метров. Семен постоянно находился как бы в замкнутом пространстве, и это его угнетало. Поэтому он решил воспользоваться случаем и посидеть тут, размышляя «о возвышенном» — как жить и что делать. Думать о том, стоит ли жить вообще, он себе запретил уже давно. Кругом было сплошное благолепие: солнышко светило, листья шуршали, водичка журчала, птички чирикали... Семен не сразу сообразил, что там — вдали — на основном русле под обрывом он видит что-то необычное, такое, чего раньше не было. Он, наверное, с полминуты всматривался, прежде чем до него дошло: да ведь это... плоты! Два плота идут вниз по течению, и на них ЛЮДИ!!
Потом он бежал, прыгал, проламывался через кусты, перелезал через поваленные деревья. В голове метались только обрывки мыслей: «Ближайший выход к воде возле стоянки — нужно успеть! Успеть во что бы то ни стало! В зарослях они не заметят... Кричать отсюда бесполезно... И плот мой не заметят, и шалаш, наверное, с воды не видно... Уйдут ведь! Надо успеть!»
Пот мгновенно начал заливать глаза. Пока Семен неспешно гулял по этой террасе, ему казалось, что проходимость тут приличная, а теперь заросли как бы сомкнулись и не пускали, а ему нужно было успеть!!
На берег он прорвался чуть ниже своего лагеря. Он не успевал — передовой плот уже скрылся за поворотом, а второй был почти напротив. Еще десяток секунд, и он тоже уйдет. Бежать за ними по зарослям бесполезно — если только догонять вплавь...
До кромки обрывчика оставалось еще метров десять, когда Семен попытался крикнуть, но дыхание сбилось, и получился только какой-то хрип. Ну же! Еще чуть-чуть!
Вот он — край террасы и знакомый тополь, половина корней которого висит в воздухе...
— ЭЙ!! СТОЙТЕ!!! Э-ГЭ-ГЭЙ!!! СТОЙТЕ!!! — заорал Семен и замахал руками над головой.
Дальнейшие события заняли, наверное, не более двух секунд, но стресс обострил восприятие и растянул время. Семен успел разглядеть и запомнить массу подробностей, благо до плота было метров двадцать пять — тридцать. Правда, понял он всё происшедшее много позже.
В своем порыве — туда, к ним — Семен ступил слишком близко к краю. Камни из-под ног посыпались, он потерял равновесие, плюхнулся на задницу и поехал вниз по склону. Он тут же вскочил и кинулся вверх, но... остановил сам себя, пытаясь осмыслить то, что увидел.
На плоту находились четыре человека, одетые в меховые безрукавки до колен. Длинные — до плеч — волосы на лбах перехвачены неширокими повязками или обручами, из-за которых торчат какие-то украшения (перья?), короткие бороды обрамляют подбородки и щеки. Штаны отсутствуют, на ногах обувь, похожая на низкие облегающие сапожки.
Двое стояли на носу и корме с шестами в руках. Еще двое сидели на корточках в центре плота, повернувшись в разные стороны. Вероятно, один осматривал правый берег, а другой — левый. Услышав крик Семена, эти двое мгновенно вскочили. В руках у них оказались длинные предметы, которые могли быть только луками. Стрелы, вероятно, были уже наготове, оба сделали характерные движения руками и... Сползая по осыпи, Семен совершенно отчетливо услышал короткий свист над головой. Он-то его и отрезвил...
Когда он вылез наверх, плоты уже скрылись за выступом правого берега. Вокруг всё было тихо, спокойно и... очень обычно. Даже не верилось.
«Может, глюк? Может, я просто схожу с ума? — с надеждой подумал Семен. — Были и нет, чем докажешь?» Однако доказательство нашлось. И очень скоро. Из ствола тополя, так неудачно расположившегося на краю террасы, торчала стрела. Точнее — древко с двумя белыми перышками стабилизатора. Наконечник глубоко увяз в древесине. Однако...
Семен прикинул соотношение в пространстве точки попадания и себя самого в момент выстрела. Вывод был неутешителен: «Били явно на поражение — в центр мишени. Вероятно, стрелок не учел, что находится на движущемся плоту. Кроме того, слабенький, но ощутимый ветерок дует с верховьев и смещает траекторию в ту же сторону. И всё равно — совсем чуть-чуть промазали».
Некоторое время Семен лазил по кустам в поисках второй стрелы, но вскоре сообразил, что это дело безнадежное. Вернулся на берег и попытался выдернуть имеющуюся. Это ему удалось на удивление легко. Правда, наконечник так и остался в древесине на глубине пять-шесть сантиметров. «Всё ясно, — подумал Семен. — Она одноразовая. В том смысле, что наконечник крепится так, чтобы в момент удара проникнуть в рану да там и остаться».
Семен представил себе, какое действие на его любимый организм произвела бы вот эта палочка с чем-то там на конце, попади она в цель. «Допустим, в ребро или грудину — брр! А если между ребер — тогда вообще... А уж если в живот... М-да-а-а... Это тебе, как говорится, не у Пронькиной в гостях! И что самое-то смешное: ребятам хватило пары секунд на всё. Доведись мне стрелять из карабина по внезапно обнаруженной цели, времени ушло бы как минимум в два раза больше. Да и не попал бы... Это — профи! Впрочем, другие здесь, наверное, и не водятся. Но сам подход к проблеме! То есть они, значит, плывут или, допустим, идут куда-то, и каждый встречный для них враг? То есть надо успеть выстрелить первым, да? Получается так... А вдруг они причалят где-нибудь там, за поворотом, и устроят прочесывание местности? Могут? Ох-хо-хо-о-о...»
Впрочем, по здравом размышлении Семен решил не отравлять себе и без того несладкую жизнь мерами предосторожности. В здешних условиях, когда кругом заросли, ему всё равно нечего противопоставить профессиональным воинам-охотникам, вооруженным луками. Подобраться на расстояние выстрела здесь ничего не стоит, так какой же смысл охранять самого себя? Будь что будет! Но, черт побери, как обидно! Мечтал встретить людей...
Остаток дня Семен продолжал заниматься обычными делами: проверял ловушку для рыбы, плел из прутьев третью по счету модель раколовки, собирал ракушки на отмели. И думал о людях.
Ну ладно, а что можно сфантазировать на тему: ПОЧЕМУ они стреляли? Принципиальных ответов может быть два: дикари-с (то есть у них так принято), и второй — им самим было страшно, они ждали нападения в любую минуту. Со вторым вариантом всё ясно. Раз он, Семен, до сих пор еще жив, значит, крупные хищники здесь, в пойме и на низких террасах, почему-то не водятся. Значит, боялись они не зверей, а людей, то есть находились на чужой территории. Но ни людей, ни их следов он до сих пор не встречал. Первый же вариант ответа на самом деле не является таким уж глупым. Не так давно — в той, другой жизни — Семен прочитал книжку о военном искусстве чукчей — тех самых, которые при советской власти чуть не вымерли. Так вот, оказалось, что веке примерно в семнадцатом кочующий по своим делам чукча считал своим долгом атаковать русских, где бы и в каком количестве он их ни встретил. Просто был период, когда среди чукчей это считалось «хорошим тоном». Ну, а если в отместку за раненого или убитого товарища казаки вырежут всё стойбище — значит, такова судьба или, точнее, воля духов.
«Ясное дело, Сема, что ты угодил или в прошлое, или в какой-то мир, где сплошная древнятина. Знаменитому янки повезло больше — он оказался при дворе короля Артура. На что ты рассчитывал, стремясь к людям? Что они раскроют тебе навстречу объятья? Как же, жди... Был у меня приятель, который при советской власти отсидел три года за попытку нелегального пересечения советско-турецкой границы (с черноморского пляжа). Так он рассказывал, что следователь потешался над ним от души: «Ты что же, парень, думал, они тебя пловом встретят?!» Вот и я... С другой стороны, если порыться в памяти, то можно сделать примерно такой вывод: терпимое отношение к чужакам появляется в истории вместе с товарообменом, а самодостаточные человеческие коллективы чужаков не любят. Вероятно, мне в случае контакта надо ориентироваться именно на такой вариант, а это значит... Это значит, что нужно оружие».
Семен некоторое время размышлял об общей несправедливости мироздания: всю свою историю люди воюют друг с другом. Существуют даже всякие научные теории и концепции, которые во главу угла ставят способность человека убивать себе подобных. В том смысле, что эта способность резко выделяет человека из окружающего мира. Животные, правда, этим тоже грешат, но для них это скорее исключение, чем правило: ну, забить самца-конкурента во время гона, ну, подраться из-за территории... А человек воюет иррационально и увлеченно, причем в большинстве случаев даже не из-за пищи и не из-за самки, а из-за каких-то там своих соображений. По телевизору как-то показывали во всех подробностях процесс подготовки папуасов к боевым действиям: они собрались воевать с соседней деревней из-за того, что те якобы что-то не то им наколдовали. Основным мотивом боевых действий, которые вели племена североамериканских индейцев друг с другом, была удаль молодецкая. Очень похоже, что это та самая удаль, которая гнала армады русских «моноксилов» под стены Царьграда. А зачем Александр Македонский отправился завоевывать весь мир? Это, кстати, один из немногих случаев в истории, когда сами участники вполне успешной авантюры под конец стали задаваться вопросом «а на фига мы это делаем?!». Или взять тех же чукчей. «Белые люди», пройдя всю Сибирь, на дальней окраине столкнулись с маленьким народом, чуть ли не основным занятием которого была война. Они, конечно, побежденных грабили, но ёжику понятно, что в смысле экономики гораздо выгоднее было бы жить с соседями мирно. Кто в тех краях бывал, согласится, что они мало пригодны для жизни не только белого человека, но и человека вообще. По идее, все силы должны уходить на выживание. Так ведь нет! Изготавливались сложнейшие костяные доспехи, юноши с детства учились (помимо прочего) фехтовать на копьях! В восемнадцатом веке в нескольких полевых сражениях чукчи, перейдя в рукопашную, громили казаков и их союзников. Самое смешное, что, в отличие от индейцев, белые их так и не победили. Чукчи сами по каким-то обстоятельствам со временем утратили воинственность — грубо говоря, воевать расхотели.
«Впрочем, всё это может казаться странным, только если считать, что бытие определяет сознание. Весь же исторический опыт, похоже, доказывает обратное. В данной же ситуации практический вывод может быть только один: хочешь мира — готовься к войне. Просто смешно: и так перебиваешься с рыбы на ягоды, а надо думать, как нападать и обороняться.
Выбор, правда, не богат. Лучше всего, конечно, было бы найти железную руду, наладить выплавку металла и выковать автомат. Ну и, конечно, патронов с порохом наделать. Одностволка, заряжающаяся с дула, против лука не потянет, так что с ней можно и не заморачиваться. По легенде, американцы ввели в обиход скорострельное оружие именно для того, чтобы противостоять индейским лукам. Только сначала надо изобрести порох. Это, кажется, соответствует законам литературного жанра: цивилизованный человек в подобной ситуации обязательно должен изготовить порох и чего-нибудь им взрывать, пугая враждебных туземцев и помогая дружественным. А что такого? Берешь, к примеру, щуку, потрошишь и набиваешь ей брюхо порохом вперемешку с рублеными гвоздями— пардон! — камнями. В пасть вставляешь фитиль. Фитиль поджигаешь, щуку берешь за хвост и бросаешь во врага. Трах-бах, кругом трупы, а посередине я — весь в белом! Каково?»
Сколь ни смешной показалась эта мысль вначале, Семен решил ее всё-таки немного обдумать: «Кажется, мои мозги потихоньку приходят в норму. Сейчас я уже не в состоянии постранично вспоминать давно прочитанные книжки, но уж состав черного или дымного пороха вспомнить смогу: процентов семьдесят пять селитры, около пятнадцати процентов древесного угля и процентов десять серы. Всё очень просто — окислитель и восстановитель в одном стакане. Правда, из материалов доступен только уголь. Сера в природе встречается в самородном виде, но ее еще нужно найти. Селитру как-то делают, это, наверное, несложно, нужно только вспомнить, как именно. В принципе, всё это выполнимо, но так называемый черный порох используется в охотничьих патронах, а не в боевых, и это неспроста. Собственно говоря, взрыв — это быстрое сгорание вещества. Можно многое вспомнить из того, что рассказывали на военной кафедре, суть же в том, что скорость горения черного пороха очень низкая и, соответственно, эффект взрыва он может дать лишь будучи упакованным во что-то твердое и замкнутое. Иначе будет просто вспышка — баловство, одним словом. Хотя на заметку взять можно: вдруг где-нибудь сера попадется?
Если же спуститься с заоблачных высот на грешную землю, то придется обратиться к первоистокам. А что у нас было вначале? Что является самым-самым первым оружием? Камень? Нет! Праматерь всего оружия... палка! И, по странному стечению обстоятельств, обращаться с этой праматерью я немного умею».
В европейском, точнее, в средиземноморском очаге цивилизации обращение с палкой как с оружием развития не получило, зато на Дальнем Востоке... Там это называется «боевой шест». Всевозможных школ и до нашего времени сохранилось множество, а в Средние века их, наверное, было еще больше. Разновидностей шестов тоже немерено: от трех (и более!) метров до локтя, твердые и гибкие, тупые или заостренные на концах, деревянные и бамбуковые, двуглавые и одноглавые, окованные металлом или без такового, с присоединяемыми лезвиями, со скрытыми цепями или клинками, разборные, телескопические и многие, многие другие.
«То, что я называю «посохом», по наиболее распространенным классификациям тоже считается шестом, но «коротким» — до бровей (вариант — до подбородка). По легенде, это было обычным вооружением монахов монастыря Шаолинь, отправлявшихся в странствия. Боевых школ, конечно, давно не существует (или о них европейцам мало известно), зато спортивных — море. Правда, узкоспециализированных немного. Обычно работа с шестом входит в такие крупные массивы, как тхе-квондо или ушу».
Великим мастером короткого шеста Семен так и не стал, потому что всерьез и с полной самоотдачей тренировался, пожалуй, только в школьные годы. С тех пор он успел трижды сменить место жительства и каждый раз начинал ходить в ту секцию, которая была ближе. Да и сами секции то образовывались, то закрывались, то переезжали в дальний конец города. В итоге дома у Семена скопилась целая коллекция поясов и прочих регалий с китайской, корейской, японской и даже вьетнамской символикой, означающих, что их владелец поднялся на одну-две начальных ступеньки мастерства данной школы.
В отличие от послужного списка, рабочий арсенал приемов у Семена был скромным и включал в основном «базовые» удары и блоки, используемые с некоторыми вариациями во всех школах и стилях. Тренерам это не нравилось, но Семен упорно продолжал доводить до совершенства пяток своих «коронок», пренебрегая всем остальным. Ему казалось, что он понял основную ошибку «белого» человека в отношении восточных единоборств: посещая тренировки несколько раз в неделю, пытаться освоить приемы, разработанные теми, кто большую часть жизни с «тренировок» и не уходил.
Итак, ему нужен «боевой посох». На сей раз — действительно боевой. Надеяться, конечно, можно на что угодно, но готовиться нужно к тому, что драться придется насмерть. А это значит, что первая попавшаяся палка не годится — сломанный шест, как и выбитый из рук, даже на соревнованиях засчитывается как поражение. Собственно говоря, Семен много лет развлекался, придумывая, каким должен быть посох, предназначенный не для фехтования, а для настоящего боя — с проламыванием черепов и дроблением костей. Требований к такому оружию можно предъявить бесчисленное множество, причем многие из них будут взаимоисключающими. Если же подходить к делу реалистично, то придется оставить лишь основные: посох должен быть прямым, прочным, гладким и симметричным, то есть ни один конец перевешивать не должен — в бою разбираться с ними будет некогда. Очень важными являются вес и толщина, но брать за основу эти параметры не стоит — нужно будет привыкнуть к тому, что получится при соблюдении первых пяти требований. В общем, оружие — проще некуда, а работы не на один день...
Первые пять заготовок Семен забраковал все — одну за другой. Из второй партии одна палка казалась пригодной, но при обстругивании в древесине близ середины обнаружился дефект волокон — пришлось выбросить и ее.
Обычно, попав в лес, Семен по профессиональной привычке начинал оценивать окружающую растительность на предмет наличия дров и стройматериалов для оборудования лагеря. Теперь же он день за днем лазил по окрестным лесам и искал свой посох.
И нашел его.
Он так долго представлял себе, как это должно выглядеть, что узнал его издалека — с первого, можно сказать, взгляда. Тонкое прямоствольное деревце неизвестной породы. Нет, оно не было сухостойным, оно умерло, задушенное соседями, так и не успев дотянуться до их крон. Судя по всему, это случилось недавно — кора держалась прочно, а древесина была чуть влажной. Собственно говоря, подобное Семен уже встречал, и чем приглянулось ему именно это деревце, объяснить не мог. Он погладил, пощупал кору, и подозрение почему-то перешло в уверенность — это оно. Он даже почти не удивился, когда выяснил, что срезать ножом четырехсантиметровый стволик совсем не просто — древесина поддается лезвию с превеликим трудом.
Практически не меняясь по толщине, прямой, лишенный сучков участок ствола составлял более трех метров. Семен решил забрать его целиком и выбрать лучший кусок. Или, может быть, получится запасной посох?
На стоянке он выложил примерно в двух метрах друг от друга два плоских камня, положил на них шест, встал на него и слегка покачался, балансируя руками. Стволик пружинил, но ломаться не собирался. «Спешить я не буду: обдеру кору и положу сушиться в тени, — улыбнулся Семен. — Может быть, из тебя получится настоящий Посох, с которым мы станем друзьями? Только это будет еще не скоро, а пока я вырежу себе просто палку, чтобы не быть уж совсем безоружным».

Глава 4

Несколько дней подряд стояла настоящая жара. Семен почти блаженствовал: расхаживал голым, стирал и сушил остатки своей одежды — всегда бы так! Рыба и раки ловились исправно, а запасы смородины на террасе казались неисчерпаемыми. Тут, кстати, Семен заметил некоторую странность. В любимой части его родного мира — Северо-Востоке Азии — созревание диких ягод начинается примерно с середины лета. У каждой свой срок — жимолость первая, а брусника последняя. Но уж если настало время, то на кустах остается какой-то процент недозрелых ягод, но он очень невелик. Здесь же на одной террасе практически рядом встречались кусты и с перезрелой, осыпающейся ягодой, и с совсем зеленой. Почему? Это такая разновидность дикой смородины или... Или здесь что-то не так с климатом? Впрочем, отличия должны быть скорее в лучшую сторону, чем в худшую: более длинное лето или не слишком резкая сезонность.
Между делом свершилось вполне судьбоносное событие. Глиняные изделия наконец просохли, и Семен произвел их обжиг в костре. Поразительно, но одна из мисок не раскололась! Даже не треснула! Ее создатель готовился к чему угодно, только не к тому, что это получится с первого раза!
Дрожащими руками зачерпнул он воды и водрузил миску на два камня, между которыми развел огонь. Начались минуты напряженного ожидания. И вот вода закипела, а посудина всё равно не треснула!!
Семен смотрел на кипящую воду и разрывался от противоречивых желаний: немедленно что-нибудь себе сварить или кинуться лепить новую посуду. Но человек, как говорится, предполагает, а Господь располагает...
Для геолога-полевика погода — один из решающих факторов жизни. Семен всегда внимательно наблюдал за ее сменой и кое-какие выводы смог сделать еще в молодости. Ну, например, гадать по облакам, характеру восхода или заката, по направлению ветра — дело почти бесполезное. Гораздо вернее другие приметы. Скажем, добротно поставленная палатка, большой запас дров, наличие плаща в рюкзаке способствуют установлению сухой солнечной погоды, и наоборот. Другие закономерности: плохая погода может держаться сколь угодно долго (хоть всё лето!), а вот хорошая рано или поздно (обычно — рано) должна смениться плохой.
Именно так случилось и в этот раз. Небо затянуло тучами, время от времени начинал моросить дождь. Слабым утешением было лишь то, что основные неприятности происходили не здесь, а где-то к северо-западу. Оттуда временами доносились раскаты грома, небо там было совсем черным — страшно подумать, что творится в степи.
Семен мок, мерз и матерно ругался. Кроме того, у него возникло ощущение или, точнее, предчувствие каких-то неприятностей. Что-то он сделал или делает не так, какую-то допускает ошибку... Но какую?
Он всё понял лишь вечером третьего дня непогоды: вода!
В своих путешествиях Семен обычно имел дело с ручьями и горными реками. Поведение их в условиях субарктики он знал неплохо. Так, например, несколько жарких дней в первой половине лета могут привести к жуткому паводку из-за ускоренного таяния остатков снега в верхнем ярусе рельефа. А однажды он разбил свой лагерь на берегу крохотного ручейка, из которого и полный котелок зачерпнуть не везде можно. Возвращаясь из маршрута, он попал в ливень, который продолжался минут двадцать-тридцать. Когда он добрался до лагеря, ручей почти уже вернулся в прежние берега, но кухню и одну из палаток как корова языком слизнула!
Здесь река равнинная. Чего от нее можно ожидать? Ну, наверное, бывает здесь весенний паводок — вон сколько плавника валяется. Ну, из-за долгих дождей уровень воды может слегка подняться...
«Нет, не так! — стукнул Семен себя кулаком по лбу. — Не так! Долина имеет резко асимметричный профиль — правый борт очень высокий, а левый низинный. И вся эта бескрайняя равнина слева — гигантский водосбор вот этой самой реки. Вся вода пойдет сюда, вот в это русло, на берегу которого я сижу. И деваться ей будет некуда, кроме как...
Семен вспомнил все случаи, когда имел дело с «большой» водой, и... понял, почему здесь не водятся крупные животные, да и мелких не густо. Природа, как известно, пустоты не терпит, и если здесь никого нет, значит, это зона затопления, которое случается вовсе не один раз в год. Семену стало страшно: самое высокое место в округе — это обрывчик, на котором стоит его шалаш. Выше подняться можно, только если залезть на дерево. Или уйти на обрывы правого берега.
Он кинулся к плоту и начал спихивать его с отмели — бревна даже не шевельнулись. Ну, конечно: пока стояла жара, уровень воды понизился на пару сантиметров и плот стал тяжелее... на пару сотен килограммов. Семен оставил свои попытки — бесполезно. Уже темнеет, и даже если удастся отплыть немедленно, он не успеет найти место для высадки.
Спать Семен не ложился: сидел у костра, накрывшись рогожей, и смотрел на воду. Он воткнул в дно у берега палочку с зарубками, чтобы следить за ее уровнем. Пока ничто не менялось...
Тело затекло в неудобной позе, и он проснулся. Прямо перед ним недогоревшие головешки костра тихо покачивались на воде.
«Ну, началось, — вздохнул Семен и отправился ощупью собирать вещи. — Главное — дожить до рассвета».
Рассвет застал его за увлекательным занятием: он сидел возле своего шалаша и удерживал плот от бегства. Это удавалось, впрочем, без особого труда, поскольку течение здесь было слабым. Как и предполагал Семен, основная струя хлестала вдоль правого берега, надежно отрезая путь к спасению. Некоторым утешением могло послужить лишь то, что дождь прекратился, а скорость подъема воды замедлилась. Оставалась надежда, что террасу всё-таки не зальет. Правда, более вероятным представлялся другой вариант: ночью подъем воды только НАЧАЛСЯ и будет теперь продолжаться несколько суток. Сколько времени потом она будет спадать (а это всегда медленнее), даже думать не хотелось.
Примерно к полудню в тучах стали появляться просветы, выглянуло солнце. Картину оно высветило совершенно безрадостную. Семен стоял по колено в воде на том месте, где раньше располагался шалаш. Само же жилище, обратившись в груду веток и палок, плавало метрах в четырех, застряв между стволов тонких тополей, росших на краю обрывчика. Семен и сам хотел туда перебраться вместе с плотом, но сообразил, что воды там будет уже по пояс, если не выше.
Свои огромные запасы пищи — трех вяленых карасей, пару ракушек и вареного рака — он распихал по карманам — больше девать их было некуда. Там же поместились нож и зажигалка. Остатки лыка, миску и каменное рубило он пристроил на бревнах — вот и всё, что нажито непосильным трудом...
На самом деле нажито было гораздо больше: раколовки, ловушка для рыбы, да и запас самой рыбы, которую Семен хранил в живом виде в отгороженном заливчике, но всё это съела большая вода. Трехметровую палку — заготовку для посоха — Семен, конечно, сберег — решил использовать ее вместо шеста, если придется пуститься в плавание.
Мимо тихо дрейфовали коряги, подмытые кусты, бревна плавника, а то и небольшие деревья с корнями и кроной. Под правым берегом весь этот мусор двигался со скоростью километров сорок в час, и Семен старался туда не смотреть, чтобы не расстраиваться еще больше.
Ситуация была, прямо скажем, безрадостной, хотя немедленной гибелью и не грозила. Сколько можно вот так стоять? Вода, судя по всему, не спадет не только к сегодняшнему вечеру, но и к завтрашнему. Наоборот, за последние два-три часа уровень хоть и не поднялся заметно, но размер плывущего мимо мусора увеличился — бревна и деревья стали явно крупнее. Вдали проплыло даже нечто, напоминающее труп оленя. Всё это, как известно, является верным признаком того, что напор воды нарастает.
Плыть куда-то на плоту не хотелось отчаянно. Дело в том, что, когда он попытался на него влезть, бревна целиком ушли под воду. Семену пришлось в очередной раз обматерить самого себя: пока стояла жара, вполне мог разобрать плот и выкатить бревна на берег сушиться. Правда, совсем не факт, что в этом случае он успел бы их снова связать... Собственно говоря, как-то передвигаться можно и на притопленном плоту, но это в высшей степени неудобно, да и опасно. Совершенно идиотское положение. Пожалуй, ТАК он еще не попадал...
И от этой неопределенности, от этого бездействия на поверхность сознания всплыло то, что он упорно топил в суете и хлопотах выживания: «А знаешь, Сема, почему ты стоишь тут, как дурак, и не можешь ни на что решиться? Зна-а-ешь! Ты действительно вот ТАК никогда не попадал по очень простой причине. Будучи одиночкой по натуре, ты всегда жил для других. Да-да, как это ни смешно! Когда учился, тренировался, влюблялся, писал статьи и отчеты, ходил в маршруты, даже когда боролся со смертью один на один, ты всегда имел в виду кого-то еще, кроме самого себя. Ты всегда представлял, сколько проблем и неприятностей принесет твоя гибель ближним и дальним. Кому-то ты, наверное, по-настоящему дорог, но гораздо больше людей, для которых ты был неотъемлемой частью их жизненных планов. Кто-то упорно тренировался, чтобы победить тебя на татами, кто-то много лет подряд проводил исследования, чтобы доказать, что ты не прав, а было время, когда с полдюжины девушек в разных концах страны надеялись, что ты на них женишься. А сейчас ты один: ни за тобой, ни перед тобой нет никого, а себя самого ты не настолько уж сильно любишь, чтобы всерьез предпринимать какие-то усилия. Ну, вот скажи...»
Его размышления прервало появление вдали какого-то странного предмета — низко сидящего в воде, но большого. Что бы это могло быть? Несколько сцепившихся друг с другом деревьев? Не похоже... Прямо остров какой-то...
Объект приблизился, и Семен понял: «Плот. Настоящий, большой. Что-то на нем, кажется, лежит, но ни гребцов, ни людей с шестами нет. Ну, прямо летучий голландец... Хотя что, собственно, странного? Кто-то вверху сделал его и бросил. А может быть, смыло паводком. В любом случае он бесхозный, и этим просто грех не воспользоваться». И Семен стал готовиться к отплытию на своем плоту.
Оттолкнуться шестом можно было только один раз — потом начиналась глубина. Собственно говоря, Семен готов был ловить чужой плот и вплавь, но этого не потребовалось: встреча плавсредств состоялась. Семену приходилось смотреть не столько вперед, сколько под ноги, чтобы не свалиться, сделав неверное движение. Как только бревна столкнулись, он перебросил шест и мокрый комок лыка, схватил в руку драгоценную миску и перепрыгнул на чужой корабль. Его собственное, в муках построенное судно от толчка двинулось в другую сторону и начало индивидуальное существование. Жаль...
Впрочем, Семену сразу стало не до него. Оказалось, что у брошенного плота хозяева есть — целых четверо. Вот они лежат.
Без голов.
Крепкие мускулистые мужчины. Одеты примерно так же, как те, кто в него стрелял. Да и плот похожей конструкции. Больше ничего нет, только валяется обломок стрелы со смятыми перышками стабилизатора.
Семену показалось, что плот плывет прямо в заросли, и он некоторое время греб шестом, пытаясь хоть немного изменить курс. Потом сообразил, что на обоих концах плота пучками ремней привязаны не толстые слеги, а весла, точнее, приспособления, их заменяющие. После нескольких гребков таким веслом плот начал вращаться вокруг своей оси, но курса не изменил. К тому времени, когда Семен освоился и смог как-то плотом управлять, выяснилось, что их и так благополучно проносит мимо зарослей.
Что делать с трупами, Семен не знал и был в полной растерянности: «Этих людей убили не сегодня и, судя по запаху, даже не вчера. Блин, если бы я удосужился толком всё рассмотреть, совсем не факт, что стал бы сюда пересаживаться. Лучше б остался... Нет, Сема, врешь! — опроверг он сам себя. — Ты очень хотел попасть на этот плот и не желал видеть, не хотел понимать, что на нем лежит. И что теперь делать? Самому в воду прыгать?» В конце концов Семен просто спихнул трупы в воду, и они долго плыли рядом...
Плот двигался невыносимо медленно. Это жутко действовало на нервы, но поделать было ничего нельзя — только держаться открытой воды и ждать, куда вынесет. Пытка скоростью — три, а вероятнее всего, два километра в час — продолжалась долго. Временами ему казалось, что затопленные заросли вокруг вообще перестали двигаться и он стоит на месте. Или плывет в обратную сторону. Или двигается по кругу, потому что мимо вон тех кустов он, кажется, уже проплывал... Несколько раз Семен в отчаянии начинал выгребать в сторону основного русла, но вовремя себя останавливал: оказаться в струе на практически неуправляемом плоту это фактическое самоубийство. Надо терпеть и стараться не думать о том, что будет ночью.
А что, собственно, может быть? Скорее всего, затащит в заросли, и там плот безнадежно застрянет. И придется гадать, что случится раньше — спадет вода или он помрет от голода. Или, может быть, в темноте вынесет в основное русло, и всё закончится гораздо быстрее.
Ближе к вечеру характер реки стал меняться: заросли стали гуще, но располагались узкими изогнутыми полосами. Плот между ними стал двигаться немного активнее. По-видимому, основное русло здесь разбивалось на несколько примерно равнозначных рукавов. Такое возможно при смене состава горных пород основания долины или при пересечении зоны тектонических разломов.
Через некоторое время затопленные кусты и деревья оказались далеко слева, а правый берег приобрел форму цокольной террасы, высотой метров пятнадцать-двадцать. Плот двигался по водной глади шириной не менее пятисот-семисот метров. Всё это прибавило радости Семену — на просторе он особенно остро почувствовал себя одиноким и голым перед лицом стихии, тем более что встретить тут сушу надежды не было совсем.
От тоски и безысходности Семен стал рассматривать белесый обрыв на правом берегу, к которому он потихоньку приближался. Это был явно скальный выход каких-то других горных пород — не тех, которыми раньше представлен был весь берег. «Интересно, что там такое: известняк, мергель? Впрочем, проверить всё равно не удастся, да и зачем...» Занятый своими мыслями, Семен не сразу сообразил, что как раз на траверсе обрыва — метрах в двухстах — из воды выступает то, на что он сначала не обратил внимания. И это не что иное, как... суша!
Да-да, он-то искал глазами заросли, а этот пологий холмик, сливающийся по цвету с водой, совершенно лишен растительности!
«Земля!!» Семен вскочил и принялся орудовать веслом. Правда, он быстро опомнился и сообразил, что его и так несет куда нужно.
Десантирование прошло успешно — плот сел на мель метрах в десяти от кромки воды. Семен слез, развернул судно поперек течения и вновь посадил его на мель. Забрал с него свою драгоценную миску и пошел к берегу.
Тонкая мелкая щебенка хрустнула под подошвами ботинок. «Мергель, — с ходу определил Семен. — А островок-то не так уж и мал: в длину не одну сотню метров будет, а в ширину, наверное, больше пятидесяти. Он низкий, и на нем решительно ничего нет. Впрочем, вон там — в центре — что-то валяется. Надо посмотреть...»
При приближении человека две огромные черные вороны лениво поднялись в воздух и взяли курс к далекому степному берегу. Первое, на что наткнулся Семен, были головы. Три штуки. Длинноволосые и растрепанные, бородатые лица расклеваны птицами. Основания черепов зияют дырами. Семен почему-то сразу понял, для чего эти дыры: чтобы извлечь мозг.
Он заставил себя оторваться от жуткого зрелища, потому что понял: это еще не всё. Чуть в стороне располагалось размытое дождем кострище, валялись расколотые кости. Рядом на земле были распластаны два обнаженных человеческих тела. Мускулистые и волосатые, покрытые засохшими ранами, они были распяты одинаковым способом: в предплечья и стопы забиты деревянные колья.
Семен долго стоял над первым трупом, зачем-то пытаясь понять, как мог выглядеть этот человек, когда был жив, и от какой из ран он умер. Было похоже, что глаза ему выклевали совсем недавно, а большинство ран нанесено еще при жизни...
Второй человек выглядел более крупным и мускулистым, его тело было изувечено еще сильнее — так, что и не понять, где кончается одна рана, а где начинается другая. Ночной дождь смыл кровь, и стало видно, что одни раны резаные, с рваными краями, другие колотые, а третьи похожи на следы сильных ожогов. В области левой ключицы огромный синяк, правая голень безобразно распухла. Волосы на голове опалены под корень, а лицо превращено в какой-то фарш. И из этого месива в небо смотрят широко открытые серые глаза. У человека, кажется, не были повреждены только половые органы и вот эти самые глаза.
«Почему же ему их не выклевали?» — удивился Семен.
И вдруг понял почему. И ему стало страшно. Впрочем, это слишком мягко сказано. На самом деле его охватил ужас.
Человек был жив.
Более того, он был в сознании.
Вид изувеченного трупа открывает широкий простор для фантазии. Вид живого не оставляет для фантазии места.
Что делать?!

* * *

В состоянии молчаливой паники Семен пробыл довольно долго — несколько минут, наверное. Потом понемногу начал соображать. Правда, первая мысль была какой-то непотребной: нельзя оставлять жить существо с такими ранами. Это негуманно, недопустимо... Но...
Если смотреть на вещи трезво, то, во-первых, добить человека он всё равно не сможет. Во-вторых, этот мужик лежит тут давно. И еще жив. А вдруг оклемается? Предположить такое, конечно, трудно, но если есть хоть малейший шанс... В конце концов, брюшная полость не вскрыта, проникающие ранения грудной клетки, может, есть, а может, и нет. Нога распухла, но на гангрену это не похоже.
Надо оказать первую помощь и вызвать... Нет, вызывать некого. Значит, сам. Медикаментов нет, перевязочных средств тоже нет. Так что? Если он лежит давно, то первое, что у него есть, — это обезвоженность. Значит, напоить и освободить от кольев.
Вода в реке отнюдь не была кристально прозрачной, и по-хорошему ее надо было употреблять кипяченой. Семен хотел было что-то организовать, но быстро сообразил, что это дело безнадежное — дров на острове нет. Можно, конечно, использовать в качестве топлива бревна плота, но для этого их надо расщепить, а как? В общем, Семен решил положиться на Божью волю: зачерпнул миской воды у берега и понес туземцу.
Он приподнял его голову, ткнул в губы край миски, чуть плеснул водой. Тот не реагировал. Тогда Семен пристроил голову на коленях, оттянул вниз нижнюю челюсть и плеснул воду в рот, облив, конечно, и грудь и шею. Туземец глотнул, потом еще и еще. «Та-ак, процесс пошел», — грустно усмехнулся Семен.
Нужно было как-то освободить конечности, и Семен слегка растерялся: человек не истек кровью явно потому, что эти самые колья как бы заткнули раны. Допустим, он выдернет кол у него из руки, начнется сильное кровотечение, он наложит жгут, и... что? Жгут, кажется, можно накладывать на два-три часа. А потом? М-да-а... Опять же, выдернуть палки просто так нельзя — они забиты в грунт, и в раны наверняка попадет инфекция. Не факт, конечно, что туземца прикончит заражение крови, скорее уж болевой шок, но всё-таки...
В конце концов Семен решил в своих действиях исходить не из того, что сделать нужно, а из того, что сделать можно. Удалить палки из тела этого человека он может и сделает это.
С руками Семен справился часа за полтора-два. Колья он глубоко надрезал по кругу ножом, обломал их и снял с пеньков предплечья раненого. Дыры выглядели ужасно, но кровь почему-то почти не шла. Локтевые и лучевые кости были раздвинуты и смещены, но не сломаны. Правую ногу Семен освободил таким же способом — кол был загнан между щиколоткой и ахиллесовым сухожилием. С левой дело обстояло хуже — ее прижимало к земле утолщение на палке, размером почти с кулак. Пришлось расшатать кол, выдернуть его из грунта и перерезать с другой стороны. Грязи там хватало, и Семен счистил, что мог, ножом, а перед тем, как выдернуть, промыл обломок палки собственной мочой. Кровотечения и здесь не открылось. Создавалось впечатление, что туземца распинали грамотные специалисты: всё сделано так, чтобы не нанести серьезных повреждений, от которых пленник мог быстрее загнуться, — гуманисты, блин!
Во время всей этой длительной процедуры туземец не стонал и не дергался, но боль явно чувствовал, хотя, наверное, не в полной мере.
Когда Семен закончил, уже сгустились сумерки. Вопрос о том, что делать дальше, рассосался сам собой — в темноте он просто ничего сделать не сможет. Осталось положиться на волю... Ну, в общем, на волю того, в чьей власти жизнь и смерть человеческая.
Он разбил раковины беззубок камнем и съел моллюсков сырыми. Потом съел вяленого карася. Собрался так же поступить и с вареным раком, но ему пришла в голову мысль. Он набрал в миску немного воды, стал разжевывать рачье мясо и сплевывать туда белую кашицу. Проглотить самому очень хотелось, и слюна выделялась весьма обильно, но Семен терпел. Потом он отодрал от бревна плота кусок коры и попытался изобразить из него нечто среднее между ложкой и лопаткой. «Будем надеяться, что слюна у меня не ядовитая», — грустно думал Семен, запихивая раненому в рот полужидкую тюрю. Глотать тот не отказывался, но разжимать челюсти добровольно не желал.
Провести ночь Семену пришлось в том, что на нем было, — рогожу он подстелил под туземца, а свободной половинкой накрыл его. Это, собственно, было всё, что он мог для него сделать.
Ночь, к счастью, выдалась довольно теплой и почти безветренной. Семен сумел даже покемарить несколько часов. Правда, ближе к утру он всё-таки задубел и вынужден был греться движением. Рассвет подарил ему целый букет новостей — плохих и хороших.
За ночь вода поднялась сантиметров на десять-пятнадцать, почти вдвое сократив площадь острова. Но, прижатый к бревнам течением, возле плота плавал труп небольшой антилопы или косули. В иной ситуации Семен немедленно избавился бы от падали, но не в этой. Он надрезал шкуру и понюхал мясо: «В общем, можно считать, что свежее, — а куда деваться?!»
Туземец ночь пережил — когда Семен подошел к нему, тот, похоже, просто спал. Раны на руках и ногах покрылись корочкой засохшей крови. Кроме того, оказалось, что кишечник и мочевой пузырь работают у него исправно. И с этим надо было что-то решать. Попутно у Семена всплыло в памяти слово «пролежни», и он, не без усилия, повернул раненого на бок. Признаков этого бича лежачих больных на спине и ягодицах он не обнаружил, зато, когда вернул тело в исходное положение, обратил внимание на его распухшую голень.
Строение скелета нижних конечностей Семен вспомнил с изрядной натугой, но это ему мало помогло — перед ним был не рентгеновский снимок, а волосатая нога живого человека. Пришлось на ощупь сравнивать положение костей в ней и в собственной ноге. Кое-чем оно отличалось, и Семен решил, что имеет дело, скорее всего, с закрытым переломом. Что положено по инструкции делать в такой ситуации, Семен знал наизусть: зафиксировать конечность и отправить пострадавшего в больницу. Там обломанную кость сомкнут должным образом и в такой позе зафиксируют гипсовой повязкой. Всё хорошо, всё понятно, но что делать, если больницы нет? Даже не то что поблизости, а нет вообще? Оставить всё как есть? Ох-хо-хо-о-о...
Начал Семен с того, что выволок труп косули на берег и освежевал его. Всё, что могло сгодиться в пищу, он завернул в шкуру и сложил на плот. От той же шкуры он отделил изрядный кусок и порезал на полосы — собственно, ради них он и затеял это грязное дело. Потом при помощи ножа и рубила стал сдирать остатки коры с бревен, стараясь, чтобы куски получались побольше. Всё это добро он перенес к раненому и сказал ему:
— А сейчас, парень, тебе будет очень больно. Я попытаюсь поставить твою кость в правильное положение и зафиксировать ее. Анестезию тебе делать нечем. Если там осколки или мякоть превращена обломками в фарш, я ничего поделать не смогу — значит, не судьба. А теперь терпи.
Пару раз туземец содрогнулся от боли и даже издал слабый стон, но, в общем, процедуру перенес геройски. Семену тоже пришлось несладко: нужно было выпрямить голень, по возможности совместить кости и в таком положении всё зафиксировать кусками коры и полосами шкуры. Вроде бы ничего сложного... теоретически. А практически Семену отчаянно не хватало еще одной пары рук. Всю операцию трижды пришлось начинать сначала. Когда наконец он завязал последний узел, то чувствовал себя так, словно пробежал хороший кросс с полной выкладкой.
Между тем, вероятно, приблизился полдень, и погода начала активно портиться. Небо затянуло тучами, поднялся ветер. На голом островке, чуть возвышающемся над водой, лишенный даже своей рогожи, Семен почувствовал себя крайне неуютно. Он вывалил на бревна мясо и кое-как пристроил на спине оставшийся кусок сырой шкуры — это было, конечно, лучше, чем ничего, но комфорта прибавило не сильно. Длительное пребывание поблизости от трупа и отрезанных голов, которые Семен почему-то так и не решился сбросить в воду, сильно притупило остроту восприятия, и теперь он почти жалел, что не снял одежду с хозяев плота.
Семен жевал вяленого карася, выплевывал кости и всё больше утверждался во мнении, что нужно всё-таки плыть. К тому же вода продолжала подниматься. Надежды встретить сушу было мало, но он придумал выход: если в середине плота насыпать приличную груду щебня и слегка разровнять ее, то на ней можно будет жечь костер. То есть суша будет как бы и не нужна, а нужны будут дрова и что-то, за что можно зацепиться, чтобы не сносило течением. Попросту говоря, можно загнать плот в заросли и там остановиться, поскольку еды хватит на несколько дней. Правда, совершенно не ясно, что делать, когда она кончится, но... Практика уже показала, что строить столь далекие планы в этом мире бессмысленно.
Последнего карася Семен разжевал и скормил по опробованной технологии раненому туземцу. Потом попоил его водичкой и занялся костровой насыпью. Чтобы грунт не просыпался в щели между бревнами, их пришлось затыкать остатками коры и камнями покрупнее, а щебенку носить в куске шкуры, обнажив почти согревшуюся спину. Туземца он решил просто затащить на плот и положить на бревна, постелив на них рогожу, — ему, наверное, будет неудобно и мокро, но ничего иного предложить нельзя.
Плаванье проходило под мелким гнусным дождем и ветром, который налетал порывами. Продрогшему до мозга костей Семену оставалось только материться и грести шестом даже не для скорости, а исключительно сугреву ради. Помогало плохо. Вчерашняя проблема сменилась своей противоположностью: накануне он изо всех сил старался не застрять в кустах, а теперь высматривал их как спасение. И разумеется, ничего подходящего на пути не попадалось — только жалкие верхушки, через которые плот переезжал, даже не сбавляя скорости.
К вечеру рельеф берега изменился: кое-где из воды торчали верхушки деревьев и довольно протяженные вереницы залитых кустов, но Семен уже почти перестал что-либо соображать от переохлаждения. Даже страха перед надвигающейся темнотой он почти не испытывал — и ежику понятно, что в таком состоянии до утра ему всё равно не дожить.
В конце концов стемнело. Ни луны, ни звезд. Дождь, правда, кончился, но ветер никуда не делся, и этого было достаточно. С трудом разогнув занемевшие пальцы, Семен бросил шест, сел, привалился боком к куче щебенки, свернулся в позе эмбриона и стал умирать. А плот всё плыл и плыл.
Плыл и плыл сквозь непроглядную мглу.
А потом остановился.
Семен это понял далеко не сразу. А когда понял, то обнаружил, что ветра почему-то почти нет. Попытался встать и чуть не лишился глаз — над плотом нависали ветки. Он ломал их, стоя на коленях, а потом во весь рост. Ломал, ломал, сваливал в кучу посреди плота и снова ломал — тонкие и толстые, все подряд. Потом опомнился и долго перебирал их, пытаясь найти хоть один сухой сучок.
Кое-какой опыт выживания в подобных ситуациях у Семена был — в той, предыдущей жизни. Он понимал, что сам факт наличия топлива спасения не гарантирует. Нужно суметь разжечь костер. Нужно суметь не наделать ошибок, не начать паниковать. Это совсем не просто, когда руки отказываются подчиняться, а сознание меркнет. Всё нужно делать медленно и тщательно.
Придумать, организовать, оформить место, где первый огонек не задует ветром — даже если для этого придется лечь на бок и прикрывать огонь своим телом. Нужно приготовить растопку — тонкую, мелкую, сухую. Даже если всё вокруг пропитано водой. Надежда, что и так, мол, загорится, самоубийственна — не загорится, чудес не бывает. А если и бывает, то не здесь и не сейчас. Нет ни бересты, ни сухой травы, ни мха. Нет клочка газеты или сигаретной пачки. Значит, придется действовать по полной программе.
Нужно найти сук, палку, ветку, которая БЫЛА сухой до того, как намокла под дождем. Хотя бы с палец толщиной. И строгать ее со всех сторон в надежде, что сердцевина окажется сухой. Если не окажется, нужно собрать мокрые стружки (пригодятся!) и искать другую ветку или палку. Надо найти на одежде хоть одно сухое место и тщательно вытереть об него руку. Сухими пальцами надо брать сухие стружки и прятать их куда угодно — хоть в карман, хоть за пазуху, хоть под мышку, лишь бы оставались сухими. Их нужно много. Чем больше, тем лучше. Лишних не будет — совершенно точно. Потом надо найти место, которое можно укрыть от ветра. Это место должно быть сухим. Сначала нужно сухое основание — хотя бы с ладонь размером. Выкапывать ямку нельзя — должен быть подток воздуха снизу. Пучок стружек поджигается на весу, в руке, но, когда он разгорится, его нужно на что-то положить. Если снизу пойдет пар, а микроскопические угольки начнут тухнуть, коснувшись земли, — попытка обречена, можно начинать всё сначала.

Предыдущая страница 4 Следующая страница


5 Сергей Щепетов

В «ненаселенке» это одна из многих возможных ситуаций, когда жизнь человека зависит от его воли и выдержки. А еще — от ножа. Те, кто хоть раз побывал в таком переплете, никогда не станут открывать рабочим лезвием консервные банки. Если ножа нет или у него тупое лезвие, человек обречен.
Семен понимал, что любая ошибка сейчас, скорее всего, будет последней в жизни. И всё-таки допустил ее. Он сделал вполне обычное, но совершенно недопустимое в такой ситуации движение. Сухие стружки разлетались, и, дорожа каждым тоненьким завитком, он положил нож и стал собирать их двумя руками.
И замер.
Он находится на бревнах, между которыми плещется вода. Любой мелкий предмет, оброненный или соскользнувший с бревна, исчезнет бесследно. Даже если там мелко, в щель не просунуть руку, а если глубоко, то можно, конечно, поднырнуть и поискать на дне на ощупь, но... Но это безнадежно.
Закаменев в неудобной позе, Семен сидел и смотрел, как ветер сдувает стружки. Малейшее движение телом, бревна шевельнутся, и нож уйдет в воду. Или не уйдет? Он даже не знает, как и на что положил его. Он попытался вспомнить и очень медленно повторить свое движение рукой.
Повторил.
Нож оказался на месте.
Больше Семен с ним не расставался — убирал в карман, зажимал зубами, но от тела не удалял. Он уже знал, что если выживет, то страх потерять нож станет навязчивым, превратится почти в манию.
Сколько времени он «колдовал», прежде чем первый раз чиркнул зажигалкой, для Семена навсегда осталось тайной: может быть, двадцать минут, а может быть, два часа. Последнее, пожалуй, более вероятно. Он потом и сам не мог вспомнить подробностей своего копошения в темноте. Запомнилось только, что очень трудно было на ощупь отличать влажную древесину от сухой, но он нашел выход — прикладывал обструганные палочки к щеке. А еще он два раза чуть не свалился с плота — один раз споткнулся о тело туземца, а второй раз не смог удержать толстую согнутую ветку, и она его чуть не сбросила в воду. Растопку он поджигал, лежа на боку и прикрывая огонек коленями, животом, грудью. Плоский камень, на который собирался положить подожженные стружки, он тщательно вытер одеждой, а потом грел на животе и под мышкой, чтобы он стал теплым и на нем не выступил конденсат. В общем, Семен прошел по такой полной программе, по какой не ходил никогда в жизни.
И всё получилось. С первого раза. Он поверил в это, только когда занялись и сырые ветки с зелеными листьями, составляющие основную массу дров. Много дыма, мало огня, а тепла еще меньше. Но оно есть! Существует какая-то неразрывная, полумистическая связь между мозгом человека и его пальцами: чтобы заработала голова, нужно греть руки.
Семен ласкал ладонями маленькое дымное пламя, улыбался и пытался осмотреться. Освещенное пространство над плотом заполняли тонкие ветки каких-то кустов с узкими длинными листьями. Причем они были со всех сторон — как же плот смог заехать в такую чащу?
— Эта ночь будет ужасной, — мрачно рассмеялся Семен, — но до утра я доживу — теперь уже просто из принципа. Скоро тут не останется ни одной не обломанной ветки.
Он дождался, когда костер станет «взрослым», то есть образуется достаточное количество горящих углей, чтобы можно было просушивать и поджигать новые порции сырых веток, зачерпнул воды и пристроил сбоку от огня глиняную миску. И вспомнил наконец о туземце.
Человек всё так же лежал на бревнах, частично прикрытый мокрой рогожей. Семен опустился возле него на корточки. Блики костра играли на белках открытых глаз.
— Прости, парень, я ничего не мог поделать. Сам не загнулся только чудом. Уж я заберу рогожу — тебе она больше не нужна.
Семен потянулся рукой, чтобы прикрыть ему веки — он знал, что с покойниками положено поступать именно так. Но коснуться не успел — глаза моргнули!
— Ни хрена себе! — изумился Семен. — Да ты живой?! Вот это да...
Он попытался прикинуть, как такое могло случиться: раненый лежал на практически голых бревнах, а плот представлял собой совсем не жесткую конструкцию. Когда Семен передвигался по нему, бревна перемещались, и вода из щелей плескала туземцу в спину. Сверху он был прикрыт рогожей, которая, может быть, слегка и защищала его от дождя и ветра, но вряд ли сильно. К тому же он не двигался — по всем правилам медицины должен был врезать дуба от переохлаждения, ан нет! Или он не живой по-настоящему? Может, он в коме? Нет, кажется, кома — это почти смерть, а этот чувствует боль, глотает воду и пищу, испражняется... Может, у него ступор такой? Или что-то с рассудком после пыток?
— Ох, и живуч же ты, парень! — сказал Семен. — Может быть, тебе было бы лучше побыстрее отмучиться и оказаться в том посмертии, в которое ты веришь, но помогать в этом я тебе не буду. Мне нечем больше тебя накрыть, нечего подстелить вниз, но я подтащу тебя к костру, буду кормить и поить горячей водой. А ты уж сам решай, жить тебе или как.
Собственно говоря, находиться близ огня для раненого смысла было мало — тепла от него никакого. Разве что на свету удобнее вливать ему в рот воду. В общем, остаток ночи Семен провел в непрерывных хлопотах: вместо того чтобы сидеть у костерка и стучать зубами, ему постоянно приходилось что-то делать — ломать и резать ветки, кипятить воду, чтобы хоть немного подварить тонкие ломтики мяса (он помнил, что тяжелораненых положено поить мясным бульоном), заниматься кормлением, а в перерывах пытаться согреться и просушить хоть что-то из своей одежды. «Самый большой прикол будет, — думал он, — если в итоге я простужусь, заработаю воспаление легких и загнусь от этого, — класс!»
Борьба с холодом не прекратилась, и вдобавок подступила новая беда — организм вспомнил, что это уже третья почти бессонная ночь. А бессонницу, как известно, давно и успешно применяют на допросах с пристрастием и в армии, чтобы ломать неокрепшую волю «молодых». Не спать больше двух ночей подряд Семену в жизни еще не приходилось, и он только понаслышке знал, как благотворно влияет сильный недосып на волю к жизни и ценностную шкалу. Знал он и о том, что рано или поздно наступит момент, когда зубчики на шестеренках сорвутся и механизм сознания пойдет вразнос — человек уже не сможет уснуть и прямиком отправится в черную бездну безумия. Впрочем, кажется, такое сумасшествие бывает недолгим — мозг как бы выгорает изнутри, и наступает физическая смерть. Сколько нужно не спать для «срыва», Семен не знал, но то, что «крыша» у него «едет», чувствовал отчетливо. Он то возбуждался, то впадал в депрессию, когда не хотелось даже дышать. В конце концов он решил, что больше всё равно не выдержит, и стал сооружать из веток даже не подстилку, а подкладку под задницу, чтобы можно было хотя бы сесть. Впрочем, он и ее закончить толком не сумел...
Очнулся Семен, когда от холода стало ломить в паху. Он поерзал вокруг руками и понял, что сидит в воде. Глаза не открывались, как будто веки намазали клеем. Пришлось разлеплять их пальцами. Пришла ленивая мысль о том, что глаза, наверное, загноились, поскольку он очень давно не умывался — все принципы полетели к черту. «Так нельзя», — заторможенно подумал Семен и встал на колени. Черпая воду горстью, он кое-как промыл глаза и осмотрелся.
Мутные предрассветные сумерки. Полный штиль. Плот накренился, задрав дальний конец сантиметров на пятнадцать-двадцать. Дыма над прогоревшим костром нет, но заметны слабые колебания поднимающегося вверх теплого воздуха. Семен встал на ноги, наломал пучок тонких веток и положил его над остатками углей, чтобы они хоть немного просохли, прежде чем начать раздувать огонь. Почему же так перекосило плот?!
Собственно говоря, он догадался об этом почти сразу, просто не хотел верить: за ночь вода спала. Один конец плота уже стоял на мели.
Только Семен не смог обрадоваться как следует. Он перетащил на обсохшую часть плота неподвижное тело туземца, лег рядом на бревна, привалился к нему боком и уснул, даже не вспомнив о костре.

* * *

Два дня спустя уровень воды понизился больше чем на метр. Надежда на скорый конец не сбылась: Семен не только не схлопотал пневмонию, но даже насморка приличного не заработал. Неужели это правда, что в окопах под обстрелом люди не простужаются? «Окопного» опыта у Семена не было, но, порывшись в памяти, он признал, что через месяц-полтора после начала полевых работ в суровых условиях люди действительно перестают простужаться. То ли организм закаляется и мобилизуется, то ли просто сказывается отсутствие болезнетворных микробов. В молодости он сам года два-три занимался закаливанием. Нет, в проруби, конечно, не купался, но утром и вечером мылся ледяной водой. Он стал гораздо легче переносить холод, но почему-то, находясь в городе, продолжал регулярно болеть гриппом. В конце концов закаливание ему надоело, и он бросил — на частоте заболеваний это никак не сказалось.
Заросли, в которых оказался плот, произрастали на бугре. До горы Арарат ему было далеко, но он, вероятно, изрядно возвышался над окружающей местностью. Во всяком случае, когда его макушка торчала из воды уже метра на полтора, никакой другой суши поблизости не обнаружилось.
Мяса в утонувшей антилопе было кот наплакал, и Семен старался его экономить, но, как выяснилось, совершенно напрасно. Попытки коптить или вялить успехом не увенчались — погода была сырой, а дрова отвратительными. Практически всё, что не удалось сварить или съесть, к исходу второго дня безнадежно протухло. Но питекантропы, как известно, не сдаются, и Семен сплел две раколовки. Доступные кусты для этого годились плохо, но кое-какой опыт у него уже был. Тем не менее за первые сутки лова ни один рак не осчастливил своим появлением оголодавших Робинзонов. Семен был морально готов к этому: воды в реке стало в несколько раз больше, а количество раков, конечно, не увеличилось. Значит, их концентрация понизилась... во сколько-то там раз.
Уже чувствуя костлявую руку голода на своем горле, Семен начал разрабатывать другой вариант выживания. Из сухожилий несчастной антилопы он связал некое подобие лески длиной метра три и привязал его к кривой двухметровой ветке, изображающей удилище. На другой конец примотал кусочек тухлого мяса, а метром выше — обломок сухого сучка. Надежды на то, что повторится давняя история с первым раком, не было никакой, и поэтому Семен старался сделать так, чтобы «наживка» на дне не лежала. Выловить кого-то водоплавающего без крючка он тоже не рассчитывал, но хотел хотя бы узнать, есть тут кого ловить или нет. Закинув свою конструкцию в воду, Семен занялся рукоделием: разбил камнем кость, мозг съел, а из осколков стал пытаться при помощи ножа изобразить некое подобие крючка.
Вскоре выяснилось, что кость обработке поддается очень плохо или, скорее всего, Семен просто не знает, как с ней работать. Может, ее надо предварительно распарить в кипятке? А вдруг станет только хуже? В общем, самое большее, на что он сподобился, напоминало короткую, чуть изогнутую палочку с заусенцем-бородкой, за которую теоретически какая-нибудь уж очень голодная рыба могла и зацепиться. Если сильно постарается, конечно. Попутно Семену пришла в голову мысль, что, собственно, крючку не обязательно быть цельным: если острый костяной осколок прикрепить под углом к маленькой палочке, то, при наличии достаточно большой пасти, рыба может...
В общем, он изгалялся долго, посматривая время от времени на поплавок, болтающийся в воде среди прочего прибитого к берегу мусора. Клюнуло, разумеется, только тогда, когда смотреть он перестал.
Удилище оказалось слишком коротким и тонким, чтобы лихо выдернуть добычу на берег. Пришлось перехватить «леску» руками и тащить волоком. Потом Семен довольно долго сидел на корточках и разглядывал пойманное существо. Это, безусловно, была рыба: пучеглазая шипастая голова с огромной пастью плавно переходила в почти цилиндрическое тело, быстро суживающееся к хвосту. Общая длина — две ладони, вес... А черт его знает! «Скорее всего, это бычок, — поставил диагноз Семен. — Водный, так сказать, санитар. Такие есть во всех биоценозах, и в речных, конечно, тоже. Скажем, свирепая пиранья — тотем одного супергероя, созданного знаменитым писателем, — всего лишь амазонский падальщик, на живых она нападает только с ба-альшой голодухи. Это, по сути, аналог нашего бычка, просто у нас не бывает таких паводков, как в сельве, с таким количеством трупов животных, которые кто-то должен утилизировать. Впрочем, пиранья хоть на нормальную рыбу похожа, а этот... Ну, ничего: в ершах тоже жрать нечего, а уха из них — пальчики оближешь!»
Попытка отобрать у добычи наживку успехом не увенчалась — стало ясно, что существо сорваться не могло при всем желании, поскольку узел «лески» с остатком мяса удалось освободить только после вскрытия брюшной полости.
Несколько горстей мелко нарезанной тухлятины Семен забросил в воду и занялся изготовлением новых удочек. Нельзя сказать, что бычки так и кидались на приманку, но к вечеру в активе было пять штук, не считая двух сорвавшихся — вероятно, не успевших заглотить продукт достаточно глубоко. «Что ж, — подвел Семен итог первой путины, — на таком харче, как говорится, ходить можно, а вот любить — вряд ли. Впрочем, в данной ситуации последнее и не требуется».
Жизнь начала потихоньку налаживаться: вода медленно, но неуклонно отступала, Семен суетился по хозяйству. В его ежедневные обязанности входило регулярно спихивать плот на глубокую воду, добывать и приготавливать бычков, кормить и поить туземца. Ну и, разумеется, постоянного внимания требовал костер, лишний раз разжигать который не хотелось, а поддерживать мелкими мокрыми ветками было трудно. По мере того как стройматериалов становилось всё больше, Семен воздвигал некое подобие жилища. Последовательность операций он выдерживал в традициях раннего каменного века: сначала заслон от ветра, который постепенно превращается в навес, а тот, в свою очередь, в шалаш.
В качестве задачи-максимум Семен поставил перед собой изготовление хотя бы пары приличных крючков для ловли крупной рыбы и костяного гарпуна, подобного тем, что он видел на картинках в книжках про первобытных. Однако времени на это почти не оставалось. По мере спада воды в раколовки стали попадаться раки, а на одной из отмелей обнаружилась «устричная банка» — залежи ракушек. Правда, основное «месторождение», вероятно, располагалось еще глубоко под водой, но пять-шесть штук в день Семену добывать уже удавалось. При всём при том голод сделался настолько привычным и обыденным, что Семен уже почти не страдал от него, точнее, его организм забыл, что такое сытость, и перестал требовать достижения этого состояния любой ценой. Примерно так же дело обстояло и с холодом: полностью согреться достаточно один раз в сутки — чтобы уснуть, а всё остальное не обязательно.
А вот туземец начинал Семена потихоньку злить. Раны его активно зарастали, ни одна из них даже не загноилась. Он исправно принимал воду и пищу. Причем в том количестве, в каком Семен ее ему скармливал. Еду приходилось делить пополам, хотя раненый, похоже, не отказался бы и от добавки. Он, правда, ни от чего не отказывался, если ему пихали это в рот — глотал исправно, но ни разжимать челюсти, ни жевать сам не желал, хотя мочился и испражнялся с завидной регулярностью. Роль вечной сиделки-санитарки Семена никак не устраивала, и он с ужасом начал подумывать о том, что ему делать с этим «телом» в будущем.
Каким тут был первоначальный уровень воды, Семен, конечно, не знал, но, когда река приобрела почти привычный вид, он произвел сложную техническую операцию: изыскал два обломка стволов толщиной с ногу, засунул их под плот поперек бревен, а сам плот развернул перпендикулярно границе воды — пусть обсыхает. Плыть дальше не было никакого смысла, разве что ради обретения летальной дырки от туземной стрелы. Всё же остальное, потребное для жизни, а не для смерти, в том или ином виде поблизости присутствовало: широкая глубокая протока (а может, и основное русло!), мелкая старица, низкие террасы, на которых среди кустов что-то краснело (ягоды?). Крупных бревен плавника для длительного поддержания огня поблизости не наблюдалось, но была надежда найти их где-нибудь выше по течению и сплавить к лагерю. Кроме того, выяснилось, что местность вокруг не представляет собой сплошную дремучую сельву, как на предыдущих стоянках, а, пожалуй, когда спадет вода, будет вполне проходимой во всех направлениях. Правда, и лагерь видно издалека, но... По прежнему опыту Семен знал, что долго прятаться в ненаселенной местности могут только герои «городских» писателей. В реальной жизни это практически невозможно: опытный тундровик или таежник почувствует наличие долговременного жилья за несколько километров — хоть по следам, хоть по запаху вчерашнего дыма. Так стоит ли ради мнимой безопасности сниматься с насиженного места?
Семен решил, что не стоит, и, отложив мысль о крючках и гарпунах в дальний ящик памяти, начал заготавливать прутья для стационарной рыбной ловушки и большой раколовки.

Глава 5

К тому времени, когда вода в реке полностью пришла в норму, жизнь на стоянке, можно сказать, наладилась. Семен соорудил не один, а два шалаша — спать под одной крышей с туземцем не хотелось совершенно, и он избавил себя от этой необходимости при первой же возможности. А дальше всё пошло по знакомому кругу: костер — пища — сон. Ну, прибавилась возня с «телом», доставляющая массу положительных эмоций. Отощавший и замотанный бытом Семен ехидничал на тему того, что скоро туземец станет упитанным и гладким, а от него останется ходячий скелет. День ото дня у него зрело убеждение, что порочный круг пора разрывать — надо как-то радикально решить проблему еды и одежды. Речная рыба годится как хорошая добавка к пище, но постоянно питаться ею для взрослого мужчины немыслимо, тем более что приходится делиться с «телом». Кроме того, сколько ни закаляйся, а находиться в рабской зависимости от погоды просто унизительно. Когда пасмурно, когда дождь и ветер, жизнь превращается в сплошной подвиг — костер в шалаше из веток не разжечь, а есть всё равно нужно, значит, надо весь день провести на улице практически в голом виде. Да и в шалаше только две маленьких радости — сверху не капает, и ветра нет. Нечем даже укрыться, если не считать сплетенного из лапника «одеяла», эффект от которого скорее психологический, чем термический.
Вот в один из таких безнадежно промозглых дней Семен и принял решение. Окончательное. Потому что еще пара недель такой жизни, и он морально деградирует настолько, что окажется уже ни на что не способным. Потому что ботинки доживают последние дни, и, когда они умрут, для него начнется такое... что об этом лучше не думать. И наконец, какой бы ни был здесь странный климат, но «холодный сезон» наступить должен — может быть, он уже начался и к вечеру пойдет снег? А если всё-таки не пойдет, то он, Семен, сделает две вещи: постарается добыть некоторый излишек еды (нет, не запас, а именно излишек) и изготовит копье — простое, длинное, без наконечника. Потом он наестся до отвала (или уж как получится) и пойдет в степь НА ОХОТУ. Потому что больше так жить нельзя. А туземец пусть лежит здесь — в конце концов, раньше не помер, не помрет и теперь.

* * *

Стадо медленно приближалось. Олени старались держаться примерно на равном расстоянии от зарослей справа и слева. Семен понял, что устраивать там засаду дело бесполезное: ему нужно оказаться метрах в пятнадцати — не больше, а леса они боятся. «Что мне остается? Плюнуть и поискать водопой? А где его искать? С водой тут, кажется, проблемы нет, и вряд ли зверье ходит пить в какое-то одно место. Может, попробовать мои новые, ментальные, так сказать, способности? Как тогда — с зайцем. Вдруг получится? Всё равно другого выхода нет...»
Сколь ни широк оказался степной простор, а другого выхода действительно не было. Выбравшись из зарослей речной долины, Семен прошел уже с десяток километров и в первом приближении смог оценить обстановку. «На саванну ландшафт, пожалуй, не тянет, скорее всего, это действительно степь, только какая-то северная. Во влажных низинах и по долинам мелких ручьев растительность очень похожа на тундровую — преобладают мхи, образующие этакое кочкастое болото, в котором никакой трясины, конечно, нет, но ходить с непривычки очень тяжело. А вот всё остальное... В общем-то, тоже знакомо — мхов почти нет, травяной ярус составляют в основном осоки и злаки. Такие луга встречаются на южных склонах сопок в нашей лесотундровой и таежной зоне. Именно в таких «оазисах» магаданские, к примеру, дачники умудряются за пару летних месяцев выращивать овощи. Здесь же всё это, похоже, раскинулось на многие тысячи квадратных километров. Картошку с капустой тут сажать некому, зато травоядное зверье бродит в огромных количествах. Точнее, создается впечатление, что его очень много, поскольку обзор хороший и видно, что вдали — то здесь, то там — всё время кто-то пасется. Только радости от этого мало».
Копье Семена представляло собой двухметровую палку, толстый конец которой был заострен и прокален на огне. Недолгие испытания показали, что забросить с разбега эту штуку можно, конечно, далеко, но поразить кого-то на расстоянии, большем, чем пятнадцать метров, нечего и пытаться. Да и то, если это будет не заяц. Что такое метание копья, Семен представлял, но решил, что учиться этому придется долго, а выигрыш нескольких метров при снижении точности броска особых преимуществ не даст.
Впрочем, все эти палки-металки пред лицом степного простора казались смешными и жалкими: «Вон оно — мясо: ходит, завернутое в теплую шкуру, совсем недалеко. И что? Лечь на брюхо и ползти к нему? Или просто подойти, и оно не испугается, поскольку не пуганное?» Именно так Семен и пытался сделать, бредя по степи примерно параллельно руслу реки на расстоянии около километра от кромки леса. Крупные животные не попадались, лишь у самого горизонта перемещались темные точки, и Семен решил, что это, наверное, кто-то солидный — мамонты или носороги. В непосредственной же близости он видел зверушек, похожих на обычных северных оленей, каких-то небольших антилоп и табунки не то низкорослых лошадей, не то ослов. Вся эта публика не разбегалась при виде грозного охотника, а просто отодвигалась в сторону или расступалась, образуя вокруг него пустое пространство радиусом метров пятьсот.
Гулять таким образом можно было бесконечно, и, будь Семен одетым и сытым, он непременно так бы и сделал. Но поскольку был он почти голым и голодным, в голову ему стали приходить мысли о том, что речные ракушки всё-таки очень калорийны, а караси в ловушку попадаются довольно жирные и сейчас их туда набилось уже, наверное, штук пять. Продираясь в степь через заросли, он заметил несколько «лыковых» деревьев, так что, пожалуй, стоит всерьез заняться плетением рогож, а вместо обуви можно попробовать сделать лапти...
Он стоял на плоском водоразделе между двумя ручьями, долины которых заросли густым кустарником. По свободному пространству шириной метров триста-четыреста от реки в сторону открытой степи двигалось стадо. Это были, конечно, олени, но какие-то странные — явно не те, которых спустя тысячи лет будут пасти северные народы.
Не в силах придумать ничего лучше, Семен решил устроить засаду прямо здесь — на ровном месте, на пути стада. Он опустился на одно колено, положил справа копье, слева посох и приготовился ждать. Основной расчет был на то, что одинокую неподвижную фигуру, торчащую на открытом месте, олени не воспримут как опасность. Тем более что двигаются они по ветру, а не против.
Вел стадо самец более чем солидных размеров: высотой в холке не менее двух метров и с рогами размахом метра два с половиной-три (как он их таскает?!). Когда Семен смог его хорошенько разглядеть и оценить размеры, у него возникло сильное подозрение, что он, пожалуй, погорячился, проявив интерес к этим животным. «Наверное, это те самые «большерогие олени», которые были когда-то очень широко распространены, а потом полностью вымерли вместе с мамонтами. Кажется, они не являлись объектом повседневной охоты ни у неандертальцев, ни у кроманьонцев. Теперь понятно почему. Куда я-то лезу?! Но с другой стороны... Жизнь, как известно, только миг между прошлым и будущим. А у меня она такая, что... В конце концов, я же не утопился не потому, что не хотел, а потому, что не смог — духу не хватило. Так с какой же стати я должен... Мне нужно добыть какое-то крупное животное, но ни один нормальный олень или антилопа меня на бросок копья не подпустят. А эти — могут. Они просто мало кого боятся. Другого шанса не будет, и не надо пудрить мозги самому себе».
Вслед за вожаком перемещались шесть самок и, наверное, дюжина детенышей. Семен долго колебался, выбирая потенциальную жертву. Вожака он исключил сразу — такого и из ружья не завалить, если только из противотанкового. Самки, наверное, недоверчивы, пугливы, и, самое главное, совсем не факт, что вожак не захочет вмешаться, если начнут обижать его женщин. Совсем маленькие детеныши держатся кучкой под охраной самок... В конце концов Семен остановил свой выбор на юном бычке, который, впрочем, был размером с довольно крупного взрослого оленя из колхозного табуна.
Стадо медленно перемещалось, ощипывая по пути траву. При длительном наблюдении оказалось, что движутся они не хаотично, а соблюдая определенный порядок: вожак впереди, самки за ним, образовав как бы оцепление, внутри которого пасется молодняк. Трое «подростков» бродят где попало, стараясь только не приближаться к зарослям и не оказываться впереди вожака. Поравнявшись с Семеном (сколько же можно — уже нога затекла!), животные не выразили беспокойства, но и приближаться не стали. Они в своем неспешном движении как бы обтекали непонятный предмет, образуя вокруг него зону пустоты шириной метров тридцать.
«Эх, ружье бы! Или лук, как у тех...» — последний раз помечтал Семен и постарался изгнать из головы все агрессивные мысли. Он сосредоточился на намеченной жертве и начал ее «гипнотизировать».
Прошло, наверное, минут пятнадцать прежде, чем олень откликнулся на молчаливый призыв (но ведь откликнулся!!). Он поднял голову и удивленно уставился на неподвижного человека. Они встретились взглядами и...
И произошло почти чудо! Семен вдруг начал понимать его! Да-да: в мозгу возникло нечто, что приблизительно можно было бы выразить такими словами: «Какое странное «ничто». Еда сейчас не очень интересна. Может быть, подойти посмотреть?»
«Да-да, — страстно ответил Семен. — Обязательно нужно подойти! Может быть, это имеет отношение к тому, чего всегда хочется. Очень нужно подойти!»
Мысленный контакт продолжался, наверное, секунд десять, после чего Семен прервал его и обнаружил, что буквально взмок от пота. Требовалось срочно осознать происшедшее.
«Олень воспринял мой призыв! Похоже, я даже смог проникнуть в его сознание! И это на расстоянии не менее двадцати метров?! Что же у него там — в голове? Кажется, животное оперирует всего четырьмя понятиями: «еда», «опасность», «свои», «всё остальное» или «ничто». Кроме того, для него существует «нечто, чего всегда хочется». Что это может быть? Соль? Самка? Скорее первое, так как сейчас не период гона. Уфф! Наверное, нельзя надолго отвлекаться — он же приближается...»
Нет, олень не двинулся к нему напрямик. Он продолжал пастись, перемещаясь туда-сюда, заинтересованно поглядывая иногда на Семена. Тем не менее расстояние сокращалось.
Он был уже совсем близко, Семену казалось, что он чует уже не общий запах стада, а «личный» запах именно вот этого животного. В «мыслях» оленя появилось беспокойство: «Может быть, «опасность»? Или всё-таки «ничто»? Рядом нет «своих» — это нехорошо, неправильно... Всё-таки «опасность?»
«Нет, нет!! — мысленно молил Семен. — Нет! Это не «опасность»! Это «то, чего всегда хочется»! Еще вперед! Еще чуть-чуть! Это совсем не «опасность!»
Казалось, это продолжается бесконечно долго. До Семена дошло смутное осознание того факта, что больше он, пожалуй, такого напряжения не выдержит. Из последних сил он послал новый призыв: «Опасность» не здесь! Не здесь! Может быть, сзади? «Свои», кажется, беспокоятся? Нужно повернуться и посмотреть... «Свои» беспокоятся...»
Олень повернул голову вправо, влево и стал медленно поворачиваться боком к Семену. Всё!
Он поднялся на ноги. Отвел назад руку с копьем, качнулся корпусом...
Во вспышке ослепительной ярости и отчаяния послал копье вперед и чуть вверх.
Пух!
Древко торчало в боку оленя.
Попал!!! — плеснуло бескрайней радостью.
И почти в тот же миг Семен содрогнулся от мощного толчка чужого внимания: «ОПАСНОСТЬ? СВОИМ НАНЕСЕН УЩЕРБ?! АТАКОВАТЬ?» На него в упор смотрел вожак стада.
Было совершенно ясно, что спастись от этого чудовища в степи невозможно. Не отводя глаз, Семен опустился на колено, собрал в кулак остатки воли и послал спокойную мысль: «Атаковать — кого? Кроме «своих» здесь никого нет».
Уже начавший склонять голову со своими жуткими рогами, вожак поднял ее и недоуменно глянул по сторонам. В пароксизме какого-то ясновидения Семен «считал» картинки, мелькавшие в мозгу оленя. Точнее, это были не картинки, а некие сводные образы, включающие данные всех органов чувств — зрения, обоняния, слуха. Животное как бы сравнивало окружающую реальность с образцами, хранящимися в памяти. По-видимому, полностью не совпал ни один. Потом вновь возник образ-картинка: «Кажется, тут что-то соответствует?»
«Нет, и тут не соответствует», — помог избавиться от сомнений Семен.
«Не соответствует... Но «своим» нанесен ущерб!» Вожак колебался, и Семену оставалось только попытаться склонить животное к принятию нужного решения: «Да, ущерб нанесен. Но «опасности» нет. «Претендента на мою самку» тоже нет. Но ущерб нанесен. Надо уйти отсюда. Не бежать — уйти. Нельзя оставаться там, где «своим» нанесен ущерб».
Вожак еще выше поднял голову и издал короткий гортанный звук: «Внимание! Опасность (небольшая). Все за мной!»
Когда движение стада стало достаточно целенаправленным, огромный олень остановился и оглянулся назад. Было уже довольно далеко, но Семену показалось, что вожак посмотрел на него с ба-альшим сомнением.
Раскаленный обруч сжал череп и, мгновенно расплавив кости, проник в мозг. Семен схватился руками за голову и повалился на землю лицом вниз.

* * *

Впрочем, сознания он не потерял — лежал и корчился, как полураздавленный червяк. Когда немного отпустило, Семен сел и первым делом разделся до пояса, а потом натянул остатки куртки на голое тело — его водолазка была насквозь мокрой от пота. Он подвигал правой рукой и пришел к выводу, что не позднее, чем завтра, мышцы и связки начнут дико болеть: он не размялся перед броском и, наверное, растянул и надорвал себе всё, что только можно. «Ладно, обдумывать подробности и лечить последствия будем потом. Охота была удачной, но где же результат? Или это была... еще не охота?!»
Результат отсутствовал.
Вдали паслись олени (те же самые?). Место, где стояла его несостоявшаяся добыча, было отмечено несколькими пятнами крови. Семен пошел было по следу, но через пару сотен метров кровавые метки перестали встречаться.
«Черт побери, да ведь я же ему брюхо, наверное, насквозь проткнул! А где?!.» — изумился Семен, но тут же сам себе все объяснил: рана в брюшной полости, безусловно, с жизнью несовместима, но она оказалась заткнутой древком копья. Кровоизлияние, конечно, есть, но оно внутреннее. Скорее всего, ни один орган, чье повреждение вызывает немедленную смерть, не задет. «Это, наверное, тот самый случай, когда надо идти за подранком, пока он не свалится, а потом добить. Может быть, он уже готов и его просто нужно найти?»
Семен подхватил единственное оставшееся оружие — посох, и двинулся к горизонту — туда, где с трудом угадывались фигурки пасущихся оленей.
Километра через три-четыре он вновь взял след — увидел кровавый помет на траве — и понял, что путь его верен. Он особо не торопился, так как имел представление о живучести раненых оленей: если зверь не упал сразу, то уйти может очень далеко.
День уже клонился к вечеру, когда Семен приблизился настолько, что смог опознать на фоне неба силуэт рогача — того самого. Что делать, если вожак всё-таки надумает атаковать, Семен решительно не представлял. С другой стороны, упускать добычу не хотелось. Оставалось надеяться, что олени, по сути, существа мирные и от потенциальной опасности в большинстве случаев предпочитают уклоняться, а не устранять ее, применяя насилие. Так или иначе, но выбора не было: до темноты надо успеть добить подранка и разжечь рядом костер, иначе к утру от оленя останутся рожки да ножки в самом что ни на есть прямом смысле слова.
Он ускорил шаг и вскоре уже мог рассмотреть, что один из оленей лежит на брюхе, подняв голову. До него оставалось метров двести, когда всё стадо вдруг встрепенулось и даже без команды вожака кинулось прочь.
«Что такое?! — удивился Семен. — Меня, что ли, испугались?! Так они меня, наверное, давно засекли: я же не прятался и шел по ветру. В чем же дело?»
Раненый олень попытался встать и двинуться за остальными. Вот уж это Семену совсем не понравилось — далеко, конечно, не уйдет, но топать за ним еще несколько километров на ночь глядя ему никак не улыбалось. Семен выругался и перешел на рысь, прикидывая на ходу, как проще добить животное.
Оставалось всего метров двадцать, когда Семен встал как вкопанный: поперечным курсом мчался светло-серый ком. Зверь был значительно дальше, но двигался столь стремительно, что, казалось, просто летел над землей, не касаясь ее лапами.
Перепуганный до безумия подранок уже почти встал на ноги, но... Последний пятиметровый (не меньше!) прыжок ему на спину, и олень уже лежит на боку, слабо дергая ногами в агонии. А над ним, поводя боками, стоит огромный волк белесовато-серой масти.
«Вот это да! — опешил Семен. — И что теперь делать?!»
Почему-то первой была мысль о том, что он таки лишился своей добычи. Это было настолько обидно, что Семен даже не вспомнил, что практически безоружен и его собственная жизнь висит на волоске.
«Как же так?! Столько усилий!! Полдня по степи топал! А этот прибежал на всё готовенькое! Сволочь!! Это моя добыча!!!» — подумал человек, совершенно забыв о своих новых способностях. Расплата была немедленной.
«Что-о?! — Волк повернулся всем корпусом. Он всё еще тяжко дышал. — Чья добыча?!»
В отличие от оленьих, волчьи «мыслеобразы» читались очень отчетливо. А уж какая палитра эмоций! Почти мгновенный переход от удовлетворения удачной охотой к смеси удивления с глубочайшим презрением (ничтожный червяк чем-то недоволен?!) и, наконец, к почти безмысленной ярости действия (раздавлю!)
Думать и пугаться было уже поздно. Всё, что успел сделать Семен, это взять посох за конец двумя руками прямым хватом и встать в боевую стойку. «Только бы глазомер не подвел!»
Разделяющее их расстояние волк покрыл в три прыжка. Третий должен был завершиться непосредственно на жертве. В последний момент Семен ушел с линии атаки и нанес секущий встречный, целясь в нос. Кажется, попал: зверь взрыкнул от боли и приземлился как-то боком, явно потеряв координацию. Этого мгновения растерянности хватило для еще одного удара — прямого рубящего поперек морды на уровне глаз.
Потом мозг Семена отключился, как это не раз бывало в спаррингах с очень сильными противниками, и тело действовало само. Человек как бы сам превратился в зверя, но, в отличие от последнего, его бойцовские инстинкты были разнообразнее. Непонятно чем, но Семен почувствовал, что его единственное преимущество в том, что зверь не разделяет оружие и его носителя. Именно палку (а не человека) он считает своим врагом, а уследить за ней ему трудно, поскольку шея малоподвижна, а «боковое» зрение отсутствует. Это, конечно, было преимуществом, но... единственным и очень маленьким.
В какой-то момент зверь набрал дистанцию, сгруппировался и прыгнул, широко расставив передние лапы (не уйти!). Опять-таки без участия сознания тело человека приняло верное решение: Семен встретил атаку палкой, выставленной горизонтально на прямых руках. Посох глубоко вошел в пасть, не давая сомкнуться челюстям, и раньше, чем задние лапы зверя коснулись земли (передние царапнули по груди, раздирая куртку), Семен выполнил полный поворот вокруг своей оси, не выпуская посоха. Зверю оставалось либо что-то сломать (челюсть или палку), либо перевернуться в воздухе.
Однако противник оказался слишком тяжел — полностью «прокрутить» его Семену не удалось — один конец посоха пришлось выпустить. Яростно всхрапнув, волк упал набок. Чтобы совсем не расстаться с оружием, Семену тоже пришлось падать. Он рванул на себя палку, сделал кувырок и вскочил на ноги. Как раз вовремя, чтобы встретить новую атаку горизонтальным рубящим в приоткрытую пасть. Зверь сомкнул челюсти на конце посоха, Семен рванул и...
И всё кончилось.
Волк стоял, опустив голову к самой земле, и делал судорожные движения, похожие на кашель.
Размашной широкий сверху в основание черепа. Еще один. И еще...
Семен долго стоял над трупом, широко расставив ноги, опершись двумя руками на посох. «Длинный, наверное, метра полтора, да еще хвост полметра, лапы высокие и сильные, морда широкая, вытянутая, уши остроконечные, в передней части спины потемнение — этакое «седло», шерсть пушистая, но, кажется, довольно грубая, на брюхе и лапах светлее, чем на спине и боках, — удивительно красивый и страшный зверь. Неужели это я его...»
Потом Семен лег рядом с волком на землю и стал смотреть в небо.
Способность мыслить трезво вернулась далеко не сразу: «Вечереет, надо что-то делать. Пить хочется». Семен сел и начал осматривать себя.
Куртка и свитер на груди превращены в лохмотья, но царапины неглубокие, даже без крови (ведь чуть-чуть не достал!). Нижняя треть левой штанины почти оторвана, на голени довольно глубокая царапина с рваными краями (не смертельно, если не воспалится). На концах и в середине посоха глубокие царапины и вмятины от зубов — второй такой драки он уже не выдержит. Правда, это не настоящий Посох, который Семён так и не удосужился сделать, а просто крепкая палка, вырезанная наспех. Что ж, можно считать, что легко отделался! Семен промыл рану собственной мочой и обмотал остатками подкладки от куртки — будь что будет.
Он был ученым и к тому же естественником. Кое-что знал по биологии помимо школьной программы и потому не питал иллюзий относительно возможности противостояния человека и дикого хищного животного, почти равного по весу. Ну, наверное, имея хорошую физическую подготовку и хорошее оружие (меч, топор, копье, рогатину и т.д.), что-то и можно сделать, а с палкой... Он же не бог весть какой мастер! Тогда почему мертв волк, а не человек?
Беглое обследование поверженного противника позволило сделать общий вывод: чудовищно повезло (опять!). Вероятно, первый же удар сильно размозжил волку, точнее, волчице кончик носа, заставив ее дышать пастью. Во время последней атаки Семен вышиб ей клык, который проскочил в дыхательное горло. Зверь попросту подавился собственным зубом. Бывает же такое...

* * *

Не удаляясь от поля битвы, Семен нарвал сухой (и не очень) травы, наломал мелкого кустарника, сложил всё это в кучу и поджег при помощи зажигалки — высекать огонь сил никаких не осталось. Он хотел как следует «продымить» окрестности, прежде чем отправиться искать воду и дрова на ночь. Полусырая трава разгоралась плохо, и костер всё время приходилось раздувать. Когда же «дымовуха» стала работать уверенно, в голове у Семена возникла странная «мыслефраза»:
— «Гадость какая! Зачем?»
— Чтобы не пришли падальщики, — не задумываясь, ответил Семен.
— «Не придут. Здесь мама».
— Не понял?! — взвыл в голос человек. — Это еще кто?!
— «Я», — последовал молчаливый ответ.
— Господи, избавь и сохрани! — попытался молиться Семен. — Сил моих больше нет! Может быть, хватит, а? Если без этого нельзя, то давай отложим на завтра!
Невидимый собеседник был явно не тем, к кому человек обратился с просьбой. Его реакция оказалась странной — недоумение и удивление. Словами передать это можно было примерно так: «Ты испуган?! Чего-то просишь? Сам ТЫ?!»
Семен уже успел понять, что, находясь в мысленном контакте с какой-нибудь зверюгой, можно демонстрировать всё что угодно, только не страх. Было крайне неприятно вспоминать, волной КАКОГО презрения окатила его волчица перед атакой.
— «Я могуч и ужасен, — послал он гордый ответ в пустоту. — Никого не боюсь и никогда не прошу!»
— «Да-да, конечно, — охотно согласились с ним. — Ты маму убил».
Семен еще не придумал, каким термином обозначить то, что воспринимает его мозг: «мыслеобразы», «мыслефразы»? Уж, во всяком случае, никак не слова. Это он сам пытается зачем-то «переводить» на слова чужие послания, а их требуется очень много для описания самого простенького мыслеобраза, мелькнувшего в сознании. И самое главное, сколько ни старайся, полного соответствия все равно не получается.
Вот, к примеру, из последнего послания однозначно следует, что контактер совершенно не различает понятий «жизнь» и «смерть». «Убить» для него не означает «лишить жизни», а больше соответствует «победить», «превозмочь», «оказаться сильнее». Понятие «мама» включает в себя мало человеческого. Это, конечно, и сытость, и защищенность, но в первую очередь, это прямо какой-то вселенский абсолют всесилия и всемогущества.
Человек уже понял, с кем имеет дело, — зверек поглядывал на него, спрятавшись за трупом волчицы. Первым порывом было встать и подойти, но Семен вовремя сдержался.
— «Иди сюда!» — позвал он.
— «Там воняет (очень неприятный запах)».
«Костер не нравится», — сообразил Семен и приказал:
— «Ко мне!»
Волчонок подошел и уселся метрах в трех от костра — подальше от дыма. Был он размером с некрупную овчарку, чуть более темной масти, чем мать.
— И что мне с тобой делать? — спросил Семен вслух.
— «Не понял», — был молчаливый ответ. Впрочем, не совсем молчаливый — зверек издал тихое удивленное урчание.
«Кажется, проблема не в том, что вопрос задан вслух, а в том, что он риторический, — догадался Семен. — Будь, как говорится, попроще, и к тебе потянутся... В данном случае — волки. Ладно...»
— «Здесь (тут-вокруг-близко) вода есть?»
— «Есть».
— «Веди!»
— «Следуй за мной».
В волчьем понимании «близко» оказалось добрых километра полтора. Правда, другого выхода всё равно не было — не мучиться же жаждой до утра. Уже почти стемнело, Семен понял, что дров набрать на всю ночь не успеет, и решил с этим смириться: «Совсем не факт, что огонь кого-то отпугнет. С другой стороны, волчонок не такой уж и маленький, но опасности не чувствует. Да и кого, собственно, бояться волку в ночной степи? Льва или тигра? Ни тот ни другой, кажется, волками не питаются, разве что с большой голодухи. Была не была! Где, как говорится, наша не пропадала! Лишь бы этот щенок не загрыз меня спящего... И чего он ко мне привязался?»
Обратной дороги в темноте он ни за что бы не нашел, но волчонок безошибочно вывел его к туше оленя. Первым делом Семен оживил костер, на ощупь разрезал шкуру, отпластал кусок мяса и начал его обжаривать. Волчонок находился где-то рядом, но на освещенное пространство не выходил. Время от времени Семен получал от него невнятные мысленные послания: этакую смесь невысказанной просьбы, недоумения и легкой обиды. В конце концов человек не выдержал и, углядев в темноте светящиеся зрачки, спросил:
— «В чем дело? Что хочешь?»

Предыдущая страница 5 Следующая страница


Род волка 6

— «Есть».
— «Ешь! Разве я тебе запрещаю?!» — удивился Семен.
— «Ты не разрешал, а теперь (вспышка радости) разрешил!»
Вскоре от туши донеслось довольное урчание и даже повизгивание.
«Нет, наверное, не загрызет, — подумал Семен, пытаясь изобразить из остатков травы что-то вроде подушки. — Похоже, он решил, что я ему теперь вместо мамы».

* * *

Он не ошибся, предполагая, что утром все мышцы у него будут болеть. Правда, недооценил, КАК они будут болеть, хотя этого и следовало ожидать: такие перегрузки после относительно спокойной жизни в лагере! В общем, когда он проснулся, то сесть ему было так трудно, что он решил немного отдохнуть, прежде чем встать на ноги. Волчонка нигде не было видно, и Семен вспомнил, что волки ведут преимущественно ночной образ жизни.
— «Ты спишь?» — спросил он в пустоту.
— «Сплю», — последовал ответ.
— «Кто был ночью?»
— «Собаки».
— «И?»
— «Ушли».
— «Спи!» — разрешил Семен и начал вставать.
Ему пришлось проделать целый разминочный комплекс, чтобы заставить тело хоть как-то слушаться. А труды впереди ждали немалые.
К полудню Семен закончил процесс обдирания и потрошения. После чего осмотрел себя — хорош! Весь в лохмотьях и крови, присыпанной сверху шерстью. А воды поблизости, между прочим, нет! А засохшая кровь с материи и мылом-то не очень отмывается. Да и мухи не дремлют. Похоже, ему придется расстаться даже с теми клочками, которые пока еще как-то прикрывают тело. Впрочем, основная проблема не в этом.
«Ну почему я не персонаж какого-нибудь популярного автора боевиков? — горевал Семен. — Тогда, завалив зверя, уже в следующем абзаце я был бы сыт, одет и обут. А в жизни как? Вот шкуры, вот мясо. До лагеря совсем близко — день хода. Ну, допустим, можно свернуть шкуры, отнести их на стоянку и вернуться за мясом. Если от него к тому времени что-то останется. Допустим, останется — заберу килограммов сорок. А остальное? Придется вернуться еще раз. Если опять-таки от него что-то останется. А пока я буду ходить туда-сюда, и шкуры и мясо благополучно протухнут — и в степи, и в лагере. Вот был бы на лагере снежник... А еще лучше промышленный холодильник, гора соли, коптильня... А как это мясо таскать? Отрезать ногу, взвалить на плечо и нести? А в ней, между прочим, кость совсем не маленькая, и всякие хрящи, связки, которые пойдут в отходы. А это далеко не один килограмм! Выход: нарезать мякоти. А как ее тащить? Без тары? Ну, примерно, как ведро воды без ведра... Кроме того, есть еще одна маленькая деталь: нарезанные в таких условиях куски мяса будут облеплены шерстью, травой, землей, кровью. Всё это засохнет очень быстро — за час-два. И потом уже не отмокнет, не отмоется даже в кастрюле с кипятком — проверено! А про мух и последствия их ползанья по свежему мясу даже думать не хочется!»
Семен принял компромиссное решение: он забирает обе шкуры и четыре оленьи ноги целиком. Перетаскивать всё это придется «челночным способом» — короткими ходками, километра по три, не больше. Уж, наверное, за час мясо не растащат!
Идея оказалась, в целом, правильной, но чрезвычайно трудоемкой и... скучной. Точнее, даже не скучной, а психологически изматывающей: «Вопрос: чтобы переместить две партии груза из точки «А» в точку «Б», сколько раз нужно пройти расстояние между ними? Ответ верный — три! А если три партии? Еще два раза. Итого — пять. По одному и тому же маршруту. И при этом конечная цель почти не приблизится — ну, если только совсем чуть-чуть».
В общем, добрая половина дня была потрачена не на дело, а на обуздание собственной гордыни, жадности, а может быть, и глупости — лишь для того, чтобы понять, в конце концов, очень простую вещь: ничего никуда он таким способом не перетащит, и нечего выпендриваться!
В итоге Семен изобразил два тюка: один из волчьей шкуры, другой — из куска оленьей. В тюки он сложил немного мяса и сухожилия, чтобы общий вес каждого получился килограммов по пятнадцать. Эти тюки он закрепил на концах посоха, а сам посох пристроил на плечах как коромысло. Всё остальное пришлось бросить — жалко до слез, а что делать?! Правда, он и тут чуть не сделал глупость: забыл снять камус. Вот уж что нужно было забрать в первую очередь! Шкура с оленьих голеней самая прочная, и если и можно из чего-то сделать обувь, то именно из нее. Пришлось возвращаться, благо не успел уйти далеко...
Ночевал Семен опять в степи, возле еле сочащегося ручейка. Кусты здесь были тонкие, мелкие и кем-то уже обглоданные, так что мясо пришлось есть почти сырым. Волчонка он не видел весь день и стал надеяться, что уже не увидит никогда. С волками Семен раньше дела не имел, но, исходя из размеров, мог предположить, что его новый знакомый не щенок-ребенок, а, скорее, щенок-подросток, так что приручать его уже поздно, даже если бы волки приручались в принципе. Да и, по большому счету, ни к чему это — хватит забот и с одним «телом». Так что, когда в темноте засветились два пятнышка, он совсем не обрадовался.
— «Я должен тебя кормить?» — спросил Семен.
— «Нет, я большой».
— «Ты охотишься?»
— «Да».
— «Вчера ты охотился с мамой?»
— «Да. За большой добычей».
— «Почему не помог маме с добычей?»
— «Отстал. Она быстро бегает».
— «Почему не помог маме со мной?»
— «Ты — не добыча. Вы сражались (мерились силой)».
— «У мамы много таких, как ты?»
— «Я один. Теперь».
— «Остальные?»
— «Я убил».
— «Почему?»
— «Они тоже хотели. Смог — я».
— «Где ваша стая?»
— «Близко».
— «Почему ты не с ними?»
— «Не могу. Не могу сейчас».
— «А когда сможешь?»
— «Не понимаю».
У Семена возникло подозрение, и он решил его проверить:
— «Что ты будешь делать завтра?»
— «Не понимаю».
«Так и есть! — удивился Семен. — Он помнит прошлое, накапливает какой-то опыт, а будущего для него не существует. По-видимому, возраст, когда инстинкт заставит его влиться в стаю, у него еще не наступил, и он должен за кем-то идти, хотя, наверное, уже может прокормиться сам. Но при чем тут я? Он же не цыпленок-утенок, чтобы воспринимать как родительницу первый движущийся предмет, увиденный при рождении, да и родился он не вчера. Может быть, у молодых волков другая логика — подчиняться тому, кто оказался сильнее? По крайней мере до тех пор, пока инстинкт не прикажет мериться с ним силой? Эдак он меня однажды просто загрызет, причем не из мести за мать, а просто потому, что у него половые железы начнут выделять соответствующие гормоны. Или, может быть, инстинкт не позволяет ему покинуть мать, а я тащу ее шкуру? Смерти он не понимает, а запах матери чувствует? Попробую спросить его самого».
— «Почему ты идешь за мной?»
— «Должен идти, хочу идти».
— «Зачем?»
— «Не понимаю».
«Ну, разумеется, — вздохнул Семен. — Ладно, пусть ходит, лишь бы жрать не просил — этого я не выдержу!»
— «Мама учила тебя брать большую добычу?» — спросил он.
— «Учила брать вместе».
Семен хотел честно предупредить, что ничему подобному он волчонка научить не сможет, но сообразил, что «думать вперед» тот не умеет, и прервал контакт.

* * *

До своего лагеря Семен добрался только во второй половине следующего дня. Здесь ничего не изменилось, разве что туземец успел изрядно обгадиться. Миска с водой, которую Семен поставил рядом с ним, так и осталась нетронутой. В ловушке оказалось пять карасей, но один из них сбежал при приближении хозяина. Раколовки были пустыми, поскольку раки всю тухлятину сожрали и расползлись по своим делам. Семен горько вздохнул: только старые бродяги могут понять щемящее чувство, когда возвращаешься, можно сказать, в родные пенаты, а поделиться впечатлениями, рассказать о приключениях некому. Пришлось просто ругнуться в пустоту и приниматься за костер и разделку мяса. В конце концов, он выполнил свою главную задачу, и скоро у него будут одежда и обувь!
Способов выделки шкур Семен знал множество: по-якутски, по-чукотски, по-калмыцки, по-таджикски, по-сибирски и так далее. Кроме того, он неплохо представлял себе, как это делали индейцы-алгонкины в Северной Америке, охотники пампы в Патагонии и африканские зулусы. В молодости всё это он изучил по книгам, лелея мечту привезти родителям с полевых работ шкуру медведя или хотя бы оленя. Однако после первого же знакомства с условиями жизни в тайге и тундре он решил, что лучше будет гордиться не охотничьим трофеем, а мощью своего интеллекта, которая удерживает его от попыток таким трофеем обзавестись.
Сколько раз он наблюдал, как какой-нибудь студентик-практикант или городской мужичок-работяга обзаводился в начале сезона шкурой, а потом мучился с ней несколько месяцев, чтобы выбросить ее перед отъездом домой! И это еще надо считать, что он легко отделался. Гораздо смешнее, когда человек умудряется дотащить шкуру до дома и выбросить ее уже там! Этот кусок звериной кожи с шерстью способен превратить жизнь владельца в кошмар: то он засыхает и трескается, то, наоборот, — мокнет, подгнивает и мерзко воняет, а потом, как финальный аккорд, начинает вываливаться шерсть. Но, допустим, всё это вы миновали, и что? Что вы будете делать в своей «хрущебе» с оленьей, например, шкурой? На пол положите? У оленя, между прочим, волос трубчатый и потому ломкий. Он механического воздействия практически не переносит. А как же чукотские кухлянки? А вот так: истерлась, однако, надо новую шить! Кроме того, дополнительная гигиена: обломанный волос на коже скатывается с потом и грязью и осыпается вниз, слегка очищая тело носителя одежды. В общем, выделка шкуры — это не забава для городского человека, которой можно развлечь себя после работы.
Вот ему, Семену, приспичило не шутя. Еще пара походов через лес, и он останется голым. Теоретически это не смертельно. В литературе приводятся данные наблюдений над всякими юродивыми и «Маугли», которые и зимой ходили полуголыми и босыми. И даже, кажется, не простужались. Делаем вывод, что человек, вообще-то, может обходиться без одежды при довольно низкой температуре. Собственно говоря, кожа на лице существенно не отличается от таковой на спине и груди, но зимой мы ходим в шубах, а вот маску на лицо надеваем лишь в самых крайних случаях. Одно время, кстати, в больших городах появилась мода (или секты такие?) ходить зимой по улицам в шортах и футболке с короткими рукавами. Семен был когда-то знаком с парочкой таких чудиков и никакой ненормальности в них не заметил. Да что там говорить, один из его первых учителей и начальников, человек пожилой и солидный, был великим энтузиастом моржевания и так называемого «закаливающего суворовского бега» — это когда сквозь пургу и метель в трусах и майке.
Можно подойти к проблеме и с другой стороны. Помнится, учительница в школе безапелляционным тоном объясняла, что одежду люди изобрели для борьбы с холодом. А вот в свете последних (да и предпоследних) научных данных оказывается, что таки — нет! Не для этого! То, что можно уже считать одеждой, было изобретено в краях, где одеваться вообще незачем — тепло круглый год. Все эти обвязки и повязки носителям доставляли только неудобства. Спрашивается: тогда зачем? А в ритуальных целях! То есть изначально та же набедренная повязка играла такую же роль, как ожерелье на шее или перо в волосах, — она что-то обозначала, что-то символизировала, а вовсе не укрывала гениталии от посторонних взглядов и окружающей среды. Общая тенденция — чем больше на человеке одежды, тем выше его социальный статус. Достаточно посмотреть любую книжку с репродукциями древних рисунков и фресок: правители всегда в одежде, середняки в чем-то слегка, а рабы голые — им не положено. На Руси, помнится, на сидение в думе (в натопленном-то помещении!) бояре надевали по нескольку шуб. А кое у каких народов (не будем показывать пальцем!), живущих далеко не в самом холодном климате, до сего дня сохранилась традиция напяливать новое платье поверх старого. Да что там говорить, зайдите в разгар лета в любой среднеазиатский кишлак (или хотя бы на ближайший рынок) и спросите у первой встречной дамы: всё, что на ней надето, — это для борьбы с холодом?
Из всего этого можно сделать глубокомысленный вывод, до которого, кажется, никто из ученых еще не додумался: люди не одевались по мере расселения в холодные районы, а, наоборот, продвигались на север, потому что на юге им было жарко в одежде, которую они вынуждены были носить в силу традиций и обычаев. Отсюда мораль: человеку, свободному от предрассудков, одежда не нужна. Во всяком случае, пока нет снега. Ну, будет дискомфортно первые... год-два, зато сколько забот долой, когда привыкнешь! М-да-а-а...
Но, с другой стороны, живут же на свете извращенцы (и таких немало!), которые по утрам чистят зубы, даже если не собираются выходить в этот день из дома! А некоторые, отправляясь на работу, каждый раз надевают чистые носки, хотя прекрасно знают, что ботинки там снимать не придется, — у них, видите ли, принципы, которыми они не хотят поступаться. И почему-то такие люди вызывают уважения больше, чем суровые и неприхотливые мужчины, которые, попав в тайгу, перестают мыться, бриться, стирать портянки и снимать на ночь телогрейку. Что-то, наверное, в этих принципах есть, а? Путь вниз легок и быстр...
Возвращаясь к имеющимся в наличии баранам, можно сделать заключение: наверное, стоит потренироваться обходиться без одежды, но уж во всяком случае не потому, что ее нет. Не потому, черт побери, что не смог ее сделать!
«Итак, — приступил наконец к конструктивному мышлению Семен, — обработка шкур и выделка кож включают следующие операции: отмочка, растяжка, сушка, мездрение, пушение бахтармы (каково!), золение, сгонка волос, мягчение и лощение. Теперь пойдем в обратную сторону: нужны ли мне кожи? Да! Очень нужны? Ну, как сказать... Значит, вычеркиваем лощение, мягчение, сгонку волос и, разумеется, золение. Ну, насчет пушения этой самой бахтармы мы еще подумаем, а от всего остального, пожалуй, никуда не деться. Значит, отмочка. Если шкура «парная», то отмочка не нужна, а у меня что? С момента убиения животных прошло больше двух суток. С момента свежевания — меньше, — так какие же у меня шкуры? С другой стороны, кратковременная отмочка сырью уж никак не повредит!»
Придя к столь глубокомысленному и научно обоснованному выводу, Семен загрузил шкуры в реку, придавил их камнями, чтобы не всплыли, и отправился в лес за колышками. Он настрогал их целую охапку, вернулся к костру и занялся решением следующей проблемы. Рамы у него нет, делать ее хлопотно, значит, растяжка будет производиться на земле. Ну, и все остальные операции, естественно, тоже — это, в общем-то, не нарушение технологии. Но грунт под натянутой шкурой должен быть ровным, иначе как же работать? Пустячок, а приятно: ничего ровного поблизости нет, а ходить куда-то вдаль не хочется, поскольку вся процедура займет, уж всяко, не пару часов. А раз нет, придется создавать!
В общем, выделка шкуры для Семена началась с земляных работ — он выковыривал камни и выравнивал площадку. Операция отняла много времени, но он уже имел некоторое представление о том, как в этом мире приходится расплачиваться за небрежность и торопливость. Семен не поленился даже натаскать песку с берега, чтобы засыпать оставшиеся после камней ямки. В конце концов он решил, что лучше уже не будет, и пошел вытаскивать из воды шкуры.
Вытащил, кое-как слил и отжал воду, расстелил на площадке шерстью вниз и собрался уже забить в край первый колышек, да призадумался: что-то не то!
«Вот, помнится, как-то раз в верховьях Вайкэваама пастух Руслан Иванов свежевал олешка. Шкуру он с него снял, как старый бабник снимает колготки с очередной подружки, — раз, два и готово. Но! Но то, что у него получилось, мало похоже на то, что имею я. А почему? Умение, навык — это всё понятно. У меня должно было получиться хуже, а получилось просто НЕ ТАК!»
Не сразу, но до Семена дошло: пастух снимал шкуру, имея в виду ее последующую выделку, а он просто сдирал, чтобы освободить мясо. Все его старания были направлены на то, чтобы хоть как-то шкуру отделить от туши (в одиночку это так неудобно!), ну и, конечно, не прорезать при этом. В итоге на внутренней стороне кое-где осталось не только подкожное сало, но даже обрывки мяса. То-то шкуры оказались такими тяжелыми! Какая тут может быть отмочка и сушка, не говоря уж о мездрении, если и до мездры-то не сразу доберешься?! Ох-хо-хо-о...
Семен закинул волчью шкуру, как более ценную, обратно в реку, а оленью перекинул через «седалищное» бревно у костра и принялся ножом счищать остатки сала и мяса. Он занимался этим час, два, три... Может быть, и четыре. Потом достал волчью шкуру и начал всё сначала. Он уже устал материть самого себя: «Что стоило чуть больше постараться при свежевании туши?! Ну, потратил бы на это еще пару часов. А так — сэкономил час вначале, чтобы потом потерять из-за этого день! Но с другой стороны: одно дело, когда ты сидишь в собственном лагере у костра возле жилища, у тебя есть вода и какая-никакая еда, и совсем другое, когда ты посреди степи без еды и воды возишься с огромной тушей, которую в одиночку даже с боку на бок перевернуть непросто. С тебя течет пот, тебя кусают оводы, отгонять которых целая проблема, потому что руки по плечи в... Впрочем, в «этом» не только руки, но и всё вокруг.
Это если животное было умерщвлено «по-человечески». А вам приходилось потрошить оленя, который, получив заряд картечи в живот, успел пробежать пару километров, прежде чем упасть? А барана, который после выстрела свалился с десятиметровой скалы? Кишечник превращается в... и брюшная полость оказывается заполненной... Рассказать? В общем, не многие из «городских» могут после этого есть мясо, уж какая там шкура... А ведь я всадил оленю копье именно в живот. И он долго жил после этого...
А теперь представьте, что во время разделки вот ТАКОЙ туши вам приспичило справить нужду, — что тогда? А вот Руслан Иванов на Вайкэвааме, освежевав тушу и «разобрав» ее по суставчикам, вообще сумел не испачкаться! В том смысле, что одежда его грязнее не стала, а руки он вытер о мох — опыт тысячелетий, блин горелый!
Шкура, она ведь как снимается: делаешь круговые надрезы вокруг шеи и на ногах выше голеней. Потом разрезы по внутренней стороне ног от голеней до середины живота или груди. Затем соединяешь их сквозным разрезом от паха до шеи. И не дай бог в этот момент прорезать пашину — тонкий слой мышц живота! У травоядных животы вечно раздуты, там такое давление, что... Короче — вам хватит! Лезвие должно идти не снаружи, его нужно вести снизу, надрезая кожу изнутри.
Допустим, все разрезы сделаны правильно — можно снимать шкуру с того бока, который сверху. Именно снимать, а не сдирать! Даже если шкура вам не нужна, сдирание обойдется дороже — намаетесь! Лучше всего так: правой рукой натягиваешь, а сведенные вместе пальцы левой руки с силой запускаешь между кожей и мясом. И плавными (или уж как получится!) движениями начинаешь отделять их друг от друга. Когда один бок закончен, тушу надо перевалить на расстеленную половинку шкуры (чтобы мусор не налип на мясо!) и приступать ко второму боку. Когда справишься и с ним... К этому времени у человека пришлого желание поиметь шкуру обычно пропадает, особенно если он сможет сообразить, что летняя ни на что, кроме выделки кожи, не годится. В итоге в шкуру складываются потроха, голова, кости, всё это завязывается в узел и топится в ближайшем болоте или заваливается камнями — просто из вежливости, чтобы охотинспектор не подумал, что его не уважают и совсем не боятся.
А теперь всё то же самое, но условия игры меняются: шкура вам нужна позарез, и снимать ее нужно чисто изнутри и снаружи, потому что кровь (и всё остальное) с меха удалять очень трудно. И при этом у туши пробит бок, целостность брюшной полости нарушена, со всеми... гм... вытекающими последствиями».
В общем, по-хорошему Семен должен был бы гордиться собой: он, простой кандидат наук, сумел-таки шкуры снять и до лагеря дотащить! Более того, за неполный рабочий день он сумел их даже отчистить (почти) от мяса и сала!
Распяливание шкур на земле внатяг казалось Семену единственной операцией, с которой проблем не возникнет. Надо ли говорить, что он ошибся?
Оказалось, что толстые колышки рвут края шкуры, а тонкие не хотят забиваться в каменистый грунт и ломаются. Слишком короткие «тонут» и шкуру не держат, а длинные торчат, как частокол, и не дают подступиться к объекту работы.
Это было трудно, но он справился. Предстояло мездрение.
Что такое мездра? А черт его знает! Это слой какой-то ткани, которая уже не кожа, но еще и не мясо. Именно она, будучи не снятой, превращает засохшую шкуру в подобие картона, который ломается и трескается при малейшей нагрузке. А в мокром виде всё это протухает, соли — не соли. В общем, со шкуры ее надо удалять во что бы то ни стало. А чем? Обычный нож тут мало пригоден — только лишних дырок наделаешь. Нужен скребок. Каменный...
Семен собрал и переколотил кучу камней, потом отобрал все сколки, имеющие мало-мальски острые края, и принялся за работу. Не прошло и нескольких часов, как он попутно решил проблему отмочки: надо ли шкуру вымачивать, а если надо, то сколько? Оказалось, что вымачивать (или высушивать) нужно ровно столько, чтобы эта самая мездра сдиралась — со слишком мокрой или сухой отделить ее практически невозможно. Кроме того, он понял, почему на стоянках первобытного человека археологи находят больше всего... нет, не наконечников для стрел и не крючков для ловли рыбы, а именно скребков для снятия мездры! То есть всего остального вообще может и не быть, но скребки найдутся обязательно. Потому что для полной обработки только одной шкуры скребков нужно много и разных, а они быстро выходят из строя. Миновать же эту операцию нельзя никак. Можно только попытаться ее облегчить. Некоторые народы Сибири, к примеру, густо намазывают мездряной слой кашицей из гнилушек лиственницы или ели, разведенной в воде или оленьем молоке, кто-то рекомендует подсыпать песок во время работы. Так или иначе, но скоблить и драть всё равно надо. Причем, пока работаешь с одним краем, другой успевает засохнуть, и его надо вновь подмачивать, но, если воды налить слишком много, она образует на шкуре лужи, и в этих местах мездра размокнет слишком сильно...
В общем, спустя какое-то (совсем не малое!) время Семен решил, что, пожалуй, погорячился и вся целиком волчья шкура ему не нужна — только два куска, которые пойдут на рубаху, а с остальным возиться не стоит. Точнее, остальное можно отложить на потом. Он кое-как наметил контуры выкройки и сосредоточил свои усилия на них.
Сколько это продолжалось, сказать трудно. По ходу дела Семен добывал и готовил еду, кормил и мыл туземца, ходил на террасу есть ягоды, собирал дрова, колол камни, чтобы получить пригодные хоть на что-то сколки... Когда материал для рубахи был готов, он сообразил, что сшивать ее лучше всего ремешками, а не сухожилиями, и, значит, нужно хоть немного кожи. А кожа получается, если после мездрения удалить со шкуры шерсть. Способов волососгонки не один десяток, но после большинства из них кожу вновь нужно приводить в мягкое и эластичное состояние. Проще всего сбрить... И он сидел верхом на бревне, придерживал ногами кусок шкуры и скоблил шерсть лезвием многострадального ножа, которое всё время приходилось подтачивать. Потом мял щетинистый лоскут руками, чтобы придать ему мягкость, подмачивал и снова мял до полного высыхания. Потом втирал жир и снова мял...
Как обрабатывать камус для обуви, Семен не знал. Он решил одну пару засушить впрок вместе с мездрой, а из другой, опять-таки без обработки, изобразить тапочки и посмотреть, что получится.
Чем шить, Семен придумал давно. Именно из-за этого он не решился пустить на рыболовные крючки пружинное колечко, на которое были надеты ключи от недоступной теперь квартиры. Колечко он раскалил докрасна на углях, а потом дал остыть. Сталь стала мягкой, и Семен распрямил проволочку, а потом согнул пополам, положив в место сгиба тоненький прутик — получилось ушко. Готовое изделие он хотел вновь нагреть и закалить в воде, но передумал — зачем? Такая «игла» предназначена не для прокалывания, а для протаскивания «нитки» сквозь уже готовую дырку, твердой ей быть ни к чему — еще, не дай бог, сломается!
То, что жить здесь придется без штанов, было ясно с самого начала. Во-первых, штаны — изделие сложное, а польза от него, пока нет морозов, сомнительна. Откуда пошла такая мода, вообще непонятно. Кажется, жители Средиземноморья — колыбели цивилизации «белого человека» — много веков без штанов обходились, а потом римляне переняли зачем-то их у галлов, которых считали варварами. Причем это были не настоящие штаны, а отдельные штанины, которые к чему-то подвязывались. Может быть, их изобрели первые всадники, чтобы защищать ноги от кустов и колючек? Так или иначе, но брючины можно изготовить и потом, когда станет совсем холодно, или, во всяком случае, не в первую очередь. Кроме того, мужчины Европы в Средние века ходили в чем-то типа трикотажных колготок с гульфиком на причинном месте. А суровые горцы Шотландии, по данным Вальтера Скотта, упорно и долго сопротивлялись попыткам заставить их ходить в штанах, так как они противоречили традициям и мешали лазить по скалам. И это при том, что Шотландия вовсе не Италия или Греция, там зимой, скажем так, не жарко. Упорство шотландцев находит объяснение, если вспомнить, что нижняя часть ног у человека самая холодоустойчивая, после лица, часть тела. Чтобы убедиться в этом, достаточно понаблюдать в хороший мороз за прохожими на улице современного города, посмотреть на женщин, которые рассекают по снегу в шубах, сапогах и... с голыми коленками! Когда штаны появились на Руси родимой, Семену было неизвестно, зато было совершенно ясно, что с их помощью с морозом не боролись. Никаких утепленных зимних портков отродясь не водилось, а в холода надевались длинные тулупы, в крайнем выражении — «до пят».
С учетом всех этих соображений Семен решил ограничиться одной рубахой такой длины, какую позволят размеры волчьей шкуры. Получилось чуть выше колен. А сама конструкция — что-то вроде южноамериканского пончо, только сшитая по бокам. После некоторых размышлений Семен сделал разрез на груди от горла до уровня солнечного сплетения и прошнуровал его ремешком — для улучшения вентиляции в жару, а в холод можно будет затянуть шнуровку, и щели почти не останется. От рукавов он пока отказался, но дал себе слово, что обязательно сделает их, как только появятся возможность и время. А вот без чего обойтись было совершенно невозможно, так это без карманов — подпоясываться и цеплять к поясу кульки и мешочки Семен не собирался. Немедленно встала проблема: внутри или снаружи? Накладные или внутренние? Последний вариант, конечно, в исполнении легче, но тогда придется сделать в шкуре, которая далась таким трудом, большие горизонтальные прорези — жалко до слез! А если в лесу за сук зацепишься и оторвешь половину «подола»? Нет уж, пусть лучше будут накладные, хотя на их месте придется удалять шерсть. Опять же: где именно? Если выше талии, то при наклоне вперед всё вывалится, а если ниже, груз будет болтаться и мешать при ходьбе и беге... В конце концов Семен придумал оптимальное место: немного ниже пояса, по бокам, но не спереди, а чуть сзади — так, чтобы можно было сунуть руку.
Теперь обувь! ОБУВЬ!!
«Цивилизованный человек даже не представляет, сколько проблем он приобрел, разучившись ходить босиком! Плохая, дырявая обувка — это хуже хронической болезни, к ней ни приспособиться, ни привыкнуть. Это беда, которая всегда с тобой.
В свое время попался мне рассказ какого-то путешественника о том, как на берегу резвились голые и босые чернокожие ребятишки. То, по чему они прыгали и бегали, представляло собой коралловый риф, несколько шагов по которому превращали в лохмотья любую европейскую обувь. Что ж, наверное, так бывает. В деревне, куда в детстве возили на лето, я единственный из пацанов бегал в кедах или сандалиях. За это меня долго не хотели признавать своим — местные такой роскоши себе позволить не могли. И всё же, и всё же... Чтобы жить, нужно функционировать, а как это делать, если постоянно выбирать место, куда поставить ногу при следующем шаге? Наверное, можно привыкнуть, но хватит ли жизни на это? Значит, вариантов нет — обувь нужна.
Чему нас учит мудрость истории? Опыт народов? Да, честно говоря, радостного в этом опыте мало: во все века обувь была самым сложным и дорогим элементом человеческой экипировки, наличие сапог у простолюдина являлось знаком «крутизны». Ну, бог с ними, с сапогами, а что там следует за босой ногой в историческом смысле? Лапоть, конечно... Лапоть? Это такая штука из лыка, которой приличные люди щи не хлебают. А хоть бы и хлебали! Все или почти все видели данный предмет в качестве сувенира или музейного экспоната, а кто видел живого человека, обутого в лапти? Как их надевают, как крепят к ноге? Они вообще для чего предназначены? Для зимы? Или всепогодные? Они с подошвой или без? В национальной российской иерархии ниже «лапотника» стоит только «босяк» — почему это? Специалистам, наверное, история лаптя известна досконально, а вот неспециалист может предположить, что лапти предназначались в основном для ношения зимой — за отсутствием сапог или валенок. Летом же они, наверное, являлись «праздничной» обувью, которую, выйдя за околицу, снимали и вешали на плечо. Вывод: данная обувь придумана не от хорошей жизни, и вряд ли в ней удобно бегать и прыгать. И это при том, что сам лапоть представляет собой прямо-таки чудо плетения. Чтобы такое изобразить, нужно не только знать, как это делается, но и уметь.
Получается, что в данной ситуации овчинка выделки не стоит. А что есть еще из этой серии? Чуни — те же лапти, только веревочные. А еще деревянные башмаки средневековых скандинавов, дощечки с ремешком восточных монахов... Всё это не обувь, а какая-то имитация. Настоящая обувка делается из кожи. Это прежде всего сапоги: подошва, верх, голенище. Все три элемента в данных условиях весьма трудны для исполнения, а проблема их соединения вообще кажется неразрешимой. Торбаса, унты, бокари и прочее — вариации на ту же тему. Вот интересно, а в чем, собственно, лесные и тундровые народы ходили летом до того, как перешли на заводскую обувь «белого человека»? В облегченном варианте зимней? Почему-то на слуху только два варианта — мокасины и поршни. Поршни — это что-то родное и делается, кажется, из цельного куска шкуры, но вот как? Не могу вспомнить, потому что и вспоминать нечего — не знаю. А вот про чуждые нам мокасины, как это ни смешно, кое-что известно: у индейцев они были двух видов — с твердой подошвой у равнинных племен (чтобы за бизонами бегать, наверное) и шитые из одного куска замши — у восточных (как у куперовского Чингачгука: чтобы, значит, подкрадываться). Вот этот, последний, вариант, пожалуй, вполне приемлем. Можно даже вспомнить картинку из книжки, прочитанной в детстве, где приводилась выкройка такого мокасина. Там, кажется, всего два шва — спереди и сзади. Швы надо сделать свободными, чтобы можно было их затянуть или ослабить по ноге, а украшать иглами дикобраза, бисером, ракушками и прочим вампумом, наверное, не обязательно.
Значит, так: расстилаем на земле камус... Мехом внутрь или наружу? М-м-м... Пусть будет внутрь — сойдет вместо носка! Итак: расстилаем, ставим сверху босую ногу, заворачиваем, отмечаем, отрезаем и сшиваем... Как-то всё подозрительно просто, к чему бы это?»
Тапочки действительно получились довольно быстро. Вид, правда, у них был еще тот... «А чего же вы хотите? — обратился Семен к отсутствующим членам приемной комиссии. — Мокасины положено шить из замши, а это высший продукт переработки кожи. Я, значит, буду эту самую замшу три дня делать, а тапочки, может, и дня не проживут — без подметки же!» Успокоив себя таким образом, он встал на ноги, прошелся, попрыгал, пробежался...
Ощущения были, прямо скажем, от комфорта далекие. Семен сначала разволновался, а потом сообразил, что дело тут, пожалуй, не в качестве исполнения данной пары... гм... обуви. Стопы ног привыкли к жесткой подошве, сквозь которую мелкие неровности почвы не чувствуются. В стопе человека мелких мышц не на много меньше, чем в кисти, и предназначены они именно для противостояния этим неровностям. Не будучи задействованными при ходьбе в жесткой обуви, они слабеют и атрофируются. А если их нагрузить внезапно и сильно, то они будут болеть. Долго.
«Что ж, это надо пережить», — вздохнул Семен и стал прикидывать, куда бы ему отправиться в новой обуви, чтобы не бегать вокруг костра.

Глава 6

К тому времени, как Семен разобрался с одеждой и обувью, принесенное им мясо безнадежно кончилось. Пришлось опять переходить на морепродукты, точнее — «рекопродукты». Это было так тоскливо и грустно, что он начал было вздыхать по степным просторам, где столько всего вкусного... Но тотчас наступил на горло собственной песне — рано! Если произойдет очередное чудо и он сможет добыть мясо, то возникнет сложнейшая проблема его сохранения, поскольку соли нет и взять ее негде. Способы хранить без соли, конечно, есть, но... В общем, как ни крути, с какого бока ни заходи, а нужна посуда. Емкая, такая, в которой можно производить термическую обработку значительного количества продукта. Практика полевых работ многократно подтвердила, что ведерный бак с вареным мясом, поставленный для охлаждения в воду, делает жизнь значительно приятней. Во-первых, мясо не портится несколько дней, а во-вторых, оно всегда готово к употреблению — его достаточно разогреть или просто есть холодным. Это и «кишке» приятно, и освобождает массу сил и времени у исполнителя. Пытаться сделать посуду из дерева или камня (?!) явно не стоит — хлопот масса, а толку чуть. Значит, керамика. Значит, надо искать глину!
Поскольку поисковая экспедиция состояла всего из одного человека, сборы были недолгими — Семен оделся, обулся, взял в руку изувеченный посох и... стукнул себя кулаком по голове: «Ох, и дурак же вы, Семен Николаевич! Ну, натуральный детский сад на прогулке! Вам мало двух стрел от туземцев? Вам недостаточно волчицы? Вы же, блин горелый, находитесь в каменном веке, где милиции, которая должна вас охранять, нет и в помине!» В итоге никуда в тот день Семен не пошел — он сидел в лагере и выстругивал новый посох. Настоящий — тот, который можно писать с большой буквы.
Закончил он уже в сумерках — получилось неплохо. Древесина почти высохла, но всё равно оставалась удивительно тяжелой. В качестве эксперимента он положил готовый посох в воду — палка, не раздумывая, опустилась на дно. «Просто какое-то «железное» дерево! — покачал головой Семен. — Мне придется долго к тебе привыкать, мой возможный будущий друг».
Чтобы достойно завершить этот день, Семен решил немного поупражняться с новым оружием, чем и занялся на относительно ровном участке берега недалеко от лагеря. Его опасения подтвердились — посох оказался как минимум раза в полтора тяжелее тех, к которым он привык, и работать с ним было трудно. «Похоже, придется тренироваться несколько недель, иначе всё насмарку — не посох, а прямо какой-то лом! Правда, говорят, что против лома нет приема, но это неправда — их очень много».
Семен массировал перетруженные запястья и составлял план будущих тренировок — так, чтобы нагрузка нарастала постепенно вплоть до полной, то есть боевой. Плохо, конечно, что нет напарника, но существует много комплексов формальных упражнений специально для...
— «Поиграй со мной. Почему ты со мной никогда не играешь?»
«Господи, — изумился Семен, — опять волчонок! Столько дней не было!»
— «Где ты был?»
— «Там (образ степи) и здесь (лес)».
— «Почему не приходил?»
— «Ты не охотишься и не играешь со мной».
Глаголом «играть» Семен перевел для себя обозначение некоего действа, которое совсем не является развлечением или забавой. Скорее наоборот...
— «Как же я могу играть с тобой?! У меня только две ноги и совсем маленькие зубы!»
— «У тебя есть длинная лапа».
«Во-от оно что! — догадался Семен. — Он, похоже, был где-то рядом, следил за мной, но обозначил свое присутствие, лишь когда я оказался «в сборе» — в шкуре его матери и с «длинной лапой». Хотя, с другой стороны, я ведь раньше его и не звал, а без зова он подойти, наверное, не решался. Но в конце концов инстинкт победил — ему требуется «игра» с кем-то более сильным. Сам он, конечно, не понимает, зачем это, но иначе ему в стае, наверное, не выжить».
— «Играть «длинной лапой» опасно», — усмехнулся человек.
— «Я знаю, — ответил волк. — Ты ею маму убил».
— «Тогда берегись!» — предупредил Семен и нанес вертикальный рубящий с уходом вниз. Волчонок отпрыгнул и попытался схватить посох зубами. Не сумел, и следующий — сметающий — удар по лапам свалил его на землю. «Больно?» — хотел спросить человек, но не успел, потому что зверь мгновенно вскочил на ноги и в коротком прыжке догнал-таки конец посоха!
«Кажется, у меня появился напарник, — невесело усмехнулся Семен. — Только бы он меня однажды не прикончил... в спарринге».

* * *

Глинистый пласт образовывал довольно просторную площадку под невысоким обрывчиком, которая полого спускалась к воде. Глина здесь была несколько иного — красноватого — цвета. Семен выкопал разведочный шурф, а попросту — ямку, и пришел к выводу, что материал для лепки нужно брать с глубины около десяти сантиметров. О достоинствах глины он судил по ее однородности, отсутствию комков и камешков.
Материал нужно было на что-то выкладывать, и Семен решил забрать у туземца рогожу, а вместо нее накрыть его невыделанной оленьей шкурой. Была слабая надежда, что ее потом удастся отмыть. Поскольку первый опыт был удачным, он решил сразу изготовить побольше посудин и поставить их сушиться. Однако глина, добытая из пласта при помощи палок и каменных сколков, представляла собой скользкие комки, вылепить из которых что-либо оказалось невозможным. Материал нужно было мять. А как?
Семен попытался топтать глину на рогоже босыми ногами, но комки норовили выпрыгнуть в сторону или сползти с рогожи на замусоренную землю. Тогда он попробовал давить их широким плоским камнем. Получилось еще хуже: один большой комок превращался во множество маленьких, которые тоже разбегались во все стороны.
Он яростно воевал с глиной, а в голове крутились прочитанные когда-то слова: «разделка», «сушка», «размочка», «размол», «растирка», «отмучивание» и «замешивание» чего-то. Почему-то больше всего злило слово «отмучивание». В конце концов Семен не выдержал и шмякнул очередной ком в общую кучу: «Блин горелый! Ну, допустим, я представляю, что такое «отмучивание», и догадываюсь, зачем это. Разбодяжить глину в воде, всё, что окажется на дне — комочки и камушки, — выкинуть, а глинистую жижу как-то обезводить. Наверное, нужно дождаться, когда она осядет, воду сверху слить, а потом просто ждать, когда испарится лишняя вода. И работать с тем, что там останется. Всё понятно, всё правильно, но как я это сделаю?! Без посуды!! Глина мне нужна, чтобы лепить посуду, а без посуды, выходит, глину не подготовить?! Не-ет, что-то тут не так! А почему в прошлый раз получилось? Ну, типа того, что глина была не такая липкая, и потом... Понял!»
Обвинить во всём природный материал было проще всего, но из этого следовало, что нужно искать другой. А где? Во всяком случае, поблизости от лагеря такового не наблюдалось, идти же вдаль не хотелось. Значит... Значит конструктивнее обвинить себя самого: «В прошлый раз я взял всего-то комок размером с голову. Конечно, его удалось без особого труда размять. Сейчас же нагреб добрых ведра три — в наивной надежде разом решить все проблемы. Как же, жди! До сих пор такие «кавалерийские атаки» здесь ни разу не проходили!»
Семен вздохнул, подсел поближе к куче и настроился на долгую нудную работу. Он брал комки размером с кулак и, используя ладони, пальцы и плоский камень, методично разминал их до получения однородной массы. Если воды не хватало, смачивал и опять мял. И так без конца. Куча добытой глины заметно не уменьшалась.
Когда от однообразных движений мышцы кистей и предплечий стали ныть невыносимо, Семен решил, что пора заканчивать. По крайней мере, вот сейчас и вот с этой операцией. Однако в душе осталось чувство неудовлетворенности, и он решил хоть что-нибудь вылепить. Движения для этого требовались несколько иные, и он надеялся, что пальцы будут слушаться.
Хотелось изобразить что-то солидное, круглое и емкое — литра на три. Вообще-то, горшки делают на гончарном круге — по телевизору сколько раз показывали. Но круга нет и не предвидится, значит, надо что-то придумать, чтобы поворачивать изделие по мере надобности — не бегать же самому вокруг него. «Ну, это совсем просто: взять дощечку и... Ага, где тут дощечки? В кустах валяются? Может, там и кусок фанеры найдется? Или лучше сходить на ближайшую свалку и поискать?»
После довольно долгих блужданий по осыпям и косам Семен приволок к месту работ довольно широкую плиту какого-то черного сланца. Он водрузил ее на валун и решил, что в качестве рабочего столика эта уродина, пожалуй, сгодится.
Чтобы глина к камню не прилипала, он застелил поверхность листьями, сорванными с ближайшего куста. Когда он шмякнул сверху ком глины и начал его мять, доводя до кондиции и превращая в толстый блин, выяснилось, что глина к камню действительно не прилипает, зато к ней самой прилипают листья и норовят замеситься вглубь. Вывод: идея с листьями правильная, но мять нужно в другом месте.
Технологию Семен применил самую примитивную — ком или толстая нашлепка глины выдавливается изнутри большими пальцами рук, превращаясь в подобие миски или плошки. Приготовленной глины хватило на три посудины, правда, последняя получилась совсем маленькой. Семен не поленился подняться на склон и притащить комок мха. Он смочил его водой и любовно выровнял стенки сосудов изнутри и снаружи. Потом посмотрел на небо, пытаясь угадать, будет дождь ночью или нет. Угадать не смог, но вспомнил, что накрыть изделия всё равно нечем, и с чувством исполненного долга отправился в лагерь.
Дождя ночью не было, следующий день оказался солнечным и жарким, но Семен добрался до своей гончарной мастерской только ближе к вечеру. Помимо обычных хозяйственных дел пришлось долго чинить рыбную ловушку. По-видимому, в нее забрела какая-то крупная рыбина и от удивления развалила всю хлипкую конструкцию. Приемную корзину надо было плести почти заново.
Когда Семен увидел, что солнце сделало с его глиняными творениями, у него возникло ощущение, будто ему врезали под дых: гадство!! Все три посудины сверху обсохли и покрылись глубокими трещинами. В отчаянии он запустил самую маленькую миску в речку. В полете она развалилась, а Семен уселся на обломок какого-то ствола и стал думать.
«Не так сушил? Может, в тени надо было? Или не так лепил? Стенки разной толщины — где-то просохли, где-то нет, возникли напряжения... Но единственная миска, получившаяся в прошлый раз, тоже вся разной толщины! Бли-и-ин...»
Семен стал рассматривать стенки уцелевших от его гнева посудин. Все трещинки были открытыми — зияющими. Такое впечатление, что глина, теряя воду, уменьшилась в объеме, причем неравномерно, поскольку внутренние части оставались влажными.
«Всё ясно, — сказал он самому себе, — имеет место усадка. Остается вспомнить, что это такое и как с этим бороться. Будем, как всегда, двигаться от общего к частному. Из чего состоят все формовочные растворы на свете? Ответ: из вяжущего, наполнителя и затворителя. Последний компонент в строительных растворах представляет собой воду. В той гадости, которой скрепляют кирпичи, вяжущим является цемент, а наполнителем песок. Раньше в качестве вяжущего использовали известь. Вот, помнится, в стройотрядовской юности, между девятым и десятым классом, мы с пацанами работали на бетономешалке. И бригадир на нас всё время орал, чтобы мы не сыпали лишний цемент, поскольку раствор от этого может «потрещать».
А что есть глина? Вообще-то, это конечный продукт разложения минералов-алюмосиликатов. Частички ее совсем мелкие и неустойчивые, не то что у кварцевого песка. Соответственно, наполнителем она уж никак быть не может. Наоборот, чтобы она не усыхала, надо что-то в нее добавлять. Вот когда кладут печи в избах, то кирпичи скрепляют глиной, но, кажется, иногда в нее добавляют и песок. Но не всегда. А почему? Может быть, потому, что в природных глинах песок часто уже содержится? Кстати, в тот раз, в том лагере, глина была явно с песчаной примесью, а здешняя, похоже, таковой не имеет — жирная, как масло. Может быть, всё дело в этом? Нужно ее «отощить?»
Семен еще некоторое время сидел и напряженно вспоминал всё, что он знает о глинах. Как это ни странно, оказалось, что не так уж и мало: начиная от занятий в кружке «умелые руки» и кончая курсом минералогии. И чем больше он думал, тем сильнее удивлялся самому себе: как это ему вообще пришло в голову что-то лепить из чистой жирной глины?! Конечно же, нужен наполнитель-отощитель, а может быть, и что-нибудь еще!
Нужен-то нужен... А сколько? Пять процентов объема, десять, тридцать, пятьдесят или восемьдесят? И какой: мелкий или крупный? Песок, он ведь разный бывает: пустынный наполовину состоит из пылевидных частичек, а речной из зерен размером один-два миллиметра.
«Ну, последний вопрос можно решить простым интеллектуальным усилием: всякие там древние греки и египтяне делали тончайшую изощренную керамику. Уж наверное, в глиняную массу для своих амфор они добавляли не грубый наполнитель, а, скорее, наоборот — растертый в пыль. В Египте же вообще под боком пустыня — там песок перевеивается ветром и от этого становится очень мелким. В данном же конкретном случае особого выбора нет: нужно поискать мелкий песок без примеси ила».
Нечто подходящее Семен нашел в сотне метров от места работ — крохотный песчаный пляжик довольно далеко от воды — вероятно, он был намыт во время паводка. Песок был слежавшимся, светлым и довольно мелким. На всякий случай Семен его протестировал — промыл, как промывают песок для аквариума, — мути почти не было, а та, что образовывалась, быстро оседала. Сойдет, решил он и принялся нагребать песок в подол рубахи.
«Итак, — размышлял он, сидя перед большой кучей глины и маленькой горкой песка, — вопрос «что?» мы решили. Осталось выяснить «сколько?». Может ли эта проблема быть решена теоретически, интеллектуальным, так сказать, усилием? Очень похоже, что нет: глины бывают разные, как и пески. Они различаются по составу собственно глинистых частиц и, кроме того, содержат чужеродные примеси. Наверное, если изучить этот продукт всеми доступными современной науке методами, то ответ на вопрос, получится ли горшок, всё равно найден не будет. Только эксперимент, а это значит...
А это значит, что нужно размять и подготовить как минимум три одинаковых порции глины. Замесить в каждую разное количество песка: ну, скажем, на три части глины одну часть наполнителя, другая проба — три к двум, и третья — три к трем или один к одному, что, по сути, одно и то же. А еще лучше сделать и четвертую пробу с обратной пропорцией: на две части глины три части песка. Потом из каждой надо вылепить что-то одинаковое и посмотреть, как продукт будет себя вести при просушке. Вот такой подход будет научно обоснованным и гарантирующим если не успех, то обнаружение дороги к нему! М-да-а, но возни-то сколько! Вот Робинзон у Даниэля Дефо, кажется, что-то там взял, вылепил, обжег, и всё сразу получилось — везет же людям!»

Предыдущая страница 6 Следующая страница


7 Сергей Щепетов

Семен даже закручинился, осознав необъятность этой задачи: «Стоит ли? Минимум день тяжкого и скучного труда только для того, чтобы выяснить, КАК надо делать. А ведь это лишь первая операция... Обходились же люди тысячи лет без керамической посуды? Да, обходились, но приходится признать, что без нее жить плохо. И чем заменить? Кора, древесина, кость, камень... Чтобы вскипятить воду, нужно греть на костре камни и бросать их в емкость с водой... Интересно, кто-нибудь из моих тамошних современников видел эту процедуру в натуре?»
Если бы речь шла лишь об ублажении собственного желудка, Семен, наверное, бросил бы эту затею. Или, на худой конец, подумал бы об экспедиции за «той» глиной — материала на пару мисок притащить, наверное, можно, а больше и не требуется. Только у него были более серьезные планы. Рано или поздно входить в контакт с туземцами придется. Надо будет предложить им что-то ценное, чтобы заработать хоть какой-то авторитет. А керамическая посуда во все века была очень ходким товаром для обмена с теми, у кого ее нет. То есть ему нужна даже не столько керамика, сколько УМЕНИЕ ее делать. А ради этого стоит постараться.
И он старался. У него с непривычки жутко болели руки, он умудрился сжечь спину на солнце, он забросил сбор ягод и активную рыбалку... Но результат был налицо! Не в буквальном, конечно, смысле, поскольку на свое лицо Семен смотреть не мог, но регулярно счищал с него ошметки глины, смешанной с потом.
Первый опыт удался, хоть и не полностью. Лучше всего высушивание перенесли образцы с максимальным содержанием наполнителя. Это означало, что нужно делать еще одну пробную партию, чтобы выяснить, какое содержание песка будет уже излишним. Последнее титаническое усилие, и фундаментальный вывод был сделан: на три части глины две части наполнителя — пропорция оптимальная! Правда, это означало не окончание трудов праведных, а лишь возможность к ним приступить — всё это было, по сути, лишь подготовкой. Оставалось радоваться, что путь, который, наверное, занял у народов мира не одну сотню лет, он прошел за несколько дней. Или, во всяком случае, мог надеяться, что прошел.
Отставив в сторону подсохшие миски, Семен от души поздравил себя с радостным событием, пожелал себе дальнейших успехов и... объявил выходной. В том смысле, что весь следующий день с глиной возиться он не будет.
Потом он три дня подряд с упорством тупого маньяка разминал и готовил глину для великой лепки. Занятие это было тяжелым и скучным, ему пришлось развлекать себя, воображая, как и что именно можно изготовить из полученного материала. В ходе этих умственных упражнений выявилась некая закавыка: форма керамических сосудов, виденных Семеном «живьем» или на картинках, сильно отличалась от формы привычной металлической посуды. К чему бы это, а?
«Самый главный предмет на кухне — это кастрюля. Что может быть проще: плоское дно, ровные вертикальные стенки. Правда, у металлического котелка или котла типа «казан» дно округлое — перемешивать продукт в такой посуде удобнее, но хранить и ставить на ровную поверхность трудно — того и гляди опрокинется. Но вот почему-то никак не вспоминается, чтобы какой-нибудь глиняный сосуд напоминал формой кастрюлю. Наоборот, они все какие-то округлые, а дно если и плоское, то маленькое, незначительное. Гончары всех веков как бы старались в своих изделиях свести к минимуму присутствие плоских поверхностей. А почему? Какой в этом философский смысл? Если он и есть, то только один: выпуклые, округлые поверхности реагируют на нагрузки и внутренние напряжения иначе, чем плоские. Хуже или лучше — неважно, главное, что иначе. Соответственно, их сочетание в одном изделии может вызвать... скажем так, дополнительные проблемы.
Ну, нет! — решил Семен. — Вот уж чем я точно не буду заниматься, так это выяснять опытным путем, что нужно делать, чтобы у посудины не откалывалось дно! Жизни не хватит! Пускай всё будет равномерное и округлое. В конце концов, кухонные столы здесь еще не изобрели! Кроме того, сосуд в форме кувшина, наверное, не обязательно помещать над огнем, а можно просто поставить в костер и обложить дровами».
Способ наращивания вверх стенок сосуда Семен придумал просто замечательный. Из цельного кома вылепляется, точнее, выдавливается подобие миски или округлого корытца. Потом на камне раскатывается несколько «колбасок» из глины, и эти колбаски прилепляются на края миски по кругу или по спирали. Места стыков можно при необходимости смочить водой и промять, а колбаску, прищипывая пальцами, сделать плоской. Пока раскатывается следующая, изделие успевает слегка подсохнуть и стенки не оседают. Семен был так доволен своим технологическим прорывом, что рискнул изготовить пару посудин, напоминающих настоящие горшки — пузатые в середине и сужающиеся кверху. Он не мог нарадоваться мощи своего конструкторского гения, пока в памяти не всплыл давно забытый термин «ленточная керамика». Он зацепился за него и стал рыться вокруг, словно грибник, ворошащий листья возле найденного белого гриба. Ничего путного он, правда, не раскопал, только вспомнил, что ленточный способ лепки сосудов был, кажется, самым распространенным в примитивном керамическом производстве древности. «В конце концов, это не важно, — утешил он себя. — Я же сам додумался!»
Однажды утром, перед отправкой в «мастерскую», ему пришла в голову новая идея: «А что, если пойти другим путем? Чтобы создать некий сосуд, нужно облечь глиной соответствующий объем пространства — пустоту. А пустота, она, ясное дело, мягкая, ее глиной не обмажешь, поэтому нужно прибегать ко всяким хитростям типа глиняных лент и «колбасок». Вот если бы эта пустота была твердой... А что такого? Это же очень просто: берешь мешочек, набиваешь его песком, завязываешь и обмазываешь снаружи глиной. Когда она подсохнет, песок высыпаешь, а мешочек вытаскиваешь — и все дела! До такого наверняка еще никто не додумывался!»
Идея Семену так понравилась, что он не сразу сообразил, что мешочек из шкуры для этого не годится, а ткани... Потом он довольно долго сидел над кучкой грязных тряпок, которые когда-то были его одеждой, — ничего подходящего среди них не было. Он уже решил махнуть на это дело рукой, как вдруг его осенило: носки!
Да, пожалуй, это могло стать радикальным решением проблемы. То, что носки твердые, поправимо — их можно просто размочить в воде, и они опять станут мягкими. Дырки в них, конечно, большие, но один можно вставить в другой, развернув в обратную сторону... «Ну и голова! — уважительно погладил себя по лбу Семен. — Просто инженерно-конструкторское бюро!»
С применением «носковой» технологии Семен изготовил три сосуда, напоминающие то ли тощие кувшины, то ли толстые бутылки. Уже закончив работу, он задумался над вопросом бездонной философской глубины: «А зачем, собственно, я это сделал? Что мне в эти бутылки наливать?» Но мощный интеллект ученого не подвел и на этот раз: на краю сознания туманным призраком обозначился ответ на вопрос «что?», а за ним вереницей операций выстроился ответ на незаданный еще вопрос «как исполнить?».
— Кыш! — сказал этим мыслям Семен. — Не до вас сейчас!
Готовые изделия он относил в нишу под обрывом, ставил там на подстилку из листьев, а саму нишу снаружи заваливал ветками — пускай сохнут медленно, но равномерно. Может быть, конечно, быстрая сушка на солнце и ветре особого вреда изделиям и не принесет, но стоит ли это проверять?
Когда заготовленная глиняная масса иссякла, Семен поставил последнее изделие на просушку, перевернул изготовленные ранее и уже подсохшие кверху дном и решил заняться подготовкой к следующей операции.
«Обжиг. Как это будет по науке? Удаление химически связанной воды и сплавление частиц глины. Или не сплавление? Кажется, при сплавлении должна получаться стекловидная масса типа фарфора. Пожалуй, это нам не нужно — излишество, как известно, вредит. Обжигают посуду в печи. Могу вспомнить десяток конструкций печей для выпечки хлеба в полевых условиях и ни одной — для обжига. По очень простой причине: вспоминать можно только то, что когда-то знал, но забыл, а я и не знал. В принципе, я могу представить, как такое сооружение должно быть устроено. А вот представить, как его построить здесь, — не могу! Ясно, что это должно быть некое замкнутое пространство, которое заполняется топливом и изделиями. Нужен дымоход и поддувало, чтобы поступал воздух для горения. Вот была бы пустая железная бочка-двухсотка — никаких проблем, а так... Тогда что, костер? Яма? Точнее — костер в яме? Можно ли вообще обжигать керамику на костре, лично мне не вполне ясно. Но с другой стороны, печи придумали на несколько тысяч лет позже, чем изобрели керамику. Значит...»
Глубокую яму Семен рыть не стал: во-первых, без лопаты это трудно, а во-вторых, в нижние слои не будет подтока воздуха. Кроме того, посуды получилось довольно много, и, если размещать ее в один слой, понадобится целый котлован. Потом он натаскал груду хвороста и решил на этом пока остановиться — изделия должны просохнуть. Другое дело, что он не знал, как долго и до какой степени нужно высушивать продукцию перед обжигом. На всякий случай Семен решил подождать дня три.
В принципе, если бы все посудины благополучно прошли сушку и обжиг, то проблему с посудой можно было бы считать решенной. По крайней мере — в первом приближении. Семен уже пускал слюни, мысленно обоняя запах тушеного мяса и ухи. Он даже начал присматриваться к растениям, прикидывая, какие из них можно будет использовать в качестве специй. Правда, хилое знание ботаники его в очередной раз подвело: кроме смородинового листа и дикого лука он ничего не нашел.
И вот исторический день настал. Семен навалил в яму хвороста, кое-как разровнял и выставил на него свою посуду. Сверху еще насыпал целую груду сучков и веток, стараясь, чтобы ни один горшок не оказался обделенным теплом и заботой.
Поджег с четырех сторон сразу. Пламя взвилось к небесам, и пришлось отойти подальше.
Это его спасло.
Первый выстрел раздался минут через пять. Следом — очередь и серия одиночных.
Потом всё рвалось, трещало, в воздух летели угли и головешки, вокруг свистели осколки...
В полном остолбенении, даже не понимая, какой опасности подвергается, Семен смотрел на дело рук своих. Вот из костра вылетел черный обломок величиной с ладонь и, поднявшись на высоту метров двух, взорвался... Возле самого уха с диким визгом пронеслось что-то маленькое, тонкое и, наверное, острое. Потом что-то влепилось в лоб над левой бровью — не сильно и не больно, но по лицу потекло. Семен пощупал и выдернул из кожи плоский осколочек размером с ноготь. «А если бы в глаз попал? — подумал он отрешенно. — Мы в детстве, помнится, кидали в костер куски шифера. Тоже было интересно, но не до такой степени...»
Часа через два он подошел к дотлевающему костру. В золе лежал единственный уцелевший горшок. Семен аккуратно поддел его палкой, поднял, поднес поближе, чтобы рассмотреть. Видимых повреждений и трещин не было. Семен улыбнулся и, чтобы проверить, насколько посудина остыла, плюнул на нее.
С мелодичным звоном горшок осыпался на землю.
У Семена возникло сильное желание выпить чего-нибудь спиртного. Много и сразу.

* * *

Питекантропы, как известно, не сдаются — не умеют они этого. Уже на следующий день Семен сидел на прежнем месте, мял глину и, свирепо взрыкивая, скалил зубы: «А я всё равно сделаю!»
Причина катастрофы была для него почти ясна: быстрый нагрев до высокой температуры превратил остатки воды в глине в пар. Вывод: сушить нужно лучше, а греть медленнее.

Глава 7

...Он решил спеть. Просто так — чтобы как-то отметить красоту тихого вечера и благостные ощущения в желудке. Заодно и проверить, не захлестнет ли его тоска по дому. И вообще, должен же он как-то самовыражаться?!
А петь Семен любил, но... Ну, не то чтобы совсем не умел — всё-таки пару лет проучился в детской музыкальной школе, — но друзья не рекомендовали ему этим заниматься в замкнутом помещении и при посторонних. Они говорили, что сочетание луженой глотки со способностью исполнителя воспроизводить мелодию с точностью до полутона (не более!) на людей непривычных производит... скажем так, странное впечатление. Поэтому Семен демонстрировал свое искусство исключительно в местах отдаленных и малонаселенных. Боевые и лирические песни в его исполнении очень способствовали поднятию духа соратников в трудных маршрутах и на тяжелых переходах. Правда, злые языки говорили, что люди под его песни начинают быстрей шевелить ногами в надежде, что, когда они дойдут до цели, начальник перестанет наконец орать.
Он уселся спиной к костру (чтоб греть поясницу) и затянул, глядя в пустоту чужого мира: «Всё перекаты, да перекаты...». Постепенно входя в раж, он прошелся по Городницкому, Кукину, Клячкину, Дольскому, Визбору, не забыл Галича и Окуджаву, а также Макаревича с «Синей птицей» и Шевчука с «Последней осенью», после чего приступил к Высоцкому. В яростном душевном порыве он исполнил «Баньку», «Охоту на волков», «Дом» и «Коней». Когда же он грянул «А у дельфина...», сопки отозвались гулким эхом. Кажется, где-то на склоне даже камешки посыпались. «Подпевают», — удовлетворенно подумал Семен и решил завершить цикл песней, очень популярной когда-то в студенческих кругах. Авторство ее так и осталось невыясненным: то ли очень ранний Высоцкий, то ли чья-то пародия на него:

...Не могу больше жить,
Вы найдете такую обитель,
Чтоб ни баб, ни вина,
Ни друзей, ни врагов,
Только Я!
А намедни в театре
Какая-то жуткая тетка
Вся в слезах и в помаде
И с наганом в мохнатой руке
Р-разогнала толпу,
Угрожая расправой короткой...

Семен допел последний куплет и стал прислушиваться, не начались ли в горах обвалы. Вместо этого он услышал: «Обни аб ниаа, нидраз нивраа, таа-и...»
— Что-о?! — изумился Семен и резко повернулся. Сквозь дыру входа было видно, что туземец уже не лежит, а сидит на подстилке в своем шалаше. «Не может быть!» — не поверил своему счастью певец и спросил: — Что ты сказал?
Туземец грустно вздохнул, развел руками и выдал несколько фраз. Семен быстренько мобилизовал свои новые ментальные способности и сумел понять примерно следующее:
— Очень сильное заклинание, очень! Я не смог устоять — слишком сильное заклинание. Теперь мне придется жить мертвым... без друзей и врагов.
Семен встал, подошел к шалашу, опустился на корточки, посмотрел туземцу в глаза и заговорил, стараясь продублировать текст мысленным «посылом»:
— Наконец-то очухался, парень! Мне надоело пихать тебе еду в рот и выгребать из-под тебя дерьмо!
— Ты сам не захотел отпустить меня в Нижний мир, — не принял упрека туземец.
— Ах, вот как?! Я же еще и виноват?! Ладно... А зачем тебе, собственно, нужно в «нижний мир»? Что ты там забыл?
— Ничего... Вообще-то, я хочу к своим, но мне уже не родиться. Тропа воина редко приводит обратно.
— А куда же она приводит?
— В Верхний мир, конечно. Но сначала нужно пройти через Нижний.
— Годится... — пробормотал Семен, озадаченно почесывая затылок. — Дай подумать.
Был период, когда возня с «телом» настолько его достала, что он, уже не стесняясь себя, желал ему смерти. И представлял, какая замечательная жизнь у него начнется после этого. Тем не менее перешагнуть через собственное чистоплюйство Семен не смог и «помочь» человеку не решился. А потом привык, как привыкают к хроническому насморку или другой немочи. Он давно уже ни на что не надеялся, и меньше всего на то, что этот полутруп восстанет. И вот — пожалуйста! На радостях, что вечерняя «кормежка» и «гигиеническая процедура» сегодня отменяются, Семену хотелось сплясать и проорать все боевые песни, которые он помнил. Однако он взял себя в руки, подышал, успокаиваясь, и начал думать.
«Оказывается, я теперь могу общаться с людьми, не зная языка! Эх, такие бы способности, да в «тот» мир, в «ту» жизнь! Какая обида, блин! Похоже, что разговаривать с человеком, не зная языка, даже легче, чем с животными. Сочетание звуковой речи и «мысленного» посыла создает эффект, близкий синхронному переводу. Самое смешное, что и он, кажется, меня понимает. Местный язык, похоже, весьма развит, в нем полно абстрактных понятий, но, слава богу, непроизносимых звуков, щелчков, цоканья языком и причмокиваний нет.
А вот что плохо... Скорее всего, у них тут принципиально иное отношение к жизни и смерти. Это, вообще-то, не оригинально. Скажем, у некоторых северных народов, занимающихся морским промыслом, раньше было не принято спасать упавшего в воду (а плавать никто не умел). Он сразу считался умершим, да и сам, наверное, полагал себя таковым. Совсем, кстати, не факт, что в древности жен и рабов насильно отправляли на костер вслед за умершим хозяином. Вполне возможно, что они туда шли добровольно. Похоже, этот чувак совершенно не собирался жить дальше, а я, значит, его заставил. Ну, с этим как-нибудь разберемся. По идее, теперь надо представиться, не звать же мне его Пятницей?»
— Раз уж я тебя куда-то не пустил, может, хоть поешь по-человечески? — кивнул Семен на остатки ужина.
— Как же я могу «по-человечески», — изумился туземец, — если я не человек?!
— Хм... А кто же?
— Нха-аттуайр, конечно.
— Кто-кто? — Семен напрягся, внушая ему свое требование немедленно объяснить, развернуть, «показать» данное понятие.
Несмотря на «ментальный» контакт собеседников, дальнейший диалог долго напоминал общение глухонемого со слепым. У Семена уже заломило в висках, когда картина строения местного «мироздания» начала хоть немного проясняться.
Оказалось, что тут существуют как бы три мира (или уровня, или реальности, или еще чего-то): Нижний, Средний и Верхний. В среднем обитают обычные животные, Люди (именно так — с большой буквы) и нелюди. Когда человек умирает, его помещают «туда, откуда он пришел», и через некоторое время он возрождается. В промежутке между смертью и новым рождением душа (внутренняя сущность, выраженная или обозначенная Именем) пребывает в Нижнем мире. Тот, кто не был похоронен должным образом, возродиться, разумеется, не может. Когда его душа избавляется от плоти (разлагается труп?!), она навечно попадает в Верхний или Нижний мир. Впрочем, пребывание там совсем не обязательно должно длиться вечно. При необходимости Имя может быть призвано в Средний мир для нового... гм... воплощения.
«Ох-хо-хо, долгонько придется мне с этим разбираться», — подумал Семен и спросил:
— Ну, хорошо, а ты-то где?
— Я?! — удивился туземец. — Нигде.
— В смысле?! — в свою очередь оторопел Семен.
И опять началось... Примерно через час картина несколько конкретизировалась (или Семену так показалось): этот парень вроде бы умер, но не только не был погребен для воскресения, но и душа его не смогла начать освобождаться от плоти (Семен помешал). Теперь он как бы застрял между мирами. Очень приблизительно по-русски это состояние можно обозначить как «не умерший (живой?) мертвец» — нха-аттуайр, одним словом!
— Будем считать, что наполовину я понял, — подвел итог Семен. — Свое прошлое имя ты мне, конечно, не скажешь? Ну, разумеется... Тогда буду звать тебя «Аттуайр» или «Атту» — это ваше «нх» с придыханием мне пока произносить трудно. Ну, а ты зови меня «Семен».
— Да, я знаю, — кивнул туземец, — Семхон.
— Какой еще «хон»?!
— Обыкновенный, — пожал плечами Атту. — Тебя, наверное, неправильно похоронили или ты порвал веревки.
«Так, — подумал Семен, — похоже, мы с ним два сапога пара — он не умерший мертвец, а я, значит, оживший!»
Дальнейшие расспросы в целом подтвердили мрачную догадку: он действительно мертвец, восставший из могилы. Такое случается, хоть и не часто. Для того чтобы умерший смог возродиться, его помещают в особую могилу, представляющую (олицетворяющую, обозначающую) собой как бы материнскую утробу. Возрождение (или воскрешение) усопшего представляет собой присвоение его Имени подростку во время обряда инициации. Само же погребение является довольно сложной процедурой, включающей соответствующее оформление «утробы» и приведение покойника в «изначальное» состояние, то есть связывание его в «позе эмбриона». В силу ряда причин покойник может покинуть могилу, не дождавшись нового воплощения. Это, конечно, никому не в радость, и Люди стараются поскорее вернуть недисциплинированного мертвеца в «изначальное» состояние — для его же блага.
— Что ж, — смирился с неизбежным Семен, — значит, быть мне «Семхоном». Это что же получается: у вас в племени количество умерших всегда соответствует количеству детей, доживших до совершеннолетия? Что вы делаете, когда появляется излишек или недостаток?
— Когда мало детей, умершим долго приходится ждать воскресения — это плохо. Когда детей много и Имен не хватает, их можно взять (выпросить, выменять, получить в долг) у общности Людей...
Ну, короче, у тех, с кем данный Род обменивается особями женского пола. В совсем уж крайнем случае шаман может отправить своего Духа в Верхний мир, чтобы уговорить одну из душ не погребенных воинов сойти (вернуться) в Средний мир, то есть отдать себя подростку.
— А что, в Верхнем мире обитают только души воинов?
— Нет, конечно. — Атту посмотрел на него как на несмышленыша. — Там пребывают лучшие люди (в смысле — Имена) племени и те, кто еще не родился! Ты немного похож на человека, Семхон. Как называются твои Род и Племя?
— М-м-м... — растерялся Семен, — не помню.
— А-а, — улыбнулся туземец, — наверное, ты после смерти попал в будущее — в Верхний мир? Конечно, вернувшись в Средний мир, ты всё забыл.
Семен задумался. Он сильно подозревал, что его дальнейшая судьба здесь зависит от того, что и как он ответит сейчас этому голому мужику, которого он черт знает сколько времени кормил с ложечки. Возможно, туземец предлагает ему удачное решение проблемы, а может быть, этот путь заведет в тупик. Нижний, Средний и Верхний миры не являются прямыми аналогами прошлого, настоящего и будущего, но как-то с ними соотносятся. Какое понятие шире, а какое уже, кто кого в себя включает, уяснить пока невозможно, если возможно вообще. Придется играть почти вслепую и, конечно, давить на потерю памяти.
— Не всё, а только то, что со мной было до смерти в Среднем мире.
— Ничего, — утешил его туземец, — может быть, еще вспомнишь.
— Может, и вспомню, — согласился Семен, — но ты должен мне помогать — отвечать на вопросы и обо всём рассказывать.
— Конечно, помогу, — кивнул Атту, — А еда у тебя есть?
— Трохи есть, — улыбнулся Семен. — Только к костру ползи сам — хватит валяться. Кстати, а зачем мертвому еда?
— Сам не пойму, — смущенно признался туземец, — но хочется.

* * *

Как вскоре выяснилось, единственное, что нормально работало у туземца после травм и длительной отлежки, это язык, ну и голова, конечно. В качестве маленькой мести Семен не стал помогать ему заново учиться ходить, зато постарался вытянуть из него как можно больше информации.
— ...Непогребенные — это те, кто погиб в бою с нелюдями. Если воин сражался храбро, если он был силен, хьюгги отрежут ему голову и съедят мозг. Конечно, в таком виде правильное погребение невозможно и, соответственно, невозможно самостоятельное воскресение в Среднем мире. Да и зачем это, ведь находиться в Верхнем, наверное, гораздо приятней.
— Слушай, я уже устал от всех этих покойников! — не выдержал Семен.
— Куда же теперь денешься, — грустно улыбнулся Атту. — В Среднем мире Люди живут между умершими и еще не рожденными. А ты и я — мертвецы.
— Тьфу, черт! Но я-то почему?! С чего ты взял?!
— Неужели ты считаешь себя живым, Семхон? Посмотри на себя: у тебя почти нет запаха, а все живые и настоящие покойники всегда пахнут. Ты не тонешь в воде, а живые не могут плавать без плота. Я тебя понимаю, но у тебя нет языка, а живых Людей без языка не бывает. Тебя не смогли сделать неподвижным две стрелы — даже ребенок знает, что бродячего мертвеца обычной стрелой не успокоишь. И последнее: зачем живому человеку так долго находиться в лесу одному? Согласись, что совершенно незачем!
— Мало ли зачем! — обиделся Семен. — Где хочу, там и живу. Так это вы были на плотах? Вы в меня стреляли?!
— Я и Осенний Гусь, — гордо выпятил грудь туземец. — Мы никогда не промахиваемся! Я целился в голову — между глаз, а он в грудь слева. Интересно, стрелы прошли насквозь, или ты их потом вытащил?
— Ни хрена подобного: вы вообще не попали... сволочи!
— Как это?! — У туземца отвисла челюсть. — С такого расстояния?!
— Оба промазали, как миленькие, — злорадно добил его Семен и показал пальцами: — Вот на столько!
— Надо же... Как же так?!. Ты только никому не рассказывай... А! — вдруг хлопнул себя по лбу Атту. — Я понял! Мы же никогда не стреляли в мертвых! Наверное, так и бывает — обычные стрелы уходят в сторону, а волшебных у нас с собой не было!
— Дурак! — начал не на шутку злиться Семен. — Вы же на плоту были, который двигался. Поправку надо было делать, как при стрельбе по движущейся мишени!
— С какой стати?! Ты же стоял на месте! Нет, тут всё ясно: пустить обычную стрелу сквозь границу миров невозможно, а ты как раз на ней и находился! Тут никакая поправка не поможет: не вправо, так влево, но обязательно уведет — и как это я сразу не догадался?! То-то, смотрю, в тебе дырок нет!
— Да пошел ты! — смирился Семен. — Черт с тобой: пускай я буду мертвым. Но вы-то этого тогда не знали! Ни с того ни с сего стрелять в незнакомого человека... Не стыдно?
— Э, э! — насупился туземец. — Ты говори, да не заговаривайся! Какие к нам претензии?! Мы Законов Жизни не нарушали, всё сделали правильно — наши мертвые подтвердят!
— Ну и законы у вас!
— Нормальные Законы — как у всех Людей. Разве можно было поступить иначе? А вот ты... Был бы ты живым человеком, надо было бы отвести тебя к шаману, чтобы он отобрал у тебя Имя!
— Это еще почему?! Я же еще и виноват, оказывается!
— А кто, интересно, безобразничал на реке? А? Что мы тебе плохого сделали?
— Ну ни хрена ж себе! — опешил Семен. — Это как же?
— А вот так! Поставь себя на наше место: плывешь ты себе тихо на плоту, никого не трогаешь. Вдруг из леса выскакивает некто (явно не хьюгг). И ничего на нем нет: ни знаков Рода, ни отличий Племени. Непонятно: он на тропе войны (и какой именно) или просто так — на охоту вышел, а может быть, рыбу ловит? Более того (уж извини!), не обозначено даже, что он мужчина (а не женщина), не показано, прошел он посвящение или нет. Я уж не говорю про отсутствие знака Имени и амулетов-хранителей. Ну, скажи, тебе самому-то не стыдно было показываться в таком виде на глаза Людям? И вдобавок ко всему, этот некто кричит на нас и руками машет — то ли заклятье посылает, то ли порчу напускает. Ну, ладно, раз уж у тебя ни стыда, ни совести, так стоял бы тихо: мы бы подплыли посмотреть на такое чудо непотребное. Было бы что рассказать Людям, да и молодым, опять же, наука: до чего можно дойти, если не соблюдать Законы Жизни. Зачем орать-то надо было?!
— Вы бы меня в кустах не заметили, — пробормотал вконец растерявшийся Семен.
— Что-о-о?! Мы?! Не заметили?! — Изумление туземца казалось беспредельным. — То есть ты хочешь сказать, что наши старейшины отправили за Камнем восемь калек? Нормальных воинов не нашлось?
— Ладно-ладно, — попытался сменить тему Семен. — Ничего я такого не хотел. Расскажи лучше, куда вы плыли и за чем.
Туземец охотно начал рассказывать, но Семен напрасно надеялся, что изложение вполне конкретных событий понять будет легче, чем абракадабру про умирания и воскресения, — дословный перевод выглядел бы совершенно абсурдно. Дело в том, что в местном языке обобщающие и частные понятия занимали совсем другие места, чем в привычных Семену европейских языках. Скажем, впервые увидев широкое пространство за рекой, Семен назвал его для себя «степью», противопоставив таким образом «лесу». В языке Атту прямого синонима слова «степь» не было, зато имелось не меньше десятка слов, обозначающих разновидности степного ландшафта, например «открытое плоское пространство с травой и кустами» называлось совершенно иначе, чем «область низких холмов, разделенных сухими руслами ручьев». Ситуацию усугубляла к тому же явная табуация (полный или частичный запрет на использование) многих названий. В родном языке Семена от далеких предков такой табуации почти не сохранилось, разве что в слове «медведь», которое, по сути, является описательным (ведающий медом) и скрывающим «настоящее» имя животного. Таковое, безусловно, имелось, но не было предназначено для повседневного использования. В общем, не имей Семен «мысленного» контакта с собеседником, через эти лингвистические дебри ему ни за что было бы не продраться. С превеликим трудом и головной болью он, кажется, добрался до сути происшедшего.
В Среднем мире обитает несколько племен Людей. Каждое из них имеет свою «землю охоты» на несколько дней пути в любую сторону. Прочных экономических связей между ними нет, поскольку единственным «товаром» является Камень — лучший материал для изготовления орудий труда и оружия. Причем имеются в виду не мелкие сколки или трещиноватые обломки, попадающиеся в руслах ручьев (они, впрочем, тоже используются), а крупные цельные желваки, извлекаемые из горной породы. Одно из лучших месторождений Камня известно Людям давно, но находится оно, увы, за пределами их земли — «там, где охотятся хьюгги». Неясно, какими мотивами руководствовались вождь и старейшины племени лоуринов, но вместо обычных вылазок они снарядили целую экспедицию. Ее целью было не просто добыть какое-то количество Камня, а доставить сразу МНОГО Камня. План экспедиции был прост, но остроумен. Основной отряд скрытно заходит по «земле хьюггов» далеко вверх по течению реки. Там они делают плоты и плывут на них вниз к месторождению. Достигнув цели, они грузят на свои плавсредства драгоценный материал и отправляются дальше — рано или поздно течение их принесет на территорию родного племени. Вдоль реки, в зарослях, хьюгги не живут и не охотятся (Семен уже знал почему), а вот возле заветного обрыва их вполне можно встретить. В этом случае отряду было предписано затаиться и ждать, пока они не уйдут. Вступать в бой по собственной инициативе, даже имея численное преимущество, им было запрещено. Вторая группа из четырех человек отправилась в путь днем позже. Ее задачей было держать след первой группы «чистым» на случай, если хьюгги начнут преследование.
Получилось всё иначе. Страховочную группу хьюгги перебили сразу после постройки плота, который в итоге достался Семену. Основной же отряд подвергся нападению во время сбора камней на обрыве. Члены отряда сражались, как настоящие воины-лоурины, однако могли претендовать лишь на нанесение максимального урона противнику, но уж никак не на победу. Шесть человек погибли вполне успешно, не повезло лишь двоим, один из которых стал теперь аттуайром — мало того, что он попал в плен живым, он еще и под пытками умереть не смог.
— Почему они не добили тебя сразу? — спросил Семен.
— Что взять с дикарей, — вздохнул Атту. — Они же тупые и ничего не понимают в жизни. Думают, что, съев мозг убитого врага, они получат его силу. Я продержался дольше других — убил троих и одного искалечил. Хьюгги решили, что мой мозг слишком ценен, чтобы убить меня просто так, — надо сначала хорошенько помучить.
— Это зачем же?
— Ну, наверное, чтобы я смог выказать еще больше мужества. Впрочем, кто их разберет, этих уродов...
— А потом что было?
— Ты что, сам не знаешь? Настало время великой воды. Ну, эти гады быстренько подхватились и бежать, пока от большой земли не отрезало. Надеюсь, что не успели.
— И тебя бросили?! Могли бы хоть голову отрезать и с собой забрать!
— Говорю же — уроды. Они от чужих мозгов не умнеют. На меня же ихний вожак глаз положил. Но сам брать побоялся — послал троих. У меня уж нога сломана была, но я одному глаз выбил, а другому пасть до уха порвал. А как уходить понадобилось, вожак собрался меня добивать, а эти трое на него: мол, наша добыча. Ну, передрались, короче. Пока главный остальным кости ломал, вода уж вовсю пошла, а они ее жутко боятся. В общем, и тут подгадили: всего и делов-то было — разок топором махнуть. Сам-то я, как ни старался, ну никак умереть не мог! А потом еще и ты заявился... Что я тебе плохого сделал?!
— Прекрати! — сказал Семен. — Этот вопрос мы закроем. Слушай внимательно: памяти о Среднем мире у меня нет. Почти. Какого я племени — не помню, но кое-какие Законы не забыл. Наверное, они отличаются от ваших, но нарушать их я не собираюсь, понял?
— Жаль, — вздохнул Атту. — Мог бы добить...
— Говорю тебе: не мог! И хватит об этом! Скажи лучше, а нельзя ли нам как-нибудь перестать быть мертвыми? Как-нибудь воскреснуть в собственных телах с собственными Именами, а?
— Не понял?!
— Ну, например, я тебя похороню по всем правилам, произнесу заклинания, ты восстанешь из могилы, и я присвою тебе твое прошлое Имя. А ты потом сделаешь со мной то же самое. Ты же хочешь вернуться к своим, правда?
— Конечно, хочу! А ты уверен... что силы твоих заклинаний хватит?
— Конечно, хватит! Об этом не беспокойся!
— Да, — согласился Атту, — заклинания твоего Рода очень сильны. Но погребение должно быть выполнено по правилам моего Рода и Племени, иначе ничего не получится.
— Ты знаешь эти правила? — Семен был на всё согласен, лишь бы этот парень перестал считать себя мертвым, — похоже, ему без него здесь не обойтись.
— Конечно, знаю, — ответил туземец и надолго задумался. — Нам не собрать все магические предметы для оборудования могилы.
— А зачем все? Давай возьмем самое главное и самое сильное. А всё остальное я заменю их обозначениями — через заклинания, конечно.
— Достать это мы всё равно не сможем, — покачал головой Атту. — Заменить погребальную утварь сможет лишь лопатка только что убитого мамонта — взрослого самца.

Предыдущая страница 7 Следующая страница


Род волка 8

«Ох-хо-хо-о... » — подумал Семен и сказал вслух:
— Ничего, как говаривал один мой рабочий: не писай со страху в компот — в нем же повар ноги моет!
— А что такое «компот» и «повар»?
— Неважно — это заклинание, помогающее не бояться трудностей. Что-нибудь придумаем!

* * *

Ситуация складывалась в целом не слишком веселая. Семен с самого начала не сомневался в необходимости контакта с людьми. В принципе, наверное, выжить можно и в одиночку, но... Но человек существо общественное. Длительное пребывание в одиночестве может быть приятным и полезным, а вот изоляция, принудительное исключение контактов — это удар по психике, который не каждый выдержит. Раз люди тут есть, значит, контакт не только возможен, но, пожалуй, и неизбежен. Причем если он окажется неудачным, то назад будет уже не отыграть — в лучшем случае просто убьют. Рассчитывать на опыт Миклухо-Маклая не приходится: за ним всё-таки стоял весь цивилизованный мир, а за Семеном что? Институтское образование? Глубокие познания в геологии? Умение работать на компьютере? Нужно всё это первобытным, жди! Всё, что нужно для выживания в условиях «присваивающего хозяйства», он наверняка умеет делать хуже, чем местные, и никогда с ними не сравняется. Единственная реальная ценность, которой он владеет, — это умение махать «боевым посохом». Этого, конечно, безнадежно мало. Тогда что? Что предъявить туземцам, чтобы не убили сразу, чтобы не устроили на него охоту в случае затяжного конфликта?
Короче говоря, на легкую жизнь Семен изначально не рассчитывал, но общение с туземцем показало, что дело обстоит гораздо хуже. Будь он при первой встрече в набедренной повязке, его сочли бы «нелюдью» и убили. Ну, а каждому из взрослых Людей общество предъявляет определенные и весьма жесткие требования. Иначе ты не человек, а «г» на палочке!
Еще в молодые годы довелось Семену работать в окрестностях небольшой таежной деревушки. Жили там совсем не старообрядцы и не дремучие дикари — у многих в домах даже телевизоры были. Он считал, что умеет находить общий язык с любыми людьми, но в тот раз получился полный «облом». Появляясь в деревне, он оказывался как бы в вакууме — женщины от общения уклонялись, а мужики избегали подавать руку или делали это с таким видом, будто суют ее в дерьмо. Это было непонятно и очень обидно. Всё выяснилось перед самым отъездом: оказывается, он, Семен, в одно из первых посещений имел глупость пройтись по улице в шортах! А это, извините, ни в какие рамки! Причем днем позже один из рабочих в пьяном виде вышел из бани освежиться, заблудился и на той же улице выспрашивал у женщин обратную дорогу — и ничего! Бабы потом над ним беззлобно смеялись, а мужики всегда были рады выпить с городским «приколистом». Трезвый же, чисто одетый молодой человек с голыми ногами... В общем, контакт был провален безнадежно. И это в случае с «белыми» и цивилизованными, в общем-то, людьми!
Как ни крути, а получалось, что самому влезть в местное общество не удастся — и не надо строить иллюзий. Единственная надежда — вот этот туземец, который пошел на контакт только потому, что считает себя самого выпавшим из числа Людей. Чтобы он начал активно сотрудничать, надо его «воскресить». А для этого... убить мамонта. Пустячок, а приятно.
Собственно говоря, Семен слышал только об одном «достоверном» способе охоты на слонов без огнестрельного оружия: охотник наносит животному рану копьем в живот, а потом терпеливо ждет, когда тот помрет от перитонита. В выкапывание ям и прочие ловушки Семен не верил. Поэтому он поинтересовался:
— Эти ваши мамонты, они как? Близко подпускают?
— Конечно, подпускают, — улыбнулся Атту. — Только потом мало что остается для похорон. Большие однорукие звери никого не боятся, но они умны и прекрасно понимают, кто и зачем к ним приближается.
Вот с этим Семен готов был согласиться. Слоны считаются чуть ли не самыми умными среди травоядных, а мамонты жили в более сложных условиях, и у них не было никаких причин быть глупее.
— Как же вы охотитесь на них?
— Ты и это забыл, Семхон?!
— Ну... Я же предупреждал тебя!
— Да, конечно... Извини! На мамонтов не охотятся. Кого-то из них можно взять, если другие разрешат это. Но так бывает только во время белой воды.
«Опять лингвистические (или как их назвать?) тонкости, — вздохнул Семен. — «Охотой» они обозначают убиение животного и первичную разделку туши с целью получения пищи. По отношению к мамонту подразумевается всё то же самое, но обозначается это другим термином, ни к кому больше не применимым. В чем тут разница? Может быть, в конечной цели, в «пище»? Они же ее понимают не как мы — набор белков, жиров и углеводов, который дает калории. Они же всегда вкушают конкретное животное, воспринимая его жизненную сущность и свойства. Атту, к примеру, глубоко убежден, что не может пока ходить не потому, что отвык, а потому, что я слишком долго кормил его мясом безногих тварей. С мамонтом, похоже, какой-то нюанс из этой серии. Интересно, что такое «время белой воды»? Зима, что ли? Самое смешное, что это понятие, кажется, у них не расшифровывается».
Из дальнейших расспросов выяснилось много интересного. Например, что мамонты, пасущиеся поблизости от подвергшегося нападению, немедленно кидаются его защищать. А вот полуживой умирающий сородич как бы перестает для них существовать. Наоборот, они стараются держаться от него подальше (что ж, может быть, это и жестоко, но логично). Кроме того, мамонт видит движущийся объект не дальше полета стрелы из большого лука (сколько это — Семен, разумеется, так и не узнал), но обладает прекрасным слухом и обонянием, так что спрятаться или убежать от него практически невозможно.
Тут, правда, вновь возникла ситуация «многовариантности» перевода. Семен совсем не был уверен, что под «иными возможностями» мамонта Атту подразумевал именно слух и обоняние. Физическая «невозможность» спастись по смыслу как-то подозрительно смыкалась с запретом, этаким табу то ли на спасение, то ли на попадание в такое положение вообще. Короче, черт ногу сломит!
— Ты сможешь сделать большой лук, Атту?
— Да ты что?! Я же простой воин! Магией соития кости и дерева владеют лишь...
— Ясно. Может, ты и с магией Камня незнаком?
— Ну-у-у, как же! Низшей магией Камня владеют почти все. Сам подумай: как могли послать сюда тех, кому он не подчиняется?
— Да, действительно, — усмехнулся Семен. — Хоть с наконечниками, надеюсь, проблем не будет. Ну и задачки ты мне задаешь, парень! Получается, что нам нужно мощное оружие дальнего боя. И сделать его должен я.
Бывший воин племени лоуринов пожал плечами:
— Может, всё-таки добьешь, а?

* * *

Предстоящая авантюра в воображении Семена пока вырисовывалась очень смутно. Поэтому он решил подстраховаться — исходя из конечной цели. А целью этой было «воскресение», или «оживление», Атту: сделать так, чтобы он и сам поверил в собственное воскресение, и сородичей смог убедить. Ну и, разумеется, в качестве благодарности ввел Семена в их «круг». Переубедить туземца в необходимости накрытия его могилы лопаткой свежеубитого мамонта, наверное, не удастся. Но даже если и удастся, что скажет его народ? Не подумают ли люди, что «царь ненастоящий»? Может возникнуть ситуация весьма и весьма чреватая...
«Черт побери, неужели в голове бывшего почти доктора наук не найдется чего-нибудь полезного?! Чего-нибудь простого и незатейливого из багажа тех богатств, которые выработало человечество?! — Семен трижды хлопнул себя по лбу и приказал: — Думай!!! — Потом улыбнулся и погладил себя по давно немытым волосам: — Молодец, Сема!»
То, что он придумал, теоретически могло заменить даже лопатку мамонта. Правда, только теоретически. Гораздо надежнее было бы использовать это в качестве дополнительного стимулятора, катализатора, инициатора... В общем, решать поставленную задачу он начал не с разработки ракетной системы типа «земля-земля» для убийства мамонтов, а всё с той же посуды.
Точнее, даже не с посуды, а с ревизии пищевых запасов. На этом фланге картина выглядела, в общем-то, прилично. Его рыбная ловушка исправно поставляла пару килограммов рыбы в день. Это если без активного вмешательства — подкормки, загона и тому подобного. В окрестных водах проживали как минимум три щуки, каждая имела свое место «засады», которое она менять не желала. Семен окрестил их «Таней», «Маней» и «Галей». Собственно говоря, рыбы в реке водилось довольно много, но эти «девочки» весили килограммов по десять каждая и обещали, в случае удачи, два-три дня сытого существования. Раколовку Семен установил в месте не самом лучшем, зато удобном — прямо напротив костра. Естественно, все объедки отправлялись именно в нее. А она за это выдавала утром и вечером одного-двух раков вполне приличных размеров. Ракушки, не слишком обильные в здешних местах, Семен решил экономить на «черный день». Кроме того, в ближайших старицах росло довольно много сладкой осоки, у которой можно было жевать и «вершки» и «корешки», но Семен решил, что они того не стоят — в зарослях на террасе полно ягод, которые, кажется, кончаться не собираются (да что же здесь такое с сезонностью климата?!). В общем, река хоть и не жирно, но кормила. Атту уже на второй день начал понемногу ходить, и руки у него, несмотря на ужасные шрамы, работали нормально. Помогать «по хозяйству» он пытался почти сразу, и Семен, не без оснований, рассчитывал в ближайшее время свалить все заботы на него. По-видимому, туземец умел многое из того, что Семену было недоступно. Во всяком случае, узнав о местных щуках, он не сразу понял, в чем заключается проблема: «Так их что, поймать нужно? Так бы сразу и сказал — делов-то...» В общем, Семен решил, что вполне может позволить себе заняться решением фундаментальных, а не прикладных повседневных задач.
Возле глиняного «карьера» у него сушилось несколько горшков и мисок. Этого было явно недостаточно, и он посвятил целый день изготовлению этакого котла или бака, емкостью литров восемь-десять. Он, конечно, предпочел бы сделать посудину еще больше, но побоялся, что она не выдержит обжига. Затем он вылепил нечто вроде крышки для нее, только не выпуклой, а вогнутой формы. Оглядев дело рук своих, он остался доволен, но подумал, что даже при удачном обжиге часть изделий неминуемо расколется, и решил не пожалеть сил на изготовление вторых экземпляров. Его произведения выглядели, конечно, ужасно, но Семен махнул рукой на дизайн — не до этого!
В результате его творческих усилий в глиняном пласте образовалась довольно приличная яма. Ее он тоже решил использовать, но уже в качестве готового изделия. Плеснул туда воды, слегка размесил немного глины и обмазал стенки этой «шпаклевкой». Сырая глина, как известно, воду не впитывает и не пропускает, если в ней, конечно, нет песчаных прослоев. В данном случае их не было, и стенки Семен промазывал в основном из эстетических соображений. В результате получилось нечто вроде полусферы глубиной чуть больше метра и шириной по верху метра полтора. Семен расставил свои изделия на просушку и, прихватив мешок из шкуры, отправился на заветную террасу.
«Плантацию» рябины он обнаружил давно, но решил, что интереса она для него не представляет. Дело в том, что по прошлой жизни ему было известно два вида (или подвида?) этого растения. Ботаникой он никогда особо не интересовался и для себя условно называл их рябина «обыкновенная» и «дальневосточная». Та, которая «обыкновенная», очень широко распространена в Средней полосе России и в Сибири. Это древесное растение, которое встречается почти в каждом лесу или парке, в деревнях и городах активно используют как декоративное. В урожайный год гроздья ягод буквально скрывают листву, а потом висят всю осень и зиму, радуя глаз обывателя своим ярким цветом, а птиц источником корма. Недостаток у этого растения только один: ягоды практически несъедобны. Есть, правда, народное поверье, что после первых морозов рябина становится сладкой. В детстве Семен, как и все мальчишки, не раз пытался это проверить и каждый раз убеждался, что... нужно быть очень голодным, чтобы есть эту гадость. Существует, наверное, не один десяток народных рецептов приготовления варенья или рябиновой настойки, но всё это очень трудоемко и, скажем так, имеет мало практического значения, а больше напоминает отчаянную попытку хоть как-то использовать даровой продукт.
А вот рябина «дальневосточная» — это совсем другое дело! Это не дерево, а куст, который редко вырастает выше трех-четырех метров. Урожайность у нее будь здоров — на хорошей плантации неподъемный рюкзак можно набить за пару часов, но, в отличие от «обыкновенной» рябины, у этой плоды мясистые и размером с некрупную виноградину. Вкус, даже у самых спелых ягод, конечно, оставляет желать лучшего, но этот продукт вполне съедобен. В сыром виде он не используется в пищу главным образом потому, что созревает рябина поздно, когда в тайге полно других, более вкусных ягод. Зато варенье из нее варить можно и нужно, тем более что ее много и собирать легко. Есть у этой ягоды и еще одно свойство...
То, что алело, точнее, желтело на высокой террасе, оказалось именно «дальневосточной» рябиной, и Семен приступил к сборам. К середине дня он натаскал к своей яме довольно приличную кучу ягод. Для ускорения задуманного процесса ягоды следовало размять, и Семен приспособил для этой цели два плоских камня. Примерно через час, перемяв несколько килограммов, он перемазался «по уши» в рябиновом соке и решил, что, в конце концов, и так сойдет. Весь собранный продукт он загрузил в яму, а потом долго бегал с миской к берегу и обратно, наполняя ее водой. Затем уложил сверху несколько палок и забросал всё это дело ветками. Можно было переходить к основной части программы.

* * *

«Итак, — Семен азартно потер руки, — цели ясны, задачи поставлены: за работу, товарищи! С чего начнем? В смысле: сначала будем прыгать, а потом думать, или наоборот? Попробуем думать... Значит, необходимо метательное оружие дальнего действия. Самое примитивное и простое. Таковых наука знает немного: лук и праща. Праща, пожалуй, отпадает сразу: сделать ее проще всего, но она, кажется, в принципе исключает прицельную «стрельбу». В древности, наверное, встречались отдельные снайперы, вроде царя Давида, который одним «выстрелом» сразил Голиафа, но мне таковым стать — жизни не хватит. Ну, и убойность слабенькая: если метать не камень, а, скажем, гранату — тогда другое дело. Значит, остается только...»
Трудно представить себе мужчину, который в детстве ни разу не попытался сделать лук — только если совсем уж отмороженный вундеркинд или маменькин сынок. Все делали. И делают. Это какой-то атавизм на генетическом уровне. Причем подавляющее большинство настоящего лука никогда не видели. Разве что в музее, а это совсем не то. Современный спортивный лук, говорят, тоже имеет мало общего с приспособлением, которым предки тысячи лет добывали пищу и убивали друг друга. В исторических фильмах про войну никогда не показывают действия лучников крупным планом, и это, наверное, неспроста. Скорее всего, авторы тоже не знают ни как выглядели настоящие луки, ни как из них стреляли. Детские же поделки поголовно страдают одним и тем же: что-то куда-то летит, но совсем не далеко и каждый раз по-разному. Если же собрать и обобщить всё слышанное, виденное и прочитанное об этом оружии, исключая явные басни и фантастику, то картина складывается довольно печальная: боевой или охотничий лук, прицельно бьющий хотя бы на полсотни метров, совсем не является согнутой палкой, на которую натянута веревка. Это штучное изделие, для изготовления которого нужны не просто навыки, а мастерство. Вполне возможно, что над луком любого типа (а их несколько) мастер работал много недель, если не месяцев. Опять же стрелы... Зайдите в любой лес и попробуйте найти в нем хоть одну совершенно прямую палочку или веточку длиной в несколько десятков сантиметров! Может быть, такая и найдется — одна на десять гектаров леса. Проще всего, наверное, древко сделать, расщепив прямослойное полено. Но для этого нужно сначала изготовить это самое полено — без топора и пилы. Вероятно, древние поступали иначе: обстругивали и выпрямляли подходящие побеги и ветки. Кроме того, наконечник должен быть идеально центрирован относительно древка, иначе в полете стрелу обязательно уведет в сторону. Из всего этого следует, что каждая стрела тоже является почти произведением искусства, аккумулирующим опыт поколений. Не зря же в знаменитой «Песне о Гайавате» Лонгфелло фигурирует Стрелоделатель — фигура солидная и уважаемая среди индейцев. Причем это мастер не по изготовлению луков, а только стрел! Но надо полагать, каким бы ни был опытным мастер, вряд ли он мог изготовить хотя бы две совершенно одинаковые стрелы. Очень вероятно, что у настоящего лучника каждая стрела в колчане была пристреляна индивидуально.
Это только само оружие. А как пользоваться им? Кто объяснит, как можно попасть в цель, если линия, соединяющая глаз стрелка и мишень, не совпадает с предполагаемой траекторией полета снаряда? Причем в момент прицеливания стрелок двумя пальцами удерживает нагрузку в несколько десятков килограммов.
Только и это еще не весь смех. Тетива натягивается двумя способами — до груди или до уха. При этом оказываются задействованными группы мышц, которые мало для чего еще нужны в жизни. То есть у обычного человека, даже очень физически сильного, необходимые для стрельбы мышцы развиты слабо.
Вывод? А он очевиден! Если смотреть на вещи трезво, то изготовить соответствующий лук и научиться сшибать из него уток и зайцев на расстоянии до десяти метров, наверное, можно... за несколько месяцев. Но стоит ли?
Тогда что остается: самострел? Арбалет? А почему, собственно, нет? Кажется, одна из причин его популярности в Средние века как раз и заключалась в том, что обращение с этим оружием не требовало многолетней подготовки: покрутил ворот (или что там еще), положил в желоб стрелу-болт, целься хоть целый час и стреляй. Ни здоровья большого не надо, ни особых навыков. Римский Папа, кажется, в двенадцатом веке арбалет даже запретил, как оружие варварское и антигуманное. Арбалет уступает луку только в одном — в скорострельности. И с этим ничего не поделаешь.
Рассмотрим для начала теоретические аспекты. Лук появился примерно сорок тысяч лет назад. Это, конечно, не означает, что именно тогда он и был изобретен. Скорее всего, в это время он получил широкое распространение и занял прочное место в охотничьей и военной практике. Приспособления для охоты на мелких зверей и птиц, наверное, существовали не одну тысячу лет до этого. Когда появился арбалет, точнее, самострел, науке тоже неизвестно. Вполне возможно, что вместе с луком, но широкое распространение он получил только в Средние века в Европе, где вскоре был вытеснен огнестрельным оружием. То есть само это приспособление не является каким-то поздним «ноу-хау», но первобытные им пользовались мало, наверное, по той же причине — низкая скорострельность. И потом, в принципе можно представить композитора, не знающего нот, или писателя, не владеющего грамотой, но охотника, не умеющего стрелять из лука?! С другой стороны, арбалет смог соперничать с луком, когда для его изготовления стали использоваться «высокие технологии», в частности металл...
«Ладно, — вздохнул Семен. — В конце концов, мне не надо ни с кем соперничать, мне нужно нечто убойное, но простое в изготовлении и использовании. По сути, что такое арбалет или самострел? Это короткий тугой лук, закрепленный в деревянном ложе, приспособление для натягивания тетивы и спусковой механизм... А ведь это, пожалуй, может и получиться!»
Руки чесались немедленно приступить к работе, но Семен удержал себя и целый день посвятил теоретическому решению инженерно-технических проблем.
«Лук придется делать составным — тело деревянное, а плечи из фрагментов оленьего рога (крепеж — сухожилия и полоски шкуры). Ложе — целый кусок дерева (желательно изобразить нечто вроде приклада). Механизм натягивания тетивы простейший (как у русского самострела): спереди на ложе крепится «стремя», а к поясу стрелка привязывается крюк (из того же рога). Нога вставляется в стремя, стрелок наклоняется, цепляет крюком тетиву и, разгибая корпус, натягивает ее до зацепа».
Больше всего пришлось помучиться с изобретением спускового механизма — как ни крути, а нужно хоть немного металла. В конце концов Семен и эту проблему осилил, решив пожертвовать ключами от дома родного. Правда, получилось так, что отпускать стопор придется не указательным пальцем, а большим. По сути, зацеп для натянутой тетивы — это просто выступ деревянного ложа. Ясно, конечно, что после нескольких «пусков» от этого выступа ничего не останется, каким бы твердым ни было дерево. Чтобы этого избежать, выступ надо усилить металлом — круглой плоской головкой ключа. А если его закрепить на поперечной оси, то он заодно станет маленьким рычажком, который будет сбрасывать тетиву с зацепа. Всё это очень грубо, примитивно и неудобно — при натягивании тетивы одной рукой придется придерживать ключ на выступе, чтобы его не своротило набок. С другой стороны, в такой конструкции почти нечему ломаться и изнашиваться, а это серьезное достоинство.
«Итак, — подвел итог Семен, — теоретические решения базовых проблем найдены. Можно засучивать рукава, которых нет и в помине, и браться... М-да, а за что конкретно браться? Деревяхи подходящей для ложа нет, рогов тоже нет — всё нужно искать».
Пришлось организовывать экспедицию в степь — рога, как известно, в лесу не растут. Семен готов был топать до места убиения оленя и тосковал, представляя, какое расстояние придется пройти. Но всё обошлось «малой кровью» — километрах в трех от границы леса он наткнулся на следы чьей-то давнишней удачной охоты. Тут нашлась и пара рогов, прокаленных на солнце, и масса костей, правда, почти все они были раздроблены чьими-то мощными челюстями.
— «Кто здесь был?» — спросил Семен у волчонка, который рыскал где-то поблизости.
— «Гиены», — последовал молчаливый ответ. «Ну да, конечно, — вспомнил Семен, — гиены тоже входили в состав «мамонтовой фауны», только они были, кажется, не обычными, а «гигантскими». Милое дело...»
Когда волчонок понял, что Семен, загрузившись падалью, собирается возвращаться в лагерь, разочарование его было беспредельным. Оно просто граничило с возмущением, как будто его лишили чего-то, принадлежащего ему по праву: он не был голоден, он желал ОХОТЫ!
Человек почувствовал это настолько остро, что не выдержал и сбросил свой груз на землю.
— «Иди сюда! — позвал Семен и, перехватив посох, принял боевую стойку. — Сейчас я устрою тебе охоту!»
Он «мутузил» волчонка минут тридцать, до полного изнеможения — и его, и своего. Надо сказать, что справляться с ним раз от раза становилось труднее: волчонок быстро рос, наливался силой и почти ничего не забывал из полученных уроков. Оставалось радоваться, что древесина посоха достаточно плотная и пока еще не сильно страдает от волчьих зубов. Семен очень надеялся, что «тренирует» не собственного убийцу. С другой стороны, отказать в «игре» волчонку у него просто не хватало силы воли.

* * *

Работа закипела. При наличии столь обильного и разнообразного инструмента (нож, кремневые скребки, камни) каждую деталь можно было обрабатывать неделями, если не месяцами. Но Семен решил быть «ближе к природе» и максимально использовать готовые, так сказать, формы.
Новоявленный мастер-оружейник и раньше не рассчитывал, что сможет изготовить нечто изящное, но то, что получилось в итоге, испугало его самого. Агрегат весил не меньше восьми килограммов (а скорее, все десять) и состоял из лука длиной чуть меньше метра и ложа с прикладом общей длиной примерно сто двадцать сантиметров. Тетива из бережно сохраненной капроновой веревки, многократно усиленной сухожилиями, была толщиной с его мизинец. Семен отрегулировал ее длину так, чтобы она не была напряженной, когда оружие не взведено.
Семен не ошибся в том, что плечи лука будут сгибаться до нужного положения — не зря, оказывается, их когда-то мучили в институте ненужным сопроматом, но вот в том, какое для этого потребуется усилие, он просчитался. Первая попытка натянуть тетиву до «зацепа» привела к тому, что, не выдержав нагрузки, оторвалось «стремя». Пришлось усиливать крепеж, что добавило оружию еще добрых полкило веса. Вторая попытка была более успешной: до «зацепа» оставалось совсем немного, когда Семен почувствовал, что его сейчас просто разрежет пополам. Пришлось кроить и шить из шкуры сложную обвязку, чтобы хоть как-то распределить нагрузку на корпус стрелка.
И вот исторический (точнее — доисторический) момент настал: оружие взведено! Семен вытер пот со лба и вложил в желоб тяжелую толстую палочку, длиной сантиметров сорок, — заготовку для будущей стрелы. «Ну, с Богом! — сказал он, направляя оружие вдоль песчаной косы. — Только бы ничего не отвалилось после выстрела! Хотя чему тут отваливаться?»
И спустил тетиву.
Он специально выбрал для испытания такое место, чтобы потом подобрать стрелу и прикинуть дальность полета. Ничего не вышло: свой снаряд он так и не нашел — ни на трехстах метрах, ни дальше. «Моща, однако», — подумал Семен и почесал ушибленное отдачей плечо.

Глава 8

Считать дни Семен перестал давно. Как-то раз он забыл сделать вечером очередную зарубку на своем «календаре». На другой день вспомнил об этом, но идти в лагерь специально для этого поленился и отложил дело на потом. А вечером, разумеется, вновь забыл. Когда же он добрался до заветной палочки, то обнаружил, что не может вспомнить, сколько дней прошло после последней отметки — четыре или пять? Он устал за день, голова была занята другим, и он махнул рукой: «Какая, в конце концов, разница?» К собственному удивлению, без счета дней Семен испытывал не больше дискомфорта, чем без часов. Все эти меры времени в первую очередь нужны для координации действий между людьми, а с кем ему координироваться? В итоге он не смог точно определить, сколько провозился с арбалетом — дней семь-восемь, наверное.
Погода стояла жаркая, и посуда сохла прямо на глазах — только успевай поворачивать. Да и продукт, заквашенный в яме, вел себя прекрасно: тихо побулькивал и распространял вокруг себя такой аромат, что пролетавшие поблизости стрекозы и бабочки падали на землю и лежали, вяло шевеля лапами. Семену очень хотелось пострелять в мишень из новой «пушки», но он решил это дело отложить — как бы продукт не перекис. Пора было озаботиться тарой.
На сей раз он готовился со всеми мыслимыми предосторожностями: высохшую посуду выставил на солнце, а потом развел костер и прогрел каждое изделие над огнем. Для обжига выкопал широкую плоскую яму, поверх нее уложил параллельно друг другу нетолстые бревна и заполнил промежутки хворостом (это для подтока воздуха). Поперек бревен уложил слой палочек толщиной в руку и добавил еще мелочевки. На этот слой он выставил свои сосуды донышками вниз и завалил сверху хворостом, нагромоздив целый стог. Обжигать все сразу он не решился и разделил партию примерно пополам.
Для самой процедуры обжига он выбрал безветренное утреннее время: окружающие джунгли верхового пожара, пожалуй, не обещали, но внизу валялось достаточно сухого мусора, чтобы устроить небольшую природную катастрофу. Семен специально отбирал лишенные коры дрова преимущественно лиственных пород. Тем не менее ему трижды пришлось лазить в заросли с плошкой воды. Когда костер превратился в груду углей и раскаленной керамики, он успел весь исцарапаться и изрядно закоптиться.
Результат столь трудоемкой и малоприятной процедуры стал ясен только к вечеру — среди золы лежали остывшие уродливые произведения первобытного гончарного искусства. Семен даже не сразу решился подойти поближе. «Вообще-то, в этом есть немалый азарт: столько трудов, а в итоге рискуешь получить груду обугленных черепков. А какие ощущения, когда слышишь короткий, тихий и мелодичный звук: «Дзинь!» Сердце обмирает, душа уходит в пятки: может быть, это раскололся, не выдержав остывания, последний горшок?»
Больше половины изделий уцелело: один большой котел, обе крышки, одна «кружка» и две «кринки», а также еще несколько посудин, изготовленных раньше. «Ай да я!» — сказал сам себе Семен и начал готовить к обжигу вторую партию. Попутно он обдумывал следующий ход по организации «химического произволства». Собственно говоря, ничего нового уже не нужно было придумывать — дальнейший процесс он не раз наблюдал в своей предыдущей жизни. Другое дело, что здесь у него всё было сделано очень грубо, и, соответственно, следовало предполагать, что трудозатраты окажутся максимальными, а результаты — наоборот.
Посудину под условным названием «бак» он укрепил на двух камнях так, чтобы поддерживать между ними огонь. В центре «бака» он пристроил маленькую миску, чтобы она возвышалась над дном, но чуть-чуть не доставала до самого низкого места крышки. В бак он начерпал отвратительного перебродившего месива из ямы. Накрыл крышкой и налил в ее углубление воду. Совершив всё это, он поднял глаза к небу, попросил об удаче духов света и тьмы и принялся разводить огонь.
Через полчаса варево тихо булькнуло, и Семен убрал из костра лишние ветки: процесс нагревания закончен, теперь нужно просто поддерживать температуру. Еще через час Семен снял нагревшуюся уже крышку и извлек из-под нее миску, в которой перекатывалось грамм сто прозрачной жидкости. Семен понюхал ее, сунул палец и облизал, а потом брызнул несколько капель в огонь.
Запах был родной и до боли знакомый.
Вкус тоже.
Попав на угли, жидкость вспыхнула бездымным пламенем.
— Вот оно — одно из богатств, которые выработало человечество! — гордо заявил Семен. — Настоящий ученый всегда придумает, как обойтись без змеевика!
Он слил жидкость в «кринку» и поставил охлаждаться в воду.
Странствуя по отдаленным уголкам родной страны, Семен повидал и наслушался всякого. Конструкций самогонных аппаратов он знал с десяток, и та, которую он применил в данном случае, была еще не самой примитивной. Большинство рабочих схем основано на разнице температур кипения воды и спирта, то есть при нагревании спирт начинает кипеть раньше, чем вода. Остается придумать, как конденсировать его пары. В кустарных условиях змеевик, охлаждаемый снаружи водой, почти оптимальный выход. Ну а если его нет, русские люди могут обойтись и тазиком с холодной водой, с днища которого собирается конденсат. А самый простой способ основан на использовании разницы температур замерзания воды и спирта. Для его применения приспособлений нужно еще меньше: мороз, лом, по которому сливается спиртосодержащая жидкость, и миска, где скапливается готовый продукт. Правда, брагу таким способом перегоняют редко — обычно какой-нибудь стеклоочиститель или жидкость от комаров.
Хороший самогонный аппарат внимания почти не требует: установил нужный подогрев — и можешь отдыхать или заниматься дегустацией. Примитивные же конструкции, да еще с таким ненадежным источником тепла, как костер, требуют постоянной заботы: чуть перегрел, и в конденсат пошли сивушные масла и вода. У Семена к тому же исходное сырье — бражка — было приготовлено без сахара и спирта содержало грамм на тонну. Кроме того, значительная часть паров уходила в щель между «баком» и крышкой. Агрегат нуждался в постоянном обслуживании: вода в крышке быстро нагревалась, и ее приходилось всё время менять, отработанную бражку примерно через каждый час вываливать в реку (но ни одна рыбина кверху брюхом так и не всплыла!) и нагребать свежую, благо ее было сколько хочешь.
Семен уже почти привык к тому, что в этом мире решительно ничего легко не дается. Свое дежурное взывание: «Господи, ну хоть что-нибудь без мук!» он произносил всё реже и реже. Вот и сейчас он решил не скупиться и отдать процессу самогоноварения целый день. И отдал. И получил в качестве награды литра полтора мутной вонючей жидкости крепостью градусов семьдесят-восемьдесят. Самой лучшей (качественной), как это ни странно, оказалась первая порция. Семен не стал сливать ее в общую посуду, а оставил себе — на дегустацию. В предыдущей жизни одним из его принципов было никогда не пить чистый спирт и суррогаты типа одеколона, а самогонку избегать, даже если она из экологически чистой свеклы. Здесь же он решил в очередной раз слегка поступиться принципами. В конце концов, этот продукт предназначен не ему — должен же он убедиться, что не отравит туземца!
«Первач», упавший в пустой желудок, произвел на утомленный организм действие хоть и ожидаемое, но сильное. В итоге в лагерь Семен вернулся поздно вечером на заплетающихся ногах. Сивухой от него разило, наверное, за километр — не столько от выпитого, сколько потому, что запахом пропиталась вся одежда. Атту принюхался и посмотрел на него с изумлением. Пришлось давать пояснения:
— Готовил для тебя волшебный напиток, — сказал он. — Очень трудное дело.
— Получилось?
— Конечно! — ответил Семен и продемонстрировал «кринку», обмотанную обрывком шкуры. — Фирма веников не вяжет!
— А откуда ты знаешь? — подозрительно, но с надеждой спросил Атту.
— Как это «откуда»? — возмутился Семен, пытаясь пристроить драгоценный сосуд под куст. — На себе проверил: всё без обману.

* * *

Выбравшись утром из шалаша, Семен обнаружил в воде возле берега стайку уток во главе с пестрым селезнем. «Давненько мы утятины не ели, — прошептал он. — Надо это дело поправить».
Процесс надевания «сбруи» и натягивания тетивы занял, наверное, минут десять. Примерно столько же времени потребовалось на поиски подходящего сучка или палки, которой можно было бы запулить в птиц. Утки терпеливо ждали, не покидая места, куда люди обычно выбрасывали объедки. В конце концов всё было готово. Семен прицелился...
По-видимому, поза стрелка была недостаточно устойчивой. Получив мощный удар в плечо, он плюхнулся на задницу, а оружие отлетело в сторону. Кряхтя и охая, Семен поднялся на ноги и попытался понять, каков же результат. По-видимому, он не промахнулся, но констатация этого факта оказалась единственным итогом его утренних усилий.
«Остались, как говорится, от козлика рожки да ножки, — грустно вздохнул охотник: в воде плавали перья и отдельные фрагменты тела несчастного селезня. — Пожалуй, лезть в воду ради них не стоит. Боюсь, что проблемы с моим сверхоружием только начинаются».
Он умылся, произвел ритуальную чистку зубов (скорее имитацию), проверил раколовку (один рак приличный, другой — недомерок) и побрел к рыбной ловушке — завтракать предстояло речными продуктами.
И потянулись трудовые будни. Начал Семен с того, что отправился на свой «карьер» и вылепил из глины нечто. Это нечто являло собой образ наконечника для тяжелой арбалетной стрелы-болта. Пока модель подсыхала на солнце, он озаботился сбором на речных косах камней, которые могли бы послужить материалом. Поскольку лагерь на сей раз располагался ниже по течению, чем месторождение кремней, среди гальки иногда встречались приличные желваки.
Атту с удивлением повертел в руках заостренный кусок глины и вопросительно уставился на Семена. Тому пришлось довольно долго объяснять, что такое модель, или макет: он хочет получить точно такую же штуку, но из камня. Похоже, идея моделирования какого-то предмета из другого — не присущего ему материала — оказалась для туземца совершенно новой. Когда он наконец понял (а времени это заняло немало), то задал вполне практический вопрос:
— А зачем? Это что будет?
— Наконечник для очень большой стрелы: вот такой толщины и вот такой длины! — Длину древка Семен, избегая новых вопросов, сильно преувеличил.
— Для дротика, что ли?! Так бы сразу и сказал! Тогда хвостовик надо делать по-другому, — Атту слегка поскреб острым камнем то место модели, к которому предполагалось крепить древко, — примерно вот так!
— Здрасте! — в свою очередь удивился Семен. — А обратно его как вытаскивать? Хвостик у тебя получился клиновидный: попадешь в какого-нибудь буйвола, за древко дернешь, а наконечник в нем и останется!
— Конечно! А как ты хотел? Сам же сказал: дротик! А у него наконечник крепится как у гарпуна, только без ремня. Ты и это забыл, да?
— Всё я забыл, — тяжко вздохнул Семен. — Получается, что у стрел, дротиков и гарпунов наконечники как бы съемные — извлечь их можно, только разрезав убитую добычу?
— Конечно! Уж если дал маху, то лучше лишиться наконечника, чем всего оружия. Да и крепление одностороннее значительно легче делать. Вот, допустим, копье — оно не разделяется, поэтому его из рук лучше не выпускать. Ну, разве что, если нужно добить наверняка. У него и наконечник сложной формы — такие делают только владеющие высокой магией Камня и Кости.
— Спасибо за науку! — искренне поблагодарил Семен. — Сделай, пожалуйста, несколько наконечников для дротика. Эти камни подойдут?
Две трети принесенного материала Атту забраковал. На взгляд Семена, одни каменюки были ничуть не хуже других. Не без смущения (геолог всё-таки!), он попросил объяснений. Туземца просьба удивила до оторопи:
— Так ведь магия же! Как я тебе объясню?!
— Как-как... Как обычно: вот этот снаружи шершавый, этот — гладкий, тот бугристый и полупрозрачный. Всё это одно и то же вещество — кремень («аморфный кварц», — добавил про себя Семен) или Камень, как вы его называете. Должны же быть какие-то признаки, что годится, а что нет?
— Не понимаю, чего ты хочешь? Это же очень просто!— Атту поднял желвак неправильной формы. — Берешь в руки Камень, смотришь на него и видишь то, что должно из него получиться. И сразу понимаешь, годится он или нет. Ну, бывает, ошибешься иногда — высокой магией владеют немногие.
— Понятно, — смирился Семен. — Эмпирика, опыт поколений... Слушай, а стрельба из лука в цель — это тоже магия? Если я попрошу меня научить, объяснить, что и как правильно делать, ты пожмешь плечами и скажешь «магия», да?
— Смешной ты, Семхон! — улыбнулся Атту. — Можно, конечно, что-то объяснить и показать, но от этого ты не будешь попадать в цель. Вот, к примеру, ты рассказал мне, как можно построить маленькое жилище из палок и веток — без шкур. Люди нашего Племени не строят таких. Это новое знание, которое может быть полезным. Я всё понял и, наверное, смогу построить такое же — в этом нет магии. Подумай сам и поймешь, что с луком всё по-другому. Когда жарко или когда идет дождь, он натягивается по-разному. Каждая стрела имеет свой характер, но она должна знать и любить тебя, а ты — ее. Мишень может быть далеко или близко, стоять на месте или двигаться. Ветер может дуть справа или слева, быть сильным или слабым. Ты сам можешь стрелять из засады или после долгого бега — согласись, что это разные вещи. Когда я натягиваю тетиву и стрела проходит древком по телу лука, я уже чувствую, куда послать ее, чтобы она оказалась там, где мне нужно. Как этому можно научить? Что тут можно объяснить?
— Да-а... — совсем приуныл Семен. — И много у вас в жизни таких «магий»?
— Ну, не знаю! «Много» или «мало» говорят, когда что-то с чем-то сравнивают. А магия... У нас ее столько же, сколько у всех остальных, — мы же Люди! Разве может быть как-то по-другому? Но ты не расстраивайся! — попытался Атту утешить собеседника. — Понятно, что, побывав в могиле, ты растерял свою магию. В этом нет ничего страшного. Если ты воскреснешь в новом теле, оно уже будет иметь присущую ему магию. А если твое Имя вернется в старое тело, то оно, конечно, обретет свою прежнюю. Ведь Людей без нее не бывает, правда?
— Конечно! — согласился Семен, имитируя благодарность за подсказку. Сам же подумал: «Всё не так плохо, Сема, как тебе казалось, — всё гораздо хуже!»
Пока Семен собирал по дальним косам обломки кремня (теперь он брал все подряд, лишь бы были достаточно крупные), Атту ползал близ лагеря и выбирал из гальки камни различной формы по одному ему известным признакам. Попутно он подобрал несколько крупных костей и расколол их. Все это он складывал возле большого валуна, выступающего плоской верхушкой из грунта. Примерно в середине дня туземец сказал, что инструменты у него готовы и материала для начала процесса хватит. Они перекусили печеной рыбой и...
И началось действо. Семен забросил все остальные дела, сидел рядом и смотрел. Уже в первые несколько минут он вынужден был признать, что термин «магия» для этого занятия вполне уместен. С чем это сравнить? Представьте себе человека, сидящего за компьютером и со страшной скоростью вслепую набирающего текст. Его пальцы порхают над клавиатурой, и на экране возникают слова, предложения, строчки... А рядом сидит какой-нибудь древнешумерский чиновник (но не писец), который прекрасно знает, что такое письменность, и даже сам немного умеет читать надписи на глиняных табличках.
Атту уселся на валун и взял в руку полуторакилограммовый кремневый желвак. Довольно долго он щупал его и рассматривал. Взгляд его стал отрешенным, а лицо с отросшей бородой — почти одухотворенным. Потом он потянулся правой рукой и на ощупь выбрал из своих «инструментов» полуобкатанную грушевидную гальку из твердой породы. Еще минут пять он как бы приучал руку к орудию, а потом нанес первый удар — короткий и совсем несильный, просто слегка тюкнул одним камнем по другому. На землю упал широкий полупрозрачный кремневый отщеп с острым, как бритва, краем. Это уже был неплохой режущий инструмент, но Атту он не заинтересовал — туземец продолжал работать с «ядрищем».
Приемы и методы обработки камня, известные Семену по книгам (прямое и косвенное расщепление, с помощью долота или без, ретушь ударом или отжим, заготовка в левой руке, лежит на наковальне или зажата между коленями, ударник каменный, костяной, деревянный...), туземец применял не задумываясь, как бы машинально. Он даже не всегда смотрел туда, куда наносил удар, тем не менее заготовка «подчинялась» — медленно, но верно приобретала нужную форму. Атту пребывал в состоянии, похожем на транс, и Семен подумал, что если его сейчас отвлечь, то он, наверное, ошибется и испортит работу. На всякий случай он решил сидеть тихо и вопросов не задавать.
То, что Семен обозначил для себя термином «магия», на самом деле не являлось ни волшебством, ни колдовством. Да, пожалуй, туземец такого смысла в свои слова не вкладывал. Наверное, точнее было бы назвать это «мастерством», «искусством» или просто не поддающейся рациональному объяснению способностью делать нечто. Ученик детской музыкальной школы, неумело тычущий пальцами в клавиши, и музыкант, импровизирующий за роялем, занимаются, по сути, одним и тем же — извлекают из инструмента звуки, но есть между ними качественная разница. Наверное, если накопить много «количества» (навыков и умений), то оно в конце концов может перейти в новое качество. А может и не перейти. Вероятно, вот такой переход и обозначается у местных «овладением магией».
Впрочем, некий колдовской, мистический элемент во всём этом безусловно был. Не зря же знаменитый фильм с Аркадием Райкиным в главной роли был назван «ВОЛШЕБНАЯ сила искусства». Наверное, любое искусство обладает такой силой, и искусство обработки камня не является исключением. Семену вспомнился эпизод на подмосковной стройке коттеджа для одного из олигархов, которой командовал его институтский приятель. Пожилой мастер при помощи молотка и скарпели (стальное долото особой формы) подтесывал мраморную плиту для камина. Плита стоила несколько тысяч долларов и была привезена спецрейсом из Италии. Крохотный дефект скола, маленькая трещинка способны были загубить работу со всеми вытекающими финансовыми последствиями для исполнителя. Рядом лежали дорогие электрические инструменты, которыми данную операцию можно было бы выполнить если не быстрее, то уж во всяком случае с минимальным риском. «Зачем же вы так? — удивился Семен. — Неужели не страшно?» Мастер пожал плечами: «Чего бояться? Я же чувствую, что и где должно отколоться. А эти новомодные штуки не люблю — шум, пыль...» Другой пример является хрестоматийным: когда в девятнадцатом веке цивилизация проникла в центральные районы Австралии, аборигены быстро научились... нет, не пользоваться металлическими инструментами! Они освоили изготовление «каменных» наконечников из бутылочного стекла и осколков фарфоровых изоляторов с телеграфных столбов.
Часа через два-три Атту вышел из творческого транса и протянул Семену готовое изделие. Наконечник был длиною с ладонь, половину его составлял плоский клиновидный хвостовик. Острие имело листовидную форму, а гранями, обращенными вперед, можно было если не бриться, то без труда заточить карандаш: или зубочистку. Оценкой своего труда туземец не поинтересовался — он был уверен, что сделал именно то, что нужно. Семен с этим согласился: вероятно, у них тут существуют свои стандарты, и легче к ним приспособиться, чем их изменить. «Древко придется делать в соответствии с формой и размером наконечника. Принцип крепления, в общем-то, понятен: конец палки расщепляется, в щель вставляется хвостовик, и всё это обматывается полосками размоченной кожи. Вот только... Вдруг и в этом, казалось бы, простом деле существует своя «магия?» Семен решил не изобретать велосипед, а обратиться к опыту туземных поколений. И, как оказалось, правильно сделал...
Крепежные ремешки должны быть особой формы — из куска шкуры, прошедшей специальную обработку. Конец древка действительно расщепляется, но предварительно его надо перемотать ремешком, чтобы трещина не пошла дальше. Место «перетяжки» определяется исходя из свойств данного куска древесины — ориентировки волокон, наличия сучков и так далее. Затем расщепленный конец замачивается, в него вставляется хвостовик, высушивается, скоблится и строгается, обматывается, обмазывается древесной смолой. Короче говоря, если всё это и не было «магией», то к ней приближалось. Тем не менее Семен решил, что уж это освоить он сможет. И старался...
Помимо прочего предстояло определить оптимальную толщину и длину древка, и в этом деле туземец помочь никак не мог. Приходилось полагаться на собственный здравый смысл, интуицию и... остатки школьных знаний по физике. В общем, прошел не один день напряженного труда, прежде чем в распоряжении Семена оказалось пять полуметровых толстых стрел-болтов с каменными наконечниками и оперением из жестких перьев чайки, подобранных на берегу. Остался сущий пустяк — научиться попадать ими в цель.
Задача эта казалась Семену такой необъятной, что он решил дать себе день на размышления и заняться заготовкой рыбы, чтобы потом меньше отвлекаться на добывание пищи. Он несколько раз перебаламутил заводь, насильно загоняя несчастных карасей в ловушку, умертвил одну из своих знакомых щук. Карасей он выпустил в садок, а щуку в разрезанном виде повесил коптиться над костром. К вечеру все дела были переделаны, а стоящая перед ним проблема прозрачней не стала. Но, как говорится, сколько водки ни пей, а драться всё равно придется...
Казалось бы, уж чего проще — пристрелять арбалет! Но! Этих «но» оказалась целая куча.
Первый же опыт показал, что болт, выпущенный примитивным оружием, похоже, сохраняет убойную силу далеко за пределами трехсот метров. При этом нечего даже и пытаться попасть во что-то, расположенное дальше двухсот метров. Разыскать снаряд, отправленный в «свободный» полет, можно только на взлетно-посадочной полосе аэродрома, каковых в окрестностях не наблюдается. При попадании во что-либо твердое болт приходит в полную негодность — в лучшем случае крепление наконечника нужно делать заново, что, разумеется, изменит аэродинамические свойства снаряда. Пользоваться «учебными» болтами бессмысленно, так как «боевые» ведут себя в полете совершенно иначе...
Мало-мальски пригодное для учебных стрельб место нашлось примерно в километре от лагеря: довольно крутая песчаная осыпь размером примерно пять на пять метров. Болт, выпущенный в нее с расстояния от ста до двухсот метров, почти всегда удавалось извлечь неповрежденным. Правда, при этом необходимо было точно знать место, куда он попал. В качестве мишени Семен использовал все остатки шкур, даже те, которыми был прикрыт шалаш. Себя он решил не щадить и, отстреляв серию, бегал доставать болты с арбалетом за спиной — чтобы, значит, привыкнуть передвигаться с оружием.
Дней через семь-восемь Семен уже умудрялся двумя выстрелами из трех поражать с двухсот метров полутораметровую мишень. Правда, такие результаты получались лишь при использовании болтов «Петя» и «Вася». «Федя» давал чуть больше промахов, а предсказать поведение «Сани» и «Коли» за пределами ста метров было трудно. За это время Атту изготовил еще три болта, но Семен не начинал их пристреливать, пытаясь как следует «подружиться» с уже имеющимися.
В общем, результаты оказались лучше, чем можно было ожидать. Семен отнес это на счет большого веса оружия и элементарного везения: по чистой случайности угол между прикладом и ложем получился удачным — при выстреле «ствол» почти не уводило вверх.

* * *

Однажды вечером, после трапезы, Семен, как обычно, сидел на берегу и пытался проникнуться красотой окружающей его природы. Ничего такого в его душе на этот раз не нашлось, зато в организме обнаружилось странное чувство. Точнее, чувство-то обычное, но уж больно несвоевременное! Как можно с набитым желудком хотеть... есть?! А вот, оказывается, можно! Причем это не просто потребность в пище, а мучительное желание съесть вот что-то такое... Что-то, чего давно лишен. «Интересное дело, — удивился Семен, — ананасов, что ли, захотелось? Да вроде нет... Тогда чего?!»
В тот раз он просто махнул рукой и решил считать всё это блажью. Тем не менее странный голод с каждым днем усиливался, даже стало казаться, будто сил становится меньше и быстрее приходит усталость. «Авитаминоз, что ли?! — Семен был в полном недоумении. — Да я на ягоды уже смотреть не могу — навитаминизировался выше крыши!» В памяти почему-то всплывали кровавые сцены охоты и разделки туш. А потом вспомнился эпизод из книги Ф. Моуэта «Люди оленьего края», и Семен понял: он хочет свежего мяса. Его организму не хватает каких-то веществ, которые содержатся именно в мясе, причем не в переваренной тушенке, а вот чтобы... Ну да, чтобы почти сырое, с кровью! «Вот ведь жизнь, — посетовал Семен. — И хочешь жить мирно, а надо идти на охоту: от самого себя не отделаешься!»
Ему вспомнился покойный сосед Юрка. Будучи выходцем из тех краев, где со времен нэпа население мяса не видело, он вполне мог без него обходиться, зато легко уминал за обедом батон хлеба. Семен же без мяса долго жить не мог, а хлеб почти не употреблял, если только в виде бутербродов. Юрку он обзывал «травоядным» и «булкоедом» и доказывал, что сам он происходит от вольных охотников, а тот — от заморенных крестьян-смердов. Сосед злился и ругался матом...
Хорошо жить в плейстоцене — на охоту далеко ходить не надо.
Наверное, Семен уже достаточно намучился в этом мире, чтобы заслужить ма-а-ленькую благосклонность местных духов-покровителей: близ границы степи и леса паслось небольшое стадо животных, похожих на зубров или бизонов. Семен обошел его по широкой дуге, чтобы оказаться против ветра, зарядил арбалет и пошел на сближение.
Первое беспокойство животные проявили, когда он был метрах в двухстах от крайнего. Семен решил судьбу не искушать: прошел еще метров двадцать, остановился, прижал к плечу приклад, прицелился и спустил тетиву, отправляя в полет послушного «Петю».
И услышал характерный звук попадания.
Всматриваться в результаты он не стал, а занялся перезарядкой оружия. Когда «Вася» занял свое место в желобе, молодой бычок стоял на коленях, а стадо неторопливо трусило прочь. Прицелившись в переднюю часть корпуса, Семен послал второй болт. И опять не промахнулся!

Предыдущая страница 8 Следующая страница


9 Сергей Щепетов

Бычок был не крупный — килограммов сто двадцать живого веса. Семен перерезал ему горло и стал вспоминать, что в такой ситуации делают дальше профессиональные охотники и оленеводы. Вспомнил: он много раз это видел, но ни разу не решился исполнить сам.
На боку он сделал глубокий надрез, сунул руку в горячие внутренности, нащупал и выдрал печень.
И стал ее есть.
Сырую.
С наслаждением.
Организм принял угощение благодарно: никакого тебе урчания, никаких позывов отойти в кусты. Наоборот, через некоторое время обнаружился прилив сил и даже небольшая эйфория.
О волчонке, который, конечно, никуда не делся, этого сказать было нельзя. Он пребывал в полном расстройстве и недоумении — его опять лишили охоты! В качестве частичной компенсации Семен разрешил ему до отвала наесться свежего мяса, что тот и сделал. Предыдущий «урок» пошел ему на пользу — ни возмущения, ни протеста волчонок не высказывал. Семен продолжал регулярно «мутузить» его посохом по утрам и вечерам, но делал это в стороне от лагеря. Ему не хотелось демонстрировать Атту свои приемы работы с палкой, да и знакомить его со своим странным «приятелем» Семен не торопился.
Разделывая тушу и пробираясь потом с грузом на плечах через кусты, Семен развлекал себя тем, что бормотал под нос что-то вроде стихов на местном языке. Ему казалось, что он им овладел уже в совершенстве, и тасовать сложные комбинации образных выражений ему нравилось. В процессе общения с Атту обнаружилась интересная закономерность: чем больше слов и выражений осваивал Семен, тем слабее становился «мысленный» контакт. Один способ общения активно вытеснял другой. Впрочем, учить слова не приходилось — они как бы сами оседали в памяти, причем с первого раза. Иногда Семену даже казалось, что он не запоминает, а вспоминает язык: в памяти вдруг возникали слова, которых в его присутствии Атту не произносил. «Это явная ненормальность, — переживал Семен. — По идее, так не бывает. Во всяком случае, лично мне «бесплатно» в жизни еще ничего не давалось. Или я уже расплатился?»
Так или иначе, но Семену хотелось проверить свое владение местной устной речью. Когда-то он слышал или читал чье-то высказывание, что показателем знания языка является способность сочинять на нем стихи. Вообще-то, Семен и по-русски сочинять их не умел, но сейчас решил попробовать, благо при разделке туши и переноске мяса у него были задействованы почти все части тела, кроме головы.
Если бы не тяжеленный арбалет, он, наверное, унес бы мясо сразу, оставив кое-что воронам и шакалам. Пришлось делать вторую ходку, и по ее завершении «поэма» была готова. Семен смыл в речке пот и бычью кровь, прополоскал и повесил сушиться свою волчью «робу», после чего набил желудок слегка обжаренным мясом, которое приготовил к его приходу Атту. Затем он развалился на земле у костра, подставив вечернему солнцу раздутый живот. Семен знал, что Атту скучно сидеть одному в лагере и он обязательно попросит рассказать, как было дело.
— Ты взял его коротким дротиком, Семхон? Наверное, ты смог подойти очень близко?
— О! — сказал Семен. — Это была великая охота! Я расскажу тебе о ней.
Он сделал вид, что пытается устроиться поудобней, а на самом деле отодвинулся подальше от слушателя: еще врежет по башке обглоданной костью за издевательство над родным языком! И начал:

Мощный бык гулял на воле,
По степи гулял широкой.
Грозно гнул к земле он шею
И врагов пугал рогами,
Что изогнуты как луки.

Стада средь не знал он равных,
И никто не мог решиться
Превозмочь его отвагу.
На меня он глянул грозно,
Промычав: «Семхон, сразимся?

Подниму тебя рогами,
Наземь брошу и копытом
Раздавлю, словно лисенка,
Несмышленого мышонка,
Что шуршит в траве высокой!»

Я ответил: «Нет, теленок!
Не вступлю я в бой с тобою.
Я возьму тебя как рыбу,
Как беспомощную птицу —
Ты не равен мощью мне!»

Острыми рогами целясь,
Взрыл копытами бык землю.
Пламя выпустив из носа,
Словно глыба с косогора,
На врага он устремился!

Ждал спокойно я добычу
И, когда ее дыханье
Рук моих почти коснулось,
Выпустил стрелу прямую,
Что Атту искусный сделал.

Мощный бык склонил колена
И упал, траву сминая.
Вздох последний испуская,
Он сказал: «Я умираю!
Ты не равен мощью мне!»

Семен закончил и посмотрел на слушателя. Сначала он не понял, какие чувства выражает заросшее бурыми волосами лицо туземца. А когда сообразил, то почти испугался: это был не просто восторг, восхищение, а что-то такое — на грани обморока. «Ничего себе, — подумал он. — Ну и талантище у меня! Или он стихов, даже плохих, никогда не слышал?»
Прошло, наверное, несколько минут, пока Атту переваривал услышанное. Потом он закрыл глаза и начал, покачиваясь, бормотать: «Грозно гнул к земле он шею... Превозмочь его отвагу... Ты не равен мощью мне... Пламя выпустив из носа...» Через некоторое время туземец открыл глаза и радостно завопил:
— Семхон!! Ты и про меня сказал!!! — и процитировал: «Выпустил стрелу прямую, что Атту искусный сделал!»
— Да, сказал, — подтвердил растерявшийся Семен. — А что такого?
Вместо ответа туземец встал на четвереньки и пополз к нему, умоляюще заглядывая в глаза:
— Семхон, Семхон! Еще раз, а? Расскажи еще раз, Семхон!
— Всё сначала, что ли?! Пожалуйста! Мне не жалко!
И рассказал. А потом еще раз. И еще...
Да, Семен не напрасно опасался реакции слушателя. Только всё оказалось совсем не так, как он думал, а гораздо хуже. С четвертого раза Атту запомнил «поэму» наизусть, и находиться с ним рядом стало невозможно: он непрерывно бормотал, пел, скандировал, декламировал текст на разные лады. К вечеру следующего дня Семен уже не мог больше слышать про мощь, быка, рога и прочее. Переночевав, он забрал арбалет, пару кусков мяса и ушел на стрельбище на весь день. Вернулся он уже ночью и, пробираясь к костру, услышал из шалаша Атту: «...Нет, теленок! Не вступлю я в бой с тобою...».
Утром он сказал туземцу:
— Атту, ты это прекрати! У меня уже мозоли на ушах!
— Неужели тебе не нравится, Семхон?! Вот послушай...
— Стоп!! Не надо!! — выставил ладони Семен. — Давай что-нибудь другое!
— Но ты же ничего больше не рассказываешь!
— О чем же я могу еще рассказать?!
— Ну-у, не знаю... Ты говорил, что до наводнения поймал большую щуку. Расскажи, как ты ее ловил.
— Ладно, — обреченно вздохнул Семен. — Будет тебе вечером про щуку.
На сей раз в лагерь он вернулся пораньше, справедливо полагая, что ни поесть, ни отдохнуть ему спокойно не дадут, пока Атту не выучит новое литературное произведение наизусть. Правда, была слабая надежда, что «поэма» туземцу не понравится, но она не сбылась. От нетерпения Атту даже не смог усидеть возле костра, а проковылял сотню метров навстречу и вместо приветствия сказал:
— Ну, давай скорее, Семхон! Рассказывай!
— Ты хоть еду приготовил, чучело неживое?
— Да приготовил, приготовил! Уже можно рассказывать!
Семен с важным видом уселся у костра и сказал:
— Так слушай же, о нетерпеливый! Слушай и запоминай — больше трех раз повторять не буду!

Под огромною корягой
Щука старая стояла.
Называлась Барбакукой,
Карасей, язей глотала,
Вверх и вниз не пропускала.

Годы должно чтить и в рыбе,
Я сказал ей: «Барбакука!
Не хочу тебя обидеть,
Только тут мои ловушки —
Я давно уж их поставил.

Труд немалый здесь положен:
Много веток я нарезал,
Плел корзины, вил заборы.
Мне не надо много рыбы —
Это ль пища для мужчины?

Я возьму совсем немного:
Самых глупых — из ловушки.
Не в ущерб реке — мне в радость.
Так зачем же эту малость
Ты себе забрать всю хочешь?

Разве мало места в речке,
Камышей, и ям, и стариц?
Не гоню тебя я грубо,
Но прошу: уйди подальше
От тех мест, где я рыбачу».

Рассмеялась Барбакука,
Пасть зубасто разевая:
«Что лепечешь, человечек, —
Червячок земной, несчастный?
Что ты хочешь, дуралей?

Ты не дома и на суше —
Робкий, слабый, неумелый.
Ну а если входишь в воду,
То смеются все лягушки,
До того нелеп твой облик.

Ты в воде бревну подобен,
Отрастившему вдруг лапы.
Я же здесь всему хозяйка,
Где хочу, ловлю я рыбу,
И никто мне не указ.

Ты же, жалкий человечек,
Собирай в траве улиток,
Червяком, жуком не брезгуй,
Раз не стоишь тех малявок,
Что в прибрежной тине рыщут».

«Ах, ты так?! — сказал я грозно.

Предыдущая страница 9 Следующая страница


Род волка 10

— Быть тебе в моей кастрюле,
На костре кипящей бурно!
Будешь в ней всему хозяйка,
Будешь там ловить добычу!»

Смело кинулся я в воду,
Погрузился под корягу
И, схватив за хвост рукою,
Мощно выбросил на берег
Злую вод речных хозяйку!

Тронул я ее ногою
И сказал: «Эй, Барбакука!
Покажи-ка ловкость, ну-ка!
Поучи меня ты бегать,
Лазить, прыгать, кувыркаться!

Научи, или придется
Долго мясо мне твое
На костре варить и жарить».
Тут взмолилась Барбакука:
«Пощади, могучий Семхон!

На мое взгляни ты брюхо:
Не язи и караси там:
Там щуренков сотни, тыщи
Своего ждут появленья
Из икринок в мир подводный.

Неужели нерожденных
Жизни ты лишишь, о Семхон?
Чем они-то провинились,
Не познав воды прохладной,
Не махнув хвостом ни разу?»

«Вот как старая запела! —
Ей сказал я, насмехаясь. —
Что мне до твоих детишек?
Не моя это забота,
Раз моей ты не прониклась!

Не хочу тупить ножи я
О твою дурную шкуру,
Что коре гнилой подобна!
Убирайся, но чтоб больше
Я в реке тебя не видел!»

И, сказав слова такие,
Взял за хвост я Барбакуку
И закинул в дальний омут.
Не люблю я щучье мясо:
Жесткое оно и тиной пахнет!

Эффект получился не хуже предыдущего. Семен чувствовал себя Иисусом, небрежно сотворившим на глазах толпы очередное чудо. Атту чуть не захлебнулся от возмущения, слушая наглый монолог Барбакуки, и почти заплакал, когда речь зашла о нерожденных щурятах. Текст он запомнил после двух прочтений и в третий раз произносил его уже сам, а Семен его только поправлял. После этого новоявленный поэт заявил, что ему вредно много раз слушать собственные произведения — от этого его незаурядный талант может ослабнуть или даже совсем пропасть.
— Что ты! — перепугался Атту. — Нельзя лишаться такой магии! Таких волшебников слова нет ни в одном племени! Я уйду туда — в лес, ты больше не услышишь от меня про Барбакуку!
— Вот это правильно! — одобрил Семен и принялся за мясо. — Очень верное решение!
В принципе он мог считать, что его труды не пропали даром. Во-первых, выяснилось, что способность лепить более-менее связные тексты считается здесь тоже «магией», причем редкой и, кажется, ценной. И второе: совсем не обязательно, чтобы содержание соответствовало реальности. В первом случае Семен превратил маленького теленка в могучего быка. Атту, конечно, не мог этого не заметить, но не счел достойным внимания. Во втором случае автор специально придумал концовку, откровенно противоречащую реальным событиям — щуку он благополучно съел. Тем не менее «на ура» сошло и это. Соответственно, можно сделать вывод, что его «вирши» представляют ценность сами по себе, а не как приукрашенное изложение неких событий. Для себя Семен решил, что эту мысль надо будет развить и еще раз проверить — сочинить «балладу» вообще ни о чем, например о скоротечности жизни в Среднем мире, красоте заката или форме туч в небе.
То, что некий литературный талант у него есть, новостью для Семена не являлось. Еще осенью тысяча девятьсот восемьдесят... дремучего года канцелярия, бухгалтерия и отдел снабжения зачитывались его сочинением под названием «Объяснительная записка по поводу утраты лодки надувной резиновой марки «ЛАС-300» инвентарный №...». Произведение было адресовано заместителю директора института по хозяйственным вопросам. В нем на чистейшем канцелярите рассказывалось о жутком природном катаклизме, в который попал полевой отряд Васильева С. Н. Внезапный ночной паводок на горной реке (такое бывает!) подхватил лодку вместе с бревном, к которому она была привязана, и потащил ее прямо в бездонный каньон с отвесными стенами, где она и застряла. Были подробно описаны размеры бревна, высота подъема воды, ее скорость, а также расстояние, которое пробежали сотрудники, пытаясь догнать лодку. Во второй главе рассказывалось о мероприятиях по извлечению казенного имущества со дна каньона. Мужественные геологи предприняли четыре (!) попытки спуститься вниз по отвесным скалам (указаны высота, наличие трещин и уступов, состав пород), которые завершились неудачей. И лишь после того, как кончились продукты, а все члены отряда получили травмы той или иной степени тяжести (ушибы, вывихи, царапины, ссадины), начальником отряда было принято решение о прекращении спасательных работ. К тексту прилагалась выкопировка из мелкомасштабной карты с указанием места трагедии, а также подробная схема участка реки и каньона.
Успех был грандиозным! Лодка, правда, никуда не делась — ее просто выпросил у Семена уезжающий на «материк» пенсионер, чтобы ловить с нее окуней на даче.
Чтобы не дать угаснуть творческому порыву, Семен тогда снова сел за стол и сочинил еще один документ, на сей раз «об утрате палатки двухместной брезентовой инвентарный №...». В нем речь шла о горных кручах, на которых вынуждены были поселиться сотрудники отряда. Порыв шквального ветра сорвал палатку со скалистого гребня и унес ее в ущелье... Далее всё по известному плану, но еще более красочно и драматично. К сожалению, это произведение не нашло своего читателя. Зам. директора — сам полевик с многолетним стажем — ознакомился только с заголовком, вернул рукопись автору и погрозил пальцем: «А вот наглеть, Сема, не надо!»
Собственно говоря, палатка тоже никуда не делась — ее Олег взял с собой на охоту и через неделю должен был вернуть.

* * *

Пускай кришнаиты и прочие вегетарианцы доказывают, что хотят, но главный харч в жизни человека — это мясо. Вялить и коптить этот продукт без соли Семен никогда не пробовал, хотя мяса и рыбы завялил на своем веку немало. Тут главная хитрость заключается в том, что в продукте (грубо говоря, в куске) не должно быть никаких надрезов, выемок и накладок. Идеальный вариант — это целиковая мышца, скажем, оленя, которая вынимается из туши полностью — от верхнего сухожилия до нижнего. И не дай бог повредить пленку, в которую она заключена! Если пленка цела, то данный кусок в дыму или на ветерке в первый же день прихватится корочкой, которой будут не страшны никакие мухи. Всё это Семен знал и старался, как мог, но он не был профессионалом, а мяса было много. Туземец же ничем помочь не мог, поскольку его сородичи, как выяснилось, ничем подобным не занимались. Часть кусков благополучно заветрилась и хлопот не доставляла, а остальные приходилось два раза в день перебирать, вырезая места, куда мухи успели отложить яйца. Наверное, даже червивое мясо после термической обработки можно было есть, но для такой пищи Семен еще недостаточно одичал. В общем, с едой дело обстояло терпимо, и Семен мог некоторое время спокойно упражняться с посохом и арбалетом, совершенствуя свои «магии». Жалко только, что это время оказалось недолгим...
Есть правило, которое, пожалуй, для всех времен и народов не знает исключений. Сформулировать его можно примерно так: событие хорошее может произойти, а может и не произойти; если же есть вероятность какой-нибудь гадости, то она свершится обязательно. И она свершилась — ранним-ранним утром.
— Вставай, Семхон. Они пришли.
— Кто?! — вскинулся Семен.
— Хьюгги.
— А? Да? — Еще толком не проснувшийся Семен подполз к выходу и высунулся из шалаша.
Рассвет, вероятно, только что наступил — спать бы да спать еще! В природе красота и благолепие: полный штиль, тихо переговариваются птички в кустах, над водой туман. До слез хочется опять оказаться в далеком-далеком детстве. Вот в таком вот утреннем тумане, поеживаясь от сырости и нетерпения, подойти тихо (чтобы рыбу не распугать!) к берегу, размотать леску, насадить червяка на крючок и забросить вон туда, где расступаются листья кувшинок. А потом сидеть и, затаив дыхание, смотреть на поплавок: клюнет, обязательно клюнет! В таком месте и в такой час не может не клюнуть!
«И вот поди ж ты! В этом месте и в этот час не будешь ты, Сема, таскать желтоватых, толстых, ленивых карасей, — начал он мыслительную зарядку, чтоб поскорее проснуться. — Это противоестественно, ненормально и дико — умирать вот таким тихим летним утром. Лучше темным промозглым осенним вечером. Лучше? А помнишь, как таким вот вечером тебя накрыло снежным зарядом на подходе к перевалу? Вокруг ни укрытий, ни дров, и одежда не спасает, потому что изнутри вся промокла от пота. Нельзя остановиться даже на несколько минут, а идти сил уже нет. Это был, наверное, единственный раз, когда ты умирал медленно. Тогда ты молил Бога, в которого не верил, чтобы всё было не так, — отдохнуть, отогреться, увидеть солнце, зеленую траву и уж только потом... Нет, Сема, было много полевых сезонов, было много ошибок и глупостей, из-за которых ты оказывался на самом краю. Помнишь, как ослепительно солнечным днем раннего лета ты шел на перегруженной лодке и любовался пронзительной голубизной ледяных глыб на берегах — остатками растаявшей наледи? Это великолепие нельзя ни сфотографировать, ни нарисовать, ни описать словами — только смотреть, впитывать в себя и запоминать на всю оставшуюся жизнь. А потом был поворот русла, за которым оказалось, что наледь протаяла не вся, и жизни тебе осталось метров на двадцать... Или тот обрыв, на камнях которого ты нашел отпечаток древнего моллюска, о котором мечтал много лет, который открывал тебе путь к признанию, карьере, достатку. И ты подумал, что вот сейчас не страшно и умереть, потому что лучше уже не будет. Ты начал спускаться, чтобы поделиться с людьми своей радостью, и оступился. И пошел вниз. Можно было просто лететь и катиться, но в черных вспышках отчаяния и боли ты цеплялся за каждую травинку, за каждый кустик!
А теперь что? Если бы тебя разбудил дикий крик «Атас!!», ты бы вскочил как ошпаренный — адреналин уже булькал бы у тебя в крови. Туземец, из-за которого ты торчишь здесь, хочет умереть и не собирается сопротивляться. А что, собственно, можешь ты, Семен?
А — всё!!! Никто не вправе отбирать у меня будущие закаты и рассветы, лес и степь, горы и реки — никто! Да к чертовой матери всё и всех!!! Буду договариваться или драться — до конца! Как всегда!!»
Семен оскалился, зарычал и встал на ноги: «Ну, где вы там?»
Пятеро хьюггов вышли из зарослей минут через десять. Растянувшись недлинной цепью, они неторопливо двинулись через открытое пространство к шалашам. Семен был разочарован: он ожидал увидеть косматых гориллоподобных существ с оскаленными клыками, с которых капает слюна. Ничего подобного — люди, как люди. Наверное, если их помыть, подстричь и приодеть, то они не будут выделяться среди прохожих на городской улице. Тем не менее с первого взгляда было ясно, что хьюгги и сородичи Атту принадлежат к разным расам или, может быть, антропологическим типам — эти коротконогие, широкогрудые, с мощным плечевым поясом. Совсем, в общем-то, не узкие лбы чуть скошены назад, а челюсти выдаются вперед, лица клинообразные, с сильно выступающими, чуть горбатыми носами. Тела покрыты довольно густыми волосами, но лица от растительности почти свободны — похоже, она там просто не растет. Кроме того, люди, стрелявшие в него с плота, были одеты в балахоны из шкур. Эти же почти обнажены — лишь пах и ягодицы прикрыты небольшими фартуками из оленьей шкуры. Оружие у всех примерно одинаковое — дубины или палицы, утяжеленные вставленными в расщепленный конец камнями, оплетенными кожаными полосками.
— Вон, впереди — вожак ихний. Тот самый. За мной пришел, — удовлетворенно констатировал Атту. Он пытался встать, опираясь на палку.
«Курс антропологии у нас в институте читали замечательные специалисты, — размышлял Семен. — Беда только в том, что... Ну покажите мне парня, который в девятнадцать лет желает освоить некую отрасль науки, которой заниматься не собирается? Более того, по ней даже экзамена нет, только зачет! Нет, конечно, встречаются отдельные чудики, которых ненужные знания привлекают больше, чем сидящая на соседнем ряду девочка в юбочке вот прямо... до сих! Но таких... гм... людей очень мало. А если смотреть на проблему шире... Да что там институт! Вы возьмите обычную среднюю школу и представьте себе человека, который овладел ВСЕМИ знаниями, которые там ему пытались запихать в голову. Представили? Да, я согласен: это будет уже не человек, а сверхчеловек!
Самое обидное, что потом, с годами, приходит понимание, каким интересным вещам тебя пытались учить. Тебе, можно сказать, даром предлагали непреходящие ценности, а ты...»
В общем, про неандертальцев Семен знал, что они жили на территории Европы на протяжении двухсот тридцати-двухсот сорока тысяч лет. А потом почему-то вымерли. Своими непосредственными предками современные люди должны считать кроманьонцев, которые появились где-то в Африке и заселили территорию Европы примерно сорок тысяч лет назад. Причем, что интересно (и поэтому запомнилось), неандертальцы и кроманьонцы на протяжении примерно десяти тысяч лет жили вместе. Не в том, конечно, смысле, что вместе ловили мамонтов, а просто сосуществовали на одной территории. Потом первые вымерли или, во всяком случае, их следы перестали встречаться в «геологической летописи», а другие, наоборот, преумножились, заселили обе Америки и в конце концов превратились в нас с вами.
Будучи палеонтологом (в значительной мере), Семен в эволюцию не верил. Точнее, не витая в теоретических высях, он прекрасно представлял себе фактологическую базу всех этих многомудрых построений. Пародируя известную фразу из старого фильма, он любил повторять, что есть ли эволюция, нет ли ее — науке это пока неизвестно. Ну, родной исторический материализм принял за аксиому, что она есть, — значит, будем исходить из этого. Правда, все давно признали, что «квантом» — последней «неделимой» частицей живого мира — является «вид», который имеет свой жесткий, не подверженный изменениям генотип. И никто еще ни разу строго не доказал, чтобы какой-то вид от кого-то произошел — они всегда готовенькие, вполне развитые и самостоятельные. Родню найти, конечно, не трудно, но переходных между видами форм нет! Точнее, может, они и есть, но никто таковых до сих пор не обнаружил. И никто ни в кого ни разу не превратился. Короче говоря, «вид» или есть, или его нет — переходных форм, скорее всего, просто не бывает.
Все эти австралопитеки, синантропы, питекантропы иже с ними, безусловно, родня, но уж никак не переходные формы. Всё это самостоятельные, автономные виды, которые возникли, прожили свой биологический век (несколько сотен тысяч лет) и благополучно сгинули. Основная проблема их изучения заключается в том, что они имели глупость жить (в отличие от, скажем, моллюсков) на суше, где, как известно, ископаемые остатки сохраняются плохо, а слои, их содержащие, с трудом сопоставляются друг с другом. Вполне возможно, что все эти низколобые предки пару миллионов лет «сосуществовали» на родной планете, даже не подозревая друг о друге.
С неандертальцами и кроманьонцами, по мнению Семена, наука еще не разобралась. В литературе периодически встречаются сообщения, что по результатам генетических исследований они друг с другом не смешивались и общего потомства не давали — верный признак принадлежности к разным биологическим видам. Значит, нет в нас, любимых, неандертальских генов! Но другие ученые не менее аргументированно доказывают, что неандертальцы исчезли потому, что были ассимилированы кроманьонцами, и, соответственно, все мы «полукровки». Один из аргументов — характерный неандертальский облик со всеми «расовыми» признаками проступает в нас на каждом шагу. Приводятся даже изображения этого самого облика. Семен как-то раз долго сравнивал собственный лик в зеркале с иллюстрациями к статье. Сам себя он считал классическим славянином, эталонным, можно сказать, образцом. И вдруг... Как ни поворачивался он анфас и в профиль, всё равно получалось, что его любимая личность относится к «переходному» типу — полунеандерталец-полукроманьонец. Он, помнится, тогда еще подумал, что, окажись он в прошлом, его будут считать «своим» и те и другие. С тех пор он поумнел и понял: с равным успехом можно предположить, что его будут считать «чужим» и те и эти. А «чужой», даже в его мире, это синоним слова «враг».
Хьюгги шли уверенно и спокойно. Это не было похоже на нападение или атаку — они просто пришли взять то, что им принадлежит. Семен смотрел, как они приближаются, и делал статическую разминку — прогонял напряжение по мышцам. Он бы предпочел обычную «зарядку», но боялся, что его телодвижения могут быть неверно истолкованы.
Когда до незваных гостей осталось метров пятнадцать, Семен с посохом в левой руке (не примут же они его за оружие?!) вышел навстречу. Он остановился в нескольких шагах от шалаша, вытянул вперед руку в приветственно-останавливающем жесте и сказал по-русски:
— Здравствуйте, гости дорогие! Куда путь держите?
Он старался, чтобы голос звучал нейтрально — без радости и без угрозы. Единственным результатом было то, что двое хьюггов, шедших сзади, переглянулись. Один из них чуть кивнул с усмешкой в сторону Семена — смотри, дескать, какой придурок! Вожак переложил палицу в правую руку и продолжал приближаться. Семен на мгновение встретился с ним взглядом и попытался установить «мысленный» контакт. Почти ничего не получилось, хотя стало ясно, что в голове у вожака каша из «мыслеобразов» ничуть не жиже, чем у Атту. Просто этот хьюгг Семена как бы в упор не видит, не воспринимает. Точнее, воспринимает как «ничто» или «никто»: не «свой», не «чужой», не добыча, не самка, а так — что-то вроде камня на дороге, который нужно перешагнуть или обойти.
«Даст по башке дубиной и пойдет дальше, — сообразил Семен. — Понятно, что я выгляжу для них необычно, но какие же они все тут нелюбопытные! А в школе учат, что любознательность, стремление к познанию нового является неотъемлемым свойством человеческого разума. Фигушки! Весь мир раз и навсегда разложен по полочкам, а всё, что сверх того, — от лукавого».
— Стоять! — повелительно сказал Семен и со свистом прокрутил над головой посох. — Кто такие? Куда и зачем?
Вожак остановился в двух шагах и посмотрел с недоумением, причина которого была понятна: «никто» обращается к нему(!) с каким-то требованием. Впрочем, недоумевал он не больше секунды, а потом взмахнул палицей.
Этот доисторический мужик был на полголовы ниже Семена и вряд ли шире в плечах, но его волосатое тело бугрилось такими мышцами, что им позавидовал бы любой культурист. Объем бицепсов если и уступал толщине Семенова бедра, то совсем ненамного. Многокилограммовая палица в его руке казалась легкой, как пушинка.
Семен ждал чего-то подобного и отступил назад, пропустив обмотанную ремнями каменюку прямо перед грудью. Сам же в ответ бить не стал, но постарался, чтобы конец посоха просвистел возле самого носа противника.
— СТОЯТЬ!!! Я кому сказал?! Ну-ка, быстро: год призыва, номер части, размер трусов? А??
Теперь в глазах вожака читалось откровенное удивление. Семен поторопился закрепить успех:
— Ты что, тупой?! Размер трусов назови! Быстро! — При этом он представил соответствующую часть туалета и ее место на мужском теле. Слов хьюгг, конечно, не понял, но переданный ему «мыслеобраз», кажется, воспринял. Глаза его сузились, а ноздри наоборот раздулись:
— Аканркука ту храмма лей вух! — прохрипел он. — Туэйфэка лешмайра охе!
Семен «принял» довольно отчетливую картинку сексуальной близости двух мужчин, в которой его собеседник играет активную роль. В ответ он сказал о противнике несколько «ласковых» слов, а потом представил его голым и напрочь лишенным мужских причиндалов. Хьюгг «принял» послание, содрогнулся и посмотрел вниз — на свой фартук. Момент был удобный, но бить Семен не решился: «Может, всё-таки обойдется? Их, как-никак, пятеро...» Вместо этого он сделал еще шаг назад и, не дав оппоненту ответить, заговорил сам:
— Это — мое место, это — мое жилище. Я буду защищать его. Ты можешь быть здесь, но без войны, без силы. Если я разрешу. Хочешь войны — ты и твои люди будут мертвы (образ лежащих на земле окровавленных тел), хочешь мира — мы будем дружить (образ совместной трапезы у костра).
Похоже, ему удалось-таки заставить гостя работать языком, а не палицей (надолго ли?). Ответ можно было перевести приблизительно так:
— «Ты не «наш» и не «их». Других «людей» и «нелюдей» здесь нет — ты один. Один — не бывает. Один не может иметь свое место, свое жилище. Здесь находится моя добыча — я пришел за ней. Твоя агрессивность (враждебность) неуместна — я не могу драться с тобой, потому что ты «никто».
«Ну и что можно на это ответить, если и в родном-то мире большая часть человечества рассуждает именно так? Или даже еще хуже — кто не с нами, тот против нас! — уныло подумал Семен. — Идея самоценности личности появилась недавно и далеко еще не всеми массами овладела. Опять меня заставляют играть по чужим правилам!»
— Кто был никем, тот станет всем, — сказал он. — У меня есть мясо, есть шкура, есть посуда. Я отдам их тебе, и ты уйдешь. Или мы будем сражаться.
— «Нам это не нужно, — ответил вожак, явно пытаясь осознать, додумать какую-то свою мысль. Наконец додумал и озвучил: — Получается, что ты считаешь МОЮ добычу (приз, достижение, награду) СВОЕЙ?! Но ты не можешь так считать, потому что ты один!»
— Н-нда? Ты, значит, можешь, а я не могу? Ты же не говоришь, что это добыча ВАША, то есть всех, кого ты называешь «своими»?
— «Я могу иметь (и имею) что-то, только пока принадлежу к множественному единству «своих» — примерно так можно было понять полурык или полуговор хьюгга.
— Ладно, — вздохнул Семен. — Так или иначе, но голову того человека я вам не отдам.
Собственно говоря, дальше затягивать разговор смысла не было: он чувствовал, что собеседник оправился от удивления и теперь ему стыдно перед своими за то, что он общается с «никем», вместо того чтобы прихлопнуть его, как муху. Таким образом, драка становилась неизбежной.
Положительных для Семена моментов в ситуации было только два. Противник, кажется, не собирается накидываться на него всем скопом — похоже, предстоят поединки (если, конечно, его не прикончат в первом же). И второе: судя по тому, как орудует палицей вожак, ребята работают в «западном» стиле.
Дело в том, что все школы боевых искусств можно разделить на две группы, или два стиля: «западный» и «восточный» (точнее — дальневосточный). Это, конечно, связано с различием в мышлении: то, что на Западе является лишь способом ведения боя, на Востоке — путь жизни. Для «западного» стиля характерно нанесение мощных ударов, которые противник должен отразить или выдержать (щит, тяжелые доспехи). В случае промаха оружие продолжает движение по заданной траектории, и требуется время, чтобы вернуть его в исходное положение. Показателем мастерства, к примеру, является способность развалить противника «до седла» (спрашивается: а зачем?). В восточных школах упор делается на ювелирный расчет, быстроту и точность нанесения ударов. Мастер останавливает оружие не там, где сможет, а там, где наметил (например, на сантиметр в глубине черепа противника). В случае промаха оружие мгновенно возвращается в исходное положение для нового удара. Выдержать пропущенный удар считается изначально невозможным, и обороняющийся должен суметь «не подставиться». При прочих равных условиях (чего обычно не бывает) «восточный» стиль дает в поединке с «западным» противником существенные преимущества. Беда только в том, что быть «слегка мастером» «восточного» стиля нельзя. Существует некая грань, барьер, уровень, до которого нужно подняться, чтобы твои приемы из смешных превратились в смертельно опасные. Семен считал, что в отношении «боевого посоха» он этот барьер перешагнул, а вот Юрка, к примеру, так и не смог и поэтому всегда ему проигрывал.
Боксеру рекомендуют следить за ногами противника. «Восточные» бойцы узнают о намерениях врага по глазам. Семен узнал — оружие они подняли одновременно...

* * *

— Ну, что? — Семен тяжело дышал, глаза заливал пот, но он чувствовал, что ковать железо надо, пока оно горячо. — Кто еще хочет со мной сразиться?
Хьюгги молча переглянулись.
— Что, больше никого? — Он представил красочную до жути картину массового избиения противника (хруст ломаемых костей, выбитые зубы, брызги мозгов и крови во все стороны) и «передал» ее гостям. Те вновь переглянулись и двинулись на него.
Вот это Семену совсем не понравилось! Он слишком много сил потерял в поединке с вожаком и, честно говоря, сильно сомневался, что сможет выиграть второй бой. Если же придется работать сразу с четырьмя... Единственный выход — применить прием «обрубания хвоста». Это когда надо заставить противника организовать погоню за самим собой и атаковать самого шустрого — того, кто первый сможет догнать удирающего противника.
Прием, конечно, хороший, но... вряд ли Семен бегает быстрее, чем эти коротконогие ребята. Кроме того, нужно сделать мощный первый рывок, чтобы оторваться в самом начале, но с чего он взял, что они станут за ним гоняться? Может быть, для них убегающий противник перестанет существовать? В общем, Семен решил ничего не предпринимать. Он ждал хьюггов в боевой стойке и пытался сконцентрироваться для нового, последнего в жизни, боя.
Самым паскудным, пожалуй, в этой ситуации было то, что он как бы утратил «ментальную» связь с противником, перестал его чувствовать. От них, по идее, сейчас должны были исходить волны ярости, а он ничего не чувствовал. Это было очень опасно: неужели они концентрируются для дружной, хладнокровно рассчитанной атаки?! Ну, тогда можно и не рыпаться...
Хьюгги окружили лежащего лицом вниз вожака. Тот, видимо, очнулся и попытался привстать, опираясь на руки. Надломленные кости предплечий хрустнули, и он со стоном ткнулся лицом в землю. Несколько секунд четверо стояли неподвижно, поглядывая то на поверженного предводителя, то друг на друга, а потом...
Четыре палицы взметнулись почти одновременно и опустились.
Стон и мерзкий хруст ломаемых ребер.
Палицы вновь подняты и...
Ноги вожака задергались в судорогах, но быстро затихли. Бывшие соратники «месили» его секунд пять-шесть — не больше. Этого вполне хватило, чтобы превратить здорового, сильного и даже по-своему красивого человека в кровавое месиво. Впечатление было такое, что они стремились не просто его прикончить, а именно превратить в ничто. Шок растянул время, и Семен рассмотрел процедуру во всём ее безобразии: быстрыми и точными ударами были переломаны все крупные кости, и в последнюю очередь удары обрушились на голову — ее просто размазали по земле.
Семен поднял посох и хотел шагнуть к ним со словами типа: «Вы что же творите, ребята?!», но не успел. Четверо прекратили избиение и уставились на Семена, которого охватила даже не ярость, а какое-то дикое негодование: он-то старался, лишний раз рисковал жизнью, чтобы оставить в живых этого дурака, а они взяли и добили! В четыре дубины, вот просто так, взяли и добили, сволочи!
Перекидывая посох из руки в руку, он двинулся на хьюггов. При этом Семен орал по-русски, используя исключительно ненормативную лексику, пытаясь высказать этим парням всё, что он о них думает.
Позже он много раз пробовал осмыслить последующие события и каждый раз приходил к выводу, что сам во всём виноват: перестарался, забыв о своих новых ментальных способностях.
Увидев Семена, рассекающего воздух палкой во всех направлениях и при этом дико что-то кричащего, хьюгги отреагировали странно. Они вновь переглянулись, бросили свои палицы, повернулись к нему спиной и... подняли свои задние «фартуки».
Семен остановился как вкопанный: на него смотрели четыре волосатых мужских задницы. Что такое?!
Он перевел дух и попытался окучить мысли: «Они что тут, все гомики?! А говорят, что это половое извращение изобретено цивилизацией! Или они поняли мой мат слишком буквально?! Ч-черт побери... Нет, не то! Думай, Сема, думай... Ага, есть, вспомнил!
Гомосексуализм совсем не позднее изобретение. Он довольно широко распространен и в животном мире, например среди приматов. Принятие самцом вот такой позы совсем не обязательно является приглашением к половой близости, а в первую очередь означает признание над собой власти другого самца. Это же у них поведенческий атавизм!»
— А, сволочи!! — вновь заорал Семен. — Пошли вон! Чтобы я вас здесь больше не видел!!!
Одному он врезал посохом по ягодицам (вполсилы, конечно), другому дал пинка... В общем, палкой и матом он гнал их до самого леса. Они, впрочем, и не сопротивлялись. Потом он вернулся к шалашу и, чтобы сразу покончить со всеми неприятными делами, отволок тело вожака к берегу и спихнул в реку. Течение было слабым, и труп остался на месте. Пришлось раздеваться, лезть в воду и буксировать его на середину русла. Заодно и помылся...
Аттуайр, похоже, с победой поздравлять Семена не собирался. С грустным и отрешенным видом он сидел возле шалаша.
— Видел, как я их? — без особой надежды на похвалу спросил Семен. — Надеюсь, больше не сунутся!
— Не надейся, Семхон, — покачал головой туземец. — Никуда ты не денешься. Теперь они, наверное, будут охотиться за тобой.
— Так что же, надо было их всех прикончить?!
— Ну, к чему такая жестокость? Можно было бы сломать им руки и ноги. Тогда они умирали бы долго. Жители Верхнего и Нижнего мира любят смотреть...
— Да пошел ты со своими мирами! Другое дело, что они расскажут о нас своим, — надо отсюда сматываться!
— Ну и что? — удивился Атту. — Уходить-то зачем?
— Это ты считаешь себя уже мертвым и смерти не боишься! А я вот... Впрочем, черт с тобой: пускай я тоже не очень живой, но получить дубиной по башке не хочу — больно это.
— Конечно, — согласился туземец, — это не очень приятно. Меня самого сколько раз били. Только я думаю, что теперь тут самое безопасное место. Хьюгги, даже если начнут за тобой охоту, здесь не нападут — это для них теперь нехороший берег.

Предыдущая страница 10 Следующая страница


11 Сергей Щепетов

— Это еще почему?
— Откуда же я знаю? Дикари...
— Хорошо, допустим. А почему они должны охотиться за мной? Чтобы отомстить?
— Нет, ты точно как маленький, Семхон! За тобой когда-нибудь гонялся олень или бизон, чтобы отомстить (взять смерть за смерть) за убитого сородича? Так и эти...
— Тогда зачем?!
— Ну, не знаю... У них свои дела. Людям они неинтересны, лишь бы этих хьюггов было поменьше!

Глава 9

— Пора мне пойти погулять в степь, Атту. Посмотреть на здешних мамонтов...
— Бесполезно это, — вздохнул туземец. — Мне всё равно не стать вновь воином. Если только ребенком.
— Это еще почему? — забеспокоился Семен, предчувствуя новые проблемы.
— Понимаешь, нас же только двое, и оба мы мертвые. Кто вернет мне мое мужское Имя? Кто скажет его мне?
— Ну, допустим, я скажу.
— Но ты же мертвый, как и я. Это должен сделать живой взрослый человек, желательно шаман или старейшина.
— Послушай, Атту! В конце концов, ты же свое Имя знаешь — бери и владей!
— Как же я возьму, если никто мне его не даст, не скажет? Это же не камень и не палка, которую можно поднять с земли. Это же слово!
— Та-ак, — Семен лихорадочно соображал, — значит, слово можно взять или принять, только если его кто-то произнесет?
— Конечно! А что, бывают другие способы?
— М-м-м... То есть если бы слово — твое Имя — лежало бы вот тут на пеньке, то ты бы его взял и был бы вполне доволен, да?
— Ты смеешься надо мной, Семхон! — почти обиделся Атту. — Разве такое возможно?
— А почему нет? — сказал Семен и тихо запел по-русски: «Мы рождены, чтоб сказку сделать былью!..» Он почти придумал выход, осталось только выяснить, как у туземца обстоит дело с абстрактным мышлением.
— Это что, новое заклинание? — слегка оробел Атту. — Ты знаешь, Семхон, я бы, пожалуй, не стал говорить тебе свое Имя. Всё-таки ты умирал человеком другого Племени — как бы чего не вышло.
— И не говори — не больно-то и хотелось!
— А как же тогда...
— А вот так! Объясняю на пальцах. Ты нарисуешь, изобразишь, покажешь свое Имя на чем-нибудь: на камне, на деревяшке, на глине — на чем хочешь. А потом просто возьмешь его!
— Но я не смогу! Я никогда даже не слышал о такой магии!
— Это не значит, что ее не существует! Лучше скажи: сможешь ли ты принять нарисованное Имя? Взять в руки, повесить на шею, сунуть за пояс, а?
— Это было бы просто замечательно, Семхон, но... Я такое даже представить не могу. В нашем Роду есть Художник, и нам все завидуют. Он может нарисовать бизона, оленя, медведя, мамонта, даже рыбу или кузнечика, но Имя...
— Я же сказал тебе, Атту: ты нарисуешь его сам, а я даже не узнаю, как оно звучит.
— Но...
— Хватит! Лучше слушай меня. Скажи мне любое слово, обозначающее что-нибудь.
— Ну... «вода».
— Годится! Из каких звуков оно состоит?
— Во-да!
— Правильно! — Семен поднял две плоских гальки и подал их туземцу. — А теперь возьми уголек и на одном камне нарисуй знак звука «во», а на другом — знак звука «да».
— Но я не знаю таких знаков!
— Так придумай! Ну, например, один обозначь кружочком, а другой крестиком — это неважно, главное, чтобы ты запомнил.
Атту наморщил лоб, подумал и нарисовал кружочек и крестик:
— Вот это «да», а это — «во».
— Молодец, а теперь клади их рядом на бревно. Тычь пальцем и произноси звуки, которые ты обозначил.
— Да-во.
— Это что значит?
— Ничего...
— Тогда поменяй их местами!
— Во-да... Получилось! Получилось, Семхон!!
— Вижу! Бери теперь другое слово, дели на звуки и придумывай, как их обозначить.
— Еда. Е-да. «Е» будет вот так. — Атту изобразил на новом камне загогулину и на некоторое время задумался. — А «да» уже есть! Вот оно!
— Правильно! Теперь возьми какое-нибудь длинное слово...
Через полчаса Семен понял, что уже больше не нужен и только мешает. Он, конечно, слегка обманул туземца, обозвав слоги звуками, но заморачиваться с буквами ему не хотелось. Да и не собирался он обучать грамоте местное население — для письменности оно должно созреть, почувствовать в ней необходимость.
Атту так увлекся, что, казалось, напади на них сейчас толпа хьюггов, он отмахнется от них и будет продолжать свое занятие. Семен так и уснул в своем шалаше под тихое бормотание туземца, прерываемое иногда радостными вскриками.
Утром он обнаружил, что вылезти из шалаша не может, потому что вся площадка от входа до костра и дальше вокруг на несколько метров заложена камнями разных размеров, в том числе довольно крупными. На каждом камне нарисован загадочный знак, причем знаки эти иногда повторяются, но тем не менее разнообразие их чрезвычайно велико. Скорее всего, это были выложены слова, но Семен не удивился бы, если бы узнал, что на площадке изображен целый рассказ новоизобретенным слоговым письмом.
Некоторое время он смотрел на это безобразие и размышлял о том, не стоило ли всё-таки обозначать буквы, а не слоги. Потом махнул на всё рукой (писать очень хотелось) и принялся раздвигать камни, прокладывая себе дорогу к кустам.
Семен поел, собрался и ушел на стрельбище. Атту так и не проснулся — видно, умаялся за ночь. Возвращаясь вечером, Семен подозревал, что вообще не сможет подойти к лагерю из-за завалов «говорящих камней». Опасения его были напрасны: почти все камни были убраны. На бревне у костра понуро сидел Атту и тоскливо созерцал единственную цепочку булыжников длиной метра два.
— Ты чего это? — спросил Семен.
— Я нарисовал свое Имя, — грустно сказал туземец, — но мне всё равно его не взять. Слишком много камней — никаких рук не хватит.
— М-да? — ехидно сказал бывший завлаб. — А ты изобразил бы всё это на бревне. Оно, по крайней мере, не рассыпается, и его можно носить с собой!
— На бревне?! Но его трудно даже поднять...
— Да уж, наверное, не труднее, чем догадаться взять кусок коры и нарисовать на нем Имя ма-аленькими значками!
— А что, так можно?! — обрадовался Атту. — Что же ты сразу не сказал?

* * *

«Семен Николаевич, ну признайся честно: ты же с самого начала не рассчитывал всерьез, что у тебя что-то получится? Скучно тебе стало, нужна какая-то цель в жизни. Если бы ты не смог прилично устроиться, если бы голодал и холодал, если бы каждый день шел на бой ради того, чтобы дожить до вечера, ты бы такими глупостями не занимался, правда? Ну на фига тебе мамонт?! Тебе что, жрать нечего? Жратвы вокруг и без мамонтов полно! Вот вбил ты себе в голову, что другого выхода нет. А на самом деле это всё первобытные предрассудки: ты же знаешь, что никаких воскресений и возрождений не бывает. Люди рождаются, живут и умирают. А после смерти превращаются в прах. Мало ли что придумают какие-то туземцы! Чего взять с... ну, не дикарей, конечно, а с людей, не нюхавших цивилизации? Мамонт нужен для возрождения к новой жизни — смех, да и только! Хотя с другой стороны...
Вот, помнится, еще в родной советской средней школе номер четыреста восемьдесят мучили нас в каком-то классе историей Средних веков. Имена, даты, названия государств, карты, на которых всё не там и не так... В общем, понять это невозможно, а запомнить тем более. Какой-нибудь Карл Великий — кто он, что он, где... Но суть не в этом. Вот теперь, слегка поумнев к старости, начинаешь прикидывать: в той же Европе на протяжении полутора тысяч лет жили люди, для которых страшно важно было причаститься перед смертью и быть правильно похороненными. Безграмотные дураки, да? Причем, судя по литературе, важность этих, казалось бы, смешных обрядов признавали и «низы», и «верхи», которых в безграмотности обвинить трудно. У нас на Руси дело обстояло точно так же, если не круче. Это что, влияние христианства? Что-то не припоминается, чтобы Иисус высказывал особое почтение к гробницам и трупам. Скорее, наоборот. Похоже, христианство наложилось на что-то исконное, более древнее. Если не брать всяких питекантропов-синантропов, то у нашей ближайшей родни самое древнее «обустроенное» захоронение датируется, кажется, шестьюдесятью тысячами лет. Но любой палеонтолог знает, что всякое «творение» фиксируется в геологической летописи только тогда, когда его становится, скажем так, много. Ведь палеонтологам, да, наверное, и археологам оказывается доступной лишь ничтожная часть информации. Если, к примеру, в геологических слоях, которым сто миллионов лет, появляется новый вид какого-то моллюска или растения, это не значит, что сто пять миллионов лет назад он вообще не существовал в природе. Просто его было слишком мало, чтобы оставить такой след в истории, который смогли бы заметить почти «слепые» исследователи будущего. Наверное, так же дело обстоит и в археологии. Если первая обустроенная могилка датируется шестьюдесятью тысячами лет, это совсем не значит, что сто тысяч лет назад своих покойников неандертальцы выкидывали на помойку. Во-первых, более древние следы этой традиции могут быть просто пока не обнаружены, во-вторых, может, они их раньше, скажем, по деревьям развешивали, одев в лучшие шкуры и украсив драгоценными бусами. Но об этом археологам никогда не узнать — они же в земле роются!
Отсюда мораль: со своими покойниками человек возился, наверное, всегда. Спрашивается, зачем? А вариантов ответа не так уж и много: верил в жизнь после смерти или в собственное воскресение. Причем, что интересно, верил ВСЕГДА. По-всякому, конечно, но всегда!
Проще всего сказать, что они заблуждались, — наша современная наука ничего такого не обнаружила. Еще проще принять как аксиому, что вера в загробную жизнь является таким же свойством Homo sapiens, как прямохождение, всеядность и полигамность. В этом, кажется, есть свой резон: если в черепушке некоего существа разгорелся огонек разума, то этому разуму кратковременность своего бытия кажется дикой и совершенно неприемлемой. Ну как может бесследно исчезнуть вселенная по имени «Я»?! Зачем тогда рождаться и мучиться всю жизнь? Чтобы дать возможность мучиться своим детям? Не-е! «Если звезды зажигают, значит, это кому-нибудь нужно...» — примерно так сказал пролетарский поэт Маяковский. От себя добавим: нужно кому-то, зачем-то, для чего-то. И уж, наверное, не для того, чтобы твое «Я», померцав несколько десятков лет, бесследно потухло. Значит... В общем-то, логика простая. Линейная, можно сказать.
Но с другой стороны, существует такая штука, как эмпирический опыт. И он, рано или поздно, берет свое. Дошли же люди опытным путем до того, что рыть оросительные каналы полезнее, чем носить подарки колдуну — заклинателю дождя. Что всяких там коз и буйволов лучше выращивать возле себя и пасти их, чем гоняться за ними с луком по полям по лесам. Грубо говоря: посадил дед репку, она и выросла, а если бы не посадил, то она бы не выросла ни за что — хоть Богу молись, хоть камлание устраивай. Соответственно, уж за ДЕСЯТКИ ТЫСЯЧ лет можно было заметить, что, как покойника ни хорони, какую тризну по нему ни устраивай, он ни в каком виде не воcкреснет. Что он будет делать на том свете, ты никогда не узнаешь, как не узнаешь и того, будет ли он вообще где-то что-то делать. Ведь, в конце концов, никто оттуда никогда не возвращался! Но! Но...
Если окинуть историю опытным взглядом дилетанта, то получится, что чем дальше, тем больше люди глупеют. Вместо того чтобы медленно, но верно подходить к пониманию того, что ни Бога, ни загробной жизни не существует, они ведут себя так, словно на каждом шагу получают доказательства того и другого. Незатейливая обрядность древних сменяется настоящим театром абсурда. Хеопс строит свою пирамиду — погребальное сооружение. Он что, был дурак? Ему ресурсы девать было некуда? Тогда, наверное, ему жрецы и подрядчики ради выгодных заказов мозги закомпостировали? Или возьмем знаменитый Стоунхендж и ему подобные произведения. Уж, наверное, люди таскали вручную огромные глыбы за десятки и сотни километров не для того, чтобы построить обсерваторию и точно узнавать время начала весеннего сева. Тем более что вокруг этих мегалитов никакого государства и в помине не было — жил какой-то мелкий народец, перебивался с рыбы на кашу и... занимался религиозным творчеством. Да еще каким!
Ладно, давайте и над ними посмеемся — жили давно, глупые еще были, не понимали, что ерундой занимаются! И посмотрим на почти современников. Ну, возьмем начало последнего тысячелетия плюс-минус две-три сотни лет. Ведь совсем недавно, правда? Как будет выглядеть для археолога европейский город того времени? Да почти как Стоунхендж, только в другой технике исполнения: огромный каменный храм или храмовый комплекс, окруженный какими-то невнятными сараюшками, в которых строители коротали свой недолгий век. И древний Киев, и Новгород такие же! Даже еще смешнее — в Европе рано жилье из камня строить начали, поскольку лес кончился, а у нас и с этим не заморачивались.
А уж во что мысль о посмертии выродилась при социализме, даже вспоминать не хочется: «Ленин жил, Ленин жив...» Тьфу! Но ведь осталось же!
Отсюда мораль: либо это действительно что-то с психикой человеческой, либо опыт тысячелетий всего этого как минимум не отрицает. Смешно, правда?
И на фоне всех этих излишеств желание первобытного охотника Аттуайра быть похороненным под лопаткой свежеубитого мамонта выглядит более чем скромно».
Вот такими, примерно, рассуждениями пытался утешить себя бывший завлаб Семен Николаевич Васильев, бредя по мамонтовой тундростепи. В поход он снарядился по всем правилам. Прежде всего изготовил кожаный «рюкзак» с широкими лямками. В него он загрузил две пары запасных мокасин, глиняную миску, запас сушеного мяса дней на пять (если не жировать, а по-хорошему — на три), пару кремневых скребков, камни для добывания огня и пять запасных болтов для арбалета. Сверху прикрутил скатанные в рулон два куска шкуры для обеспечения минимального комфорта на ночевках. Знаменитая сцена из фильма «Коммандос», в которой главный герой в исполнении Шварценеггера облачается в боевые доспехи, в палеолитическом варианте выглядела так.
Сначала надеваются, долго и тщательно зашнуровываются «мокасины» — без носков. Затем балахон мехом наружу — без трусов и майки. Поверх него пристраивается обвязка для арбалетного крюка, который болтается на животе. В карманы помещаются болты. Потом на плечи надевается рюкзак с привязанным к нему рулоном шкур. На левое плечо кладется арбалет (за спиной его уже не пристроить), а в правую руку берется «боевой посох» (как же без него?!). Всё, можно идти!
Туземец за сборами наблюдал со всё возрастающим изумлением и даже каким-то уважением. Когда Семен полностью снарядился, он осмотрел его со всех сторон и робко спросил:
— Ты чего это? А сказал, что на охоту пойдешь. На несколько дней...
— Конечно! А вы как ходите?
— Ну, как... Берешь лук, берешь стрелы...
— Ты это брось! — возмутился Семен. — Есть, пить, спать как-то же в степи надо!
— А-а! — сообразил Атту. — Так ты же палки для шалаша забыл! В степи их не найти — сейчас принесу!
— Обойдусь! — мрачно сказал новоявленный «коммандос». — Не скучай, я пошел!
Попрощавшись таким образом с туземцем, Семен углубился в заросли. Изрядно помучившись, он их преодолел, вышел в степь, поднялся на невысокий холмик и... рухнул на землю. Кажется, он понял причину удивления Аттуайра.
Полежав минут пять, Семен вылез из лямок рюкзака, стянул через голову балахон вместе с обвязкой и стал обсыхать, благо ветерок был слабый и теплый.
«Получается, что туземец опять со всех сторон прав. Начнем с одежды. Этакий балахон, или рубаха, из шкуры является универсальной одеждой северных народов. Он должен быть широким и бесформенным — это неспроста. Любая ткань, даже брезент, худо-бедно, а воздух и влагу пропускает как изнутри, так и снаружи, а человек, как известно, имеет привычку потеть при физических нагрузках. Это средство борьбы с перегревом организма — высыхая, пот охлаждает кожу. Будь та же рубаха из ткани, она бы давно промокла и потихоньку бы высыхала — приятного мало, но всё-таки. Звериная шкура влагу практически не впитывает и наружу ничего не выпускает. Всё, что под ней выделяет кожа человека, благополучно стекает вниз и капает на землю. Ни о каком охлаждении организма речи и быть не может. Поэтому кожаную одежду в обтяжку носят только городские пижоны да киногерои. В теплую погоду или во время бега парка должна болтаться на плечах как колокол, обеспечивая свободное движение воздуха снизу вверх вдоль тела. Не бог весть что, но всё-таки. А когда холодно, можно подпоясаться, а то и руки внутрь втянуть, да надеть капюшон, если он есть, конечно. Причем на холоде такая одежда носится мехом внутрь, иначе опять будешь мокрым, но уже не от пота, а от конденсата влаги на поверхности шкуры. Вот и получилось, что, препоясавшись ремнями обвязки, надев рюкзак, я оказался как бы (пардон!) в презервативе. Так и от перегрева помереть недолго! Вот, скажем, слоны и собаки не потеют, так у первых для отвода излишков тепла служат уши (о-очень большие!), а вторые высовывают язык. А человеку что делать? Если только раздеться и идти дальше голым. Тоже, кстати, выход, так ведь тогда еще и рубаху тащить придется, а она не сто граммов весит!
Едем дальше. Ничего, кажется, лишнего я в поход не взял. Но получается, что со всем этим грузом я в состоянии только тихо куда-то продвигаться. Охота же вроде бы подразумевает изучение следов, посещение господствующих высот, выслеживание, подкрадывание, преследование и сидение в засаде. Ну, допустим, сидеть-то я могу — хоть здесь, хоть где-нибудь в другом месте, а толку? С рюкзаком и арбалетом не побегаешь — дай бог одолеть за час четыре километра по ровной местности. Вон там — вдали — кто-то пасется. Может быть, даже мамонты. Нужно быстренько сбегать на ближайший холм (километров десять, не больше!) и посмотреть, кто это. Со снаряжением? Или оставить тут, а потом вернуться? М-да-а...
И второе — пожалуй, не менее важное. Мне повезло дважды: натыкался на животных у самой кромки леса (два-три километра не в счет). Но стада не стоят на месте — для них десяток-другой километров не крюк. Что бы я делал, если бы вышел на обычную охоту? Живности тут, действительно, полно, но как ее взять? Точнее даже, как до нее добраться? Вот сейчас я вижу вдали не менее двух пасущихся стад, но, чтобы только приблизиться к любому из них, понадобится несколько часов быстрой ходьбы. Это если стадо тем временем не сместится куда-нибудь в сторону или не отправится на водопой. Допустим, мне опять повезет и я кого-то «замочу» на расстоянии всего лишь(!) дневного перехода от лагеря. Дальше что? С «полной выкладкой» я смогу унести мяса... ну, допустим, килограммов десять. Это что же такое? Это значит, что, имея только одного «иждивенца», вернувшись с охоты, нужно будет на другой же день отправляться снова. От туши, оставленной в степи, к тому времени, конечно, останутся рожки да ножки. Впрочем, ножек тоже, наверное, не останется.
Мораль сей басни такова: на охоту действительно надо ходить налегке — с луком и стрелами. Ну, наверное, можно сунуть кусок мяса в карман. И носиться по степи как дикий сайгак. А отсыпаться-отъедаться, когда вернешься с добычей. Логично? Да, но... Вот именно! Это во мне сидят предрассудки. При положительной температуре вполне можно пережить ночь без теплой одежды и костра: просто дождаться рассвета и идти дальше, но я воспринимаю это как эксцесс — неприятность, которую надо всеми силами избегать. А собственно говоря, почему? Может быть, чем изобретать легкий спальный мешок для дальних походов, проще перестроить мышление? Стоит вспомнить мужичка на старой дороге!» И Семен вспомнил.
В тот раз они работали в сотне километров от рудничного поселка и километрах в тридцати от бурового участка. Вокруг невысокие сопки, покрытые тем, что называется «горная тайга». Продуктов было навалом, снаряжение по тем временам вполне приличное: «энцефалитные» костюмы из плотной ткани, спальные мешки, палатки. И всё-таки Семен старался изо всех сил побыстрее закончить работу и убраться из этого гиблого места: жара, комары, слепни, проходимость плохая — сплошные заросли, и так далее. В тот день он ковырялся на склоне возле старой грунтовой дороги, по которой никто не ездил со времен войны. И вдруг...
Идет по старой колее мужичок. Невысокий, худой, плешивый. В подвернутых болотных сапогах, брезентовых штанах и штормовке. Через плечо сумка от противогаза. Идет он этак не спеша, веточкой от комаров отмахивается. Подходит и говорит:
— Привет, Федя!
— Привет, только я не Федя!
— А, — машет рукой мужичок, — я всех «Федями» зову. Давай выпьем, а то мне одному скучно!
И достает из сумки солдатскую флягу. После этого сумка оказывается совершенно пустой.
Потом они сидят на обочине старой колеи и пьют из горлышка теплую брагу. Мужичок рассказывает:
— Я, понимаешь, с буровой. Вахту отработал и отдохнуть решил — на Дагын на рыбалку сходить (по дороге, Семен знал, еще километров двадцать-тридцать). Что, думаю, в поселке сидеть — здесь лучше! Порыбачу пару недель и опять на буровую.
— Как же ты... — пытается понять Семен, — так идешь? Без всего?!
— А чего мне надо, Федя?! — смеется мужик. — Соль вот в кармане есть, спички, ножик. Леску взял с крючками, а удочку там срежу.
— Ну а... ночевать как?
— Так лето же! Или на пожоге — делов-то куча! Ладно, работай, Федя, а я пошел!
И легким шагом, помахивая веточкой, мужичок отправляется дальше. «Вот как надо жить!» — подумал тогда Семен.
«Вот так и придется жить! — думал теперь Семен, озирая бескрайнюю даль чужого мира. — Здесь бы на джипе кататься. Или хотя бы на лошади...
Кстати, о лошадях! Между прочим, племена североамериканских индейцев в своих миграциях по континенту вышли к границам прерии и остановились — в глубь степей не пошли, хотя там одних бизонов бегало, кажется, миллионов шестьдесят. Так ведь нет: тормознулись в лесостепной зоне и даже начали переходить к оседлому хозяйству. И перешли бы! И, наверное, карта США сейчас выглядела бы совсем по-другому. Но в степях появились мустанги — одичавшие лошади Старого Света. И индейцы не устояли перед искушением: мгновенно, чуть ли не за одно поколение, научились их приручать и ездить на них! И просторы прерий стали им доступны вместе с бескрайними, казалось, ресурсами мяса. Со всеми вытекающими последствиями: развалились едва наметившиеся племенные союзы, заброшены были огороды и плантации кукурузы. Результат известен. Отсюда вывод: чтобы «жировать» в степи, по ней надо быстро передвигаться. Раз нет ни машины, ни лошади, придется бегать самому. А для этого надо быть легким. Но как?!» После долгих душевных терзаний Семен оставил себе три болта и кусок мяса. Всё остальное закатал в шкуры, сходил к лесу и засунул сверток в развилку веток метрах в трех над землей — авось никто не достанет. Потом вернулся на бугор и разделся догола. Рубаху затолкал в рюкзак, обвязку надел на голое тело, взвалил на плечо арбалет и легкой трусцой устремился (в смысле побрел) вперед.

* * *

Эту ночь (уже третью по счету!) Семен провел на вершине холма со скальными выходами на вершине. Разжигать костер было не из чего, да он и не пытался: огрызок деревяшки, которая когда-то была мясом, можно сжевать и так, а для тепла надо жечь не кустики, которые тут растут, а бревна. В общем, ночью он делал всё что угодно: любовался на звезды, слушал звуки ночной степи, размышлял о смысле жизни, только не спал. И не то чтобы было очень холодно, а, скорее, недостаточно тепло, чтобы спать, ничем не прикрывшись. Зато, когда выглянуло солнышко и пора было куда-то идти (куда именно, Семен уже не знал), он заснул как убитый.
Разбудил его какой-то рокот и топот, от которого, казалось, слегка подрагивает земля. Семен выглянул из-за камней и надолго застыл, забыв принять более удобную позу: рядом с ним в широком сухом распадке дрались два мамонта. Вряд ли до них было намного больше сотни метров...
Про этих хоботных Семен читал, видел картинки реконструкций и сами реконструкции. И тем не менее...
Безусловно, это были два самца: массивные головы, крутые горбы над передними лопатками, возвышающиеся над землей не менее, чем на два с половиной метра, огромные бивни. Тела сплошь покрыты густой бурой шерстью, особенно пышной по бокам, с плеч и груди свисают гривы густых длинных волос. Оценить вес трудно: тонн по пять-шесть, наверное. Один чуть пониже ростом, но массивнее, бивни его кажутся чрезмерно длинными (метра по четыре?!), они спиралью загнуты внутрь. Шерсть темно-бурого цвета (Семен назвал его «Черным»). У второго шерсть с рыжеватым оттенком, он чуть выше, но как бы стройнее противника, трехметровые бивни лишь слегка загнуты.
Вероятно, начало боя Семен проспал: противники стояли друг против друга, мотая хоботами и поводя головами. Бока их тяжело вздымались. Вот Черный взревел — протрубил что-то, задрав хобот вверх и присев на задние ноги так, что передние оторвались от земли. Потом он разом опустил их и ринулся в атаку. Чуть запоздав, Рыжий устремился навстречу. Он двигался немного быстрее, и к точке встречи оба набрали почти одинаковую скорость...
Примерно такие, наверное, звуки должны раздаваться, если с небольшой высоты уронить на штабель десяток промороженных бревен. Сопение и хриплые взрыки... Они сцепились бивнями, пытаясь вывернуть противника в сторону, завалить на бок. Пять, шесть, семь секунд — они с тупым лязгом расцепились и отпрянули друг от друга.
И без всякой передышки Черный атаковал снова! Он опустил бивни к самой земле и пытался таранить противника лбом в голову сбоку. Рыжий почти успел повернуться, но зацепил своим бивнем бивень противника и смог лишь слегка смягчить удар. Он пошатнулся, хрипло взревел и мощно двинул головой, заставив противника переступить ногами, чтобы сохранить равновесие.
Со стуком разомкнули бивни, разошлись... И вновь лобовой удар!
Наверное, и на экране такое зрелище было бы не для слабонервных, а ту-ут... Когда дрожит земля, когда во все стороны хлещут волны ненависти и злобы...
Вот они сошлись, сцепились бивнями, гнут друг друга к земле — сила на силу. Топчутся, подаваясь то вперед, то назад... Ну, кто кого?!
Рыжий слабее, передние ноги подгибаются... Еще! Встал на колени!!
«Господи, я-то что делаю?!» — спохватился Семен и кинулся к арбалету.
Он давно перестал снимать обвязку — так и таскал ее на голом теле. Когда становились холодно, он надевал сверху рубаху, в которой, не долго думая, прорезал дырку, чтобы можно было пользоваться крюком. Но сейчас руки у него тряслись, крюк за что-то зацепился и никак не хотел вылезать наружу. Он всё-таки достал его, зацепил тетиву, а она не натягивалась — всё время оказывалось, что он не так стоит, неправильно держит ложе. Приходилось отпускать и начинать сначала...
Пока он возился с арбалетом, сквозь собственное кряхтение и сопение он дважды слышал характерные звуки схватки — значит, Рыжий всё-таки смог встать, смог уйти из смертельного захвата и бой продолжается.
Семен вложил болт в паз и выглянул из-за камней. Черный лежал на боку. Нелепо загнутый правый бивень торчал вверх. Рыжий стоял, покачиваясь, метрах в пяти, бока его тяжело вздымались и опадали. Он стоял так минут пять, глядя, как поверженный противник ворочает головой и беспомощно перебирает ногами, потом опустил бивни к земле и начал водить ими по траве из стороны в сторону. Остановился. Поднял голову. Вскинул вверх хобот и издал долгий трубный звук.
И не было в этом звуке яростного ликования победителя, а была какая-то мрачно-удовлетворенная констатация: «Я победил!»
Потом он повернулся и тихо побрел прочь, опустив голову и медленно переставляя огромные ноги.
Способность соображать вернулась к Семену не сразу. А когда это случилось, он понял, что ему крупно повезло. Черный, похоже, тяжело ранен, а он, Семен, оказался на месте первым из... стервятников. Уж, во всяком случае, это лучше, чем пытаться подстрелить здорового и сильного зверя. Есть шанс выполнить поставленную задачу, так сказать, малой кровью. «И что теперь делать? Стрелять? Но он лежит спиной ко мне, и в какое место нужно целиться в таком положении, совершенно непонятно. В голову, наверное, бесполезно — только сломаю болт. Дождаться, пока Рыжий уйдет подальше, и подойти с той стороны?»
Победитель давно скрылся за перегибом пологого склона, а Семен всё не решался покинуть свое ненадежное укрытие. В конце концов он заставил себя действовать: не дай бог появятся дикие псы или волки — прогнать их с арбалетом и палкой, конечно, не удастся — еще и самого загрызут! Чтобы не возвращаться, он надел рюкзак, благо тот был практически пуст, взял арбалет, посох и двинулся вниз, обходя по широкой дуге раненого мамонта.
Он приблизился со стороны ног, наверное, метров на тридцать и всё равно не сумел выбрать место, попав в которое можно было бы всё разом закончить. Пока он шел, мамонт то начинал шевелиться, то надолго затихал. И вдруг...
То ли раненый почуял приближение постороннего, то ли это была агония, только он начал ворочать головой, двигать ногами, раскачиваться и вдруг, издав низкий утробный звук, перевернулся на живот! Уперся бивнями в землю и разогнул задние ноги! А потом и передние!
Встал!!
То ли он хотел сделать шаг, то ли его просто качнуло — он переступил ногами...
Такой звук издает разрываемая ветхая ткань, так шипит проколотая шина... Тело гиганта содрогнулось, и из его живота на землю обвалилась гора красно-серых бугристых внутренностей. Они шевелились...
Мамонт вскинул вверх свои огромные уродливые бивни, поднял хобот и издал мощный короткий рев.
Он был адресован куда-то вверх и вправо, но это был не крик боли, нет! Это был призыв противника, вызов на бой!
Казалось, что передать словами всё, что вложено в этот звук, просто невозможно: «Дай мне сражаться! Ты не можешь уйти, не можешь бросить меня! Я на ногах и могу сражаться!» И в то же время это была отчаянная в своей безнадежности мольба: «Дай мне умереть! Дай!! Я соберу все силы, всё, что осталось, и нападу — только убей!! Только не оставляй!!!»
Семену стало настолько страшно, что на несколько мгновений он потерял контроль над собой. Ничего больше не видя и не слыша, он упер приклад в плечо, прицелился поверх болта в так называемую «сердечную область» и спустил тетиву.
Мощная отдача. Чмокающий звук попадания.
Мамонт стоял, наверное, еще секунды три.
А потом рухнул.
И по тому, как упала лишенная внутренностей туша, как вздыбились бивни, вывернув голову, как обмякли ноги, Семен безошибочно понял, что Черный больше не шевельнется. Потому что мертв.
А потом он понял, к кому был обращен последний призыв.
Метрах в пятидесяти стоял Рыжий.
Мгновения хватило, чтобы в человеческом мозгу промелькнуло всё: победитель не бросил подранка, он просто ходил около него кругами. Большими. Он не прятался, но Семен смотрел только на раненого, на его агонию. И не видел ничего больше. Теперь он пришел...
Стресс? Шок? Или как там называется состояние, в котором время растягивается, а расстояние сжимается? Перезарядить арбалет, бежать — даже тени такой мысли не мелькнуло на границе сознания. И не потому, что это было заведомо бесполезно. Просто...
Просто они стояли и смотрели друг на друга.
Глаза в глаза.
Пятитонная бурая громада и маленький хрупкий человечек.
Вместе со всем, что у него есть, он, наверное, весит меньше, чем вот этот бивень. Левый.
Маленькие, пронзительно пристальные глазки мамонта покачивались из стороны в сторону. И росли.
Расстояние между глазами увеличивалось, и вскоре Семен видел уже только один. А потом и его заслонил розово-серый раздвоенный конец хобота.
Лица коснулось теплое и такое шершавое, что на коже, наверное, остались мелкие царапинки.
Ноздри расширились и шумно втянули воздух.

Предыдущая страница 11 Следующая страница


Род волка 12

А потом перед ним опять были два глаза. Но они находились так далеко друг от друга, что смотреть в оба сразу было трудно.
— «Ты убил».
— «ТЫ убил!»
— «Я... не смог. Ты».
— «Да».
— «Был Вожак. Отец. Теперь нет».
— «Нет».
Глаза исчезли, весь мир заслонила бурая спутанная шерсть. Потом переступающие задние ноги, хвост и спина, круто поднимающаяся к горбу над лопатками. Мамонт уходил.
И ушел.
Человек сел на землю и обхватил голову руками.

* * *

Семен так и не смог понять, что же с ним случилось: вроде бы дико разболелась голова, а потом... Потеря сознания, обморок, сон? А черт его знает! Во всяком случае, возвращение к жизни больше напоминало пробуждение, чем выход из нокаута. И, между прочим, было не вполне добровольным: рядом кто-то громко разговаривал, упоминая его имя.
— ...разбудить его! Разреши, брат! Я понимаю, что недостоин, что мне нельзя приближаться к живым, но ты всё равно разреши! Мы же все одной крови, а в том, что я живу мертвым, нет моей вины. Так захотел Семхон! Он тоже был мертвым, но мамонт отдал ему жизнь. Семхон сильный колдун, он обещал помочь мне возродиться. Теперь и я верю в это, ведь в Среднем мире он стал членом нашего Рода! Разреши разбудить его, брат!
Судя по усталым интонациям в голосе, Атту говорил уже давно, причем одно и то же, а его собеседник не отвечал. Семен открыл глаза и... чуть не рассмеялся.
Картина того стоила: метрах в трех от него сидел волчонок и неторопливо вылизывал свою шерсть. Перед волчонком на приличном расстоянии стоял на коленях голый туземец и, помогая себе жестами, уговаривал его.
— Ты проснулся! — Атту вскочил на ноги и сделал движение в его сторону, но тут же остановился, потому что волчонок тоже поднялся и, глядя на него, вздыбил на загривке шерсть. Туземец сделал шаг назад и продолжал: — Скоро ночь, Семхон, сюда сбегутся все, кто любит холодное мясо! Он не подпускает меня к тебе, не признает мертвого своим, а ты всё спишь и спишь! Ведь ты не прогонишь меня теперь, Семхон? Ты же обещал помочь мне возродиться! Даже не обязательно в старом теле, только чтобы опять стать живым, а? У тебя же получилось, Семхон! Ты же не прогонишь мертвеца, который раньше тоже принадлежал к Роду Волка?
— Господи, Атту! Как ты здесь оказался?!
— Ну, я сидел... Делать нечего. Скучно. Решил походить. Оказалось, почти не больно. Сидеть скучно. Пошел по твоему следу. Целый день шел!
«М-да-а, — горько усмехнулся про себя Семен, — он, значит, с больной ногой целый день шел. А я с двумя здоровыми — три. Ох-хо-хо-о... Ну, ладно, надо быстренько разобраться со всей этой абракадаброй, чтобы с ходу не наделать глупостей. Похоже, он считает, что после убиения мамонта я перестал быть мертвецом, — это хорошо. Оказывается, тотемом рода Атту является волк, а поскольку тут крутится волчонок и даже пытается меня охранять, он решил, что я тоже теперь принадлежу к этому тотему. Внешне всё пока складывается удачно, но расспросы лучше отложить — для мертвого Атту я оказался на недосягаемой высоте. Придется еще как-то замотивировать, почему ко мне не вернулась память. Впрочем, должен ли я что-то объяснять какому-то ходячему покойнику?!»
Для начала Семен решил договориться с волком:
— «Оставь его — он из моей стаи».
— «Знаю, — спокойно ответил волчонок. — Иначе я убил бы его. Он, молодой и слабый, хотел приблизиться, когда ты спал».
— «Ты не позволил ему? Молодец! Иди, поешь еще мяса».
— «Иду».
Недружелюбно поглядывая на Атту, волчонок направился к туше мамонта. Туземец вздохнул с явным облегчением:
— Семхон, став живым, ты ведь не забыл, что обещал помочь мне вернуться к нашим родственникам?
«Ага: он сказал «к НАШИМ» — похоже, уже не я к нему в родню набиваюсь, а он ко мне», — констатировал Семен и произнес вслух:
— Память о Среднем мире вернулась ко мне не полностью, но свое обещание я помню. И выполню его!
— Спасибо, Семхон! Память вернется, наверное, когда ты получишь Имя. Ты, конечно, уже можешь вернуться к нашим, но потерпи еще немного, а?
— Я же сказал, что выполню обещание! Ты что, сомневаешься?!
— Что ты, Семхон...
— Ну, тогда надо достать из туши дротик — это был лучший!
— Да чего там! Ты же ему не в кость попал. Теперь небось его только с той стороны вырезать можно. Но я тебе другой сделаю — еще лучше!
— Ты-то сделаешь, а мне опять пристреливать! Думаешь, легкое дело?
— А кому сейчас легко? — с философским смирением вздохнул Атту. — Но мы можем вернуться сюда, когда звери съедят половину мяса, и достать дротик.
— Нет уж! — Семен представил себя ковыряющимся в растерзанной разлагающейся туше и содрогнулся. — Уж лучше новый пристрелять! И долго я тут валялся?
— Долго! Я уже и лопатку отделил, и мякоти нарезал, а ты всё спишь. Что ночью-то делать будешь?
— Что-что... Сочинять рассказ про охоту на мамонта!
— Правда?! — обрадовался Атту. — Тогда пошли скорее! До лагеря нам сегодня, конечно, не дойти, но я тут недалеко видел место, где есть дрова и вода!
И они пошли. Основной груз благородный туземец взвалил на себя, но и то, что он оставил Семену... В общем, до ночевки они добрались еще засветло. Потом Семен сидел у костра, смотрел на груду мяса, завернутую в шкуру, и прикидывал расстояние, которое завтра предстоит пройти с этим грузом. И ему было грустно. Так грустно, что не хотелось думать, что с ним будет, если он пойдет на настоящую охоту со здоровыми (а не хромыми) аборигенами.
Потом он уснул. И во сне вновь смотрел в маленькие, широко расставленные глаза Рыжего. И говорил с ним.

* * *

Место для своей могилы Атту выбирал сам. Семен ему не мешал, только попросил поискать что-нибудь подходящее не слишком далеко от лагеря. Туземец облазил окрестности, кажется, в радиусе нескольких километров, но, к счастью, выбор свой остановил на склоне того самого бугра, который исполнил для них роль горы Арарат во время наводнения. Копать яму они начали вместе, но Семену это скоро надоело: парень желает возрождаться, вот пусть сам и роет. А то и мамонтов для него стреляй, и могилы копай — подумаешь, барин какой!
Атту провозился целый день не разгибаясь. Семен уже поужинал и собирался на боковую, когда тот подошел к костру:
— Я всё сделал, Семхон! Осталось только...
— Ты мне скажи, когда не останется ничего, — прервал его Семен. — И не забудь, что перед тем, как лечь в могилу, нужно будет выпить волшебный напиток. А чтобы он подействовал, перед этим следует целый день не есть.
— А пить можно?
— Пить? — Семен задумался. — Пить воду тоже нельзя, но только полдня.
— Ну, это не трудно! — обрадовался туземец. — Завтра к вечеру соберу всё, что нужно, есть не буду с утра, а пить — после полудня.
— Давай-давай! И приготовь ремни, или чем там тебя нужно в могиле связывать. Я уже со шкурами и без этого намучился.
Вообще-то, Семену всё это стало уже не очень интересно, поскольку свою-то программу он выполнил: вроде как опять стал живым и к тому же определил свою родовую принадлежность. Тому есть свидетель. Правда, этот свидетель считает себя покойником, но ведет себя вполне как живой, и к его мнению сородичи, наверное, прислушаются. Кроме того, столько сил потратил на изготовление самогона, а теперь оказалось, что, пожалуй, без него можно и обойтись. «Ладно, продукт приготовлен, и его надо куда-то девать, — принял решение Семен. — Заодно выясним, как алкоголь действует на туземцев».
Раз уж Атту доверил ему произвести похоронный обряд, Семен решил совместить приятное с полезным: устроить себе маленький праздник среди трудов праведных. Он отлил в кувшинчик дозу первача и разбавил его кипяченой водой так, чтобы концентрация спирта получилась около сорока градусов, а потом охладил его в речке. Для Атту он заготовил добрый литр сивухи, которую ни охлаждать, ни разбавлять, конечно, не стал. К ужину он наварил двойную порцию мяса и приготовил пару карасей горячего копчения.
Пока туземец заканчивал приготовления, Семен успел пропустить граммульку и закусить карасем. На душе и в желудке сразу потеплело, мыслительный процесс активизировался. Семен стал размышлять о том, где бы разжиться солью или ее заменителем — обидно употреблять такую шикарную закуску несоленой. К тому времени, когда явился Атту, он, конечно, так ничего и не придумал, кроме того, что пора бы вмазать еще.
— Я готов, Семхон!
Туземец предстал перед ним во всей своей первозданной красе: высокий, широкоплечий, совершенно голый, но покрытый черными волосами и свежими шрамами.
— Садись, Атту, — с важным видом повелел Семен. — Начнем церемонию твоих похорон. Но сначала я должен к ней подготовиться и подготовить тебя.
Он демонстративно медленно нацедил себе в плошку разбавленного самогона, сказал: «За твое возрождение!» и выпил. Крякнул, занюхал тыльной стороной руки, утер губы, а потом со словами «хорошо пошла, стерва!» принялся доедать карася. Туземец сглотнул слюну, но ничего не сказал.
— Так вот, Атту, тебе предстоит торжественное и важное событие: перестать жить мертвым и начать умирать живым. Точнее, утвердиться в Среднем мире и начать, как всё сущее в нем, день за днем приближаться к своей смерти. Для этого я приготовил волшебный напиток, способный превращать материю в антиматерию, синонимы в антонимы, гидронимы в топонимы, синклинали в антиклинали, горсты в грабены, булгуняхи в сулгуны, прецессию в рецессию, рай в ад, Авеля в Каина, Савла в Павла, Сциллу в Харибду, Содом в Гоморру, фиксизм в мобилизм, этику в патетику, а компиляцию, сам понимаешь, в аннигиляцию. — С этими словами Семен плеснул жидкость из горшка на землю, вытащил из костра ветку и поджег ее.
Как он и предполагал, возможность превращения фиксизма в мобилизм на туземца произвела значительно меньшее впечатление, чем вид горящей жидкости, похожей на воду.
— А теперь, — продолжал Семен, подавая ему горшок, — ты должен начать путь от жизни мертвой к жизни живой. Выдохни воздух и сделай четыре больших глотка. Только потом, смотри, сразу не вдыхай. Не бойся, в этом пути я стану сопровождать тебя. Будем!
Семен чокнулся своей миской с горшком в руках Атту и выпил. Туземец честно выполнил приказание самозваного шамана и поставил горшок на землю. Семен оторвал зубами кусок вареного мяса, проглотил, а остаток протянул Атту:
— На, заешь! Ну, как оно?
— Очень, очень сильная магия! — вытер слезы туземец.
— А ты как думал! Давай, пока не всосалось, сотворим пару похоронных заклинаний!
И Семен завыл песню на стихи Сергея Есенина «Пойду по белым кудрям дня...», а потом, до кучи, спел про Таганку неизвестного ему автора. Получилось очень душераздирающе и заунывно. Под конец Атту начал подпевать, но на своем языке. Семен привстал и заглянул в горшок — там оставалась примерно половина первоначального объема жидкости.
— Готов ли ты умереть, чтобы возродиться по-настоящему?
— Н-не знаю, Семхон, — пробормотал Атту.
— Ну, тогда надо догнаться, — заявил Семен и плеснул себе граммульку. — Ты не забыл обряд? Выдыхаешь, допиваешь большими глотками всё, что там осталось, ну и занюхиваешь. Закусывать тебе, наверное, уже не обязательно. Давай: за твое возрождение!
Туземец допил самогон с мужеством, безусловно достойным лучшего применения. «Будет знать, как мертвым притворяться и под себя гадить, — злорадно подумал Семен. — Этакого бугая я, наверное, больше месяца с ложечки кормил! Впрочем, доза нехилая, как бы чего с ним не стало... Хотя рвотный рефлекс перестает действовать только у алкоголиков третьей стадии...»
Успокоив себя такими рассуждениями, Семен пожевал мяса, попил водички и завел по полному кругу — от Галича до Гребенщикова. Впрочем, далеко он не уехал — всё кончилось на Городницком, на песне про Африку: с криком «И жена хранцузского пошла!!» Аттуайр свалился набок и утратил жизненную активность.
— А блевать будешь? — поинтересовался Семен у бесчувственного тела. Вместо ответа тело всхрапнуло. Семен понимающе кивнул и отправился за ремнями, чтобы подобающим образом связать покойника.
Ночью его разбудил стон из могилы. Семен матерно выругался и вылез из шалаша — досрочное воскресение покойного в его планы никак не входило, и горшок с водой был приготовлен заранее. Он спустился в яму, сдвинул мамонтовый мосол в сторону, бесцеремонно ухватил Атту за отросшие уже кудри, приподнял голову и ткнул в рот край посудины. В горшке было не меньше двух литров воды, но туземец выхлебал всё до донышка. Семен отпустил его голову, Атту удовлетворенно хрюкнул и снова уснул.
Утром, прежде чем отправиться на кладбище, Семен умылся и плотно позавтракал. После чего уселся на краю могилы и стал ждать. Некоторое время спустя храп внизу сменился сопением, а мамонтовая лопатка начала шевелиться.
— Свершилось! — торжественно объявил Семен и полез вниз. — В Средний мир вернулся великий воин, да еще и в собственном теле!
Кость он отодвинул в сторону, а ремни аккуратно развязал. Проще было, конечно, разрезать, но имущество следовало беречь.
Атту с трудом поднялся на ноги. Его покрытое шрамами лицо имело жизнерадостный бледно-зеленый цвет.
— С днем рождения! — поздравил его Семен и вручил глиняную лепешку со знаками, обозначающими Имя.
— Моя голова! — простонал воин.
— А как ты думал?! Легко ли возрождаться в собственном теле!
— О, духи света и тьмы! Неужели я опять живой?! Но как же болит голова...
— Ничего, — похлопал его по плечу Семен. — Главное, пережить этот день, а завтра всё пройдет. Как теперь тебя называть?
— Бизон, Черный Бизон — мое внешнее имя, — пролепетал новорожденный и бессильно опустился на лопатку мамонта.

Глава 10

Из кустов они выломились уже в сумерках, и Семен наконец вздохнул полной грудью — как же хорошо на просторе! Слева до горизонта слабо всхолмленная степь в половодье трав, колыхаемых ветром. Справа и за спиной эти чертовы заросли верхней террасы. Вдали и чуть левее невысокий холм или каменистая грива.
После воскресения и преодоления похмелья туземец резко переменился: детская робость и любознательность исчезли, Атту вдруг стал взрослым солидным мужчиной, для которого окружающий мир ясен и прост. Никаких следов былого заискивания не осталось и в помине — он воин-лоурин, а Семен человек без Имени. Впрочем, держался туземец вполне корректно — на равных. Семен впервые заинтересовался, сколько же ему лет, и из расспросов понял — слегка за двадцать. Правда, совсем не факт, что в здешнем году двенадцать месяцев, а в месяце тридцать дней.
Свою новую жизнь Атту начал с изготовления одежды, но самым первоочередным ее элементом счел почему-то кожаный обруч для головы, а вовсе не набедренную повязку или рубаху. В качестве оружия он присвоил себе одну из палиц, оставленных хьюггами.
Семен предложил организовать экспедицию вверх по течению, на месторождение кремня — не возвращаться же в Племя с пустыми руками. Атту согласился даже как-то подозрительно легко. Уже на обратном пути Семен выяснил, что туземец надеялся встретить у обрыва хьюггов и разжиться парочкой скальпов. Слава богу, всё обошлось мирно.
До знакомых Атту мест они плыли три дня. Потом загнали плот в кусты и, оставив на нем весь груз, отправились дальше пешком. Семен захватил с собой только арбалет и посох, а туземец, разумеется, палицу.
— Почти пришли, — сказал Атту и поднял руки над головой.
Знаки, которые он изобразил поднятыми руками, на язык слов можно было приблизительно перевести как «всё в порядке». Таких знаков у лоуринов было немного — десятка два, но их комбинации и разновидности создавали целый язык жестов, позволяющий общаться на расстоянии видимости. Овладеть этим языком оказалось для Семена значительно труднее, чем обычной устной речью. Атту пытался его учить, но дело продвигалось туго. Семен смог запомнить только короткую пантомиму: «Я — лоурин, всё в порядке, не обращайте на меня внимания — иду по своим делам» и «Я в беде, срочно меня спасайте». «Читать» же он мог пока только комбинации из двух-трех знаков, да и то с ошибками.
В данном случае Атту как бы представился невидимому наблюдателю и призвал его не предпринимать в свой адрес никаких действий. Сколько ни всматривался Семен в сторону предполагаемого «адресата», ни малейшего признака людей или жилья не заметил. Атту понял его недоумение:
— Да вон там — за холмом.
— Ну а кому ты сигналишь? — удивился Семен. — Там же никого не видно!
— Как это не видно?! — в свою очередь изумился Атту. — Как бы мы жили, если бы всегда не смотрели в степь?
— А-а, — догадался Семен, — там, на холме, наблюдательный пост, да?
— Ну, что такое «пост», я не знаю, но глаза Рода там есть всегда. Еще не стемнело, и они, наверное, не закрылись.
— Ночью, значит, эти ваши глаза спят, да?
— А чего же им еще делать?
— Но ты же сказал, что они «всегда»? То есть постоянно?
— Конечно, — пожал плечами Атту.
После не очень коротких расспросов Семен уяснил для себя очередную тонкость мировосприятия туземцев: ночь в понятие «всегда» не входит. Темное время суток — это как бы разрыв во времени, пауза. Во время этой паузы границы между мирами истончаются и людям следует избегать активных действий, чтобы куда-нибудь не ухнуть.
Наблюдение ведется только в светлое время суток. Его цель — быть в курсе передвижения стад животных и не дать приблизиться к лагерю охотникам за головами. На ночь наблюдатель уходит спать в лагерь, и в этом есть глубокий философский смысл: во-первых, в темноте всё равно ничего не видно, а во-вторых, ночью хьюгги не нападают.
Один вопрос тянул за собой другой, но Атту отвечал неохотно, и Семен не стал его мучить. «Волнуется перед встречей, — решил он, — или у них вообще не принято разговаривать на ходу». Впрочем, общаться вскоре Семену и самому расхотелось. По ровному месту и без груза Атту двигался как-то ненормально: он вроде бы просто шел, но угнаться за ним можно было только легкой трусцой.
Видневшийся вдали холм действительно оказался каменной гривой, метров восемь в самом высоком месте. Со стороны степи подъем был пологим и заросшим травой. Они успели пройти километра полтора, когда оттуда послышался разноголосый лай. Через минуту-другую Семен увидел, что им навстречу несется стая. «Сейчас порвут», — решил он и посмотрел на туземца. Однако тот не только не взял оружие на изготовку, но даже шага не замедлил. И оказался прав — стая разномастных собак «обтекла» их и устремилась куда-то дальше. Вскоре за спиной послышался отчаянно-злобный лай. Семен наконец понял, в чем тут дело.
— Стой, Бизон! — крикнул он. — Там же волк!
Семен бросил арбалет на землю и, с посохом в руках, помчался обратно — метрах в трехстах уже клубилась драка.
Он не успел — на его глазах куча лохматых тел рассыпалась и образовала широкий лающий круг. В центре лежали, дергаясь в агонии, три крупных пса. Над ними стоял, вздыбив шерсть, волчонок. Было видно, что этот детеныш на самом деле давно уже и не детеныш, а здоровенный сильный зверь, крупнее любой из собак. И самое главное — он их не боится, ни в чьей поддержке не нуждается, а хочет и может драться один. Семену показалось, что он уловил полный презрения призыв волка к противникам: «Ну же! Давайте!! Я хочу еще!» Но собаки поджимали хвосты и пятились. Приближение человека придало им смелости, и они двинулись было вперед, но Семен взмахнул палкой и заорал на них: «Кыш!! Пошли отсюда!!» Похоже, приказ соответствовал их собственным желаниям — лай начал стихать, а круг распадаться.
— «Зачем ты прогнал их? Было так хорошо...»
— «Их много!»
— «Оказывается, я сильнее! Оказывается, я могу убивать врагов (тех, кто нападает, а не убегает)».
— «Ты стал настоящим волком — не ребенком».
— «Да, я понял. Очень хочу в стаю».
— «Иди!»
— «Ты?»
— «Я возвращаюсь в свою стаю».
— «Ухожу...»
«Ну, вот и попрощались», — вздохнул Семен и побежал догонять Атту.

* * *

На вершине, среди рыжих каменных глыб, располагалась утоптанная площадка размером примерно три на три метра. Как объяснил Атту, это и есть «место глаз» — наблюдательный пункт. Часового здесь не было, так как, пока они сюда добирались, окончательно стемнело. Впрочем, видимость вскоре отчасти восстановилась, поскольку освободившаяся от туч луна оказалась полной и яркой.
Со стороны, обращенной к лагерю, под площадкой был почти отвесный обрыв, вправо и влево сменяющийся каменными осыпями. Лагерь представлял собой несколько вольно расставленных жилищ, похожих на «вигвамы», — отдельных или попарно соединенных широкими крытыми переходами. Возле некоторых жилищ догорали костры, народ же тусовался на свободном пространстве недалеко от обрыва, где костер горел вполне нормально.
— Угадал! — облегченно улыбнулся Атту. — Скоро начнется!
Спускаться вниз к сородичам он явно не торопился, и Семен стал потихоньку у него выпытывать, в чем тут дело. К чему было нестись сломя голову по степи, чтобы потом сидеть между камней и смотреть вниз?
Для начала выяснилось, что никуда они не бежали, а, наоборот, шли тихим шагом в ожидании, когда стемнеет и часовой покинет свой пост. А во-вторых, в племени лоуринов принято регулярно (как именно, Семен не понял, кажется, раз в два-три месяца) проводить некое культмассовое мероприятие. Почему-то Атту пожелал приурочить свое возвращение именно к нему. Что и как они будут делать дальше, туземец не объяснил, но попросил просто сидеть и смотреть. Впрочем, некоторые пояснения он всё-таки дать соизволил.
— Понимаешь, у нас нет шамана, и старейшины всё будут делать сами. Впрочем, Хиаланти предлагал нам своего ученика, но они отказались — может, молодому не доверяют, а может, привыкли сами с духами разговаривать.
— Это которые тут? Вот эти трое? — показал Семен на фигурки у костра, которые в общей суете участия не принимали.
— Они самые. Маленький — это Медведь, вон тот, который пошел помочиться, — это Кижуч, а лысый — Горностай.
Семен уже уразумел (не менее чем наполовину, как он считал) всю их чехарду с именами. У каждого мужчины есть тайное Имя, которое, конечно, в быту не употребляется. Они пользуются кличками — названиями зверей, птиц и рыб с двумя-тремя прилагательными. Последние, впрочем, при обращении произносить не обязательно, поскольку служат они в основном, чтобы не путать дубли: Волк Серый и Волк Быстрый — это разные люди. Реже используются наименования предметов (Перо Ястреба) или явлений природы (Восточный Ветер). В этих кличках мистики нет (почти), их иногда изменяют или меняют по собственному желанию либо по требованию коллектива.
Потом Атту, явно радуясь, что видит своих, стал представлять воинов, но понять, кого из мужчин он имеет в виду, Семену было трудно издалека, да еще в лунном свете — они все казались ему одинаковыми. Взрослых мужчин, не считая старейшин, оказалось больше двадцати человек. Основную же массу населения составляли женщины, подростки и дети, причем их было в несколько раз больше. «Кажется, так и должно быть в примитивных обществах, — подумал Семен. — На одного взрослого воина — четыре-пять домочадцев. Вот эти низкорослые фигуры в широченных балахонах, наверное, женщины, но почему-то Атту о них ничего не говорит. И между прочим, раньше тоже упоминал только мельком — они, дескать, в жизни Людей присутствуют, но не более того. Это что, табу, или они их за полноценных людей не считают?»
— Извини, Бизон, если я спрашиваю что-то неприличное. У тебя же есть здесь женщина?
— Конечно, — кивнул Атту. — Три штуки. Вон они копошатся — одна другой глупее.
— Гм... Соскучился, наверное, да?
— Еще бы, — пожал плечами туземец. — Столько времени не входить в них.
— Ну... — замялся Семен, — а как их зовут?
— Зачем тебе?! — удивился Атту.
— Ну, мало ли... Вдруг я... А она — твоя.
— Да бери, Семхон! — обрадовался туземец. — Всех троих забирай, а?
В его голосе было столько надежды, такое упование на возможность более светлого будущего, что Семен не решился отказаться сразу:
— Я подумаю... А это кто? — нашел он повод сменить тему: из-под скалы появился еще один человек, который, медленно переставляя ноги, направился к костру. — Там что, пещера внизу?
— Ну да! — подтвердил догадку собеседник. — И здоровенная — заблудиться можно. Поэтому далеко вглубь никто не ходит — боятся попасть в Нижний мир. А это ковыляет Художник.
— Он тоже старейшина?
— Нет, конечно, — не нужно ему это. Он... — Атту употребил сложное многослойное выражение, примерно означающее «уважаемый человек». — У него жилище возле входа, а внутри он рисует.
Между тем народ внизу как-то организовался. Притащили и установили большую треногу. К ней подвесили в горизонтальном положении три продолговатых предмета.

Предыдущая страница 12 Следующая страница


13 Сергей Щепетов

— Говорящее дерево, — пояснил Атту.
Трое старейшин и Художник расположились вокруг костра, воины стали потихоньку рассаживаться за их спинами, образуя неровный круг, разомкнутый в той стороне, куда слабый ветер относил дым. Целая толпа подростков, спотыкаясь и толкая друг друга, приволокла к костру здоровенный чурбан — вероятно, он представлял собой некий сосуд, поскольку в его верхней части было углубление, в котором плескалась какая-то жидкость, давая блики от света костра. На этом приготовления были закончены — никто никуда больше не уходил и не бегал, всё население теперь сидело и стояло за спинами воинов.
Гомон постепенно затих, все чего-то ждали. Наконец поднялся со своего места старейшина, которого Атту представил как Горностая. Некоторое время он стоял, дожидаясь полной тишины, а потом трижды протяжно взвыл — подняв вытянутые руки над головой, разводя их в стороны горизонтально и, наконец, опустив, как бы указывая на землю. Собственно, это был и не вой, а какие-то фразы, но отдельных слов Семен не разобрал. После этого Горностай сел на свое место, а толпа вновь загомонила.
К колоде приблизился юноша. Предметом, похожим на миску или плошку, он аккуратно зачерпнул жидкость и, держа сосуд на вытянутых руках, отдал его Горностаю. Тот принял и, помедлив некоторое время, отпил изрядную дозу и передал миску Медведю. Медведь допил остаток. Юноша забрал у него сосуд, вновь наполнил и отдал на сей раз Кижучу. Остаток допил Художник, после чего настала очередь воинов. Поскольку посудина была мелкой, а народу много, каждый отхлебывал по глотку и передавал соседу. Когда посудина опустела, ее вновь наполнили и опять пустили по кругу, но уже с другого конца незамкнутой окружности. Семен подумал, что это, пожалуй, справедливо, но, похоже, тем, кто сидит в центре, достанется двойная порция. Впрочем, у самих участников это никаких нареканий не вызвало. Если это и была пьянка, то какая-то странная: никто не произносил тостов, не закусывал и не занюхивал напиток. Приняв дозу, люди остались на своих местах и даже начали негромко переговариваться.
Атту шумно сглотнул слюну, и Семен решился задать пару вопросов:
— Это у них что, волшебный сосуд?
— Угу, — подтвердил туземец, — из черепа волка — животного нашего Рода.
— А пьют что?
Атту вздохнул с откровенной завистью и пустился в объяснения, из которых Семен понял только, что, среди прочего, для приготовления напитка используют какие-то грибы. В чем смысл употребления напитка он уяснил совсем плохо — что-то связанное с мирами и их границами.
Довольно долго у костра ничего не происходило — народ тихо гомонил. Семену стало скучно, и он уже готовил новые вопросы своему спутнику, когда один из воинов, издав короткий рык, встал на четвереньки, а потом повалился на землю. Насколько можно было рассмотреть с такого расстояния, у него начались судороги, сопровождающиеся рвотой. Его примеру последовал еще один мужчина, затем еще...
Вероятно, волшебный напиток начал действовать: вскоре всё взрослое население мужского пола корчилось на земле, издавая, скажем так, не очень аппетитные звуки.
«Отравление, — поставил диагноз Семен. — А ведь у них, наверное, не только рвота, но и понос...»
Впрочем, кое-кто из мужчин, в частности Горностай и Художник, умудрились сохранить вертикальное положение, но и им приходилось не сладко. Вокруг лежащих тел возникла какая-то суета, организованная подростками и женщинами, вновь замелькал пресловутый сосуд из черепа волка.
Семен не сразу понял, что они там делают, а когда понял, его самого замутило: собирают мочу отравленных и пьют ее!
Да еще чуть ли не ссорятся из-за «дозы»!
Вероятно, яд не успевал полностью разложиться на пути от глотки до мочевого пузыря. Того, что осталось, употреблявшим «вторичный продукт» явно хватило — кое-кто тоже валился в судорогах на землю, а остальные потихоньку впадали в невменяемое состояние. Этот разврат продолжался, наверное, не менее часа, причем Семен заметил попытки сбора и использования продукта двойной и даже тройной «перегонки». Последнее доставалось совсем уж сопливой молодежи и существам, которые являлись, наверное, пожилыми женщинами.
В задних рядах еще делили остатки мочи, когда мужчины начали приходить в себя (или еще куда-то) и потихоньку рассаживаться по своим местам. Сохранение равновесия многим давалось с немалым трудом.
Горностай сидел на земле, опершись спиной о бревно, и раскачивал голову из стороны в сторону как тряпичная кукла. Кижуч предпринимал отчаянные попытки на это бревно сесть, но каждый раз промахивался и валился на землю — его это очень веселило. Медведь, лежа на боку, пытался сосчитать свои конечности, но каждый раз сбивался и с хохотом начинал сначала. Художник вел себя вполне прилично — тихо ходил на четвереньках вокруг костра, аккуратно переступая через лежащих.
Наконец Горностай перестал мотать головой, поднял лицо кверху и издал протяжный горловой звук. Те, кто был в состоянии, его нестройно поддержали. Это придало ему сил, и он, с трудом поднявшись на ноги, двинулся вокруг костра. Встретив ползущего навстречу Художника, Горностай остановился, некоторое время рассматривал его, потом вновь возопил, воздев руки к ночному небу, и двинулся дальше. Художник согласно кивнул, развернулся и пополз за ним следом.
Вероятно, по плану, который был известен всем участникам мероприятия, судороги и рвота должны были смениться состоянием расслабленности и потерей координации. За этим следовало возбуждение, потребность в двигательной активности. Один за другим мужчины вставали на ноги и присоединялись к кружению вокруг костра. Воздевание рук и неразборчивые вопли постепенно становились всё более дружными и громкими. Вся остальная публика, оставаясь на месте, тоже начала орать и махать руками.
— Что они кричат? — спросил Семен.
— Они произносят мольбу-заклинание, обращенное к жителям Верхнего мира.
— А почему я ни слова не понимаю?
— Никто не понимает, — заверил его Атту. — Это древний язык наших предков.
«О Господи! — подумал Семен. — У них тут, в каменном веке, своя древность!»
Между тем воодушевление мужчин в «хороводе» всё нарастало, плавно переходя в исступление. Оттертый в сторону Художник раз за разом предпринимал попытки подняться на ноги. Наконец ему это удалось, правда не самостоятельно, а с помощью подростков. Некоторое время он стоял, покачиваясь и пытаясь понять, что происходит вокруг. В конце концов понял, но не стал встраиваться в общий хор, а, наоборот, что-то завопил не в тему, переходя на визг. Удивительно, но его послушались! Кто-то остановился, кто-то продолжал двигаться. Возникли давка и столпотворение, в ходе которого один из воинов свалился в костер. На удивление неторопливо он поднялся, опираясь руками о раскаленные угли.
Неразбериху прекратил всё тот же Горностай, который протолкался вперед и вновь с завываниями двинулся вокруг костра, но уже в другую сторону. Воины кое-как перестроились и потянулись за ним. Фразы на сей раз выкрикивались несколько иные, и воздевания рук не производилось.
— Теперь они обращаются к жителям Нижнего мира, — пояснил Атту.
— Долго еще это будет продолжаться? — поинтересовался Семен. — И чего мы тут сидим?
Из ответа туземца он понял, что ночью времени (даже в местном понимании) почти нет и, соответственно, его первый вопрос лишен смысла. А на месте они сидят потому, что события еще не доразвились до нужного момента.
Когда возбуждение стало всеобщим, из толпы воинов вывалился старейшина, которого Атту назвал «Кижучем». Точнее, это Семен так перевел для себя обозначение крупного самца нерестового лосося — называть, даже мысленно, пожилого мужчину «кетой», «горбушей» или «неркой» ему было как-то неудобно. Причем имелся в виду именно проходной лосось — цветной, горбатый и зубастый, идущий в реку на первый и последний в своей жизни нерест.
Так вот этот самый Кижуч пробрался к треноге с подвешенными чурбаками и извлек откуда-то две недлинные обструганные палки. Этими палками он принялся стукать по чурбакам, которые в ответ издавали довольно мелодичный звук, причем каждый чурбак — свой. При этом старейшина что-то напевал или скандировал, но сначала его не было слышно за общим шумом. Постепенно он, входя в раж, запел громче, и народ начал кучковаться вокруг него и пытаться подпевать.
Сначала это выглядело просто как гомон и шум, сквозь который пробивался трехтоновый голос деревянного тамтама. Хорошо подобранный ритм, как известно, производит завораживающее впечатление даже на уравновешенного трезвого человека, а уж на невменяемую и жаждущую отдаться чьей-то воле толпу — и говорить нечего. Так что минут через десять все дружно вопили что-то неразборчивое, причем Кижуч как бы спрашивал, а толпа отвечала:
— Тхедуай-я мхаанитту? Тхедуай-я мхаанитту?
— Мгутелоу ту тхе! Мгутелоу ту тхе!
— Скардихонья мхаанитту? Скардихонья мхаанитту?
— Мгутелоу ту тхе! Мгутелоу ту тхе!
И так четыре раза, а потом еще какая-то абракадабра в виде «припева».
— Ну, а это что значит? — поинтересовался Семен, которому происходящее порядком надоело: он что, массовых пьянок никогда не видел? Да у нас в каком-нибудь горняцком поселке, да в день получки...
— Призывают сюда жителей других миров — умерших и еще не рожденных, — коротко пояснил Атту.
Туземец вслушивался напряженно, покачивал в такт головой и что-то шептал. Тем не менее Семен рискнул задать еще пару вопросов:
— А потом что будет?
— Потом бабами займутся.
— А когда же драться?
Атту чуть помедлил, как бы обдумывая ответ:
— Нет, драться, наверное, не будут — выпили мало.
Между тем ритм нарастал, и толпа впадала в неистовство. Люди драли глотки во всю мочь, не замечая друг друга, кто-то подпрыгивал, кто-то носился кругами, кто-то в экстазе валялся по земле с риском быть затоптанным...
— Пошли, — сказал Атту и поднялся на ноги. Осторожно ступая по камням, они спустились вниз.
В толпу сородичей Атту въехал, как ледокол в ледяное крошево, и уверенно двинулся вперед, раздвигая людей руками и корпусом. Никто не обращал на них ни малейшего внимания. Семен следовал в кильватере, стараясь не смотреть на заляпанные рвотой рубахи и пореже вдыхать воздух — кажется, насчет поноса он не ошибся.
Наконец они оказались на свободном пространстве возле треноги. Некоторое время Атту стоял и смотрел, как беснуется Кижуч: налобная повязка съехала набок, длинные седые, мокрые от пота космы торчат в стороны, борода заляпана слюной, а глаза совершенно безумны и устремлены в пространство.
Вдруг старейшина уставился на Атту и замер. Через пару секунд воцарилась почти полная тишина.
— Вы звали, и мы пришли, — спокойно сказал бывший покойник.
Лицо Кижуча сморщилось и стало растягиваться в улыбке.
— Бизончик вернулся, — сказал он и... рухнул ничком.
При падении старейшина изрядно приложился лбом к подвешенному чурбаку. Деревяшка издала долгий протяжный звук. «До-диез», — определил Семен.
В толпе произошло некое движение, в результате которого впереди оказался Горностай, откуда-то сбоку выдавился Художник.
— Мы-ы, — сказал старейшина и добавил: — Бы-ы-ы...
После этого он изобразил на своем суровом лице полнейшее удовольствие и стал заваливаться набок. Однако соседям это не понравилось, и они вернули его в вертикальное положение. Старейшина поднял голову и стал всматриваться в лицо Атту глазами, казавшимися черными из-за предельно расширенных зрачков. Наконец он понял, кого именно видит перед собой, и поинтересовался:
— Ты откуда взялся, Бы-ы... Бы... зон?
— Я вернулся из прошлого — из мира мертвых, — солидно ответил Атту.
— А эт-то хто?
— Его зовут Семхон. Он из будущего.
— Ы-ы, — понимающе кивнул Горностай и стал заваливаться в другую сторону. На сей раз он поддержки не получил: те двое, в рубахи которых он вцепился, сами охотно повалились наземь, а публика расступилась, давая им место.
— Ы? — поинтересовался старейшина, щупая того, кто лежал слева. Разочарование было полным: — Ы-ы-ы...
Исследование правого фланга дало лучшие результаты: бесформенная туша, прикрытая засаленной шкурой, колыхнулась как студень.
— Ы!! — образовался Горностай и запустил руку под подол.
Художник оказался самым хитрым — тестировать свой вестибулярный аппарат он не стал, а сразу обнял одну из опор треноги, на которой висел музыкальный инструмент. Он бы, наверное, успешно завалил бы всё это сооружение, но оно было весьма массивным, а старик вместе с балахоном вряд ли весил больше полусотни килограммов. Сообщение о прибытии гостей он явно уразумел, но никак не мог понять, где они, — всматривался вверх, вправо, влево, даже пытался привстать на цыпочки. Посмотреть прямо перед собой ему почему-то в голову не приходило. Наконец он, кажется, понял «жизни обман» и уставился в землю. Перед ним валялась деревянная колотушка, брошенная Кижучем. Художника это чрезвычайно обрадовало, словно он увидел собеседника, по которому очень соскучился. Он радостно заулыбался и принялся рассуждать, помогая себе жестами свободной руки. Причем излагать свои мысли он начал откуда-то с середины:
— ...смысла верить в отсутствие ушедших в Нижний мир, ибо это лишь иллюзия, а не реальность. После каждого дня наступает ночь, и никто не скажет, в каком из миров находится. Значение имеет лишь путь, пройденный от рождения до нового рождения, и на этом пути...
Обкайфованные сородичи стремительно теряли интерес к тому, что говорил деревянной колотушке «уважаемый человек». Похоже, следующим номером программы действительно был групповой секс. Наверное, в плане общего развития Семену стоило бы понаблюдать за этим, да что-то не хотелось: участники были, мягко выражаясь, не очень чистыми, и самое главное, он не видел вокруг ни одного женского лица или фигуры, способных вызвать у него хоть малейший сексуальный интерес. Поэтому он следовал примеру Атту — стоял и слушал. Чтобы развлечь себя, он попытался сделать сокращенный перевод того, что на разные лады втолковывал старик своей деревянной слушательнице. Получилось примерно так:

Не верь разлукам, старина,
Их круг — лишь сон, ей-богу!
Придут другие времена, мой друг,
Ты верь в дорогу!..

«Если понимать дорогу в более широком смысле, — усмехнулся Семен, — то всё совпадает». Развлечения ради, он перевел на местный язык припев из той же песни Ю. Визбора и, когда старик сделал паузу, сказал со знанием дела:

Нет дороги окончанья,
Есть зато ее итог.
Дороги трудны,
Но хуже без дорог!..

— А ты откуда знаешь?! — изумленно вытаращился на него Художник.
— Так я же из будущего, — пояснил Семен.
— А-а, — разочарованно протянул старик. — Не сам, значит, додумался. Ну, и как там — в будущем?
— Да так... — пожал плечами Семен. — Почти как здесь, только еще смешнее.
— Па-а-анятно! — протянул старик и сосредоточил свое внимание на сучке, за который зацепилась его рубаха.
Когда они оказались в относительно тихом месте, Семен поинтересовался у своего спутника, почему так мало интереса у сородичей вызвало их появление. Бывший Аттуайр пустился в длинные объяснения, из которых можно было сделать краткий вывод: они оказались в нужное время в нужном месте.
— Ну, хорошо, — продолжил расспросы Семен, — ты свой и просто откуда-то вернулся. Но я-то вообще посторонний! Помнится, при первой встрече вы начали стрелять сразу, как только меня заметили.
— Тот, кто появился тогда на берегу, — авторитетным тоном пояснил Атту, — имел мало общего с человеком, который пришел со мной на стоянку лоуринов.
— Да? А почему никто ничего не спросил?
— А чего спрашивать-то? — удивился туземец. — С первого взгляда видно, что ты лоурин нашего Рода, но не имеешь Имени и не являешься полноценным мужчиной-воином. Так что же у тебя спрашивать?!
— И что из этого следует? Для меня?
— Да ничего! Живи, как живется!
— В смысле?!
— Ну, ты же уже не подросток, но еще и не воин. Соответственно, ни тех ни других обязанностей у тебя нет — ни воевать, ни охотиться, ни тренироваться, ни тем более работать тебе не обязательно. Но поскольку ты лоурин, на любой стоянке Племени тебе должны дать еду, кров и женщину.
— Что, и правда дадут?
— Дадут, дадут, — подтвердил Атту. — Конечно, не всегда это будет самая лучшая еда и удобный кров, но дадут обязательно.
— Хорошо я устроился! — обрадовался Семен.
— Это ненадолго, — заверил его Атту. — Старейшины быстро разберутся, что с тобой делать: у каждого должно быть свое место. А пока пошли баб потискаем!
— Ну... знаешь... Устал я что-то... И спать хочется...
— Ты чего?! — изумился туземец. — Не мужчина, что ли?!
— Да мужчина... Но понимаешь... По Законам Жизни бывшего моего Рода...
— Так бы сразу и сказал! А то — устал он! Как будто мы сегодня что-то делали! Нельзя, значит, нельзя. Иди тогда спать. — Атту кивнул в сторону одного из длинных жилищ.
Семен представил, что он может обнаружить внутри, а также что там будет, когда завалится ночевать подгулявшая публика, и сильно засомневался:
— Слушай, а может, я где-нибудь на воздухе устроюсь, а? Сейчас тепло, дождя не предвидится. Залягу где-нибудь в стороне — возле речки. Только ты раздобудь мне какую-нибудь шкуру, чтобы накрыться. И покажи, где тут у вас общественный туалет, чтобы я в темноте в него не вляпался.
— Большую нужду справляют вон там — показал Атту на прибрежные заросли метрах в двухстах ниже лагеря. А шкуру сейчас принесу.
Ночевал он на невысоком бугорке, которым заканчивался песчаный пляж на берегу протоки. Первый раз проснулся Семен сразу после рассвета, но не обнаружил на стоянке ни малейших признаков жизни, кроме собак, которые в отсутствие людей бродили где хотели. «Значит, можно спать дальше», — решил он.
Окончательно он проснулся, когда солнце уже припекало, и в своих шкурах он просто вымок от пота. Кроме того, в непосредственной близости слышался плеск и негромкий гомон. Семен сел, протер глаза и понял, в чем тут дело: стоя по колено в воде, с десяток голых женщин полоскали шкуры. И каких женщин!
Семен зажмурился и попытался припомнить картинки из любимого в детстве фильма «За миллион лет до нашей эры». Там бегали такие замечательные, такие сисястые блондинки и брюнетки, что становилось до слез обидно, что в такой древности уже изобрели лифчики. А ту-ут...
Вместо глуповатого старого фильма в памяти всплыли многочисленные изображения так называемых «палеолитических Венер» из книжек и атласов. Судя по всему, древние рисовали, гравировали, лепили и вырезали женские фигурки охотно и часто. Но какие фигурки! Укороченных пропорций, с огромными животами, грудями и ягодицами. У большинства из них ширина бедер уж никак не меньше трети роста, а то и больше. Причем такой стандарт женской красоты сохранялся десятки тысяч лет на огромной территории. Изображения относительно худых женщин редки и, кажется, в большинстве своем выполнены на таком материале, что желаемую толщину и ширину просто не на чем было показать. И, что характерно, почти на всех изображениях вторичные половые признаки проработаны очень детально, а голова показана схематично. Или вообще отсутствует. Много лет в научной печати велась дискуссия о том, изображали ли древние художники и скульпторы реальных женщин или воплощали в материале свою мечту: наличие у мужчины толстой жены свидетельствовало, дескать, о его силе, ловкости и удачливости в охоте. Или другой вариант: в женщине заключалась глубокая символика, и авторы эту самую символику изо всех сил и показывали. Помнится, в молодости, будучи в гостях у приятеля, Семен вытащил с полки большую толстую книгу и раскрыл ее наугад. Там во всю страницу красовалась цветная фотография с подписью «Статуэтка тучной женщины из Гагарина, Украина». Груди у этой женщины были чуть-чуть больше ее собственной головы и возлежали на животе, причем на нем, кажется, еще и место свободное оставалось. Будучи уже в подпитии, они с приятелем, помнится, долго ржали над словом «тучной»: может, она нормальная, может, они тогда все такие были? Живых, естественно, никто не видел, а большинство изображений представляет нечто подобное — просто умора!
«И совсем не смешно, — думал Семен, глядя на плещущихся в воде женщин. — Не были древние никакими символистами-абстракционистами. У них был кондовый реализм — что вижу, то и рисую, леплю, режу. Ох-хо-хо... Это, кажется, по-научному называется «стеатопигия» — чрезмерное отложение жиров в ягодичной области, вот только не вспомнить, является ли это патологией. Может быть, у них такая приспособленность к условиям жизни? Жировые запасы на случай голодовки, которая, не дай бог, придется на время беременности?»
Судя по всему, процесс тотальной стирки — замывания следов вчерашнего, только начинался: из лагеря подходили всё новые женщины и совсем молодые девочки с ворохами грязной одежды. Некоторые были уже обнажены, другие раздевались на берегу. Семен смотрел на них и всё больше и больше убеждался в том, что никакой патологии у них нет и в помине — они по жизни такие! То есть получается, что мужики с древнейших времен как бы и не изменились: ну, измельчали в земледельческих обществах, а потом опять укрупнились. А вот бабы... Такое впечатление, что вот эти принадлежат просто к какой-то иной породе (или это следует назвать типом телосложения?), которая в исторические времена бесследно исчезла.
«Вот ведь в той, моей, современности, — рассуждал Семен, — у разных народов представления о женской красоте разные. У многих, кстати, считается нормой, если стройная хрупкая девушка, выйдя замуж и родив ребенка, превращается в бесформенный мешок с салом. Между прочим, именно у этих народов (пальцем показывать не будем — все и так знают) культивируется многодетность и строжайше табуируется нагота женского тела (вплоть до лица!). Но всё это различия мелкие, поверхностные, на уровне, так сказать, моды. Пока европейские женщины носили платья до пола, никому и дела не было, какой длины и формы их ноги. Африканская девочка отличается от скандинавской, по большому счету, только цветом кожи. Здесь же имеет место иное: короткие кривоватые ноги, широкий таз и неплохо развитый плечевой пояс. Насколько можно судить по представленным здесь дамам, подкожное сало у девочек начинает бурно нарастать в области живота и ягодиц с момента полового созревания, а груди, наверное, их догоняют после первой беременности. Правда, после нее, скорее всего, начинает копиться и внутриутробное сало. В общем, тяжелый случай... Или, может быть, нескольких месяцев воздержания мне уже недостаточно, чтобы любая женщина казалась красивой?»
А еще Семену сильно хотелось искупаться, но весь пляж был занят. Он же вчера так и не удосужился выяснить, как у них тут обстоит дело с наготой. Вот женщины явно ее не стесняются, хотя прекрасно видят, что он уже полчаса сидит на бугре и рассматривает их. Одна даже как бы поманила его и сделала жест, который в русской культуре считается непристойным. «С другой стороны, — стал рыться в памяти Семен, — в пещерах и на скалах древние рисовали мужчин если не голыми, то уж с торчащим членом обязательно. И живет здесь добрая половина населения в общих жилищах — вряд ли у них там отдельные комнаты для каждой семьи. Да и с семьями как-то не очень понятно. А уж что они сегодня ночью вытворяли... А вот пойду и искупаюсь! Как там у Макаревича: «Не стоит прогибаться под изменчивый мир — пусть лучше он прогнется под нас!..» В конце концов, как-нибудь выкручусь — не убьют же...»
Он обошел туземных дам так, чтобы оказаться выше по течению, чем их постирочная, покосился на ближайшую безразмерную матрону, которая к тому же была явно беременной, скинул рубаху и полез в воду. Она оказалась на удивление теплой, и Семен поплыл вверх по течению, чтобы не бултыхаться на виду у женщин.
Резвился он, наверное, минут пятнадцать-двадцать. Потом лег на спину и дал течению нести себя вниз — к пляжу, к одежде. Когда его, наконец, вынесло из-за кустов, картина перед ним предстала странная. Вся женско-девичья публика бросила стирку и расселась полукругом возле его рубахи — ну, как в театре, блин! Причем одеться никто из них, конечно, и не подумал.
Когда Семен понял, что они просто ждут его выхода в голом виде на берег, от досады и удивления он чуть не хлебнул воды: что прикажете делать в такой ситуации? Собственно, никто никаких агрессивных действий в отношении его персоны не предпринимает, на невинность тоже не покушается — ну, интересно людям! У них же тут ни выставок, ни музеев, даже на балет сходить некуда!
Весь жизненный опыт подсказывал Семену, что нужно спокойно выйти из воды, с достоинством подойти к своей рубахе, не спеша надеть ее и отправиться по своим делам. М-да, под взглядами полутора десятков пар женских глаз, которые даже не скрывают своего любопытства?
Семен подгреб поближе, встал ногами на дно и медленно побрел к берегу. Когда вода стала ему по пояс, толстая, пузатая матрона, сидящая на берегу на корточках, заявила соседке:
— Что я тебе говорила?! Весь голый, только на груди чуть-чуть! — Как бы в подтверждение своих слов она раздвинула колени пошире и помочилась в песок.
— Может, у него спина волосатая?
— Не, спина тоже голая, только ноги слегка поросли — сейчас увидишь!
— Есть у него на животе волосы, — возразила другая тетка. — Светлые только и мало.
— Дура! — оборвала ее беременная. — У него там волос меньше, чем у тебя на сиськах!
— А большой у него? — поинтересовалась совсем молодая женщина или девушка, расположившаяся во втором ряду.
— Нормальный, — пожала плечами знаток Семеновых прелестей. — И волосы там как у всех.
Под этот неспешный разговор Семен сделал еще несколько шагов вперед, и девушка пискнула:
— Ой, какой маленький! А ты говорила...
Молодежь захихикала, а Семен испытал острейшее желание залезть обратно в воду или хотя бы прикрыться. Огромным усилием воли он удержал свои руки на месте и продолжал медленно идти к берегу. «В конце концов, когда девушка в прозрачной кофточке и мини-юбке цокает каблучками мимо группы бездельничающих мужчин, она наверняка знает, а то и слышит, что они говорят друг другу по ее поводу. И ничего — никто от этого в обморок не падает, истерик не закатывает. Или, может быть, дамы получают от этого удовольствие?»
Между тем зрительницы постарше занялись обсуждением серьезной научной проблемы:
— Это у него от воды съежился.
— С чего бы? Она ж теплая!
— Да у них в любой сжимаются, если долго плескаться.
— А может, ты что спутала? Может, такой и был, а?
— Не, я точно видела: когда в воду шел, большой был.
— Дуры вы, бабы! Какая разница, какой он, когда висит, главное, чтоб стоял!
— Да! Да! И вообще, может, у него, когда встанет, с локоть будет!
— Гы-гы! — хрипло рассмеялась морщинистая, складчатая старуха (лет тридцати, наверное?). — А ты подойди и подергай, может, гы-гы, встанет! Тогда и увидим, гы-гы!
— Заткнись, старая жаба! Будешь еще меня учить! Сама...
«Чувырлы, уродки, — думал Семен, выходя на берег. — Так и комплекс неполноценности на старости лет заработать можно! Пошли вы к черту, толстомясые! — Он подобрал рубаху и стал напяливать через голову. Шкура липла к мокрой коже и никак не хотела надеваться. — Специалистки, блин! Не мальчик же — столько женщин поимел в жизни, и никто не жаловался! Все довольны были...» — успокаивал он себя, одергивая рубаху сзади. Успокоиться не получалось, потому что за спиной здравых мыслей мелькнула больная и подленькая: «А может, врали те подружки? Или, скажем так, были не совсем откровенны? А эти режут правду-матку...»
От жилищ к берегу шел Черный Бизон. Был он совершенно голым, не считая обуви и густой черной шерсти, покрывающей всё тело. Заметив его, женщины немедленно вскочили и бросились к своим шкурам, мокнущим в воде у берега.
— Что это ты тут устраиваешь, Семхон?
— Я?! — удивился Семен. — Я-то ничего не устраиваю. Пошел искупаться, а они собрались вокруг и давай обсуждать, где что у меня растет да какого размера.
— Так разогнал бы! Не знаешь, как это делается?!
— Ну-у... Неудобно как-то...
— Чего тут неудобного?! Это ж бабы! Они ж тупые и любопытные. Если их не гонять, они целыми днями будут смотреть, как новый мужчина ест, пьет и нужду справляет. Врезал бы одной-другой по заднице, они бы и разбежались.
— А что, так можно... с чужими женщинами?
— Ох, Семхон, никак у тебя дырки в памяти не закроются — то вроде всё нормально, то опять как ребенок! Во-первых, они не чужие — это женщины нашего Рода, а во-вторых, как же еще с ними обращаться, если иначе они не понимают? Вот они всё бросили и собрались тут тебя рассматривать. Ни кричать, ни драться ты не стал — значит, не возражаешь. Теперь жди, что они за тобой ходить будут.
— Что же делать? — приуныл Семен.
— Что-что! — усмехнулся бывший Атту. — Начнут приставать, отловишь двух-трех самых наглых и отлупишь как следует. Только беременных ногами сильно не бей, лучше хлыст какой-нибудь подбери — они хлыстом любят.

Предыдущая страница 13 Следующая страница


Род волка 14

— Да? А нельзя как-нибудь без этого?
— Ну, не знаю... Сразу надо было. Они ж слова плохо понимают. Разве им объяснишь?
Одна из женщин, полоскавшая шкуру невдалеке от них, оглянулась, посмотрела на Семена и многозначительно улыбнулась. Возможно, впрочем, ему это только показалось. Тем не менее он решился.
— Попробую объяснить словами, — сказал он Атту. — Ну, а если не поймут, тогда пусть пеняют на себя.
Семен заложил руки за спину и прошелся вперед-назад по пляжу, рассматривая склоненные спины и безразмерные задницы работающих женщин. Потом заговорил, словно оратор перед толпой:
— Слушайте меня, женщины! Никто из вас не может приблизиться к Семхону без его разрешения! Если повторится то, что было сейчас, я буду таскать вас за волосы и бить очень больно. Я сказал! Вы поняли меня?
Выражения лиц слушательниц Семен не увидел, поскольку они были обращены к нему совсем другими частями тела. Но ответ он всё-таки получил: одна из женщин громко выпустила газы — явно в адрес докладчика. Остальные дружно захихикали.
— Вот видишь, — сказал Бизон, — человеческого языка они не понимают. Подойди и дай пинка самой говорливой.
Семен вздохнул и направился к воде...

* * *

— Как будем жить сегодня, Бизон?
— Да какая же сегодня может быть жизнь, Семхон? Народ после вчерашнего только к вечеру встанет. Да и зачем? Одежда всё равно высохнуть не успеет. А вот молодых погонять надо — им отдыхать ни к чему.
— А что ты задумал?
— Надо перетаскать с плота камни в лагерь, да и твою посуду. А потом будем пристраивать еще один отсек к жилищу воинов — для тебя и твоих баб.
— Да? А можно я это... Отдельно как-нибудь? В сторонке, значит?
— Хм... Так ведь вместе же веселее!
— Ну... я... мне... В общем, могу я хотеть жить отдельно, или у вас так не принято?
— Да как тебе сказать... Почему бы и нет? Просто хлопотно это: так-то бабы на всех готовят, а тебе придется отдельное хозяйство заводить. Но, в общем, дело твое. Только не вздумай ничего сам таскать — пацанов заставим. Им сегодня всё равно делать нечего.
Бизон посоветовал Семену отправиться в дом воинов и поискать там еду себе на завтрак. Семен охотно последовал его совету, но чуть задержался, чтобы посмотреть, как бывший Атту будет «гонять» молодых. Последние обитали, вероятно, во втором длинном жилище, которое, в отличие от первого, изобиловало дырами в крыше и в целом имело вид развалюхи. Чтобы проникнуть внутрь, воин не стал ни вставать на четвереньки, ни даже сгибаться, а просто отодрал кусок шкуры над лазом и откинул его в сторону. Изнутри послышались голоса, звуки возни. Покрышка из старых облезлых шкур пришла в движение, как будто кто-то изнутри усиленно пытался завалить всю конструкцию. Через несколько секунд из расширенного входа вылетел совершенно голый мальчишка и, описав небольшую дугу в воздухе, плюхнулся на землю. Он немедленно встал на четвереньки и пополз в сторону. И вовремя, так как на освободившееся место приземлился еще один юноша, тоже голый, но с рубахой в руке. Парни были худые, жилистые и, вероятно, весили немного, так что могучий Бизон вышвыривал их на улицу как котят. Впрочем, обитатели дома молодых быстро сориентировались и начали покидать жилище через второй — дальний выход. Весь процесс «побудки» и «построения» занял не много времени: не прошло и пятнадцати-двадцати секунд, как полтора десятка подростков толпились поблизости: кто-то размазывал кровь под носом, кто-то держался за ухо. Большинство из них были голыми, а обуви, кажется, не было ни у кого. Судя по комплекции и росту, тут были и совсем еще дети, и почти оформившиеся юноши. Бизон прошелся пару раз перед «строем» и принялся что-то негромко объяснять, а потом и чертить палочкой на земле. После этого он негромко вопросительно рыкнул, подростки согласно закивали и, развернувшись, всей толпой, как были — босые и голые, направились трусцой к склону, за которым начиналась степь.
Когда они поднялись наверх и скрылись из виду, Семен подошел к Бизону:
— Это что же, ты отправил их за нашими камнями?
— Конечно! Нечего им тут прохлаждаться.
— А они смогут найти плот?
— Пусть только попробуют не найти! В конце концов, мы вчера сюда не по воздуху прилетели — могут и по следу пройти.
— М-м-м... А как же они наши камни понесут? У них же ни мешков, ничего? Да еще голым по кустам лазить придется...
— Что ты такое говоришь, Семхон?! — почти рассердился бывший Атту. — Ну какое нам с тобой может быть дело до того, как они найдут да как понесут?! Это их проблемы! А если кто-то ножку уколет или член колючкой поцарапает, так впредь будет наука — борзеть не надо!
Бизон употребил, конечно, не сленговое словечко из прошлой современности Семена, а выражение «вести себя нагло и в высшей степени непристойно». Бывший завлаб немедленно напомнил собеседнику о своих провалах в памяти и попросил объяснить, какую наглость и непристойность продемонстрировали спящие мальчишки. Бизон обреченно вздохнул и пустился в объяснения.
В племени лоуринов ребенок мужского пола, доживший до определенного возраста, переходит в категорию юношей, или «молодых», и переселяется в общее жилище, где ночуют одни подростки. Для него начинается то, что можно было бы назвать «курсом молодого бойца», который продолжается несколько лет. За это время подросток должен овладеть всеми навыками взрослого воина-охотника и избавиться от тяжкого наследия детства — привычки есть, пить и спать. Сонливость и потливость вообще считаются весьма негативными качествами мужчины («Слава богу, я, кажется, ни тем ни другим не страдаю», — подумал Семен). Соответственно, спать ложиться юноши обязаны последними, а вставать первыми. В идеале взрослые вообще не должны заставать подростков спящими. Сегодня же сразу двое (точнее — полтора) мужчин оказались на ногах, а вся молодежь дрыхла.
Про себя Семен отметил, что Атту, ставшему вновь Черным Бизоном, кажется, уже неинтересно и скучно без конца объяснять общеизвестные истины. «Похоже, пора искать другого информатора, — подумал Семен. — Да и то сказать, парень честно отработал свое спасение: без него мне ни за что было бы не стать лоурином. Пора, как говорится, и честь знать, а то он меня уважать перестанет, а это будет невосполнимой потерей».
Груз с плота мальчишки перетаскали за две ходки. Камни они несли в руках или использовали вместо тары собственные рубахи. Когда они вернулись первый раз, Семен подошел и потребовал, чтобы при переноске ни в коем случае не разбили посуду (тут пришлось прибегнуть к языку жестов), и для пущей убедительности погрозил кулаком. Это подействовало, и его горшки благополучно заняли свое место рядом с грудой кремневых желваков неподалеку от главного костра на стоянке.
В качестве места для жилья Семен облюбовал тот самый бугор возле пляжа, на котором ночевал. За отсутствием других бодрствующих авторитетов он проконсультировался с Бизоном, тот дал добро на занятие территории и отправил мальчишек в лес за жердями. Крыть жилище ветками он не рекомендовал, а предложил вместо этого подобрать шкуры из запаса, имеющегося на стоянке. Запас же этот хранился в пещере недалеко от входа. Задавать дополнительные вопросы Семен не рискнул и отправился на склад.
Никаких архитектурных излишеств он творить не собирался: всё та же извечная конструкция, в основе которой лежит (точнее — стоит) тренога. Пусть это будет вигвам или типи. Чем одно отличается от другого, Семен в свое время так уразуметь и не смог. Типи — переносное жилище индейцев прерий, а вигвам — то же самое, но у лесных охотников северо-запада. Ну, еще вигвамы иногда бывают куполообразными и могут покрываться не только шкурами, но и корой. Примерно так же, наверное, устроен и чум, в котором Семен никогда не был, хотя отработал на Чукотке несколько полевых сезонов. Длинное жилище воинов, в котором Семен побывал в поисках еды, было устроено по тому же принципу: два больших вигвама, стоящих на расстоянии десяти-двенадцати метров друг от друга, соединены крытым переходом. Только это на самом деле не переход, а тоже жилое пространство, разделенное на некое подобие отсеков для семейных групп. В плане жилище имело форму кособокой гантели с плохо выраженной ручкой. В краевых расширениях располагались очаги, которые явно давно не разжигались — костры горели снаружи недалеко от входов. Судя по всему, огонь внутри помещений использовался для приготовления пищи в дождливую погоду, но уж никак не для обогрева помещения, поскольку большинство спальных мест находилось от него вдали, а всё тепло, вместе с дымом, поднималось вверх и уходило в дыру, сквозь которую торчали связанные концы жердей. Это, по мнению Семена, являлось основным недостатком островерхой конструкции типа вигвама — тепло в ней не задерживается, поскольку жилище представляет собой, по сути, дымовую трубу. Вторым недостатком является то, что даже при небольшой жилплощади внутренний объем довольно велик и хороший порыв ветра, за счет перепада давления, может просто приподнять над землей всю конструкцию и завалить ее. Во избежание этого низ покрытия следует основательно придавливать. Жилище воинов внизу по периметру было не только обложено камнями и крупными костями, но и присыпано немалым слоем земли. Оно было явно не переносным и никогда не разбиралось, хотя жить в нем в мороз вряд ли представлялось возможным.
К вечеру первого дня решилась проблема не только с жильем, но и с едой: он, Семхон, оказывается, может брать мясо из общественных запасов, хранящихся в яме под скалой. Холодильником это назвать было трудно, но всё-таки свежее несоленое мясо могло там храниться, наверное, в течение нескольких дней. Готовить он тоже может себе сам, хотя взрослому мужчине это авторитета не прибавляет.
Каркас из жердей Семен обложил сверху шкурами внахлест шерстью наружу — в пещере их хранилось десятка два: оленьи, бизоньи, лошадиные. Все они были высушены вместе с мездрой и имели прочность если и не фанеры, то толстого картона. Пришлось их замочить в воде на несколько часов. Мягкими они после этого, конечно, не стали, но их уже можно было гнуть. Для крепежа Семен отрезал несколько кусков по краям, кое-как соскоблил с них шерсть, хорошенько размял в мокром виде и порезал на ремешки. До позднего вечера он занимался тем, что протыкал в шкурах дырки и вязал их к жердям. Запашок от шкур шел еще тот, но Семен надеялся, что, когда всё это вновь высохнет и задубеет, станет легче. Тем более что, как он успел заметить, остальные жилища так же покрыты невыделанными шкурами. Внешний периметр он обложил булыжниками, которых мальчишки натаскали с реки целую груду.
Кое-какие изменения в конструкцию своего жилища Семен всё-таки внес: он сделал его в виде асимметричного конуса со съемной слегой у входа и без очага в центре. В плохую погоду предполагалось жечь костер близ самого входа — почти на улице, но при этом самому находиться под крышей. Для большого семейства, которое по вечерам должно собираться вокруг домашнего очага, такая конструкция, конечно, не годилась, а для одиночки — в самый раз. Внутреннее пространство он застелил еловыми ветками и положил на них оленью шкуру — ту, которая показалась ему наиболее чистой с внутренней стороны.
В заключение, уже в темноте, он выложил из булыжников «летний» очаг метрах в трех от входа, разжег костер и поставил кипятиться воду в глиняной миске. На обломке бревна он тонко нашинковал мясо, чтобы бросить его в кипяток и сразу снять с огня после повторного закипания. В глиняной посуде, да еще и без крышки, вода закипает медленно, и Семен сидел на корточках у огня, пытаясь прочувствовать красоту момента: «Ну вот, Семен Николаевич, ты наконец получил то, о чем безнадежно мечтал всю свою сознательную жизнь, — личную, отдельную, персональную квартиру».

Глава 11

Для себя Семен решил, что, если его не будут тревожить, он несколько дней никакой активности проявлять не будет — только присматриваться, прислушиваться и пытаться понять местную жизнь. Именно этим он и занимался на другой день.
Утром его разбудили топот босых ног и пыхтение в непосредственной близости от его вигвама. Пока он пытался понять, что это такое, и вылезал наружу, рядом уже никого не было. Правда, он заметил наконец то, на что не обратил внимания вчера: вдоль пляжа, проходя мимо его жилища и скрываясь дальше в прирусловых зарослях, тянулась неширокая полоса утрамбованной земли — по сути дела тропа.
Он справил нужду, умылся и принялся раздувать костер, когда вновь послышались знакомые звуки. Вытянувшись вереницей, по тропе бежали подростки. Они были распределены почти по росту — впереди самые высокие и, вероятно, старшие, за ними кто помоложе и помельче. Старшие в меховых рубахах и обуви, остальные кто как, большинство босые и голые.
Похоже, бежали они уже давно — хриплое дыхание, пот градом... И бежали не просто так. Они тащили булыжники. Самые обычные, никому не нужные валуны, которых полно на берегу. Большие и маленькие. Кто-то держал камень двумя руками возле груди, кто-то пытался, согнувшись, удержать его на холке, кто-то пристроил его под мышкой.
Семен насчитал шестнадцать человек — все подростки, живущие на стоянке. Если это они же его и разбудили, то, значит, бегают кругами и сейчас пошли на второй (если, конечно, первый он не проспал). Судя по времени и скорости, круг должен быть никак не меньше полутора-двух километров.
Пока Семен завтракал, мальчишки еще дважды пробежали мимо него, правда, уже значительно медленнее. Трое самых малорослых сильно отстали и догнали остальных, только когда те уже складывали камни в кучу под скалой.
Всё это Семена как-то не обрадовало, и он решил для начала пройтись по беговой дорожке. Оказалось, что она действительно огибает лагерь по кругу длиной километра два и при этом включает два подъема и спуска, а также целый ряд препятствий — несколько ям шириной до полутора метров и куч хвороста, наваленных явно умышленно. Судя по вытоптанным ямкам, преодолевать препятствия полагалось прыжком с разбега. Семен преодолел. Но не все с первого раза...
Ответвление у тропы было только одно и вело оно в центр лагеря под скалу. Здесь, как оказалось, располагалась тренировочная площадка. Тренажеров было только два вида: развешанные перед скалой шкуры, издырявленные до лохмотьев, и длинное сучковатое бревно, поднятое на козлах сантиметров на семьдесят над землей. Тренировку вел маленький кособокий старейшина по кличке Медведь. Команды он отдавал коротко и злобно, как будто его подопечные были изначально и неизбывно перед ним виноваты.
Одновременно отрабатывались два упражнения: отжимание от земли на одной руке (левой) и, лежа животом на бревне, подтягивание булыжника правой рукой с земли на уровень уха и выше. Булыжник был оплетен даже не ремнями, а сухожилиями, и цеплять их полагалось двумя пальцами — указательным и средним. На бревне одновременно могли поместиться четыре подростка, а камни были разного размера, но попыток ухватить тот, который помельче, никто не делал — подход у тренера был сугубо индивидуальный к каждому, и более легкий камень означал лишь, что поднимать его придется с большей скоростью. Была у Медведя под рукой и палка, но пользовался он ею для наказания нерадивых крайне редко — каждый добросовестно отрабатывал свое задание. Во всяком случае, Семен, проведший немалую часть молодости в спортзалах, попыток «сачкануть» не заметил. Впрочем, вскоре он понял, в чем тут дело: любой из мальчишек с радостью принял бы удары палкой вместо злорадной усмешки Медведя в свой адрес. Она означала, что, когда все будут «отдыхать» (то есть стрелять из луков и метать копья), он получит в руки далеко не самый маленький булыжник и отправится нарезать круги вокруг лагеря.
Отработав на бревне, парни переходили к отжиманиям в ожидании своей очереди вернуться на него. При отжиманиях валиться без сил на землю не полагалось — можно было лишь снизить темп или, в крайнем случае, помогать себе правой рукой. Как всё это умудрялись проделывать полуживые после пробежки недоросли, Семену было совершенно непонятно.
Когда последняя четверка отработала третий заход на бревне, Медведь рявкнул:
— Встать! Все — два! Ты, ты и ты — три!
Парни покорно разобрали булыжники и, выстраиваясь друг за другом, потрусили на тропу.
Семен понял смысл этих упражнений — гармоничное развитие тела тут ни при чем. Долгий медленный бег с грузом, подтягивание камня, отжимание левой рукой... Ну, конечно: передвижение по степи на большие расстояния и стрельба из лука! Тренинг, после которого настоящая охота покажется отдыхом...
Между тем Медведь, оставшийся в одиночестве, заметил зрителя. Разговаривать с этим садистом Семену совсем не хотелось, но деваться было некуда.
— Хилая нынче молодежь пошла, — посетовал старейшина. — Ленивая, изнеженная.
— Так, может, это ты ее избаловал? — предположил Семен.
— Наверное, — вздохнул Медведь. — Добрый я очень, ничего не могу с собой поделать. Вот, помню, нас старый Барсук учил — мы тогда на Длинной Кривулине жили... Вот это был человек! Заметит, что днем кто-нибудь пьет или жует что, — камень в руки и вперед! И по вечерам к нам заходить не ленился: увидит спящего — и на бревно для бодрости духа, ну и пару кругов потом, конечно. А как он нас друг о друге заботиться приучал! Если кто на тропе отстанет, так старшие на себе тащить должны. Лишний круг, правда, но всё равно.
— А что, есть и пить мальчишкам днем не положено?
— Это еще зачем? На то вечер есть.
— Ты их так и гоняешь целый день? Без отдыха?!
— Как можно, Семхон?! Я же старый уже, тяжело мне. Вот сейчас пробегутся, потом с копьями поработают, и можно отдыхать, пока они дубинками махать будут. Я им пару новых ударов позавчера показал, пусть отрабатывают — завтра посмотрю, что у них получится.
— И на этом дневная программа будет закончена?
— Да, считай, что закончена — легкий день сегодня получается. По-настоящему завтра тренироваться начнем, а сегодня только рыбу половим да дров соберем.
— А пробежка перед сном?
— Да какая же это пробежка?! Три-то круга — смех один. Или, думаешь, побольше надо дать, а?
— Да нет, — испугался Семен, — трех вполне достаточно.
— Вот и я так думаю, — кивнул головой Медведь. — В крайнем случае, дам пару дополнительных тем, кто рыбу плохо ловить будет. Всё-таки молодежь — это наше будущее, надежда и Рода, и Племени, нельзя ее обделять ни заботой, ни вниманием!
— Верно говоришь, старейшина, — поддакнул Семен. — Только, вижу я, совсем ты себя не жалеешь, не бережешь вовсе!
— А как же иначе, Семхон? — развел руками польщенный тренер. — Люди мне доверяют, не могу же я их обмануть. Бывает, и из других Родов мальчишек на учебу присылают. Только наши-то покрепче будут, чужие мрут часто.
— Ну, с этим уж ничего не поделаешь, — утешил его Семен. — Лоуринам не нужны слабые воины.
— А кому они нужны? Вождь уж который год зовет на стоянку у Желтых Скал. Соберем, говорит, всю молодежь в одно место и будешь ее учить. Только боюсь, не справиться мне с толпой-то, ведь к каждому свой подход нужен. Вот если бы Бизон помощником пошел, так отказывается он, да и Вождь его не любит — это у них смолоду. Ну-ка, ну-ка...
Вереница подростков достигла участка тропы, который хорошо просматривался из центра лагеря. Медведь прищурился, всматриваясь и запоминая, кто как бежит, чтобы вскоре воздать каждому.
Когда старейшина убыл на «обеденный перерыв», Семен остался на месте. Он смотрел, как шатающиеся от усталости подростки мутузят друг друга тяжелыми палками, обернутыми на концах несколькими слоями шкур. И чем дольше он смотрел, тем грустнее ему становилось. В голове почему-то крутились слова поэта, давно переставшего быть любимым: «И все знали одно: победить их нельзя...»
Позже он присутствовал на мероприятии, которое старейшина назвал «половить рыбу». Они перебрались через ближайшую протоку и углубились в заросли. Вскоре перед ними раскинулась еще одна протока — мелкая, но добрых полсотни метров шириной. На всём ее видимом пространстве из воды торчали плетенные из прутьев загородки. Ловушки были подобны тем, которые Семен строил на своих стоянках, но гораздо больших размеров. Кроме того, заканчивались они не корзиной-садком, которую можно вытащить вместе с рыбой, а этакими округлыми загонами, диаметром два-три метра. Рыбалка заключалась в том, что выход из загона перекрывался, внутрь залезали два-три подростка и начинали руками выхватывать из воды рыбу. Точнее — одной рукой, так как во второй каждый держал тонкую веточку-кукан, на которую насаживал добычу. Заканчивался лов, когда в загоне кончалась рыба или вода становилась совершенно мутной. Добыча — всё те же ленивые караси или язи граммов по пятьсот-семьсот каждый, — будучи уже пойманной, сопротивлялась не сильно, но как парни умудрялись хватать рыбу под водой, для Семена так и осталось загадкой.
То ли Медведь и правда был человеком по натуре добрым, то ли смягчился от Семеновых комплиментов, но две связки рыбы он разрешил мальчишкам отнести в их жилище. Остальное, разумеется, пошло в общий котел — старейшинам и воинам.
— Ну, всё, ребята, — сказал тренер, — будем считать, что у вас сегодня день отдыха. Разбирайте камушки: три кружочка, и можете отдыхать. Только дров на всех натаскать не забудьте, пока не стемнело, а то бабам топить утром нечем будет.
«Им-то что за забота? — мысленно усмехнулся Семен. — Им-то женщины еду не готовят, сами должны обходиться».
— Вас небось покруче учили? — поинтересовался Медведь у Семена, когда парни скрылись за перегибом склона.
— Да так же, — пожал плечами Семен. — Только я многое забыл. Но точно помню, что нас еще и плавать заставляли.
— Да, я видел — ты умеешь. А зачем это?
— Ну, как же, — слегка растерялся Семен, — а если на пути река большая, а надо на ту сторону? А если брод далеко или вообще неизвестно где? Или, скажем, вода поднялась — никак не перейти? Когда умеешь — никаких проблем: переплыл и дальше пошел. Плыть-то и с одной рукой можно, а второй лук со стрелами над головой держать.
— Интересные вещи ты рассказываешь, Семхон... Переплыл, значит, и дальше пошел? Ни плота, значит, ни брода не надо... А ведь из наших никто не умеет... Слушай, покажи, а? Может, и у меня получится?
— Да куда ж тебе учиться, Медведь?! — подначил его Семен. — Ты же старый уже, тебе покой нужен!
— Но-но, ты не очень-то! — возмутился старейшина. — Еще неизвестно, кто из нас старее!

* * *

Как уже отмечалось, груз, который Семен с Бизоном привезли на плоту, благополучно прибыл в лагерь и был сложен возле Костра Старейшин. Кижуч и Горностай вместе с несколькими воинами чуть ли не целый день перебирали, рассматривали, почти облизывали каждый желвак. В результате вся добыча была разделена — часть забрали воины, а часть загрузили в кожаные мешки и куда-то унесли. На глиняные горшки и миски — гордость Семена — никто особого внимания не обратил. Точнее, обратили, но как на нечто забавное и совершенно бессмысленное. Это было совсем не то, чего ожидал Семен: оказалось, что лоурины благополучно обходятся без всякой керамики. Общественная кухня выглядела примерно так.
Костер, обложенный крупными булыжниками, рядом небольшая кучка камней размером с кулак и четырехножник, внутри которого, привязанное за края к опорным палкам, висит нечто вроде мешка или сумки из цельного куска толстой шкуры. Емкость такого «котла» составляет на глаз литров десять-пятнадцать. С противоположной от костра стороны возле четырехножника на земле лежит грязный кусок шкуры и обломок бревна, изрезанный ножами и заляпанный засохшей кровью. По нему ползают мухи. Если женщины работают вдвоем, то весь процесс приготовления пищи на двух-трех мужчин занимает не больше получаса с момента начала активных действий. Семен, наученный горьким опытом, присматривался к деталям.
Начинается всё с костра и камней. Чтобы нагреть их до нужной температуры, можно провести полдня у костра, подбрасывая дрова и поправляя огонь «кочергой». У местных женщин это происходит не так. Горящие угли отгребаются в сторону, и складывается кучка из дров вперемешку с булыжниками. Работа производится как бы мимоходом — женщины при этом болтают или ругаются друг с другом. Тем не менее камни оказываются распределены каким-то хитрым образом в соответствии с размерами. После этого куча поджигается и никого больше не интересует, пока дрова не прогорят полностью.
После этого начинается сам процесс. Одна из женщин, стоя на коленях возле четырехножника, берет костяными лопаточками нагретый булыжник и опускает его в котел. Когда от него перестают идти пузыри, она его вылавливает большой деревянной ложкой и откладывает в сторону, а в котел опускает следующий. Процесс идет непрерывно, но всё больше замедляется по мере нагревания содержимого. Обычно заготовленного количества раскаленных камней с запасом хватает, чтобы довести содержимое котла до состояния, которое можно назвать кипением.
В это время вторая дама, расположившаяся с противоположной стороны от «котла», неуловимо-быстрыми движениями шинкует на бревне мясо. Немытый, заляпанный засохшей кровью и шерстью оковалок лежит на куске шкуры, а нарезанные кусочки и полоски сваливаются на плетенный из прутьев вогнутый поддон. Когда вода закипает, в нее вываливается нарезанная мякоть и, если ее много, закидывается еще пара раскаленных камней. После этого мясо считается готовым — ложкой и лопаточками его извлекают из «котла» и помещают на тот же плетеный поднос. Он хоть и сделан из прутьев, однако бульон и сок не пропускает, поскольку все дырки и щели плетения давно забиты задубевшими остатками сала и мяса от предыдущих трапез. Всё! Садитесь жрать, пожалуйста!
Следует подчеркнуть, что жидкость, булькающая в такой кожаной посудине, на самом деле водой не является. Точнее, когда-то, наверное, она ею была — скорее всего, в момент ввода в эксплуатацию нового «котла». После многократного приготовления в ней мяса она превращается в некую субстанцию, состоящую из топленого сала, плавающего сверху, и жижи, которую весьма условно можно назвать бульоном. Всё это, разумеется, сдобрено изрядным количеством шерсти, золы и древесного мусора. А вот вареных мух встречается довольно мало — почему-то это блюдо их почти не привлекает. Среди людей хлебать бульон желающих тоже не находится, и котел не опустошается никогда — просто подливается вода по мере выкипания. Впрочем, сказать, что таковым является основной способ приготовления мяса, будет неверно. В «котел» отправляется любой продукт, который по каким-то причинам не может быть употреблен в сыром виде: рыба, птица, зайцы, суслики, улитки и, судя по валяющимся шкуркам, даже змеи.
Утром первого дня в полумраке чужого жилища Семен навернул изрядную порцию холодного мяса, приготовленного накануне именно таким способом. И ничего с ним не случилось. Правда, тогда он еще не знал, КАК именно оно готовилось. Оставалось утешить себя старой поговоркой: тем, кто любит колбасу и уважает законы, лучше не знать, как делается то и другое. Впрочем, помимо основного, повседневного, так сказать, блюда, употреблялась масса всевозможных деликатесов: мелкая рыба и ракушки в сыром виде, рыба и мясо, запеченные в золе или обжаренные на углях, и, конечно, радость души — костный мозг.
Помимо кожаных «котлов» использовались черпаки и плошки, изготовленные из дерева, выдолбленные из мягкого камня или сделанные из костей черепов каких-то животных. Приготовление пищи вышеперечисленными способами затрат воды почти не требовало, а «третьего блюда» в обед не полагалось — желающий мог отправиться на речку и пить сколько душе угодно. Наблюдая всё это, Семен с горечью вынужден был признать, что места для его керамических изысков в быту лоуринов просто нет. Чем, спрашивается, глиняный котел лучше кожаного? Тем, что его можно мыть? Глупости какие... В общем, Семен оттащил к своему вигваму несколько посудин для личного пользования, а остальные оставил валяться возле Костра Старейшин, благо никто на них не покушался. Обидно, конечно, что столько сил потрачено зря, но кто ж знал... Тем не менее на этом дело не кончилось.
Кижуч и Горностай сидели у Костра Старейшин и, вероятно, от нечего делать перебирали кособокие керамические посудины и о чем-то спорили. Оказавшийся неподалеку Семен был призван ими к ответу.
— Скажи нам, Семхон, где это вы с Бизоном нашли такие смешные камни? — поинтересовался Кижуч.
— Нигде не нашли, — честно ответил Семен. — Я их сделал.
— Вот! — обрадовался Горностай. — И Бизон говорит, что ты их наколдовал!
— Наколдовал, — признался бывший завлаб. — Это магия глины, воды и огня. Она позволяет превращать мягкое в твердое.
— М-да-а, — мечтательно закатил глаза Кижуч, — мои бабы раньше тоже умели превращать мягкое в твердое, а теперь совсем разучились.
— Вот дурак-то, — кивнул на него Горностай, обращаясь к Семену. — Говорят ему: возьми пару молоденьких, и все дела!
— Еще чего?! — вскинулся Кижуч. — А старых куда?! И так никакой жизни — хоть в степь беги!
— А что, поменять как-нибудь нельзя? — сочувствующе поинтересовался Семен. — Ну, там, двух старых на одну молодую, а?
— Поменяешь, как же, — горько вздохнул старейшина. — Кто же их, бывших в употреблении, теперь возьмет? Тут уж ничего не поделаешь, терпеть надо... Слушай, Семхон, а в будущем не придумали способа избавляться от старых баб? Или хотя бы делать их опять молодыми и ласковыми?
— Да как тебе сказать... — задумался Семен. Ничего путного в голову не приходило, и он выдал первое попавшееся: — Ты знаешь, там говорят, что не бывает плохих женщин, бывает мало водки.
— Чего-о?? — вскинулись разом оба старейшины. — Чего мало?!
— Ну, водки... Это напиток такой. — Старейшины переглянулись и спросили почти хором:
— Делать умеешь?
«Так, — подумал Семен, — опять влип. И кто меня за язык тянул?!»
— Понимаете, это такой волшебный напиток... Его сложно и долго готовить... С его помощью я помог воскреснуть Черному Бизону...
— Вот! — поднял указательный палец Горностай. — Бизон рассказывал! Лучше, говорит, нашей мухоморовки: сразу все миры открываются, всё мягкое твердеет, а всё твердое размягчается. И голова потом почти не болит, только пить хочется!
— А от баб помогает? — поинтересовался Кижуч.
— Это кому как, — не стал кривить душой Семен. — Смотря сколько выпить, смотря какие бабы. Бывает, что и помогает, а иногда только хуже становится.
— Нет! — авторитетно заявил старейшина. — Хуже не станет! Потому что некуда. Можешь приступать немедленно!
— К чему?!
— Ну... делать эту... это... Колдовать, в общем. Скажи только, что для этого нужно, мы быстро организуем.
— Понимаете, — нашелся наконец Семен, — это очень серьезная магия. Употреблять такой напиток можно только в самых ответственных случаях, вроде воскресения из мертвых.
— Знаешь что, Семхон, — вкрадчиво проговорил Горностай, — наверное, ты прав. Раз это так сложно, то, конечно, возиться не стоит. Тем более что никаких важных событий у нас не предвидится...
— Действительно, — поддержал его Кижуч. — Зачем нам это? Ближайший праздник наступит только после белой воды!
— Вот я и говорю, — продолжил Горностай, — ни к чему нам с магией связываться. Правда, появился у нас на стоянке один чудак...
Дальше последовал медленный, раздумчивый диалог старейшин:
— С виду вроде лоурин...
— И на мужчину похож...
— По крайней мере, писает стоя...
— Но без Имени...
— Оно и понятно — из будущего пришел...
— Хотели мы ему Имя дать — хорошее, настоящее...
— Мы же добрые, нам для своих ничего не жалко...
— Только он совсем не лоурином оказался...
— Да, скрытный какой-то, жадный...
— Похоже, только о себе и думает...
— Разве лоурины такие бывают?
— Да вы что?! — не выдержал издевательства Семен. — Это я-то о себе думаю?! А кто Бизона звуки рисовать научил?! Кто магию малого дротика придумал?! Кто показал, как без плота в воде плавать?! Вот посуду сделал — хотел вам магию огня и глины передать, а вам не нужно!
— Да-а-а... — протянул Кижуч. — Мы тоже объедков не жалеем — ни собакам, ни женщинам.
— Посуда из глины — вещь полезная, — сказал Горностай с важным видом, а потом сморщился и ехидно добавил: — Ты бы еще подкладки для баб из будущего притащил, а то им со мхом неудобно, наверное!
— Ладно, черт с вами! — сдался Семен. — Сделаю я вам волшебный напиток!
— Сделай! — одобрил его решение Кижуч. — Не может же в будущем не найтись хоть чего-нибудь по-настоящему полезного!
— Только учти, Семхон, — предупредил Горностай, — сейчас лап от головастиков не достать — они уже все в лягушек превратились!
— Мне они не нужны!
— Ну, тогда всё в порядке: жабьих глаз, кротовых хвостов и мышиных членов мы тебе наберем, сколько хочешь!
— Мне и они не потребуются!
— Да ты что?! Вот это магия! Неужели... Даже страшно подумать...
— Нет, — сказал Кижуч, — своих детей мы не отдадим. Лучше на хьюггов нападем и отобьем у них. Такие подойдут?
— Послушайте, старейшины! — решил хоть немного отыграться за поражение Семен. — Всё, что мне нужно, я найду в лесу сам. Вы мне дадите мальчишек, чтобы собрать это и принести. Еще потребуются две больших шкуры без дырок. Когда волшебный напиток будет готов, вы дадите мне Имя вашего рода. И без всяких там испытаний и посвящений — я уже давно не мальчик. Договорились?
— Ну, испытывать тебя ни к чему, — согласился Кижуч. — Раз до таких лет дожил, значит, всё, что нужно, умеешь. А вот с посвящением... Ты всё-таки половину памяти растерял...
— Мы подумаем, Семхон, — пообещал Горностай. — Есть кое-какие тайны, без которых человек возродиться не сможет. Да и не человек он, по большому счету. Мы подумаем, как передать тебе это.
— Ладно, договорились, — согласился Семен.

Предыдущая страница 14 Следующая страница


15 Сергей Щепетов

«Интересное дело, — размышлял он, бредя к своему жилищу. — Уже второй раз старейшины намекают на мой почтенный возраст. И при этом смотрят на мою голову. Что там у меня такое?»
Поскольку зеркал в этом мире еще не имелось, Семен намотал на палец тонкую прядь волос и сильно дернул — больно, конечно, но надо же выяснить...
Он выяснил: большинство вырванных волос оказались седыми.

* * *

У Семена, как, наверное, и у большинства цивилизованных людей, со школьных лет было убеждение, что первобытные люди только и делали, что боролись с силами природы, сражались с хищниками и добывали что-нибудь пожрать. Охотник прибегал из леса с оленем на плечах, забрасывал его в пещеру на растерзание своре голодных детей и бежал добывать следующего. Строго говоря, под такими представлениями есть довольно прочная научная база: основным регулятором численности живых существ являются пищевые ресурсы. Численность слонов или леммингов на данной территории колеблется возле предельного количества, которое эта территория может прокормить. Человек, живущий собирательством и охотой, по идее, не должен сильно отличаться от других животных. Тем не менее никакого особенного «напряга» в жизни лоуринов в первые дни Семен не заметил.
Жизнь в лагере начиналась с рассветом. Первыми вставали, разумеется, подростки и собирались на площадке под скалой в ожидании Медведя, чтобы начать свою бесконечную тренировку. Следом за ними из жилищ выбирались женщины и принимались разводить огонь. Впрочем, на самом деле первым должен был вставать один из старших подростков, которому в этот день выпало дежурить на смотровой площадке. Как встает дозорный, Семен никогда не видел и не удивился бы, если б узнал, что тот забирается на пост с вечера. Все остальные поднимались кто как хотел, но довольно рано и дружно — много спать мужчинам неприлично, а остальным тем более не пристало этим заниматься, когда главные люди бодрствуют.
Сколько же на стоянке взрослых мужчин, Семен не мог понять довольно долго — похоже, что все вместе они собирались лишь по праздникам. Примерно половина из них постоянно отсутствовала — они находились в состоянии охоты. Люди приходили с грузом мяса и шкур, иногда оставались на несколько дней, иногда уходили сразу. Время от времени старшие подростки уходили вместе с одним из охотников, а потом возвращались с грузом мяса, иногда делали две-три ходки подряд. Основной добычей, как смог понять Семен, были олени, бизоны, лошади и некрупные антилопы, похожие на сайгаков. Мясо хранилось в трех ямах под скалой, которые заполнялись и опустошались поочередно. Больше трех-четырех дней хранения мясо не выдерживало, и его выбрасывали за пределы лагеря на радость собакам. Никаких долговременных запасов пищи не делалось. О причинах этого Семен ничего путного не узнал, так как не смог объяснить, что такое «еда впрок», о которой он спрашивает. Как тут будет зимой, Семен тоже не выяснил, потому что значение, которое он вкладывал в это слово, явно не соответствовало понятию «время белой воды». Складывалось впечатление, что наступления времени года, когда придется вести отчаянную борьбу с голодом и холодом, вообще не предвидится: «время белой воды» скорее радостное, чем страшное.
А еще Семен ни разу не видел днем бездельничающего человека. Время отдыха у взрослых втискивалось в узкий промежуток между вечерней трапезой и отходом ко сну. Всё остальное время мужчины занимались рукоделием: стрелы, наконечники, копья, копьеметалки, боло. Оружие изготавливалось, опробовалось, пристреливалось, при плохих результатах переделывалось. Помимо технической работы над ним следовало производить некие магические ритуалы, которые иногда времени занимали не меньше.
С деревом и камнем работали практически все, а вот с костью — немногие. Этот материал требовал иного подхода, иных навыков. На глазах Семена один из мужчин в течение трех дней делал наконечник для копья. Нет, он не вырезал его в привычном понимании, а, скорее, выскабливал кремневыми резцами из берцовой кости какого-то копытного. Причем выскабливал целиком — от тончайшего острия до расширения, с насечками, к которому будет крепиться древко. Наконечник был практически готов, когда мастер, после долгих молитв или заклинаний, решался-таки отломить его от основы. Оставалось чуть-чуть подправить, и можно было крепить к древку.
Кроме того, как понял Семен, существовал повышенный спрос на костяные втулки с прорезями. Втулка надевалась на древко стрелы, а в прорезь вставлялся тонкий кремневый сколок. Такие стрелы «многоразового использования», судя по всему, очень ценились. Вообще же, вокруг косторезов наблюдался легкий ажиотаж. Позже выяснилось, что даже самый лучший из мастеров предпочитает бегать с луком по степи, а не сидеть в лагере. Если ты хочешь заполучить костяное изделие, то тебе придется как-то уговорить мастера выполнить заказ, поскольку заплатить ему нечем — платежных средств у лоуринов нет, как нет и личной собственности, кроме оружия и одежды. Задача осложняется еще и тем, что время от времени косторезы получают «госзаказ» от старейшин на изготовление общественно полезных изделий, таких, например, как иголки для шитья.
Изготовление данных предметов происходило по тому же принципу. В полой кости крупной птицы просверливалось каменным «сверлом» несколько дырочек, которые становились ушками, а затем методом прорезания и выскабливания формировались сами иголки. В общем, занятие не на один день, и оно более под стать ювелиру, чем воину, обученному работать с луком и палицей.
А вот чего Семен не увидел, так это процесса изготовления лука. Как ему объяснили, в роду Волка мастеров сейчас нет, но несколько человек проходят обучение в родственных или дружественных группах. Зато он увидел вблизи сами луки...
Грустное это оказалось зрелище: они были сделаны из цельного прямослойного куска дерева, усиленного пучком сухожилий или костяными пластинами. Со снятой тетивой лук становится прямым или чуть изогнутым в обратную сторону. Длина в таком положении около полутора метров. Рукоять массивная, плечи уплощены до ширины четыре-пять сантиметров и имеют толщину около сантиметра, всё тело как-то хитро оплетено сухожилиями. Попытка согнуть такой лук не принесла ни малейшего результата — создавалось впечатление, что эта палка сложной формы вообще гнуться не должна. Предпринимать более серьезные попытки Семен не рискнул, дабы не опозориться, и вернул оружие хозяину.
Надо сказать, что знакомиться с жизнью туземцев оказалось для Семена занятием не из легких. Во-первых, он попал в двусмысленное положение: его как бы признали членом общества, хоть и не вполне полноценным. Соответственно, задавать глупые вопросы означало демонстрировать свою чуждость: «наш» человек этого не знать не может, а чужаку и объяснять незачем. Во-вторых, беседовать с женщинами не полагалось, а с мужчинами не получалось: любое занятие они превращали в какую-то медитацию, полностью отключаясь от всего окружающего. Беспокоить человека в таком состоянии дозволялось только совсем маленьким детям. Им, впрочем, в отличие от подростков, дозволялось, кажется, вообще всё.
И еще одно обстоятельство повергло Семена в состояние легкого шока: как будто собрался толкнуть тяжелую штангу, а она оказалась невесомой. Впрочем, проблем это не уменьшило, а, скорее, добавило. В этом обществе Семен не обнаружил того, чему готовился противостоять, — доминирования. Ему казалось, что отношения «принуждение-подчинение» в той или иной форме возникают всегда, когда люди собираются в количестве больше одного. А уж первобытному племени сам Бог, кажется, велел иметь во главе могучего свирепого вождя с дубиной наперевес. Ничего подобного! Если не считать подростков и женщин, то в первые дни Семен вообще ни разу не заметил, чтобы кто-то кому-то отдал приказ, чего-то потребовал. Если предположить, что старейшины — власть законодательная, то где исполнительная? Кто, вообще, принимает здесь решения, организует жизнь? А как бы и никто... Она как бы сама... Как комплектуются охотничьи группы, когда обсуждаются планы совместных действий, как распределяется продовольствие и сырье для изготовления орудий? Создается впечатление, что каждый сам знает, что и как ему делать, и при этом умудряется не входить в противоречие с окружающими. Даже наблюдая за подростками, подвергающимися жесточайшему прессингу, Семен не заметил на малейших попыток старших облегчить себе жизнь за счет младших. С превеликим трудом среди взрослых мужчин угадывались наиболее авторитетные фигуры. Одной из них, безусловно, являлся Черный Бизон, но авторитет его держался явно не на физической силе. Во всяком случае, не меньшим уважением пользовался маленький щуплый мужичок, редко появлявшийся в лагере.
«Вот это, наверное, и есть настоящая община, — печально размышлял Семен. — Был бы тут какой-нибудь вождь, можно было бы с ним договориться или поссориться. А здесь с кем? Это, пожалуй, даже не коллектив, а «МЫ» в единственном числе. Или «Я» во множественном...»
День ото дня острота новизны притуплялась, жизнь текла своим чередом, а ответов на вопросы не появлялось. Семен заквасил рябину в двух ямах, промазанных глиной и выложенных для пущей герметичности шкурами, и, оставшись без дела, решил сходить в степь вместе с охотниками.
Конечно, лучше было бы отправиться на первую коллективную охоту в компании Бизона, но бывший Атту в степь не ходил, а сидел в лагере и занимался восстановлением своего арсенала, полностью утраченного в походе за Камнем. Семен робко поинтересовался у него, не будет ли неприличным, если он напросится с кем-нибудь на охоту. Воин посмотрел на него с явным сомнением и посоветовал присоединиться к группе, в которой будут непосвященные подростки.
— Могу я сопровождать вас? — спросил Семен.
Четверо мужчин недоуменно переглянулись и пожали плечами: а почему нет? Подростков, ужасно довольных освобождением от тренировок, Семен спрашивать не стал.
Собственно говоря, на многое он и не рассчитывал: всего лишь посмотреть, КАК это делается, ну и, может быть, помочь в переноске добычи. Как он заметил, снаряжение охотников всегда одинаково, независимо от того, собираются они вернуться вечером или через несколько дней: за спиной колчан с пучком стрел, хвосты которых торчат над правым плечом, в правой руке лук со спущенной тетивой, в левой — легкое длинное копье. В карманах рубахи помещается пара кремневых ножей, иногда свернутое пятихвостое боло с костяными грузилами — всё. У Семена же ни копья, ни лука не было, а просить у кого-то ему даже в голову не пришло — оружие здесь является предметом личным и глубоко интимным.
Бегом Семен занимался почти всю свою сознательную жизнь, но в сугубо прикладных целях — для повышения выносливости. В восточных единоборствах боевые поединки коротки — всё выясняется в первые же секунды, а вот спортивные часто растягиваются на несколько минут, тренировки же бывают просто изнурительными. Когда всё это осталось в прошлом, Семен обнаружил, что в геологических маршрутах по горной местности эффективно работать может лишь тот, кто находится в хорошей физической форме. Каких результатов ждать от человека, если для него полукилометровый подъем по скалам и осыпям является тяжким испытанием? Исходя из этого к началу лета Семен обычно старался довести себя до состояния, в котором десятикилометровая пробежка воспринимается как легкая утренняя зарядка.
В общем, в той, предыдущей, жизни у Семена были все основания не считать себя кабинетным ученым, который встает из-за стола только в туалет, глушит литрами кофе и заполняет мусорную корзину опустошенными сигаретными пачками. И тем не менее...
Часа через полтора он произнес в спину своим спутникам: «Я покину вас, лоурины!» Охотники оглянулись и вновь пожали плечами: дескать, пожалуйста, никто тебя не держит! Семен резко сбавил скорость, а потом и вовсе остановился — уфф!
Да, тут было над чем поразмыслить. Среди прочего, за переход к прямохождению человек заплатил еще и тем, что быстрый бег для него стал энергетически невыгодным. А вот бег медленный, да еще в сочетании с быстрой ходьбой... Степь, конечно, не была ровной, как стол, и путь представлял собой непрерывную череду небольших подъемов и спусков, поверхность под ногами оказывалась то бугристой, то почти гладкой. Охотники двигались странным и непривычным аллюром — полушагом-полубегом со скоростью километров восемь-девять в час. Такой техникой передвижения Семен просто не владел, и ему легче было бы бежать трусцой с той же скоростью, но он прекрасно понимал, что на таком микрорельефе выдохнется через два-три километра. Взрослые лоурины, похоже, вообще не напрягались — дышали неторопливо и ровно, кожа их была суха, они переговаривались, иногда посмеивались над чем-то своим. Мальчишки же, радуясь свободе, просто резвились на ходу — ставили друг другу подножки, толкались, пытались гоняться друг за другом в игре, похожей на салочки. То, что при этом они «накручивают» лишние километры, их нисколько не волновало.
На самом деле Семен, наверное, смог бы продержаться еще пяток километров, но он представил, в каком будет состоянии после этого, и решил сойти с дистанции, чтобы не позориться. Кроме того, он сильно сомневался, что по прибытии на место предстоит отдых (от чего отдыхать-то?!), а не настоящий бег за добычей.
В общем, охота не состоялась. Чтобы день не пропал совсем даром, Семен решил подняться на ближайший холм и обозреть окрестности. До холма было километра два, и, пока Семен их преодолевал, он сумел понять кое-что еще из жизни лоуринов. В частности, до него дошло, почему во время тренировок мальчишкам целый день не разрешают пить, почему они бегают в кожаной одежде, которая создает эффект перегрева кожи, и, наконец, почему потливость считается серьезным недостатком мужчины.
Вот он, Семен, не прошедший «антипотного» тренинга, за полтора часа в степи потерял столько жидкости, что по-хорошему должен сейчас бросить все дела и искать воду. Дело даже не в том, что очень пить хочется, — терпеть жажду он умеет, а в том, что резкое обезвоживание организма грозит многими неприятностями — от общего упадка сил до сердечного приступа. С такими вещами лучше не шутить. Местная степь, конечно, совсем не пустыня, но вода здесь встречается не на каждом шагу, а, скорее, на каждых десяти-пятнадцати километрах. Правда, до нее можно, наверное, докопаться где-нибудь в русле сухого распадка, но для этого надо знать, где копать, и иметь, чем копать. Короче, дешевле просто не потеть. Последний вывод был, прямо скажем, безрадостным. Теоретически Семен готов был допустить, что, приложив соответствующие усилия, сможет освоить технику «долгого бега». А вот в том, что его немолодой организм сможет научиться не потеть, Семен сомневался очень сильно. Таскать же с собой воду, он знал по опыту, дело бесполезное — любой лишний вес будет удваиваться с каждым пройденным километром, а два-три глотка делу не помогут. В общем — проблема...
Ничего особенно нового сверху Семен не увидел — всхолмленная степь до горизонта, на которой здесь и там пасутся стада животных. В радиусе трех-четырех километров можно различить бизонов и табун более мелких животных — наверное, лошадей. Остальных за дальностью определить трудно, но вон те малоподвижные точки вдали могут оказаться мамонтами. А вот в сторону лагеря лоуринов никаких стад не наблюдается, только кое-где пасутся одиночные животные.
Исходя из своих наблюдений, Семен попытался представить схему эксплуатации местных природных ресурсов: «Различные животные пасутся на одной территории, наверное, неспроста — скорее всего, они отдают предпочтение различным видам травы и кустарников. Наверное, после мамонтов остается достаточно еды для каких-нибудь сайгаков или оленей, и наоборот. Стоянка лоуринов является если и не постоянной, то долговременной, и стада избегают к ней приближаться, поскольку там их беспокоят охотники — возникает как бы мертвая зона. Но с другой стороны, пастбища в этой зоне остаются нетронутыми, что является, наверное, большим соблазном для травоядных, и они постоянно нарушают границу. Вот в этой-то приграничной полосе шириной в несколько километров и отстоящей от лагеря километров на десять-пятнадцать, и ведется, наверное, основная охота. Правда, в пользу такого предположения свидетельствует лишь время, которое затрачивают подростки на свои ходки за мясом. Кроме того, даже при той легкости, с которой передвигаются лоурины, представить процесс перетаскивания мяса на расстояние более двадцати километров довольно трудно.
И что же из всего этого следует? Да, собственно, ничего хорошего. Охотиться наравне со всеми я не смогу никогда — на тренировки остатка жизни не хватит. Охота же здесь является даже не обязанностью, а как бы естественным состоянием мужчины. Ну, собственно, имея арбалет, охотиться могу и я. Это оружие по дальности боя лукам, пожалуй, не уступает, а по убойности сильно превосходит. Но стрелять с большого расстояния в оленя или лошадь почти бессмысленно — любой промах приведет к потере болта, а сделать и пристрелять новый — целая история. Как вариант — пойти в многодневку и попытаться завалить кого-нибудь большого — вроде носорога или мамонта? А смысл? Большое количество мяса даже перетаскивать в лагерь не стоит — всё равно протухнет. Да и не станет его никто перетаскивать — зачем, если с теми же трудозатратами можно добыть что-нибудь поближе. Что остается? Придумать способ длительного хранения мяса без соли? Может получиться так же, как с глиняной посудой: дело, скажут, полезное, но нам это не нужно. Строго говоря, этим лоуринам, похоже, вообще ничего не нужно — они самодостаточны, живут в гармонии с природой и всем довольны. Такие вещи, как колесо, порох или металл, они, скорее всего, сочтут детской забавой. Живут, блин, как растения — чтобы питаться и размножаться!»
Последний вывод оказался в корне ошибочным, и Семен в этом убедился очень скоро.

* * *

— Я сказал, что это один удар! — орал Медведь. — Один тройной, а не три отдельных!! Вы что, глухие?! Чем вы вчера занимались?! Вот ты — иди сюда! Последний раз показываю!
Вперед вышел парнишка, принял боевую стойку...
— Всем смотреть в четыре глаза! — рявкнул старейшина и шагнул навстречу.
В следующую секунду подросток получил по удару в голову, по корпусу и по локтю руки, сжимающей оружие. Выпустив дубинку, он свалился на землю и замотал головой, пытаясь прийти в себя.
— Слабак! — буркнул Медведь и стал озираться по сторонам в поисках более подходящего манекена. Из взрослых никого, кроме Семена, поблизости не оказалось — тренировки подростков ни у кого больше интереса не вызывали.
— Иди сюда, Семхон! — позвал старейшина. — Эта дохлятина на ногах не стоит — удар показать не на ком!
Быстро придумать повод для отказа Семен не смог — пришлось идти.
Получать по башке палкой, даже обмотанной шкурами, совсем не хотелось, и Семен принял удары на блоки, благо Медведь действовал достаточно медленно.
— А теперь — плотная связка! — объявил старейшина и повторил выпад с большей скоростью. — И вот так!
На сей раз Семен еле успел — всё-таки дубинка оружие хоть и знакомое, но не родное. И вес к тому же непривычный.
— Хм... — заинтересовался старейшина, — а ты, оказывается, не забыл магию палки. Давай!
Ответить Семен не успел — на него обрушился град ударов. Спасло его, пожалуй, лишь то, что эту технику он уже успел понаблюдать и, кроме того, был на голову выше противника, Впрочем, пару весьма чувствительных ударов он всё-таки пропустил.
Медведь загнал его к самой скале и остановил атаку:
— Надо же, как интересно: кистевой отвод снизу... Выкручивающий блок... Ну-ка, теперь ты нападай!
— Не надо, старейшина! — попросил Семен. — У меня другая магия.
— Какая еще другая?! Палка — она и есть палка! Нападай, пусть молодые посмотрят!
— Говорю тебе: другая! Она вам ни к чему! Не веришь, да? — и Семен пошел в атаку.
Нарушать старый принцип — никогда никого против себя не вооружать — он не собирался. У него здесь и так почти нет преимуществ ни в чем и ни перед кем. Он старался наносить удары так, как это показывал сам Медведь своим воспитанникам. Отбивался старейшина без всякого труда, и Семен понял, что сейчас над ним будут смеяться. Понял и... уронил противника на землю.
Вероятно, Медведь решил, что споткнулся, и мгновенно вскочил на ноги. «Ничего себе старейшина! — наблюдая, как он двигается, думал Семен. — А ведь он и правда не старше меня. Может быть, даже моложе...»
Ради того, чтобы дать противнику возможность упасть еще раз, Семену пришлось буквально подставить лоб под удар. Это было так неприятно, что он почти разозлился...
Собственно говоря, этот прием является официально разрешенным даже в таких видах единоборств, как дзюдо и спортивное самбо. Вновь атаковать сбитого с ног противника можно лишь после того, как он встанет, то есть будет иметь не более двух точек касания с ковром или татами. Грубо говоря, пока ты стоишь, оперевшись на одно колено, ты считаешься лежачим, которого не бьют, а как только колено оторвал, можешь на вполне законных основаниях снова отправляться в полет. Свалить же встающего противника совсем не сложно, но молодежь почему-то этим приемом пренебрегает. Наверное, потому, что выглядит подловато...
В общем, после третьего «полета» подряд Медведь рассвирепел. А после пятого пришел в восторг:
— Вот это магия! Вот это я понимаю! Видал?
Вопрос был адресован старику, которого звали Художник. Оказывается, всё это время тот сидел возле входа в пещеру и наблюдал. На вопрос он не ответил, встал, повернулся спиной и скрылся в темноте входа.
Однако Медведь ничуть не обиделся. О Художнике он тут же забыл, а о воспитанниках так и не вспомнил и вцепился в Семена:
— Ну-ка, покажи, как ты это делаешь!
Слава богу, Семен успел придумать, что ему ответить:
— Нет, старейшина, эта магия тебе не нужна.
— Это мы уж сами разберемся! Давай показывай! Вроде как подножка, да?
— Мне не жалко, Медведь, — честно говорю. Могу и показать и научить. Только тогда ты не сможешь никого убить.
— Это еще почему?!
— Откуда же я знаю?! Я что, колдун? Или шаман? Там, в будущем, есть магия «голой руки» — когда сражаешься без оружия против вооруженного противника. Но что в ней толку, если она запрещает убивать побежденного? Просто баловство какое-то, правда?
— Ну, почему же... — заколебался старейшина. — Вообще-то, добивать не обязательно. Скальп и с живого можно снять.
— О чем ты говоришь, Медведь?! Ты хоть раз видел человека, который остался в живых после снятия скальпа? Лично я не желаю проверять, что со мной будет после нарушения запрета. А передавать магию я могу только тому, кто пообещает оставлять врагов в живых. Ты, конечно, можешь дать такое обещание, а потом его нарушить, но тогда уж без обид — я тебя предупредил.
— М-да-а... Ну и дела в этом твоем будущем... И как только там люди живут?!
— По-всякому, старейшина. А что это Художник так странно... И вообще, почему его в лагере не видно?
— А чего ему тут делать? Жилье ему чинят, дрова приносят, еду готовят — знай себе рисуй.
— Заботитесь, значит?
— А для чего ж тогда мы?
— Не понял?!
Но тут Медведь спохватился, что его подопечные уже несколько минут подряд отдыхают в разгар рабочего дня, а это совершенно недопустимо. Ждать, пока он перестанет кричать и командовать, пришлось довольно долго.
— Так что ты сказал о том, для чего вы? Или мы?
— Чего? А-а, про Художника? Так мы же Род Волка!
— Ну и что? Давай объясняй — у меня же с памятью, сам знаешь...
— Ты и ЭТО забыл?! — Медведь оглянулся по сторонам и переспросил шепотом: — Ты что?!
— А вот то! — так же шепотом ответил Семен. — Я тебя плавать научил? Научил! Ногами топтать перед молодыми не стал? Не стал! А мог бы — за то, что ты мне по лбу врезал! Давай объясняй, пока никто не догадался, что я этого не знаю! Засмеют же!
— Ясное дело — засмеют! А чего ты про лоб-то? Не сильно и врезал! Там же всё равно кость!
— Кость, да своя! Так что там с Родом Волка?
— Ну, понимаешь... Кижуч бы лучше объяснил... Ну, в общем... Сам видишь: место тут неудобное, охотиться трудно... Но мы возле пещеры, и Художник здесь... Если совсем туго придется, то нам все лоурины помогать должны. Но мы всегда сами справляемся — мы же Род Волка. Наше дело — чтобы Художник... Ну, понимаешь?
— Нет еще... Погоди! То есть... ваш... наш род живет для того, чтобы охранять пещеру? Для того чтобы Художник мог спокойно работать, да?
— А ты что, и правда этого не знаешь? Или дурака валяешь? Даже неприлично как-то...
— Знал, но забыл. А что он там рисует?
— Да всякое... Сходи посмотри!
— А мне можно?!
— Так ты лоурин, Семхон, или нет?! А чего тогда спрашиваешь?

* * *

— Почему ты пришел? — Голос из темноты звучал не враждебно, а скорее заинтересованно. Семен даже слегка растерялся: его спрашивают не «зачем?», а «почему?».
— Потому что я хочу видеть то, что ты делаешь.
— Так смотри! — Возникшая из-за каменного выступа невысокая фигура протянула каменную плошку, в которой был закреплен горящий фитиль. Семен принял ее и стал осматривать потолок и стены.
Бизоны, мамонты, лошади, носороги, олени, вновь мамонты... В одиночку и группами, стоящие, лежащие, рвущие траву, спаривающиеся, дерущиеся, истыканные стрелами и умирающие. Вот тигр или лев, атакующий бизона, а вот волки окружили оленя... Большие, маленькие, раскрашенные в три неестественно ярких цвета или только контурно намеченные...
Автора он разыскал по слабому мерцанию светильника в боковом гроте. Его пол был засыпан мелким влажным песком. Старик что-то чертил на нем палочкой.
— Всё это сделал ты?
— Я. И тот я, который был до меня. И тот, кто был до него.
— Здесь долго работали много людей?
— Здесь работали всегда. С тех пор, как лоурины пришли в эту землю.
— А это давно было?
— Две руки раз рожденные от воинов сами стали воинами.
«Десять поколений, что ли?! — удивился Семен. — То-то ни конца ни краю этой галерее не видно».
— И что, в каждом... гм... рождении находится свой художник?
— Не в каждом, — вздохнул старик. — Некоторые живут впустую.
— А может, они живут для того, чтобы выросли те, кто сможет родить нового мастера?
Старик оглянулся и посмотрел на гостя с явным интересом. Во всяком случае, Семену так показалось.
— Может быть... Это значит — смысл жизни есть у всех. Интересная мысль. Новая.
— Могу я говорить с тобой, Художник? — решил воспользоваться благоприятным моментом Семен. — Можно ли мне задавать глупые вопросы?
— Глупые — зачем?
— Я дважды умер, а родился только один раз. Моя память неполна. А я хочу быть как все.
— Тогда уходи.
— Я уйду, конечно. Только скажи, почему ты решил прогнать меня?
— Как все можно стать там. Не здесь.
— Моя память неполна. Я часто ошибаюсь. Можно ли жить среди Людей и быть не как все?
— Нужно.
— Это правда?! Ты не смеешься надо мной? Сейчас я уйду...
— Останься. Почему ты удивлен?
— Ну, как же... Мне казалось, что людям не нравится, когда кто-то выделяется среди них.
— Они сказали тебе об этом?
— Н-нет, но... Так я ошибся?
— Подумай сам.
— Думаю об этом всё время. Я жил в разных местах, среди разных людей. И всегда мне удавалось заслужить, заработать право быть не как все, оставаться самим собой. Как это сделать здесь, я не знаю. Моя магия тут никому не нужна. Когда я жил один в лесу, то мог добывать себе пищу сам. Здесь я не могу охотиться вместе со всеми. Мне стыдно есть пищу, добытую не мной.
Слова «стыд» в языке лоуринов отсутствовало, и Семен употребил выражение, означающее неудобство, плохое самочувствие, тревогу.
— Это интересно! — заявил старик. Он окончательно оставил свою работу и повернулся лицом к гостю. — Разве охотник ест мясо только того животного, которое убил сам?
— Нет, конечно... Но мне казалось, что каждый человек должен приносить пользу другим, добывать пищу...
— Добывать пищу и приносить пользу одно и то же?
— Ну, не знаю... Можно, наверное, самому не охотиться, а делать оружие...
— Для добывания пищи?
— Ну, да — для охоты, для войны с хьюггами.
— М-да-а... — Старик задумался. — Твои слова звучат глупо. Но мне почему-то кажется, что ты не говоришь то, что хочешь. Не можешь или боишься. Ты не похож на человека, который считает, что люди приходят в Средний мир, чтобы есть, размножаться и снимать скальпы с хьюггов.
— Да, я так не считаю. Но как ты догадался?! Мы никогда не говорили с тобой.
— Лицо, — пожал плечами старик. — Я смотрел на твое лицо. Раз я рисую, значит, должен и видеть.
— И что же ты увидел?
Старик слегка пожал плечами и не ответил. Пришлось продолжать Семену:
— Прости, я, наверное, опять говорю глупости. Значит, чтобы жить среди Людей, не нужно становиться таким, как все?
— Нужно или ненужно — кому? Каждый становится тем, кем он может стать. Тем, кто может многое, приходится выбирать.
— Послушай, Художник! Объясни мне... Или выгони за бестолковость! Вот я откуда-то к вам свалился, и вы признали меня за человека. Если я здесь вообще ничего не стану делать: буду лежать целыми днями и рассматривать облака на небе, — меня не прогонят? Не заставят работать? Будут давать пищу?
— А ты хочешь жить именно так? — заинтересовался Художник. — Правда? И сможешь?
— Ну-у... Не знаю... — растерялся Семен. Художник приподнял светильник и всмотрелся в лицо собеседника.
— Нет, не сможешь, — разочарованно сказал он. — Не получится из тебя Смотрящего На Облака. Ты — воин. Больше, чем на половину. Если только доживешь до старости... Но в Среднем мире тропы воинов коротки.
— Смотрящий На Облака?!
Старик так и не опустил светильник. Казалось, он не слова слушает, а считывает тонкую мимику лица, может быть, читает по глазам.
— Почему ты так удивлен? Такие люди, как и художники, рождаются не в каждом поколении. Но ты сказал правильно: наверное, остальные живут для того, чтобы было от кого появиться таким людям.
— Н-ну-у... э-э... Охотники убивают зверей, женщины готовят пищу и рожают детей, старейшины решают, как жить Людям, художник рисует, косторез... А что делает Смотрящий?
— Смотрит.

Предыдущая страница 15 Следующая страница


Род волка 16

— Но зачем?!
— Чтобы понять.
— Понять ЧТО?! И какая от этого может быть польза Людям?
— Ты как ребенок, Семхон, — покачал головой Художник. — Смотрящий На Облака может понять что-то новое о бытии — Высшем или Низшем. А может и не понять — как это угадать заранее? Положив в колчан новую стрелу, никто не может знать, убьет она зверя или уйдет навсегда в пустоту. Это совсем не значит, что ее не нужно было делать. С пустым колчаном ты не сможешь ни попасть в цель, ни промахнуться.
— Ну... а если такой человек что-то поймет, но не сможет объяснить Людям? Или они не смогут понять?
— Что ж, зверь часто уходит, унося стрелу в своем теле. Это означает лишь, что он не станет добычей стрелка. Его съедят псы или волки, а охотник сделает новую стрелу.
— Бр-р! — честно признался Семен, и Художник поощрил его улыбкой. — Я несколько дней смотрел на жизнь людей вашего Рода. Мне казалось, я почти понял ее. А ты всё перевернул с ног на голову.
— Может быть, ты просто неправильно определил положение того и другого? Есть старая притча о слепом человеке, который долго щупал ствол дерева и пытался понять, почему он покрыт волосами.
— Почему же?
— Потому что это был не ствол, а нога мамонта.
— Ох-хо-хо... — вздохнул Семен. — Похоже, мне придется начинать думать с самого начала. Слушай, а может быть, всё дело в том, что я не прошел посвящения? Точнее, прошел, конечно, но растерял память. Старейшины говорили, что есть какие-то тайны, не знать которые нельзя. Что вроде как вновь проходить обряд мне не обязательно, но нужно как-то сообщить их мне. Горностай обещал подумать...
— Тайн бытия много. Низшие известны всем взрослым, а высшие...
— Доступны немногим?
— НУЖНЫ немногим. В том и проблема с тобой, пришедшим из будущего, — понять, каков твой уровень посвящения. И дать тебе его.
— Вот даже как?! А если я и нижними не владею, то как вы сможете определить мой верхний уровень?
— Спрашивай, — пожал плечами старик, — и всё станет ясно.
— Всё что угодно?! И никто не будет смеяться?
— Похоже, ты боишься чужого смеха больше, чем оружия... — Художник помолчал, потом закончил: — И наверное, правильно делаешь. Но через это нужно пройти. Или не проходить — это твой выбор.
— Что ж, — улыбнулся Семен, — тогда я сделаю его! Можешь смеяться надо мной, можешь обзывать глупцом — я всё равно в это не поверю, потому что знаю, кто самый умный и самый красивый в Среднем мире!
Старик прищурился, всматриваясь в его улыбку:
— Да, ты на самом деле не хочешь быть как все. Ты действительно считаешь себя одним из лучших. Но сомневаешься. И всю жизнь доказываешь это себе и другим. Или только себе?
— Послушай, Художник, — смутился Семен, — я, честно говоря, как-то не задумывался. Это так важно?
— Конечно. От этого зависит твой уровень посвящения. Ты должен знать ответ хотя бы для себя. И тогда поймешь, о чем нужно спрашивать.
— Но кое-что я уже понимаю. Можно?
— Да.
— Почему рисунки в пещере? Снаружи много хороших поверхностей, там люди могли бы всё время видеть их.
— Рисунки не для людей. Не для живых людей. Здесь нет ничего такого, чего они не могли бы видеть сами, пребывая в Среднем мире.
— Тогда для кого?!
— Для тех, кто ушел в прошлое. Для тех, кто остался в Нижнем мире.
— Для умерших?
— Для живущих в Нижнем мире. Я даю им то, чего они лишены.
— Животных и охоту на них?
— Красоту жизни этого мира. Передать им степь и горы, леса и реки я не могу — только красоту.
В попытке понять две эти короткие фразы у Семена чуть крыша не съехала. «Ну, почему мои бывшие современники считают, что эти люди обходились словарем Эллочки-Людоедки?! Тут же черт ногу сломит! Словом «красота» можно лишь приблизительно перевести обширное и емкое понятие — нечто вроде квинтэссенции, животворящей сущности бытия. Таких терминов, как «лес», «горы», «степь», «реки», просто не существует, а есть обозначение как бы основного, фонового проявления материального мира. И в довершение всего, местоимение «я» использовано не в единственном числе, но и не во множественном — понимай, как хочешь: множество «я» или дискретное «мы». С такими понятиями, как «Нижний», «Средний» и «Верхний» миры, можно только свыкнуться, приняв за аксиому их условность, поскольку на самом деле ни один из них не выше другого и не ниже. Вплетенные в них представления о «прошлом» и «будущем» вообще понять без бутылки невозможно, поскольку то и другое существует как бы одновременно — при весьма своеобразном представлении о «времени», разумеется».
В общем, осмысление услышанного Семен решил оставить на потом и задал следующий вопрос:
— Люди, как я понял, редко убивают мамонтов. Но их рисунков очень много. Вы обкладываете жилища их челюстями, подпираете кровли их бивнями, накрываете уходящих в другой мир их костями, чтобы они смогли вернуться. С этими существами связана какая-то тайна?
— Тайна есть у всякого сущего. Известное одному перестает быть для него тайной, оставаясь ею для другого. Черный Бизон рассказал, что ты знаешь многое. С чего начинается тайна для тебя?
— Ну... не знаю... — в который раз растерялся Семен. — Кусок мяса, размером с кулак, очень большой, если ты ешь зайца, но такой же кусок надо считать маленьким, если он отрезан от туши бизона.
— Тогда покажи мне свой кусок, — улыбнулся Художник и отодвинулся в сторону. — Покажи, и я скажу тебе, велик он или мал.
Теперь Семен мог видеть изображение, над которым, вероятно, Художник работал перед его приходом. Судя по закрученным бивням, на мокром песке был изображен матерый мамонт-самец. Он трубил, воздев хобот вверх, а бок его был утыкан стрелами.
«Очень эффектно, очень натуралистично, — подумал о рисунке Семен. — Только, похоже, автор ждет от меня не похвалы и не критических замечаний, а явно предлагает какой-то тест. Что же сказать такого умного? Стих? На Атту, помнится, хорошо действовало...»
И он выдал творение, сочиненное «впрок» под впечатлением своей «охоты» на мамонта.

Бурую шерсть теребит тихий ветер,
Ноги могучие в землю уперлись,
Горб к небесам поднимается мощно,
Хобот траву рвет, как горсть исполина...

Долго смотрел я на чудо Создателя.
Щедрость Его мне известна, но всё же
Как, для чего сотворилось такое?
Мысль какую хотел воплотить Он?

Может быть, должно мне знать свое место
В мире случайностей, боли и страха?
Помнить ненужность свою, мелкость, слабость
И не гордиться ничтожным успехом?

В мире Срединном у всякого пара,
Что неразрывна в своем отрицанье:
Голод и пища, огонь и вода,
Смелость и трусость, беда — не беда.

Зайцу лиса предназначена жизнью,
Буйволу — волк или тигр острозубый,
Щуке карась изготовлен как пища,
А горностаю — и мыши, и белки.

Лишь человека создал одиноким
Мудрый Творец всех миров и вселенных:
«Существо, только ближним ты нужно.
Всё для тебя, но ничто не твое!»

Мысль такая проста до обиды:
Надо ль возиться с ничтожной букашкой?
Может быть, сделал Он всё по-другому,
Знанье иное хотел передать мне?

«Мамонт, как ты, одинок в этом мире —
Не для травы же живет это чудо.
Мощь у него, у тебя твоя слабость.
Он — совершенство, а ты безобразен!

Со зверем иль птицей тебе не сравняться,
Всё, что имеешь ты, — в ловкости пальцев,
В мыслях — и подлых, и мудрых,
Что копошатся под черепом тонким.

Мало ли этого, чтобы подняться
Над суетою заботы о пище?
Чтобы рискнуть превозмочь эту силу?
Может быть, создал ее для того Я?

Тело свое сделал бурой громадой,
Чтоб ты дерзнул причаститься Создателю,
Обретая бессмертие в детях своих,
Груз разделил Мой и счастье творения».

Что ж, не прошу у Творца подаянья:
Выбор мне дал — и за это спасибо.
Жизнь, как и смерть, на концах моих пальцев,
Что тетиву сейчас спустят. Аминь!

Художник слушал не шевелясь. По окончании он долго молчал, как бы погрузившись в себя. Семен покорно ждал того, на что он себя обрек, — триумфа или полной катастрофы. Наконец старик нарушил молчание. В голосе его слышалось сочувствие и даже какая-то жалость, как будто он обращался к безнадежно больному. Впрочем, первый вопрос прозвучал как бы с надеждой, что всё еще не так плохо:
— Это ты сам?
— Да.
Похоже, надежда оказалась тщетной. Художник тяжко вздохнул:
— Ты уверен, что тебе это нужно? Может быть, лучше забыть, а я буду считать, что ты ничего не говорил, а?
Семен уже открыл рот, чтобы ответить, но вовремя спохватился: «Да ведь он опять меня тестирует! На вшивость проверяет! Что же это такое?! По всем законам жанра в первобытном мире надо самоутверждаться кулаком и дубиной! Дико рычать и махать топором! А я болтаю в темноте со старым сморчком и при этом совершенно ясно понимаю, что одно неверное слово, неправильная интонация могут опустить меня на самое дно или, наоборот, куда-то вознести! Блин, просто танец над обрывом... с завязанными глазами!»
— Нет, — сказал Семен. — От себя я отказаться не могу. Что мое — то мое. Могу притвориться, если нужно, сделать вид, чтобы не обижать ближних. Но меняться мне уже поздно. Да и не хочу.
— Что ж, Семхон, — усмехнулся старик, — Высшего посвящения тебе не будет...
Он сделал паузу, как бы ожидая, что его перебьют вопросом. Поскольку реакции слушателя не последовало, старик закончил фразу:
— ...потому что ты его уже прошел. И не счел нужным это скрывать.

Глава 12

— Анди-уйя! Анди-уйя! Тамби ло! Ло! — кричал мальчишка и размахивал руками над головой.
«Охотники за головами. Пятнадцать человек, очень близко, — перевел его вопли и жесты Семен. — Надо полагать, что это нападение».
Он не ошибся: коротко взрыкнул Черный Бизон, мужчины заметались, подхватывая оружие. Семен подумал, что не знает, сколько сейчас взрослых воинов в лагере. Кажется, не больше десятка. Что, интересно, положено у них делать в таких случаях? Впрочем, долго размышлять ему не пришлось — события начали разворачиваться стремительно.
Не прошло и нескольких секунд, как все мужчины устремились по камням вверх — в сторону степи. В руках топоры и дротики, лук ни один не взял. Никто из подростков за ними не последовал. А что должен делать он, Семен, — человек, не имеющий статуса воина? «А впрочем, черт с ним со всем! Не сидеть же здесь! Кто такие хьюгги — охотники за головами, я уже знаю!» Семен подхватил свой посох и побежал вслед за воинами.
На вершине пологого каменистого вала он оказался один — воины уже спускались навстречу врагу. Много времени для оценки обстановки Семену не потребовалось. Он стоит на каменной гриве, за которой прячется лагерь. Каменный вал возвышается над равниной метров на восемь-десять. Впереди относительно ровное пространство, покрытое травой, в которой не спрячешься. Подобраться незаметно можно только вон по тому распадку, чьи верховья расположены метрах в пятистах, но и он сверху просматривается довольно далеко. Непонятно, как враги смогли подобраться так близко? Впрочем, думать уже некогда, потому что неровная цепь хьюггов уже в сотне метров от склона — они бегут изо всех сил, и в руках у них топоры.
— Р-Р-А-А!!! — взревел Бизон, а воины подхватили:
— И-РР-РААШ
Вместе с криком они почти дружно метнули дротики (два попадания!) и рванулись вперед — встречная атака!
Они сшиблись, наверное, метрах в тридцати от основания склона, и началась месиловка — со звериным рыком, с треском черепов и костей, с брызгами мозгов и крови. Весь бой от начала до конца вряд ли занял больше минуты, но какой минуты...
Лоуринов было меньше, и каждому досталось по противнику. Те из хьюггов, кому противника не досталось, промчались вперед, очевидно норовя первыми ворваться в беззащитный лагерь. Мгновение спустя за ними кинулись еще двое, успевшие разделаться со своими противниками. Одного из них догнал Бизон и с ходу прикончил ударом в затылок. Чувствуя, что не уйти, второй остановился и принял бой: похоже, силы противников оказались равными — первый обмен ударами успеха никому не принес.
Защитники завязли в рукопашной. Остановить всех нападающих не удалось — вот эти трое сейчас взбегут на вал, спрыгнут вниз и начнут превращать в трупы мирное население. Остановить их уже некому...
Надо сказать, что Семена и раньше удивляла способность туземцев мгновенно переходить от полусонного спокойствия к дикой ярости — взрываться, так сказать. Вот и сейчас — всего-то прошло секунд десять после криков дозорного... Вот тот совсем молодой парнишка выпрямлял у огня древко стрелы и любовался своей работой — хорошо получалось! И вот он уже лежит, раскинув руки с проломленным черепом. Шансов у него не было — с его противником и Бизон-то сразу справиться не может! А вот этот, кажется его зовут Желтое Копье, до сих пор жив только потому, что стар (по местным меркам) и опытен — ловко уклоняется и отводит удары противника... А вот воин-лоурин прикончил хьюгга... Господи, что он делает?! Вместо того чтобы кинуться на помощь Желтому Копью, который держится из последних сил, парень тратит две... почти три секунды!.. Что?! Ну да: снимает с противника скальп! А потом кидается за прорвавшимися к лагерю хьюггами. Вслед ему летит победный вой — Копье пропустил-таки смертельный удар.
На этом наблюдения и размышления для Семена закончились. Точнее, он успел еще подумать: «Но пасаран!» и горько усмехнуться. А потом перехватил поудобней посох и побежал, разгоняясь, навстречу самому шустрому хьюггу.
Никаких новых приемов Семен изобретать не стал. Идя на лобовое столкновение, он отвел свою палку для удара сверху наискосок, как бьют деревенские мужики, когда дерутся кольями, — самый простой и самый ожидаемый удар. Убеди противника в том, что будет именно то, чего он ждет... Хьюгг отреагировал совершенно естественно: замахнулся палицей так, чтобы одним ударом отбить жалкое оружие противника, а его самого просто смести с лица земли — ну-ну...
Палица уже отправилась на свидание с его черепом, когда Семен резко изменил угол атаки, уходя вперед и влево мимо противника. Одновременно он раскрутил левой рукой на «коротком рычаге» посох так, что дальний конец описал полукруг в обратную сторону, и удар пришелся противнику не в голову сверху, а в живот снизу, как хлыстом: хек! Сила, конечно, не та, но, учитывая встречное движение противника... Да и живот — не голова, в нем костей нет... В общем, хьюггу хватило, чтобы выпустить палицу и слегка вспахать лбом землю.
Только Семен успел отметить это краем глаза, как рядом уже был второй. Противник напал слева, и успеть прокрутить длинный конец посоха по дуге в сто восемьдесят градусов или прогнать сквозь ладонь нечего было и пытаться. Пришлось сделать глубокий нырок, пропуская палицу под собой, а потом доставать проскочившего мимо противника сзади. «Достал! Прямо по почкам! Маловато будет? — Семен добавил по нижним ребрам (хруст!) и затылку. — А третий где?!»
Третий прорвавшийся хьюгг уже не мчался сломя голову к добыче, а шел на Семена, собираясь драться. Вооружен он был не палицей, а дубиной — более длинной и легкой, чем палка с камнем на конце. Хьюгг атаковал первым...
Если бы Семен мог предвидеть, что будет такое, он ни за что не решился бы на схватку лицом к лицу. Тут нужна хитрость, подлость, но только не так! Хьюгг был почти с него ростом и, наверное, вдвое сильнее. При этом он находился в состоянии какой-то безумной ярости. Противника в таком состоянии полагается ловить на что-нибудь мелкое и коварное, вроде подсечки, но когда тут ловить?! Хьюгг мало того что с невероятной скоростью сыпал удары один за другим во всех направлениях, он еще и сам легко передвигался, не давая противнику увеличить дистанцию — не человек, а зверь! Если бы Семен с ним встретился первым, еще не успев войти в ритм боя, то был бы мертв уже на второй секунде... ну, в крайнем случае, на третьей. А так он всё-таки держался, даже не думая о нападении. Точнее, он вообще ни о чем не думал, изо всех сил стараясь оторваться от противника. Да сколько же можно?! Должен же быть конец?! Не могут человеческие мышцы долго выдерживать такой темп!! Или могут?
...Еще секунда, две, три... Удар, удар, удар... Всё! Они стояли друг напротив друга. Пот лился с обоих ручьями, но они этого не замечали. Надежды на то, что бешеная вспышка активности у противника сменится депрессией-откатом, не было никакой. Он просто начнет сейчас вторую серию! И никаких преимуществ!
Семен понял, что еще секунда передышки, и он скиснет. Нужно атаковать самому, иначе противник просто забьет его в землю, как гвоздь. «И двигаться, только двигаться — у меня палка длиннее!»
Плюнув на тактику и стратегию, Семен раскрутил посох в «бабочку», почти растворив его в свистящем воздухе. Кажется, хьюгг такого «цирка» еще не видел. Семен это понял и, сделав два перехвата из правой руки в левую (чистый понт!), пошел в атаку.
Вот ТАК он, пожалуй, еще никогда не дрался! Когда уходит самоконтроль, даже подсознательный, когда душа и тело перемешиваются в едином порыве — достать, попасть, успеть... И он таки достал! В этом безумии на краю смерти он что-то как-то достал, сам не понимая, как и что, и вдруг в какое-то мгновение понял, что противник уже только обороняется. А обороняться ему трудно — посох длиннее дубины! И отработанным тысячи раз движением Семен обозначил удар в голову, а ударил в корпус. Но на самом деле не ударил и по корпусу, а подсек ногой разгруженную ногу противника. Тот на долю секунды потерял равновесие и раскрылся. Этого хватило — удар пришелся в нижнюю часть лица. Хрустнули выбитые передние зубы, губы превратились в кровавое месиво. А еще через полсекунды рука с раздробленным предплечьем выпустила дубину. Семен еще дважды ударил по корпусу, ломая ребра и отбивая внутренности...
А потом руки остановились сами: «Господи, что я творю?! Нет же у меня инстинкта добивать побежденного, НЕТУ!»

Предыдущая страница 16 Следующая страница


17 Сергей Щепетов

Он замер с занесенным для удара посохом. Кровавый туман боя стал прозрачным, но не рассеялся: «Но я же ХОЧУ его добить!! Я?! Хочу?.. Нет».
И он опустил палку. Оперся на нее, глянул по сторонам. Трое воинов-лоуринов смотрели на него. Семен медленно приходил в себя: «Бой окончен. Мы победили. Мы? Стоят и смотрят: палицы заляпаны кровью и мозгами. И не помогли. Хоть бы отвлекли противника — мне бы хватило... А они стояли и ждали, когда меня убьют...»
Тело хьюгга содрогалось в спазмах, изо рта шла какая-то кровавая каша.
— Ну? — спросил Черный Бизон.
— Нет! — мотнул головой Семен.
Бизон пожал плечами и извлек кремневый нож. Подошел, положил на землю палицу, левой рукой взял хьюгга за волосы, приподнял, стараясь не запачкаться, и сделал правой рукой быстрое круговое движение. Дернул. Тело повалилось на землю, а скальп остался в руке. Бизон стряхнул с него кровь и убрал нож. Подобрал палицу, сделал пару шагов прочь, но остановился и, повернувшись, посмотрел на Семена. Кажется, что-то понял. Вернулся. Вновь достал нож. Нагнулся и аккуратно перерезал хьюггу сонную артерию. Пошла кровь.
— А тех? — Бизон показал глазами куда-то за спину Семена.
— Это — вам, — прошептал бывший завлаб и медленно опустился на колени.
Его вывернуло. Полностью. До желчи.
Потом он лежал на спине и смотрел в голубое небо с редкими белыми барашками облаков. Кто-то проходил мимо, слышались голоса, а он просто лежал. И земля была не холодной, как на Северо-Востоке, которому он отдал половину жизни, а как в детстве — в деревне в Средней полосе.
В конце концов он почувствовал, что рядом кто-то стоит, и скосил глаза — Художник. С трудом заставляя работать мышцы, Семен сел. И спросил:
— Скажи, почему ты никогда не рисуешь войну?
Старик молчал довольно долго. Потом ответил:
— Потому что это некрасиво, Семхон.
На поле боя копошились люди. Что-то делали с мертвыми хьюггами, тела воинов-лоуринов перетаскивали на кладбище. Семен не смотрел на них. Художник тоже.
— Семхон, — сказал он, — хочу, чтоб ты помог мне. Я решил нарисовать большого оленя. Смой кровь и приходи.
— Хорошо, — ответил Семен и оглядел себя. Крови на нем не было.
Остаток дня он провел в пещере.

* * *

— ...мчится вперед, и земля гудит под его ногами!
— То есть главное — даже не сам олень, а его бег?
— Да, я хочу показать не животное, а порыв, стремление.
— Но я подхожу и вижу, что это олень, у которого четыре передних ноги и четыре задних. Разве так бывает?
— Конечно, не бывает, когда он стоит на месте. А когда бежит, ты видишь мельтешение — ног становится как бы много. Может быть, чтобы показать скорость, нужно изобразить еще больше ног? Чтобы они сливались, накладывались друг на друга?
— М-м-м... Как же это сказать-то? Тут же магия, которой я не владею... В этом есть недоступное мне волшебство. Смотри, вот ты изобразил бизона, который пасется. Когда человек видит этот рисунок, он сразу понимает, что бык наклонил голову, чтобы щипать траву, а не для того, чтобы броситься на противника. Ты не говорил мне этого, правда?
— Да, бизон пасется. Я так хотел, и так получилось. Если бы он нападал, у него были бы иначе повернуты рога и... и... Я бы нарисовал по-другому.
— Вот видишь! Дело же не в рогах, а в чем-то, что ты и сам объяснить не можешь, но это и так всем понятно. А олень со многими ногами... Ты же не будешь стоять рядом с рисунком и объяснять всем, что их много, потому что он бежит?
— Да, не буду, — согласился старик и разровнял ладонью мелкий сырой песок на полу пещеры. — Я и сам понимаю, что это — не то. Но хочу, чтобы он мчался!
— Слушай, — осенило Семена, — а попробуй изобразить бег оленя... м-м-м... без оленя! А?
— Без?! — Старик было изумился, но быстро сообразил, в чем дело, и идея его захватила. — Да, действительно, бег... Только бег...
Он тут же забыл о Семене и принялся водить заостренной палочкой по поверхности песка. Иногда он бурчал что-то себе под нос, стирал нарисованное и чертил снова. Семен не стал мешать — отыскал плошку с остатками жира, поджег фитиль и пошел бродить по пещере, в который раз рассматривая рисунки на стенах. Бизоны, мамонты, носороги, медведи, кабаны, лошади... вот тигр или безгривый лев, пронзенный копьями, а это — охотники расстреливают из луков стадо оленей... Честно говоря, живописью Семен никогда особо не интересовался. В детстве родители водили его, конечно, по музеям и картинным галереям, но... Как-то это всё не воспринималось, не волновало душу: ну, шедевр и шедевр — раз все говорят, значит, так оно и есть. Обидно, конечно, что кто-то получает от созерцания картин удовольствие, а он нет. К балету или оперной музыке он тоже равнодушен — что поделаешь, не дано свыше! А вот незатейливые рисунки старого мастера, раскрашенные в три цвета без полутонов, прямо-таки брали за душу. Или это влияние обстановки? Или, может быть, осознание того факта, что всё это изначально предназначено не для живущих людей, а для умерших и еще не рожденных, то есть, по сути, для вечности?
Отступала повседневная суета. В сухом холодном полумраке пещеры казались мелкими, ненужными и незначительными дела, творящиеся снаружи. Как сказал Булат Шалвович:

Спите себе, братцы, —
Всё придет опять,
Всё должно в природе
Повториться...

Что было сегодня? Так... мелкий, бытовой эпизод... Это он решил, что произошла вселенская катастрофа. На его глазах погибло полтора десятка человек. Они яростно дрались друг с другом. А могло погибнуть полсотни. Ну и что? Что-то изменилось бы в этом мире? Он-то знает, какой длины история и из чего она состоит. Здесь еще будут государства, армии. Будут войны, будут погибшие цивилизации и города, вырезанные до последнего человека. И все эти миллионы зарезанных, замученных, сожженных мужчин, женщин, стариков и детей исчезнут бесследно. В истории останутся имена лишь тех, кто вел армии. Неужели в этом есть какой-то смысл? А если есть, то для КОГО? А бизон щиплет траву на стене пещеры. И будет щипать всегда... Да, Художник знал, что делал, когда звал его в пещеру.
— Смотри, Семхон! — позвал старик.
Едва намеченный контур откинутой назад головы и рогов, абрис корпуса и верхней части ног, штрихи, обозначающие напряженные мышцы крупа...
— Да! — сказал Семен. — Это так. Давай проверим — позовем кого-нибудь, кто не знает, и спросим: что это?
— Давай, — сказал старик, не отрываясь от созерцания своего произведения.

* * *

Семен выбрался из пещеры и обнаружил, что лагерь пуст. Он забыл уже, что... Впрочем, нет, не забыл, но... Возле главного кострища копошилась девочка, которую звали, кажется, Сухая Ветка.
— Пойдем со мной, Веточка, — ласково поманил Семен, стараясь не испугать ребенка. — Иди, не бойся! Мы покажем тебе новую картинку!
Девочка поднялась с колен и покорно пошла к пещере. Они остановились за спиной Художника, и Семен показал пальцем на рисунок:
— Скажи, что это? Говори, не бойся! — Девочка молчала, и он добавил: — Скажи, что там нарисовано? Никто не обидит тебя. Разве ты видела, чтобы Семхон обижал маленьких?
— Я не маленькая, — прошептала девочка. — Там кто-то бежит.
Художник оглянулся, и брови его изумленно взлетели вверх:
— Кого ты привел, Семхон?!
— А что такого? В лагере больше никого не было... Но видишь, она сразу поняла, что ты нарисовал!
— Действительно, — немного смутился старик. — И всё равно, ты ведешь себя странно, Семхон. Я и раньше замечал: ты разговариваешь с женщинами почти как с равными, словно они люди. А теперь вот уродку привел!
— Да почему же она уродка?! — возмутился Семен. — По мне, так она самая красивая девочка на нашей стоянке! Я недавно видел, как купаются тетки. Это же жуткое зрелище! Даже те, которые совсем молодые: сиськи болтаются до пояса, животы, бедра жирные, всё свисает, всё в складках. Те, которые еще не рожали, не такие ужасные, но, в общем, тоже хороши! Это называется...
Семен хотел произнести мудреное медицинское словечко, но вовремя спохватился:
— В общем, ты извини, если я говорю что-то неприличное, но это мне не кажется красивым.
— Хм, а что, собственно, красивого может быть в женщине? — удивился Художник. — Нашел где красоту искать — бабы есть бабы. Их же не для красоты держат.
— А для чего? — опешил Семен.
— А то ты не знаешь! Через них происходит возрождение человека. Опять же, орудием мужским в них пошуровать можно, еду они готовят, шкуры мнут, одежду делают. Женщины — существа полезные. — Старик подумал и добавил: — Даже полезнее собак!
Семен стоял и хлопал глазами, не зная, что ответить. За его спиной тихо всхлипывала девочка. Художник продолжал:
— Я согласен, что даже нормальная голая баба — зрелище малоприятное. А уж эта урода — ты меня извини! Думаешь, она просто еще не дозрела? Да она давно взрослая! Ее соседи нашему Окуню всучили в придачу к нормальной бабе. Только он ее от себя сразу прогнал, а никто другой не позарился!
Девочка шмыгнула носом и коснулась сзади рубахи Семена. Он это почувствовал и решил стоять на своем:
— А я говорю, что она красиво двигается! Пластика у нее хорошая!
— Что-что?! — искренне удивился Художник и, обращаясь к девочке, резко скомандовал: — Раздевайся! Быстро!
Ветка покорно распустила ремешок, стягивающий разрез на груди, и сняла через голову свой уродливый меховой балахон. Старик поднялся с колен и, подсвечивая себе коптящим фитилем, осмотрел скукоженную понурую фигурку девушки со всех сторон. От холода и страха кожа ее покрылась пупырышками, редкие тонкие волосики на предплечьях и голенях встали дыбом.
— Ну, — закончив осмотр, спросил старик, — и где же у нее эта самая «пластика»?
Честно говоря, Семен и сам не очень хорошо понимал, что это такое, но отступать, похоже, было некуда. Кроме того, он обнаружил, что Художник прав: та, которую он принимал за ребенка, на самом деле оказалась взрослой девушкой вполне «европейских» пропорций. Может быть, на манекенщицу она бы и не потянула, но где-нибудь на черноморском пляже, даже в разгар сезона, выглядела бы совсем неплохо — хоть в лифчике, хоть без.
— Сейчас увидишь, — авторитетным тоном заявил он. — Встань вот здесь и смотри. А ты, — обратился он к девушке, — перестань бояться! Кому говорю?! Та-ак! А теперь подними голову, плечи расправь — грудь вперед, спина прямая. Ну! Молодец! Слушай меня: сейчас я буду напевать, а ты танцевать. Ну, двигаться под музыку. Ты сможешь! — Он доверительно улыбнулся и подмигнул: — У тебя получится, я знаю!
Семен начал тихо и даже не очень фальшиво напевать тему из «Крестного отца». Размахивая светильником, он символически показал какие-то движения (сам он танцевать не умел). Похоже, девушка жутко стеснялась, но, кажется, не своей наготы, а того, что ее удостоили вниманием сразу две взрослых особи мужского пола. Однако Семену показалось, будто в ее взгляде и мимике проскользнуло нечто совсем другое. В общем, она начала двигаться. Сначала робко и неуклюже, а потом...
«Блин, — думал Семен, в который раз повторяя немудреный мотивчик, — да они тут что, все вундеркинды?! Самородки? Или просто очень восприимчивы?»
Очень скоро мурашки на коже девушки исчезли, а в движениях появилась откровенная эротика. И адресована эта самая эротика была не кому-нибудь, а ему персонально. «Пора кончать разврат», — решил он, когда почувствовал, что усилия Сухой Ветки не проходят для него даром.
Он дотянул тему до конца и умолк. Девушка остановилась. На лице ее читалось... Что? Разочарование? Сожаление, что остановили? В общем, что-то такое...
— Спасибо, Веточка! У тебя здорово получается! Одевайся...
— М-да-а, — покачал головой Художник. — Что-то в этом есть, ты прав. Только мне не нарисовать: непривычно как-то — баба и вдруг...
— Но ты согласен, что и в женщине может быть красота?
— Оказывается, может. Надо над этим подумать...
Девушка облачилась в свой балахон и теперь смотрела на Семена широко распахнутыми глазами. В полутьме казалось, будто они что-то излучают.
— Что ты стоишь, Веточка? — спросил Семен. — Всё уже, спасибо, занимайся своими делами.
— Я тебе мясо пожарю... Можно?
— Ну, пожарь... — растерялся Семен.
Сухая Ветка повернулась и вприпрыжку помчалась к выходу. Уже издалека донесся искаженный эхом ее голос, что-то вроде:
— Хи-хи, Семхон сказал, что я красивая! И Художник сказал! Хи-хи!
«Мда-а, — подумал Семен. — Пустячок, а как оттягивает! Не зря же у воинов-зулусов была когда-то традиция после битвы «омывать топор». Народная мудрость, блин горелый!»

* * *

Из пещеры он вылез уже в сумерках. Лагерь, казалось, вновь жил обычной жизнью, только мужчин заметно поубавилось. Семен вспомнил почему. Общаться с кем-либо ему совершенно не хотелось, и он побрел на окраину, к своему шалашу. Но не дошел, так как увидел, что возле его жилища горит костер. «Та-ак, приплыли, — подумал Семен. — Похоже, мне там действительно жарят мясо». Он сменил курс и отправился искать начальство. Ему бы хотелось поговорить с кем-нибудь одним с глазу на глаз, но не получилось — законодательная власть в полном составе заседала у Костра Старейшин. Семен остановился за спинами Медведя и Горностая и стал смотреть на Кижуча в ожидании, когда тот обратит на него внимание. Подслушивать он не собирался, но волей-неволей кусок разговора услышал.
— ...будет как у тебя!
— Нет, когда меня ранили, я пел победную песню и смеялся, а этот воет от боли.
— И рукой шевелить не может совсем.
— Ничего, выживет. Восточный Ветер силен и молод, а левая рука — не главная. Я-то сколько лет, считай, одной сражался!
Последняя реплика принадлежала Медведю. Левое плечо у него действительно было как-то скособочено и слегка выдавалось вперед.
— Ты чего, Семхон? — заметил слушателя Кижуч. Остальные оглянулись. Семен подошел ближе:
— Старейшины, могу ли я взять Сухую Ветку? — Трое удивленно переглянулись и почти в один голос спросили:
— Зачем?
— Ну... — замялся Семен, а потом мысленно махнул рукой и честно сказал, что именно он собирается с ней делать.
— Да-а, — сочувствующе покачал головой Горностай, — довели парня!
— Ничего, Семхон, — утешил Медведь, — уже недолго осталось. Скоро человеком станешь, нормальную бабу выберешь.
А Кижуч вздохнул:
— Бери, конечно. Обидно только: ты здорово сегодня сражался и достоин лучшего, а эта... Ну, ничего, потом прогонишь.
— Спасибо, старейшины, — слегка поклонился Семен, — за вашу доброту и заботу.
Он повернулся и собрался уходить, но вспомнил подслушанный разговор и остановился: «Мне-то что? Может, хватит на сегодня? Эх...» И спросил:
— А что случилось с Восточным Ветром?
— Да ничего не случилось! — ответил Медведь. — Сколько раз я ему говорил: «Следи за чужим оружием, следи!», а он, бестолочь, как начнет махаться — прет вперед и ничего не соображает. Ну и пропустил удар. Хорошо хоть башку убрать из-под палицы успел. Теперь вот мается — ни сидеть, ни лежать не может!
— Могу я осмотреть его?
— А что, — заинтересовался Горностай, — в прошлой жизни ты был шаманом, да?
— Нет, конечно, — не рискнул на самозванство Семен, — но я немного знаком с магией лекаря.
Вообще-то, «немного» — это тоже было изрядным преувеличением. Чему-то, конечно, их в институте учили, да и ежегодный экзамен по технике безопасности нельзя было сдать без кое-каких медицинских знаний. А в повседневной полевой практике нужно уметь отличить симулянта от больного, вывих от перелома, перебинтовать палец, заклеить мозоль, а также твердо знать, в каких случаях следует сразу требовать «санрейс» для вывоза больного, а в каких просто вызывать вертолет или машину. «У них здесь, правда, дела обстоят еще проще: диагнозов только три: здоров, болен (когда встать не может) и мертв. Цель лечения — поднять на ноги, то есть сделать здоровым. Впрочем, в российской глубинке именно так и жили чуть ли не до середины двадцатого века. Поскольку Восточный Ветер на ногах стоять может, значит, с ним ничего особенного не случилось и его болячки общественной значимости не имеют».
— Знаком с магией? — не отставал старейшина. — Это дело хорошее. Давай показывай Людям, не стесняйся!
— Да я... — пошел на попятную Семен, — говорю же...
Но было поздно: Горностай поманил оказавшегося поблизости мальчишку:
— Эй, ты! Беги в жилище воинов и приведи сюда Восточного Ветра, быстро!
В костер подбросили веток, и стало видно, что воин бледен до синевы, а его волосы слиплись от пота. Он стоял, чуть покачиваясь, и держался правой рукой за левую.
— Больно? — ехидно спросил Медведь. — Нечего было под палицу подставляться!
— Что-то с рукой, да? — робко спросил Семен.
— Да при чем тут рука?! Ему по плечу врезали!
Семен подошел поближе, всмотрелся в лицо воина, потрогал руку. С неудовольствием он заметил, что вокруг Костра Старейшин формируется кольцо зрителей: подростки, женщины, даже кто-то из воинов (не Бизон ли?) посматривает издалека.
— Рубаху надо снять, — сказал он обреченно. — Не видно же ничего!
— А так ты не можешь, да? — с долей разочарования спросил Горностай. — А я думал...
— Старейшины, — как можно вежливее перебил Семен, — я просил лишь разрешения осмотреть воина. Разве я обещал помочь ему? Обещал?
— Ну... Тогда зачем смотреть-то?
— Понимаешь, я ИНОГДА могу помочь, а чаще — нет. Вот и хотел посмотреть.
— Ладно, снимай рубаху, Ветер!
— Не могу, — ответил воин. — Уже пробовал. Ничего не получается. Слишком больно.
— Тогда надо разрезать, — пожал плечами Семен.
— Одежду портить?!
— Ничего, — хмыкнул Медведь, — у него три бабы в жилище, уж как-нибудь зашьют! Режь, Семхон!
Семен достал из кармана нож, разложил и, прикрывая рукой лезвие, вспорол рубаху сверху донизу, а потом еще и поперек — к левой руке. Воин остался голым. Семен подтащил его к костру и озадаченно почесал затылок.
Область ключицы и вся левая часть груди представляли собой одну большую гематому, а попросту синяк, поверх которого размещалась широкая вертикальная ссадина. Происхождение всего этого было понятно: удар шел наискосок сверху, мужик уходил от него на дальнюю дистанцию и не успел. Не успел на пару сантиметров, которые принял костями и мясом.
— Старейшины, — попросил Семен, — подвиньтесь, пожалуйста. Пусть он сядет.
Ветра усадили на бревно возле костра, Семен опустился перед ним на корточки и стал разглядывать травму. Потом попросил убрать правую руку. Воин просьбу выполнил и скривился от боли. «Ох-хо-хо-оо, — подумал самозваный лекарь, — рентгеновский снимок делать надо. И обезболивание. Ему бы новокаинчику вколоть... Или водки стакан. А рентгена у них тут, кажется, нет — пальпировать придется, однако. Но он же просто хлопнется в обморок или еще куда-нибудь от болевого шока. И все скажут, что я сделал только хуже. Мд-а-а... Как же быть? Если только... Они же тут все внушаемые, как дети... Нужно что-то... Есть, придумал!»
— Значит, так, — сказал Семен, обращаясь ко всем сразу, — я должен пощупать плечо и руку. Это не лечение, это нужно для того, чтобы узнать, КАК его следует лечить. Ему будет очень больно. Боль нужно победить, и я знаю для этого заклинание. Но никто не может слышать его просто так: все должны нас покинуть или остаться и помогать.
— Мы поможем! — ответил за всех любопытный Горностай.
— Поможет-поможем, — подтвердил Медведь. — Говори, что делать надо.
— Сейчас я скажу заклинание от боли, — заявил Семен. — Все должны его запомнить и повторять вслух. И ты, Ветер, тоже должен повторять, понял?
Вскоре процедура подготовки к осмотру пациента превратилась в культмассовое мероприятие: кажется, всё население лагеря столпилось вокруг костра. К удивлению Семена, оказалось, что Атту исключением не был — память оказалась отличной у всех. Минут через пятнадцать толпа уже довольно дружно скандировала:

Много прекрасного в мире Срединном:
Небо вверху и земля под ногами,
Зелень деревьев и шорох травы,
Боли же нет — только призрак один.

Мяса глоток и соитие с женщиной,
Бег по равнине навстречу рассвету,
Выстрел прицельный, сражающий зверя,

Предыдущая страница 17 Следующая страница


Род волка 18

Боли же нет — растворилась, как дым.

Шутки друзей и отдых вечерний,
Ярость сраженья и скальп побежденного —
Много дано мне в пути меж мирами,
Боли же нет — убежала, как мышь.

Голод и жажда, усталость смертельная —
Жалкая плата за радости жизни,
Их обменяю я вмиг, не торгуясь,
Боли же нет — только призрак один.

Было заметно, что, повторяя неуклюжий, но мало-мальски связный текст, люди получают не просто удовольствие, а прямо-таки ловят кайф, похожий на наркотическое опьянение.
После трех повторов Восточный Ветер удивленно заморгал глазами и заявил:
— Всё! Уже не болит!
— А у меня живот перестал болеть! А у меня зуб! А у меня!.. А у меня!.. — послышались голоса из толпы.
— Тихо! — поднял руку Кижуч. — Сейчас проверим...
Он начал медленно подниматься с бревна. Что там у старейшины с правым коленом, Семен не знал: то ли ревматизм, то ли отложение солей, то ли осложнения после травмы, только процедура усаживания и вставания всегда была для Кижуча мучительной, хотя ходил он почти не хромая. На сей раз поднялся он довольно легко и заявил:
— Ты не прав, Семхон! Только о себе, наверное, и думаешь! Разве это правильно — владеть такой магией и молчать?! Люди мучаются, а тебе заклинаний жалко, да? Не ожидал я от тебя, никак не ожидал!
Семен чуть не захлебнулся от обиды: вот она, людская благодарность! Он уже хотел высказать старейшине всё (ну, почти всё), что он думает по этому поводу, но осекся, так как увидел, что Восточный Ветер встал и собирается уходить, явно считая лечение законченным.
— Э, ты куда, парень!?
— Так у меня не болит уже... — смутился воин. — Что со мной-то возиться, полечи еще кого-нибудь!
«Блин, прямо как дети, право! Ну как на таких обижаться?!» — подумал Семен и рявкнул на воина:
— Сидеть! — а потом поднял руки и обратился к публике: — Слушайте меня, люди племени лоуринов, слушайте!
Народ притих, и он продолжал:
— Мое уменье — это магия другого народа. Как она действует на вас, лоуринов, я не знаю. Может быть, действие заклинания сейчас кончится... Разве я сказал, что уже помог Восточному Ветру? Разве разрешил идти? Нет уж! Или пусть все делают, как скажу, или разбирайтесь сами. В прошлой жизни я был воином (кем же еще?!), а не лекарем, моя магия слаба, а вы не хотите мне помогать!
Народ понимающе заулыбался, кто-то в толпе хихикнул:
— Знаем мы твою слабость — прикидываешься ты! Это хитрость у тебя такая!
— Так будете помогать? — спросил слегка опешивший от народной проницательности Семен.
— Будем, будем! — ответил жаждущий зрелищ народ.
— Ну, тогда все дружно говорят заклинание. Начали!
Дождавшись начала третьего повтора, Семен стал щупать плечо и грудь воина. Тот в полузабытьи бормотал «вирши» и только слегка кривился. Долго мучиться ему не пришлось — диагноз был довольно прост: сильный ушиб грудной клетки и перелом ключицы.
Что делать со сломанной ногой или рукой, Семен представлял, но с ключицей!? Эта кость как бы подпирает плечевой сустав, без опоры он вместе с рукой съезжает куда-то вперед и вниз... «У Медведя, наверное, в таком положении кость и срослась, вот он и ходит полжизни кособоким. Эх!.. »
Публика, включая старейшин и больного, медленно, но верно впадала в какое-то гипнотически-сомнамбулическое состояние и уже начала покачиваться в такт собственным словам. Семен привстал на цыпочки и стал искать глазами черную шевелюру Атту. Тот стоял в задних рядах, но заметить его было нетрудно, поскольку окружающий народ был как минимум на полголовы ниже.
«Иди сюда!» — поманил его Семен. Воин не отреагировал. Пришлось лезть в толпу и шептать ему на ухо:
— Хорош балдеть, Бизон! Пошли со мной — помогать будешь!
— А? Что?! — как бы проснулся Атту. — Пошли, Семхон.
Семен заставил его поддерживать раненого сзади, а сам стал двигать руку, пытаясь найти такое положение, при котором обе части сломанной кости займут нужное положение. В конце концов ему это удалось, он постарался запомнить позу и отпустил руку. «Что же дальше делать? — спросил он себя и сам же ответил: — Фиксировать надо! Без бинтов, без гипса?! Ага — именно так!»
Потом они в четыре руки резали на полосы остатки рубахи Восточного Ветра, этого не хватило, и Атту, не колеблясь, стянул через голову собственную. В качестве шин они использовали палки, которые выбирали из кучи дров, приготовленных для костра.
То, что получилось в итоге, выглядело, мягко говоря, неэстетично, но Семену было на это плевать: лишь бы держалось.
— Ну, кажется, всё, Атту, — утер костоправ пот со лба. — Вот в таком виде он и должен ходить, есть и спать «два раза две руки» дней. А потом посмотрим. Ты сможешь проследить, чтобы он не двигал рукой, даже когда спит?
— Смогу, наверное, — сказал Атту. — И женщин его попробую научить, хоть они и глупые.
— Правильно! А теперь тащи его в жилище и укладывай на ночь. Только пусть пописает сначала.
Дождавшись, пока эти двое уйдут, Семен встал и обратился к зрителям, окончательно погрузившимся в сомнамбулическое состояние:
— Слушайте меня, лоурины!
Не вдруг и не сразу, но народ затих. В глазах стало появляться осмысленное выражение.
— Слушайте меня, лоурины! — повторил Семен. — Я дарю вам это заклинание. Каждый может пользоваться им сам, только произносить его надо тихо, чтобы не слышали окружающие. Это, конечно, не обязательно, но так надежнее. Вы поняли меня, люди?
— Мы поняли тебя, Семхон!
Уяснив, что представление окончено, народ стал потихоньку расходиться. Семен пожалел было, что отдал туземцам «обезболивающее» заклинание, — их не заклинать, а лечить надо, но... Тогда он рискует оказаться здесь в положении булгаковского земского врача. Наверное, кому-то помочь он сможет, но...
Но опять встают проблемы морально-этического плана. Даже в его собственном мире лишь малая часть народов и стран поднялась до осознания того, что жизнь конкретного человека представляет ценность и за нее надо бороться. Причем эти народы давно оторвались от матери-природы и живут независимо. А те, кто еще не оторвался, существуют по ее законам: больной, раненый или слабый жить не должен — ни к чему это... «Бог дал, Бог и взял», — говорил русский крестьянин, доставляя на кладбище гробик с телом своего ребенка. В школьные годы, помнится, было много разговоров о демографической ситуации в Африке. Туда проникла (не в полной мере, конечно) европейская медицина, и детская смертность резко снизилась. Результат — демографический взрыв, голод, конфликты. Тем же европейцам пришлось гнать и гнать туда гуманитарную помощь, которой с удовольствием кормилась родо-племенная верхушка.
В каменном веке средняя продолжительность жизни человека составляла тридцать лет. До смешного мало, правда? Но ведь эта самая продолжительность, скажем, в Европе, таковой и оставалась до конца Средних веков, если не дольше. Спроста ли?
«Только это всё отвлеченные рассуждения, — думал Семен. — А суровая реальность заключается в том, что, если они будут требовать, чтобы я их лечил, я просто не смогу отказаться. Да, мало что зная, почти ничего не умея, я буду стараться и мучиться от собственного бессилия. Этого надо избежать. Обязательно! Вот, скажем, Атту — он же владеет «магией Камня», но никто его мастером не считает, не предлагает работать «на заказ» — только для себя. Вот и с «лекарством» надо постараться устроиться так же. И ни в коем случае на провокации не поддаваться! И вообще... Кончится этот день когда-нибудь или нет?!»
Семен взял курс на свой шалаш, ориентируясь в темноте по контурам чужих жилищ и свету костров. Однако на полпути к дому у него появился маяк — впереди замерцал огонек.
«Та-ак, — догадался новоявленный лекарь, — это дело рук Сухой Ветки. Не иначе, ходила вместе со всеми смотреть, как я колдую, домашний очаг погас, а теперь она вернулась и вновь разожгла. А я-то про нее и забыл совсем... »
Подходя к костру, Семен услышал тихое бормотание, в котором без труда разобрал знакомые слова о красоте мира и о боли, которая куда-то там ушла.
— Отставить! — сказал он. — Чтобы я этого больше не слышал!
Сидя на корточках, Ветка съежилась и посмотрела на Семена как... ну, как кролик на удава. Ему, конечно, немедленно стало ее жалко:
— Я не хотел тебя обидеть, Веточка. Просто не надо при мне повторять заклинание, ладно?
Она закивала с такой готовностью, так истово — маленькая, хрупкая, беспомощная, — что у Семена чуть слезы на глазах не навернулись.
— Ну что ты, — погладил он девушку по голове, — никто тебя больше не обидит.
Скупая мужская ласка оказала мгновенное действие. Девушка вскинулась, глаза ее заблестели:
— А правда, Семхон, что ты сегодня победил трех хьюггов, а скальпы не снял? Бизон рассказывал воинам, а женщины слышали, что, когда он был мертвым и вы жили в лесу, ты избил палкой вожака хьюггов, — это правда, да? А почему ты не снял с него скальп? У тебя сейчас уже было бы целых четыре! Что вы делали с Художником целый день в пещере? Там так темно и холодно! А мне понравилось двигаться, когда ты поешь! Вы на меня так смотрели! Когда меня видят голой мужчины или женщины, они плюются и говорят, что я уродина! Я же не виновата, что не такая, как все! Но ты не думай, я всё умею: и шить, и шкуры выделывать, и мясо готовить — ты не думай! А когда рожу ребенка, я стану нормальной, как все. Я же знаю, что у меня грудь маленькая и попа... Но это, наверное, пока нет ребенка! А правда, что ты один убил мамонта? Прямо так — волшебным дротиком, с одного удара? Бизон рассказывал...
Семен понял, что она не остановится, и перестал слушать. Его домашний очаг размещался на улице — внутри места нет, да и не холодно пока. Обложен он был с трех сторон крупными камнями — чтобы меньше сдувало ветром. Теперь на этих камнях разогревались куски давно поджаренного мяса, а в кривобокой «кастрюле» булькало что-то, отдаленно напоминающее суп. Куча хвороста, давно требовавшая пополнения, сейчас высилась полноценным холмом. А рядом, на куске шкуры, были разложены разнообразные предметы: кремневые сколки разных форм и размеров, какие-то костяные и деревянные палочки и загогулинки, моточки сухожилий, лоскутки выделанной кожи и еще много всяких разных вещей, назначения которых Семен всё равно не понял бы, даже если бы смог рассмотреть толком. «Это, надо полагать, ее приданое, — сокрушенно подумал он. — И вообще, чего это она?! Я что, давал повод?! Она тут со мной жить собралась, да? Ну и нравы у них! Или такой обычай? Она попросила разрешения приготовить для меня мясо, я не возражал: может быть, она произнесла ритуальную фразу — формулу приглашения к сожительству? Что-то не похоже, чтобы в традиции здешних женщин была хоть какая-то инициатива в деле обустройства собственной жизни. Эта, правда, не совсем нормальная, нетипичная, так сказать, представительница... Но единственная, похожая на женщину! Все остальные относятся к категории «она, конечно, ничего, но мне столько не выпить».
Обидно другое: ну почему я всю жизнь оказываюсь кем-то повязан? Почему всё время за кого-то должен отвечать? И в этом мире, и в том? Только освоишься в новой ситуации, только глотнешь воли, как — «бемс!» — на тебя сваливается завлабство, или раненый туземец, или девчонка-изгой. Интересно, сколько ей лет? Щебечет, как взрослая: много-много слов и ни одной мысли, только соображения, да и те коротенькие. Господи! Неужели за десятки тысяч лет женщины совсем не изменились?! Внутренне, разумеется? Или в этим заложен глубокий философский смысл?»
— ...не думай, обязательно растолстею! Вот когда я жила у Тарбеев, у нас была Ингара — худющая-прехудющая, ну прямо как я. Никто ее брать не хотел. Но ее кое-как отдали одному воину из Пейтаров. И еще два ножа костяных дали и наконечник для копья. Но воин ее скоро прогнал, и она вернулась, а ножи он назад не отдал, а наконечник, говорит, олень унес — врет, наверное. А Ингара-то пришла беременная, сначала незаметно было. А потом всё больше и больше — вот такая стала! Мы все думали, родит и опять худющая будет, а она только еще больше растолстела! Воин, который ее прогнал, пришел как-то к нам и ее не узнал: что, говорит, за баба? Мне отдайте! Вот смеху-то было! Так что ты не переживай, Семхон, так бывает, я обязательно...
— Стоп! — Семен нагнулся и извлек из ее «багажа» моточек тонкого ремешка из сыромятной кожи. — Встань и подними рубаху. Выше!
Ветка покорно встала и, хлопая ничего не понимающими глазами, подобрала свой балахон до груди. Семен обвил ремешком ягодицы девушки и завязал на животе, чуть выше кудрявого треугольника. На самом широком месте девичьей (или женской?) фигурки ремешок держался почти свободно и при первом же движении соскочил на землю. Семен его поднял:
— Вот, держи! Это будет тебе эталон. Как только это колечко перестанет налезать на твою попу, можешь убираться на все четыре стороны!
— Но как же...
— Молчи, женщина! Я — Семхон, великий и ужасный, могучий и непобедимый! Наплевать, как тут у вас принято, важно, что МНЕ нравятся худенькие женщины — вот как ты сейчас. А толстых мне даром не надо — и смотреть не хочу! Вот такой я чудак и извращенец! Собираешься толстеть — пожалуйста, но без меня. — Семен подумал и добавил: — Впрочем, беременность не считается!
Широко распахнутые глаза Сухой Ветки вновь начали что-то излучать. Семен устало вздохнул и буркнул:
— Рубаху-то опусти, хватит красоваться. Пожрать лучше дай — с утра ведь не евши...
Супчик, кстати, оказался вполне приличным. Семен первое блюдо готовил обычно из двух ингредиентов: воды и мяса («второе», естественно, из одного). Тут же присутствовали какие-то корешки, луковички и нарезанные побеги, кажется папоротника. Чего еще насыпала туда Ветка, было непонятно, но создавалось впечатление, что еда немного даже посолена. Это дело он решил расследовать, но не смог, так как девушка, увидев, что мужчина ест с аппетитом и ругаться не собирается, тут же осмелела и принялась тараторить:
— В твоих корытах так удобно готовить! Я раньше издалека наблюдала и всё понять не могла, почему ты камни в воду не бросаешь. Ну, думаю, совсем не умеет человек, некому для него еду приготовить. Конечно, всё время есть жареное мясо трудно, кишки сворачиваются, надо котел такой деревянный или каменный или мешок кожаный. Туда воду наливаешь и камни в костре греешь. А потом берешь палками камень и туда, а он пыфф!! Только надо камни знать, а то, бывает, в котел опустишь, а он только пфыкнет и развалится, тогда куски из супа вынимать замучаешься. А с твоими корытами здорово: на огонь ставишь и греешь снизу. Я, когда тебя не было, к твоему костру подходила и всё понять не могла, почему твои корытца снизу закопченные. А один раз подкралась и подсмотрела — а ты их, оказывается, на огонь ставишь! Они же из глины, да? А почему не разваливаются? Ты их долго сушил, да? Мы с девчонками, когда маленькие были, тоже всякие штучки из глины лепили, только они трескаются и в воде размокают. А рубаха у тебя такая смешная! Наверное, твои женщины в прошлой жизни совсем не умели шить и со шкурами ленились возиться, да? У тебя шкура совсем плохо сделана — мяли, наверное, мало и пересушили. Ты, когда убьешь оленя, принеси шкуру, я тебе новую рубаху сделаю. У меня, смотри, и скребки всякие есть, и две проколки, и иголки костяные. А обувь ты себе сам делаешь, да? Я подходила, когда ты спал, смотрела: такой шов интересный, со всех сторон одинаковый. Только его всё равно надо жиром промазывать, чтобы воду не пропускал и мягкий был. А ты никогда швы не мажешь, так прямо и ходишь, а от этого обувка быстро изнашивается...
Семен навернул половину корыта супа и решил слегка порезвиться с жареным мясом. Поскольку рот его оказался свободен, он захотел кое-что уточнить:
— Тебя послушать, так получается, что ты только тем и занималась, что вокруг моего жилища крутилась да из кустов подсматривала. Тебе что, больше заняться было нечем?
— Ну как же нечем, как же нечем?! Женщины, если увидят, что я ничего не делаю, сразу или за дровами пошлют, или шкуру какую-нибудь старую скоблить заставят! А дров, сколько ни таскай, всё равно мало будет! У них-то есть мужчины, а я почему должна для других стараться?! Вот если бы...
— А вот если бы я заметил, что кто-то по кустам лазает, и камнем бы засветил, а? Или, того лучше, стрельнул бы волшебным дротиком?
— Не-ет, что ты! — засмеялась Ветка. — Я же знаю, что ты камни бросать не умеешь! Нет, ты, конечно, бросать-то умеешь, только недалеко и почти никогда не попадаешь! А волшебный дротик... Ты его пока наколдуешь, я же десять раз вокруг лагеря обежать успею! Другое дело, что ты мог разозлиться... Но ты бы меня всё равно не заметил! Ты меня никогда не замечаешь! С собаками разговариваешь, с мальчишками, а со мной совсем, совсем не хочешь! Я так старалась на глаза тебе попасться, хотела, чтобы ты заметил, как я работать умею, специально старалась, а ты смотрел как на пустое место, как будто меня и нет совсем, — так обидно! — Она хлюпнула носом. — Даже с женщинами разговаривал, а я... а меня... Ну, конечно, я же уродина...
— Ты это прекрати! — всполошился Семен. — Только этого мне еще не хватало! Откуда же я знал, что ты взрослая?! Я думал, что ты маленькая совсем!
— Да-а-а, маленькая! Как дрова таскать, так не маленькая! Видал же, какую охапку я позавчера тащила! Специально ждала, чтобы мимо тебя пройти, а ты и не заметил даже. Только и знаешь...
За время пребывания в этом мире Семен смирился с тем, что жевать можно только мясо, нарезанное тонкими ломтиками и пробывшее в кипятке не больше минуты. Лучше — меньше. Потом мясо в кипящей воде твердеет и вновь становится мягким, только когда уже совсем разварится. Для этого требуется от одного до нескольких часов варки, чем, естественно, никому заниматься здесь и в голову не приходит, в том числе и ему самому. С мясом, приготовленным без посуды, дело обстоит еще смешнее. Всем известный и любимый народом шашлык делается из мяса, которое проходит предварительную подготовку — маринование. Уж класть специи, нет ли — дело вкуса, а мариновать надо обязательно: в уксусе, в вине, в простокваше, в кефире... Именно этот процесс делает мясо «жующимся». А если просто так нарезать от туши и нанизать на шампур — попробуйте, если мяса не жалко! И зубов, кстати, тоже. Нет, собственно говоря, есть это всё можно, но не для удовольствия, а чтобы, как говорится, кишку набить. Процедура поедания такого мяса требует некоторых навыков: в левую руку берешь кусок, в правую — нож. Прихватываешь передними зубами краешек, оттягиваешь губы и движением ножа снизу вверх отрезаешь кусочек. Желательно при этом не смахнуть лезвием кончик собственного носа. Отрезанный кусочек забираешь в рот, несколько раз тискаешь зубами для придания обтекаемой формы и... глотаешь. Именно так и собирался поступить Семен с румяным поджаристым куском оленины, лежащим на теплом камне у костра. И вдруг оказалось, что нож не нужен! Он просто взял и откусил! И разжевал! Как будто мясо готовили не на костре, а в духовке! Он уже открыл было рот, чтобы спросить, как это у нее получилось, но успел опомниться: наверное, мужчине неприлично интересоваться такими вещами. Хотел этого Семен или нет, но авторитет Сухой Ветки в его глазах немедленно вырос если и не до небес, то, во всяком случае, изрядно. То есть оказалось, что перед ним сидит не взбалмошная пустая девчонка, а Женщина. Нет, сам он давно уже не мальчишка — живет, можно сказать, уже вторую жизнь и прекрасно понимает, что формулу доступа к мужскому сердцу через желудок придумали не в двадцатом веке, ее тогда только озвучили, а известна она, наверное, была всегда. По крайней мере женщинам. Не менее хорошо были знакомы Семену и последствия. В том смысле, что большинство женщин прекрасно понимает, что, добравшись до этого субпродукта (мужского сердца), нужно в него вцепиться как следует, а стараться на кухне (да и в койке!) уже не обязательно. И тем не менее, тем не менее...
— Слушай, — сказал он, — а ты здорово готовишь! Я ел пищу, которую делают здешние женщины, — такая, знаешь ли, гадость! Кто тебя научил?
— Никто меня не научил, — насупилась Ветка. — Я сама всё придумала. Что же мне делать, если я уродилась такой страшной? А так вдруг кому-нибудь понравится моя еда... И у меня будет мужчина. Хотя бы ненадолго, но как у всех!
— Ты это перестань вспоминать! — приказал Семен и добавил неожиданно для себя самого: — Считай, что у тебя есть мужчина. А уж надолго или нет — зависит от тебя самой, а не от того, какой ты родилась. Ну и, разумеется, от того, как скоро меня убьют.
Он немедленно решил, что, пожалуй, перебрал с «черным» юмором, но ожидаемой реакции не последовало. Наоборот, Ветка вскинулась, глаза ее заблестели:
— Нет, Семхон, нет! Тебя убьют не скоро! Может быть, и меня уже не будет, а ты всё еще будешь жить!
— Однако... — озадачился Семен. — Тебе откуда это известно?
— Ну-у... сама не знаю... Но я всегда угадываю, кто погибнет в ближайшее время. И когда совсем маленькая была... Как-то раз мамин мужчина побил ее, а трахать не стал. Я спросила ее, почему он так сделал, ведь он скоро умрет — послезавтра, наверное. Тогда мама побила меня. А воина и правда через день убили хьюгги. Потом и мама, и все женщины сказали, чтобы я молчала и никогда никому не говорила об этом. Иначе мужчины решат, что это я накликаю на них беду. Я не говорю...
— А ты действительно не ошибаешься?
— Если через два-три дня, то не ошибаюсь.
— И ты знала, кто сегодня должен погибнуть?
— Нет, Семхон, нет! Я только чувствую, что вот он и он — скоро. И всё, а когда именно — я не знаю...
— Так ведь и это немало... А кто... умрет в ближайшее время? Мне ты можешь сказать — я никому не передам и плохо о тебе не подумаю.
— Н-никто, наверное. Может быть, Алтикуна, но у нее давно гниет нога, она и сейчас не очень живая...
— Ладно, хватит на сегодня о смерти. — Он посмотрел на звездное небо. — Впрочем, кажется, уже наступило завтра. Надо искупаться и ложиться спать. Вот скажи мне, Веточка... Здешние женщины, они как... Каждый год моются?
— Ну что ты, Семхон, — улыбнулась девушка, — почти каждый месяц, если не беременные.
— М-да-а... Не повезло тебе, девочка: ты связалась с гнусным извращенцем. Если хочешь быть со мной, тебе придется мыться каждый день. По крайней мере, пока тепло.
— Хи-хи, а зачем это? Я, правда, всё равно каждый день купаюсь, даже когда холодно, — мне нравится, но тебе-то это зачем? Разве для мужчины это имеет значение?
— Видишь ли... — замялся Семен, — в моей первой жизни, среди другого народа, я привык к тому, что молодые красивые женщины моются каждый день или даже утром и вечером. Это такой обычай, традиция. Я привык к этому и не хочу отвыкать.
— Хи-хи, а сам ты зачем каждый день купаешься? Я часто хожу смотреть: у тебя такое смешное тело — волос совсем нигде нет, только на груди немного и под животом, хи-хи! А почему ты в воде не тонешь? Заклинание знаешь, да?
— Ну, можешь считать это заклинанием, только оно не в словах, а в особых движениях руками и ногами. Ладно, пойду окунусь перед сном.
— А... я... Можно я с тобой, Семхон?
Собственно говоря, особо идти никуда было и не нужно: жилище Семен оборудовал метрах в восьми от воды.

* * *

...плескались в теплой воде, брызгались и смеялись. Семен нырял, хватал под водой Ветку за ноги, а она визжала...
А потом они сидели на песке и сохли в лучах ущербной луны и звезд. Журчала вода, стрекотали какие-то насекомые, в степи за лагерем перегавкивались собаки.
— Спой немножко, Семхон, — попросила Ветка. — Я хочу тан-це-вать — ну, как там, в пещере. Можно?
— Нет, — поднял лицо к луне Семен. — Сейчас не поется. Давай я тебе на зубе сыграю.
— На зубе?!
— Ага! Слушай!
И он заиграл старую и жутко популярную в семидесятых годах пьеску «Воздушная кукуруза». В оригинале она исполняется соло на ксилофоне, а Семен играл на собственном верхнем переднем зубе ногтем среднего пальца. Эту «забавку» он придумал еще в детстве: щелкнешь ногтем по зубу, а рот выполняет роль резонатора. Чуть-чуть подрабатывая губами, языком и нижней челюстью, можно менять объем этого резонатора и, соответственно, изменять высоту звука в пределах октавы, а то и больше. При определенном навыке можно брать даже «аккорды» — плотные серии щелчков четырьмя пальцами подряд. Звук получается довольно чистый, но негромкий. Впрочем, в тишине этого достаточно...
Ветка уловила ритм и пластику «Воздушной кукурузы» почти мгновенно и начала хихикать и «выделываться» на песке перед единственным зрителем. Шелестел листвой ночной ветер в зарослях на том берегу, журчала вода в соседней протоке, костер за спиной догорал, а Семен гнал и гнал повторы основной темы — то быстро, беззаботно и весело, то медленно и почти трагично. Сухая Ветка танцевала на песке, безошибочным инстинктом угадывая нужные движения. Наверное, родись она тысяч на десять-пятнадцать лет позже, то из нее получилась бы если и не балерина, то замечательная танцовщица. А «Кукуруза», она ведь такая: раз начав, остановиться трудно...
Наконец он взял пару финальных «аккордов» и умолк.
— Ой, как здорово, Семхон! — повалилась на песок счастливая Ветка. — Ты научишь меня?
— Научу. Слух и чувство ритма у тебя, кажется, есть, а всё остальное не сложно. Но — потом. Скажи, у тебя... уже был мужчина? Хоть раз?
— А ты... Ты не прогонишь меня, Семхон? Только не смейся, ладно?
— Ну!
— Не было... А правда, что первый раз больно? — Семен всё-таки рассмеялся:
— Не знаю, я же не женщина! Но можешь повторять заклинание от боли. Ты же помнишь его?
— Да ну тебя! Тебе бы только хихикать и насмехаться! Это не может быть больно! Не может... Потому что... Потому что я очень хочу! Вот!
— Ладно, не бойся, — примирительно сказал Семен, укладываясь на спину. — Ты всё сделаешь сама. Давай пристраивайся сверху! Да не так, глупенькая, лицом ко мне...
А потом они лежали, обнявшись, и грели друг друга. Надо было встать и дойти до шалаша, но сил не было, да и желания тоже...

* * *

Тем не менее утром Семен обнаружил себя в шалаше на своей подстилке. Вставать не хотелось: он лежал, смотрел вверх на переплетение ремней и думал, что утро иногда бывает-таки добрым.
Если бы не требования мочевого пузыря, он, наверное, так и лежал бы... Но пришлось встать. В «кастрюле» что-то аппетитно булькало. Ветка сидела у костра и широко распахнутыми сияющими глазами смотрела, как из шалаша выбирается на четвереньках ее мужчина, как он встает и потягивается, подставляя еще не жаркому солнцу свое худое и почти безволосое тело.
— Здорово, красавица! — приветствовал ее Семен. — Что плохого в жизни?
— Ничего, что ты! Хи-хи, ты такой смешной, Семхон! Совсем лысый, хи-хи!
— Ну, ты это... Не того! — изобразил обиду Семен. — Вот пройду посвящение, получу свое Имя и стану волосатым, как Черный Бизон!
— Нет! Не надо! Мне так больше нравится...
— Это еще что такое?! Эмансипация?! Отставить! Мало ли что тебе нравится! Мужчина должен быть свиреп, вонюч, волосат!
— Не-ет, — вновь хихикнула девушка, — ты и так достаточно свирепый, а вонючим и волосатым быть, наверное, не обязательно. Ты же сказал, что мне не нужно становиться толстой, потому что тебе так нравится, а сам...
— Прекратить! Ишь чего удумала: каменный век на дворе, а она равноправия требует! Не бывать этому! Ясно?
— Ясно, хи-хи! А что же ты тогда стоишь? Ты же писать хочешь — так иди!
— Да, действительно, — спохватился Семен, — я и забыл совсем. Вечно ты меня отвлекаешь своими разговорами!
По дороге к кустам он размышлял о том, какая все-таки удачная была мысль поставить «вигвам» на отшибе — у самого берега, выше по течению от основной стоянки. Возвращаясь назад, он напевал старинную песню Высоцкого «А ну отдай мой каменный топор и шкур моих набедренных не тронь...».
— Кстати, — сказал он, подходя к костру, — а куда ты дела мою одежду? Я что, так и буду жить голым?
— Живи! — разрешила Ветка. — Сейчас тепло, а ты... красивый!
— Да, — немного смущенно согласился Семен, — я, конечно, изрядный красавец, но неудобно как-то — вон в лагере люди ходят...
— Ну и пусть ходят! Я твою рубаху зашиваю, а ты поешь пока.
Семен совершил утреннее омовение в речке, навернул изрядную порцию мяса с бульоном и задумался, разглядывая свою новоприобретенную подругу. Спустя некоторое время он сказал:
— Знаешь что, Сухая Ветка? Пойдем-ка в шалаш — разговор есть. А балахон свой можешь тут оставить...
Внутри он с умным видом уселся на подстилку и приказал:
— Слушай внимательно и не перебивай: начинаем учебный процесс. Лекция первая: женская сексуальность и ее типы.

Предыдущая страница 18 Следующая страница


19 Сергей Щепетов

— Я не перебиваю, но что такое «процесс», «лекция», «сексуальность» и «типы»?
— Нет, ты перебиваешь! С мысли меня сбиваешь!
— Хорошо, я не буду сбивать, только давай шкуру подстелим, а то ветки попу колют.
— Да? Действительно... Ну, тащи ее сюда! — Когда шкура была расстелена, он продолжил:
— Женская сексуальность бывает двух типов. Как там правильно по науке, я не помню, но для себя называю их «однократный» тип и «многократный». Рассмотрим тип первый. Для него характерно длительное постепенное нарастание сексуального возбуждения, которое заканчивается оргазмом (только попробуй спросить, что это такое!). После этого следует быстрый спад возбуждения, вплоть до полного его угасания. В большинстве случаев для повторения процесса должно пройти достаточно много времени — от нескольких часов до нескольких суток. Однако в том и другом случае достижение оргазма требует долгой и тщательной подготовки.
Для второго типа также характерно постепенное нарастание возбуждения, но этот процесс заканчивается не оргазмом, а достижением так называемого «плато» — некоторого уровня возбужденности, на котором женщина может находиться достаточно долго, испытывая несколько оргазмов подряд или с небольшими перерывами. Причем спада возбужденности после них обычно не наступает. Сила и яркость каждого отдельного оргазма, безусловно, уступает таковым при единственном оргазме первого типа. Общий же спад возбуждения наступает лишь после полного окончания соития и, в отличие от первого типа, происходит постепенно.
Теперь перейдем к рассмотрению так называемых «эрогенных» зон...
На этом Семен вынужден был остановиться, так как обнаружил, что кое-что о мужских эрогенных зонах Ветка уже знает и занимается их «рассмотрением» вполне успешно — пора переходить к практическим занятиям.
— Ладно, — сказал он. — Придется уплотнить график занятий: данные зоны и типы секса обсудим на следующем семинаре. А сейчас исследуем явление, известное науке под названием «оргазм». Ложись на спину!
Они начали исследование с «миссионерской» позы, а потом попробовали пару десятков других.
Как показала практика, сексуальность Ветки относилась к промежуточному типу: возбуждалась она быстро, но надолго, кончала часто, но сильно, а спада возбуждения у нее, кажется, не наступало вовсе. Если бы не длительное воздержание и здоровый образ жизни, то Семен, наверное, выглядел бы бледно...
Тип сексуальности был промежуточный, зато «подтип» совершенно четкий — «голосистый». Попросту говоря, испытывая оргазм, Ветка кричала. Громко.
Сначала Семен хотел сделать ей замечание: день на улице, в лагере полно людей, и они всё слышат. Потом передумал: пускай слушают! Когда здешние мужики лупят своих баб, те вопят еще громче, и никто на это внимания не обращает. Правда, вопли Сухой Ветки мало похожи на крики боли, но мы, в конце концов, ничего противозаконного не делаем.
Вскоре выяснилось, что ситуацию Семен оценил правильно, но не совсем. Во время очередной передышки снаружи послышались голоса — там явно разгоралась ссора, грозившая перейти в драку:
— ...на третий заход, а она четыре раза кончила!
— Дура, говорят тебе, он в тот раз не кончал, а так и гонял без остановки!
— Сама дура! Я что, ничего не понимаю, что ли?! Уж побольше тебя с мужиками дело имела!
— Ты побольше?! Ты-то?! Да на тебя ни у кого и один-то раз не встанет!
— А ты...
В общем, Семен подполз к выходу и выглянул наружу. Перед его шалашом полукругом расположился добрый десяток слушателей — в основном молодежь обоего пола и несколько теток необъятных размеров. Две из них и затеяли ссору, явно собираясь вцепиться друг другу в волосы. При виде головы хозяина, показавшейся из-под шкуры, народ умолк.
— Кыш отсюда! — спокойно сказал Семен. — Чтобы я вас тут больше не видел!
За его спиной хихикнула Ветка:
— Да ну их, Семхон! Тебе жалко, что ли? Пусть слушают!
— М-да? Может, вообще продолжим на улице? Тут ветерок веет, солнышко светит, а?
— Давай! — обрадовалась девушка. — И искупаемся заодно, а то ты обещал рассказать про оральный секс, а я вся мокрая!
«Надо же, — думал Семен, выбираясь наружу, — как, оказывается, интересно жить в каменном веке!»

* * *

Время вопросов и ответов наступило только дня через три, когда Семену стало казаться, что всё это было не с ним.
В процентном отношении потери обеих сторон были огромны. Из пятнадцати хьюггов уцелели двое. Поняв, что в лагерь им не прорваться, они не стали помогать еще оставшимся в живых своим, а пустились наутек. Преследовать их было некому. У лоуринов в живых осталось трое воинов, участвовавших в схватке, не считая Семена. Тяжелораненых не было: по-видимому, их сразу добили. С какой стороны ни посмотри, получалось, что битва выиграна благодаря Черному Бизону и Семхону. Первый прикончил в поединках четверых, а последний нейтрализовал троих.
— Как же вы так живете, — недоумевал Семен, — в постоянной опасности? А если бы хьюггов было двадцать или тридцать?
— Тогда все были бы мертвы, — усмехнулся Художник. — Только охотников за головами не бывает двадцать или тридцать. Даже пятнадцать — это очень много. Я не помню, когда они последний раз нападали такой большой толпой.
— Но почему?! При здешних способах ведения войны численное преимущество гарантирует победу.
— Ты как ребенок, Семхон!
— Я и есть ребенок! Я же еще не родился!
— Ну да, конечно... Понимаешь, они же нелюди. Если их соберется больше десятка, то они просто не смогут идти в одну сторону, делать одно дело. Наверное, в этот раз у них был сильный вожак.
— И ТАК бывает всегда?
— Нет, конечно. Ты же видишь, что с этой стороны к лагерю не подойти, а в ту сторону всегда смотрит дозорный. Да и собаки чуют. На эту стоянку они приходили четыре раза, сейчас был пятый. Трижды они убегали, поняв, что их обнаружили. Один раз собаки молчали, и воины подпустили их близко, а потом расстреляли из луков. Много скальпов взяли.
— Господи, да зачем вам скальпы?!
Старик посмотрел на него и сокрушенно покачал головой:
— Что стало с твоей памятью, Семхон...
— Слушай, Художник! Ты же видишь, что с моей памятью дела плохи. Чтобы она вернулась, нужно, чтобы мне рассказывали о том, что я знал раньше. А говорить я могу только с тобой и Атту, то есть с Бизоном. Только он теперь великий воин, и мне неудобно задавать ему детские вопросы. Помоги мне ты!
— Я помогу тебе, Семхон. Скальп — знак победы, в нем сила воина. Ты мог, еще не родившись, обрести силу, а ты отказался.
— Ну, я же не знал, можно ли НЕвоину снимать скальпы врагов...
— Мне кажется, что ты врешь, Семхон. Ты же вспомнил, как надо сражаться. Или не забывал.
— Ну, может быть, я хотел сделать приятное воинам, отдав им свою добычу?
— Приятное воинам?! Больше не говори так. Тебя не поймут.
— Ты не рассказывай никому, какой я глупый, ладно? А почему нельзя... так говорить?
— Потому что взрослый мужчина не нуждается в подачках. Всё, что ему нужно, он должен взять сам. Только ты всё равно сказал неправду. Ты не снял скальпы не из-за этого.
— Да, ты прав. Я и сам не знаю почему...
— Может быть, потому же, почему мне не хочется рисовать войну?
— Наверное...
— Это плохо, Семхон. Людям всё равно, что я рисую, лишь бы это было красиво. А ты станешь воином, и каждый твой шаг будет волновать всех.
— А нельзя как-нибудь... без этого?
— Можно, конечно. Люди других племен отрезают врагам носы или уши, а Минтоги вынимают из голов мозг и кости, а кожу высушивают — это очень высокая магия.
— М-да-а... Хрен редьки не слаще!
— Что ты сказал?!
— Нет, ничего... А почему в этот раз хьюгги оказались у самого лагеря? Ведь почти прорвались уже!
— Да, плохо получилось... Мальчишка, наверное, заснул на посту. А собаки молчали — ветер дул на хьюггов.
— Где он, кстати? Я не видел его в лагере.
— Сбежал, наверное. Но скоро вернется, конечно.
— И что будет?
— Как обычно: заставят мальчишек выворачивать ему суставы и ломать кости. Нужно, чтобы они знали, что бывает с теми, кто спит в дозоре.
— Но так-то зачем?!
— А как? Ты, конечно, забыл время до своего первого рождения? Забыл, как сильно хочется спать на рассвете?
— Неужели нельзя как-нибудь по-другому?
— Можно медленно поджаривать на огне, можно, не убивая, выпустить кишки, можно подвесить за руки на дерево — так он долго не умрет, но будет мало кричать.
— Брр! Но...
— Давай, Семхон, ты сначала вспомнишь, что заставляло тебя в детстве не спать на посту, а потом скажешь, что это тебе не нравится, ладно? Тебе приходилось бывать на стоянке Людей, которую накануне посетили охотники за головами? Ты, наверное, забыл, что они делают с детьми и женщинами? Я напомню...
— Не надо! Я вспомню сам! Не надо... Не сейчас... Скажи лучше, зачем им головы? Точнее — мозг.
— Хм... Некоторые считают, что так они забирают силу врага, другие думают, что они надеются таким образом стать Людьми. Если встретишь человека, который разговаривал с хьюггами, — расспроси его.
— Это надо понимать так, что среди Людей таких нет?
— Конечно! А как ты себе это представляешь? Ну, можно как-то общаться с собакой, с женщиной, но с хьюггом?! Они же ничего не понимают! Они же — хьюгги!
— А знаешь, старик... — Семен помолчал, колеблясь, говорить или нет. — А знаешь, старик, ведь я разговаривал с хьюггом. Помнишь историю о том, как они приходили за головой Черного Бизона? Перед тем как начать драться, я говорил с вожаком. И мы понимали друг друга. Нет, не в том смысле, что он смог объяснить мне, почему не уйдет без боя, а я ему — почему не отступлю, но мы говорили! Примерно так, как с Бизоном, когда я еще не вспомнил язык Людей.
— Что ж, — пожал плечами Художник, — я слышал о Людях, которые могли говорить с животными — подманивать их на бросок копья. Хьюгги, конечно, глупее животных...
— Нет, — не согласился Семен, — по-моему, мы просто разные. Может быть... Прости, старик, я, наверное, сейчас скажу глупость! Может быть, когда-нибудь Люди смогут договориться с хьюггами? Как смогли договориться, к примеру, с собаками? Они ведь живут рядом и не нападают, правда?
Похоже, мысль для старика была новой, и он надолго задумался. Потом сказал:
— Нет, Семхон, это бессмысленно. Ты понимаешь, почему собаки живут рядом и не нападают?
— Расскажи, ведь я еще ребенок!
— Дети не ломают кости врагам, как ты! — усмехнулся Художник. — Но слушай. Давно-давно, когда у Людей еще не было луков, они ходили на охоту лишь с копьями и топорами. Охота была трудна и опасна, они могли убивать лишь больных и ослабевших животных, на их стоянках всегда было мало мяса. По степи бродили стаи диких псов. Они доедали туши животных, убитых волками и тиграми. Когда было мало еды, они осмеливались нападать на ослабевших и раненых оленей и буйволов, отбивать у стад детенышей. Люди часто сражались с ними из-за добычи.
— Два претендента на одно и то же место в трофической цепи, — усмехнулся Семен.
— Что ты сказал?
— Нет, ничего, извини! Продолжай, пожалуйста!
— Потом Люди научились делать большие луки и стрелять из них. Стрела летит далеко, но даже искусный охотник не всегда попадает в цель. Раненый олень или буйвол уйдет в степь, и охотник не побежит за ним, если сможет убить другого. За подранком пойдут псы. Они загонят его и съедят. А потом придут туда, где охотники разделывали туши, и съедят всё, что оставили Люди.
— В общем, собаки поняли, что возле Людей кормиться лучше, чем подъедать остатки за волками и тиграми, да?
— Конечно! Они знают, что если охота будет удачной, им достанется много еды. Иногда они даже помогают Людям: обходят стадо, пугают его и гонят на засаду. Собаки умные животные.
— Значит, те, кто бродит вокруг лагеря, это просто собачья стая, которая кормится возле вас? У других Родов, на других стоянках — свои стаи, да?
— Ну-у... Это, наверное, не совсем стая. В стае должен быть сильный вожак, которого все боятся и слушаются, а у собак таких нет.
— Но почему? Разве так бывает?
— Ты еще не понял? Псы, которые вырастают большими и сильными, становятся агрессивны и... у них хорошая шкура. Мальчишки убивают таких из луков. Надо же им в кого-то стрелять, пока их не берут на настоящую охоту. Иногда убивают и взрослых сук, чтобы играть с их щенками. Но собаки, как и волки, без вожака жить не могут. Они считают своим вожаком кого-нибудь из людей. Нашими собаками командует Перо Ястреба — он вырастил много щенков, и они слушаются его, а вслед за ними и все остальные. Хорошо, что Перо не погиб.
— Ну, вот видишь! Когда-то Люди дрались с собаками из-за пищи, а потом как-то смогли договориться и живут вместе. И всем хорошо — тем и этим. Неужели нельзя так с хьюггами?
— О, Семхон! У тебя нет памяти, но ум твой на месте! Подумай о том, что говоришь, когда произносишь слова «хьюгг» и «человек»! Никто ведь не называет их животными, то есть существами с другой внутренней сущностью. Они ведь не животные, они — НЕлюди. В том и беда, что их внутренняя сущность такая же, как у нас, но она как бы перевернута, обращена спиной, вывернута наизнанку. Как огонь не может гореть в воде, так и Люди не могут жить вместе с нелюдями.
— Хорошо, допустим, что это так. А почему нельзя договориться, условиться не нападать друг на друга? Вы же воюете даже не из-за еды, а... непонятно из-за чего. Неужели Люди не смогут обойтись без скальпов хьюггов, а те — без человеческих голов?
— Как это?! Хотя мысль интересная... — Старик опять надолго задумался. Потом покачал головой: — Нет, пожалуй, обойтись не смогут. А если смогут, то будет еще хуже.
— Но почему?
— Воин должен сражаться, убивать врагов, правильно? Без врагов нет и воинов. Но воинов не может не быть, пока живет Племя. Если мужчины не смогут больше снимать скальпы с хьюггов, значит, им придется убивать воинов других Племен. Повод найдется всегда — так было не раз. Нет уж, пусть всё будет по-старому...
Теперь задумался Семен. Всё было логично, просто и... безвыходно. По крайней мере, сейчас в голову ему ничего не лезло. Он решил оставить этот вопрос на потом и спросил:
— Ты же видел бой, старик? Почему все сражались так странно? Вот, скажем, хьюгги. Их было больше. Они вполне могли сначала прикончить всех воинов-лоуринов, а потом заняться нашим лагерем. Вместо этого они, по сути, дали себя перебить в поединках. Что стоило им напасть вдвоем-втроем на Бизона и сразу убить его? А потом спокойно добить остальных воинов?
А наши? Я видел, как погибал Желтое Копье. Перо был рядом — и не помог ему. Когда я дрался с последним хьюггом... Я же чуть не погиб, а они были рядом и не помогли. Разве это правильно?
— Мне странно слышать твои вопросы, Семхон. Почему дождь падает с неба, а не из-под земли? Почему вода мокрая, а огонь горячий? Наверное, потому, что так устроен Средний мир! Как воин может разделить с кем-то свою победу? Или поражение? Бизон считает тебя своим другом — как он смог бы смотреть тебе в глаза, если бы убил врага, с которым ты сражался?!
— Понятно... А если бы я помог кому-то одолеть противника, то это было бы смертельной обидой, да?
— Думаю, тебя бы простили — ты же еще не воин. Но тебе придется им стать и ты должен научиться убивать и снимать скальпы.
«Черт, — подумал Семен, — всё у них шиворот-навыворот! Вместо того чтобы... Хотя с другой стороны... Следует ли считать военное искусство достижением цивилизации? Может быть, не им у нас, а нам у них следует поучиться? Да, снятие скальпа, с нашей точки зрения, выглядит некрасиво и жестоко. Покажи эту процедуру крупным планом по телевизору, и народ будет плеваться. Зато тот же народ с восторгом смотрит общий план какого-нибудь сражения, когда наступающие цепи противника перемалываются артиллерийским и пулеметным огнем, — это выглядит эффектно! Может быть, следует пожалеть о том, что наша цивилизация утратила традицию снятия скальпов? Вот, к примеру, отдал ты команду: «Батарея, огонь!» А потом пойди и оскальпируй тех, кто погиб под твоими снарядами. И сдай трофеи тому генералу, который отдал тебе приказ. Только пусть он их носит в связках поверх мундира. Или передаст главнокомандующему — пусть тот носит. И так во всех армиях. Может быть, тогда бы уменьшилось количество нулей в цифрах потерь, а?»

Глава 13

Коричнево-желтая бурда в ямах тихо булькала и шкворчала, распространяя отвратительный запах и привлекая любопытных женщин и тучи мух. Женщины, впрочем, интерес быстро утратили — мало ли что может вонять под слоем веток и шкур. Странно только, что новый мужчина устроил помойку так близко от своего жилища.
На сей раз рябина была переспелой, мягкой и сахаристой. Часть ягод прямо на ветках поклевали птицы, а многие, кажется, начали бродить еще не будучи сорванными. Кроме того, в каждую яму Семен всыпал литр-полтора спелой голубики, которая, как известно, бродит не хуже рябины и может использоваться в качестве дрожжей. Сначала Семен дважды в день снимал «крышки» и перемешивал содержимое. Когда процесс брожения разгулялся вовсю, он перестал этим заниматься — и так сойдет. Тем более что каждое вскрытие добавляло в продукт пригоршни дохлых мух, которых Семен даже не пытался вылавливать. Оставалось неясным, откуда вокруг ям столько трупов этих насекомых — они специально из вредности прилетают сюда дохнуть или откидывают лапы, попробовав содержимое?
Была еще слабая надежда, что в связи с бурными событиями последних дней заказчики забудут о «волшебном» напитке, но она не сбылась: Семен, как всегда, неправильно расставил акценты. По сравнению с предстоящей возможностью попробовать новый дурман битва с хьюггами, унесшая жизни трети взрослых мужчин, выглядела сущей мелочью.
— Ну, как там оно? — поинтересовался при случае Кижуч.
— Что-то медленно ты колдуешь, — заметил оказавшийся рядом Горностай. — Обычно все эти магические штучки долго не держатся — их сразу надо использовать, а то колдовство выдыхается.
— У меня не выдохнется, — заверил Семен. — А много надо? На весь Род, что ли?
Старейшины призадумались:
— С одной стороны... — сказал Кижуч.
— Но с другой стороны... — возразил Горностай.
— К тому же Луна неполна...
— Но Хвост Оленя уже высоко над горизонтом...
— Послушайте, — прервал их Семен, сделав вид, что ему вот прямо сейчас пришла в голову гениальная идея, — а что, если мы, так сказать, посидим в узком кругу? Напитка попробуем, поговорим, пару заклинаний сотворим, а? Тем более что и Луна, сами понимаете, да и Хвост...
— А что, — сказал Кижуч, — в этом что-то есть.
— Надо подумать, — признал Горностай. — Так что ты не тяни, Семхон.
— Подготовка почти закончена, — заверил Семен. — На днях приступаю. Мне будет помогать Сухая Ветка, а больше никто не должен и близко подходить.
— Не подойдут, — пообещали старейшины, — можешь не беспокоиться.
Процесс перегонки занял три дня — Семен решил переработать всю имеющуюся бурду, а излишки самогона припрятать на черный день. Как там у Галича? «Хоть и плохонькая, но всё же валюта...» Не испытывая почему-то мук совести, он пошел на эксплуатацию женского труда — обучил Ветку обращению с самогонным аппаратом. Оказалось, что, не имея ни малейшего представления о химии процесса, она может выдерживать технологический режим с удивительной точностью. Непонятно, как она умудрялась это делать, но продукт у нее в каждой порции получался почти одинаковым по цвету, запаху и крепости. Впрочем, пробовать самой Семен не разрешал, но хвалить не забывал:
— Наверное, твои потомки женского пола будут хохлушками.
— Правда? — радовалась девушка. — А кто это такие?
Семен, конечно, хотел бы надеяться на лучшее, но готовиться решил к худшему — эту гадость ему тоже придется пить. Значит, надо... Сколько ни рылся он в памяти, вспомнить смог только два внятных способа очистки самогона: вторичная перегонка и уголь. От повторной перегонки он отказался сразу — не та техника, от продукта ничего не останется. Что уголь является хорошим сорбентом, всем известно со школы, а вот что такое этот самый сорбент и как им пользоваться, помнят, наверное, не многие. Семен вспомнить тоже не смог: то ли его поврежденная память приходила в норму, то ли он этого просто никогда и не знал. Поэтому он решил действовать исходя из общей логики: истолочь древесный уголь и процедить сквозь него полученный продукт.
Легко сказать «процедить»... Для этого нужно поместить угольную крошку на что-то или во что-то, пропускающее воду. А что это может быть в мире, где ткани еще не изобрели? «Блин, — возмущался Семен, — ну чего ни хватишься, ничего-то у них нет! Точнее — у нас...» Тем не менее после соответствующего интеллектуального усилия выход нашелся: носок! Вернее — носки, а еще вернее, то, что он использовал в качестве болванки при лепке кувшинообразных посудин. Это, собственно, единственный элемент былой одежды, который он сохранил, имея в виду дальнейшие упражнения с керамикой. Таковых упражнений в будущем не предвиделось, а вот носки... Если внутрь до половины насыпать угольную крошку, а потом тонкой струйкой сливать туда самогон, то что-то может и получиться. «Стирать или не стирать, — долго решал он почти гамлетовский вопрос. — С одной стороны, продукт хуже вонять всё равно не будет, но с другой стороны — неприлично как-то, а с третьей — вдруг они совсем расползутся? И потом: издревле виноград на вино давили босыми ногами, где-то даже читал или слышал, что кожные выделения с этих самых ног являются одним из необходимых ферментов для формирования особо изысканных вкусовых букетов».
В общем, после процеживания жидкость становилась чуть прозрачней и сивухой разила немного меньше. Тем не менее одна мысль о том, что ЭТО придется отхлебывать из костяной миски, вызывала содрогание. Сначала Семен хотел изобразить что-нибудь из оленьих костей, но потом решил, что игра не стоит свеч, и вылепил из глины, наугад замешанной с песком, десяток толстостенных стаканчиков объемом миллилитров по пятьдесят. Обжигать их он не решился, а просто высушил у костра и, пока они не остыли, пропитал изнутри жиром: «Не баре, и так сойдет! Может, еще и длинные тонкие ножки приделать, чтобы, значит, при дегустации запах руки не искажал обонятельное восприятие?»
Будучи человеком незлым и честным, первый эксперимент Семен решил поставить на себе: хлопнул перед ужином стопочку и заел супчиком. Пошло хорошо. Хлопнул еще стопочку и заел вареным мясом. Тоже неплохо. Впереди его ждала пара печеных карасей, и он решил, что под такую закусь не грех и... Одного карася он съел и, прежде чем взяться за второго, подумал, что, пока закуска не кончилась, хорошо бы... И потом, надо же узнать, каков будет «отходняк» после этого пойла?
«А в общем, ничего продукт получился», — вынес вердикт Семен и собрался налить себе еще граммульку. К немалому его удивлению, оказалось, что попасть кособоким горлышком бутылко-кувшина в устье глиняной стопки он уже не может и, соответственно, попытка перелить жидкость из одного сосуда в другой неизбежно закончится утратой изрядной части ценного продукта. «Да я просто гений!» — гордо подумал первый в мире самогонщик и, накрыв кувшин обрывком шкуры, принялся обматывать его ремешками.
С трудом завязав последний узел, он отставил сосуд в сторону и решил, что надо будет на досуге изобрести первую в этом мире пробку. Иначе он рискует уподобиться правителям одной отдельно взятой страны, которые в свое время устроили буквально геноцид собственного народа. С беспримерной жестокостью и цинизмом они монополизировали производство алкогольных напитков, а самый популярный из них стали выпускать в сосудах без пробок. Не совсем, конечно, без пробок, но с такими, что, открыв бутылку, обратно ее ну никак не закрыть! Что оставалось делать людям? Только допивать... С другой стороны, отсутствие многоразовых пробок воспитывало в массах коллективизм и чувство локтя, люди учились думать, точнее, соображать втроем... А цифры тогда были заковыристые: 2-87, 3-62, 4-12 — ни одна на три без остатка не делится! Было над чем раскинуть мозгами...
«Впрочем, что это я всё о грустном? — удивился Семен и посмотрел по сторонам. Мир вокруг был исполнен красоты и гармонии: облака плыли, листва шелестела, вода журчала, костер дымил, собаки тявкали, а на берегу копошилась маленькая светловолосая женщина, в которой он за столько лет (пардон — дней) так и не нашел серьезных недостатков. — Хорошо-то как, — подумал Семен, откидываясь на спину и вытягивая ноги. — Всё-таки есть глубокая сермяжная правда в том, чтобы вот так, по-первобытному, посидеть у костра, поесть мяса и отдыхать в ожидании, когда твоя женщина домоет посуду, чтобы заняться с ней кое-чем для души. Как хорошо быть могучим Семхоном, который со временем, может быть, станет великим вождем и пророком. Он будет давать советы народам, прекращать войны, учить людей земледелию. В этом жестоком мире воцарятся мир и благоволение: Семхон запретит насилие, введет деньги и демократию, научит людей ткать ткани и шить из них трусы для мужчин и лифчики для женщин, а потом построит первую в мире телегу. А еще надо будет приручить бизонов или этих быков с прямыми рогами, чтобы доить ихних коров и делать из молока сыр — российский, пошехонский, голландский и камамбер. Нет, камамбер, пожалуй, не надо — вот еще, продукт переводить! А еще лучше приручить мамонтов! Интересно, мамонтихи будут доиться? Нет, этим, которые в самолете, ни за что не понять, как прекрасно жить в мире, у которого всё впереди! Они там сидят в креслах, жуют подогретые куриные ножки и накалывают на пластмассовые вилки мятые шарики зеленого горошка — вот дураки-то!» Последняя мысль так понравилась Семену, что он засмеялся и тихонько запел песенку из фильма, который так и не удосужился посмотреть:
И осталась в нэбе бэлая полоска,
Чистая, как память о тэбе...
Между тем белая полоска в небе перестала удлиняться и начала тихо таять.
— Что?!! — Семен вскочил на ноги, забыв о том, что совсем недавно не смог выполнить это упражнение даже из положения сидя. — Ветка! Иди сюда!! Бросай всё и иди!
— Что случилось, Семхон?
— Смотри вон туда! — Семен обнял девушку за плечи и упер в небо указательный палец вытянутой руки. — Видишь?
— Конечно! А что надо видеть?
— Полоска, черточка беленькая! Она есть или ее нет? Далеко-далеко вверху, а? Есть или нет?
— Ну, есть, кажется...
— Ты раньше такое видела? Говори! Вспомни! Ну!!
— Н-не знаю, я же не смотрела... А что это?
— Неважно, — пробормотал Семен. — Я всё равно не смогу тебе объяснить. Ты точно никогда не видела ничего странного в небе?
— А что там может быть? Солнце, Луна, звезды, облака, птицы летают, мухи всякие... Что еще?
— Кроме этого ты никогда ничего не видела? Точно? Ну, ладно...
Ветка глянула на своего мужчину с недоумением, пожала плечами и отправилась обратно к берегу — она, собственно говоря, нормальным его никогда и не считала, но разве это плохо? В конце концов, главное, что он есть.
Семен созерцал небесную высь до тех пор, пока инверсионный след не исчез полностью. «Нужен контрольный замер, — решил он. — Умные женщины имеют обычай говорить мужчинам именно то, что те хотят услышать. Вместо правды».
Он подошел к воде.

Предыдущая страница 19 Следующая страница


Род волка 20

— Ну-ка, красавица, глянь еще раз в небо. У меня глаза слезятся, никак не разберу; эта полоска изогнулась вправо или влево? Раньше вроде прямая была, а?
— Да, прямая, — подтвердила Ветка и прищурилась. — Но сейчас почему-то ничего нет. Или я не туда смотрю?
— Между вот этими облаками и чуть в сторону — да вон же она!
— Нет, Семхон, — покачала головой девушка. — Ни там, ни здесь ничего нет. Раньше была такая... ну, как царапинка на коже, только белая, а теперь нет.
— Молодец, Веточка! — Семен устало опустился на корточки и огладил ее бедро. — Там действительно ничего нет — я пошутил. Не обманывай меня никогда, ладно?
— Да я и не умею, Семхон!

* * *

Спал Семен в ту ночь ужасно. Точнее, большую ее часть. Сначала-то он уснул как убитый, но вскоре проснулся, и началось... То ему чудилось, что по нему ползет какое-то насекомое, то кожа начинала чесаться в самых неожиданных местах, то казалось, что в вигваме слишком душно и плохо пахнет, то Ветка начинала слишком громко сопеть в ухо, то... К тому же под шкурой, на которой он лежал, выросли какие-то бугры и шишки. В конце концов Семен устал бороться и решил выбраться наружу. «Одеяло» он забрал, а Ветку прикрыл той половинкой шкуры, на которой лежал.
На свежем воздухе было значительно лучше: земля под шкурой хоть и твердая, но ровная, а вверху бездонное черное небо, усыпанное звездами. Они, наверное, образовывали незнакомые землянину созвездия. Только Семен об этом судить не мог, поскольку и в родном-то небе распознавать созвездия не умел, но смотреть на них любил, хотя ему не часто приходилось лежать под звездами.
Наверное, он уснул, глядя в небо, и увидел сон, в котором было всё то же самое, но в какой-то момент звезды заслонили крылья огромной птицы. Она сделала несколько кругов и опустилась на землю совсем близко — в нескольких метрах. Почему-то при посадке она не махала крыльями — только слегка шевелила, а потом и вовсе сложила их с тихим шелестом.
Оказалось, что это и не птица вовсе, а человек в облегающей черной одежде и с черным лицом. Наверное, он улыбнулся, потому что в темноте блеснули его белые зубы. Он подошел, опустился рядом на корточки и взял Семена за руку. Тот почувствовал слабый укол в подушечку среднего пальца — туда, где кожа была мягкой. Потом черный человек отошел, расправил крылья и, чуть подпрыгнув, плавно взмахнул ими. Он сделал круг совсем низко над землей, а потом начал подниматься по расширяющейся спирали, закрывая звезды неподвижными крыльями. Когда его присутствие в черноте неба перестало угадываться, Семен смог наконец закрыть глаза, и лениво подумал: «А почему при наборе высоты он не махал крыльями? Разве так бывает? И почему я не мог закрыть глаза, пока он был здесь? Глупость какая-то... Ведь и не вспомню утром».
Как это ни странно, но утром он свой сон вспомнил во всех подробностях. И долго разглядывал след от укола на пальце — как будто кровь на анализ взяли. Странные сны, оказывается, бывают в этом мире.
Он побегал, поработал с посохом, выгоняя из организма остатки похмелья. Потом искупался, плотно поел, и всё встало на свои места.
Чудес не бывает. Точка. Мамонты и самолеты несовместимы в принципе. Наверное, цивилизации бывают разные — не обязательно технические. Но чтобы построить летательный аппарат, способный очень быстро передвигаться на многокилометровой высоте, человечество должно пройти путь, который превратит биосферу в техносферу. А потом разводить тех же мамонтов в зоопарках. Скорее всего, он наблюдал след какого-нибудь метеорита. Их на любую планету падает множество, но большинство сгорает в атмосфере. А за палец его ночью укусило какое-то насекомое. Ну, а сознание в ответ создало зрительный ряд с человеком-птицей. Не исключено, впрочем, что местная рябиновка обладает галлюциногенными свойствами.

* * *

Имеющиеся запасы самогона Семен разделил на три неравные части: несколько закупоренных посудин закопал в землю внутри своего вигвама, пару «бутылок» просто припрятал, чтобы не были на виду, а емкость, чье содержимое предназначалось для скорого распития, поставил охлаждаться в речку. Впрочем, тут же и вынул, решив, что это излишество. Любимая народом будущего водка представляет собой разбавленный спирт. Никаких приятных вкусовых ощущений эта жидкость вызывать не может в принципе, и пить ее рекомендуется в охлажденном виде именно из-за этого — так вкус меньше чувствуется. Да и выпить можно больше... Нет, окосеть-то всё равно окосеешь, но картина развития симптомов будет разной: одно дело, если горячую водку прихлебывать из кружки, как чай (даже представить страшно!), и совсем другое — кидать в организм охлажденные до льдистости граммульки (м-м-м... песня!). В первом случае окосение начинает развиваться почти сразу и нарастает постепенно, а во втором оно как бы отсрочено, зато обрушивается, как лавина, — совершенно трезвый человек вдруг обнаруживает себя пьяным в сосиску. Примерно тот же эффект производит и обильная закуска — она как бы смазывает клиническую картину и к тому же усиливает утренний дискомфорт на фоне абстинентного синдрома. Живет, конечно, в народе предрассудок, озвученный Высоцким в одной из песен, что перепой может быть без похмелья, если еды навалом, но теория и практика свидетельствуют об обратном. В общем, все эти глубокие познания безусловно входят в сокровищницу «всех тех богатств, которые выработало человечество», но Семен совсем не был уверен, что этими богатствами стоит делиться с туземцами. Он и так берет грех на душу, знакомя их со спиртом. Единственным оправданием может служить лишь то, что действует он в целях самообороны — чтобы самому не пришлось пить «мухоморовку». «В общем, — решил Семен, — принимать будем теплую и без закуски. А то еще понравится!»

* * *

На «заседание» совет старейшин собрался в полном составе — все трое и примкнувший к ним Художник. Впрочем, как теперь понял Семен, самым важным человеком Рода, а может быть, и Племени, как раз он и был, а вовсе не старейшины и проживающий где-то вдали Вождь, о котором вспоминали крайне редко. На стоящий в стороне горшок, обвязанный шкурой, старейшины посматривали с нескрываемым интересом, но нетерпения не проявляли — дело, вероятно, предстояло важное. Обстановка вокруг, правда, была вовсе не торжественной и не таинственной — теплый солнечный день близился к концу, женщины возились с мясом и шкурами, пыхтели и переговаривались на спортплощадке подростки, получившие огромное «домашнее задание», — все как всегда.
— Ну, что ж, — сказал Кижуч, — все здесь, можно начинать. Дело нам предстоит не совсем обычное, шаман Племени далеко, а мы не знаем, что нужно сделать в такой ситуации, чтобы заручиться поддержкой потомков и предков, духов света и духов тьмы. Но мы... — Старейшина произнес несколько длинных и запутанных фраз, имеющих, вероятно, ритуальное значение. Суть их заключалась примерно в том, что они, старейшины, собираются вершить дело маленькое, но имеющее вселенское значение, и, во-первых, ставят в известность об этом все частные сущности бытия, а во-вторых, приглашают эти сущности в свидетели и соучастники. Две последние фразы все присутствующие, кроме Семена, повторили хором.
— Я всё правильно сказал? — спросил Кижуч непонятно у кого. Семен напряженно всмотрелся в присутствующих: кто же ответит? Слабо кивнул Художник.
«Вот в чем дело! — догадался Семен. — Это я сам себе создал трудности и мужественно их преодолеваю. Когда мне представили этого человека, я для себя обозначил его «художником» и, соответственно, помимо воли стал воспринимать его как мастера, который рисует. А на самом-то деле он, наверное, жрец — посредник между мирами, причем настолько высокого ранга, что обращаться к нему по мелочам никому даже в голову не приходит. А я-то со своим суконным рылом...»
— Погоди-ка! — приостановил процедуру Горностай. — А чего Бизон хочет?
Семен оглянулся и увидел, что в некотором отдалении стоит бывший Атту и смотрит на старейшин — именно так полагается делать тому, кто хочет обратиться ко всему совету сразу, но на прием заранее не записался.
— Сказать что-то хочет, — озвучил Медведь то, что всем и так было ясно. — Будем слушать?
Члены совета вновь переглянулись, Художник согласно кивнул.
— Иди сюда! — помахал рукой Кижуч. — Говори, зачем это мы тебе понадобились?
— Старейшины, я долго думал... — проговорил Бизон, явно смущаясь.
— Ты занимался трудной работой, — посочувствовал Медведь. — И что?
— Хыогги приходили не за нашими головами.
— Неужели за членами? Раньше их только головы интересовали!
— Погоди, Медведь! — остановил старейшину Горностай. — В этот раз они и правда вели себя странно. Что ты смог понять, Бизон?
— Они приходили за Семхоном.
— Та-а-к...
Воцарилось молчание. Мысль, по-видимому, оказалась для членов совета новой, и они принялись ее обдумывать.
— Готов допустить, что это так и есть, — сказал наконец Кижуч и посмотрел на остальных. Протеста никто не выразил.
— Могу я спросить? — не выдержал Семен.
— Можешь, — кивнули старейшины.
— А почему за мной? И что странного было в их поведении? Мне показалось, что они просто хотят...
— Бизон! — раздраженно прервал его Медведь. — Возьми Семхона, отойди с ним в сторонку и всё объясни. Люди делом заняты, а он с какими-то глупостями пристает. Потом вернетесь.
«Так, — констатировал Семен, поднимаясь с бревна, — получил вздрючку за непристойное поведение. Придется извиниться и намотать на ус».
Из объяснений Черного Бизона следовало, что Семен в очередной раз ошибся, пытаясь оценивать жизнь людей одного мира по понятиям другого. Военные действия тех же хьюггов не имеют целью уничтожение противника, захват его имущества или охотничьих угодий, а носят, скорее, ритуальный характер. Всё остальное как бы и имеет место, но не является главным и, наверное, даже не осознается участниками. В частности, рваться в лагерь для нескольких воинов, которых остановить не успели, не было ни малейшего смысла. Во-первых, имущество и головы детей и женщин для них особой ценности не представляют. Вырезают мирное население они, скорее, для забавы или из гуманных соображений — чтобы, значит, не мучились от голода, потеряв своих кормильцев. Кроме того, и сами старейшины, и подростки в битве не участвовали именно потому, что готовились держать вторую линию обороны — уж с двумя-тремя хьюггами они бы справились. Идя на прорыв, те трое как бы добровольно лишали себя перспективы разжиться головой убитого противника. Значит, у них была какая-то более важная цель. А целей у хьюггов может быть только две: добыть голову воина или... заполучить кого-то из Людей. Последнее случается крайне редко — иногда один раз на протяжении жизни двух-трех поколений. Память о таких событиях хранится, но никто не знает, зачем это нужно хьюггам. Не ясно даже, избранник нужен им живым или мертвым, но известно, что стремятся они к своей цели с поистине дикарским упорством. Почему-то это оказывается для них настолько важным, что они обретают способность действовать сообща довольно большими группами, а это делает их по-настоящему опасными.
— И что из всего этого следует? — спросил Семен.
— Не знаю, — честно признался Бизон. — С хьюггами я дрался много раз, у меня было две руки и один скальпов, но при мне Большой охоты они не устраивали — только рассказы слышал.
— Но ты же еще на реке сказал, что они, наверное, будут охотиться за мной. И, получается, не ошибся.
— Они и тогда повели себя странно. Должен же я был как-то это объяснить...
— Понятно, — вздохнул Семен, — что ничего не понятно. Пойдем к старейшинам — может, они до чего-нибудь додумались?
— Вряд ли, — сказал Бизон, — но пошли.
Пока они общались, совет уже вынес решение, и Кижуч озвучил его для прибывших:
— Твое предположение, Бизон, имеет основания. Если оно подтвердится, Вождь лоуринов должен будет узнать об этом — одним нам не справиться.
— Теперь мы можем обсудить второй вопрос, — сказал Горностай. — Жрец стар.
— Ох-хо-хо-о... — вздохнул Медведь. — Что толку каждый раз обсуждать одно и то же? В этом поколении среди лоуринов нет Художника. Значит, появится в следующем.
— Тьфу ты! — почему-то разозлился Горностай. — В каком таком «следующем»?! Сейчас растет третье поколение с тех пор, как жрец начал работать! И оно тоже пустое! Что защищать воинам, которых ты готовишь?! Три поколения! Это значит, что лоурины утратили Дар! Это значит, что пещеру надо передать Тарбеям или Бартошам! Ну, скажи, что ты этого не понимаешь!
— Наши воины — лучшие, — смущенно буркнул Медведь. — Что еще можно поделать? Выучиться на Художника нельзя — никакие тренировки не помогут. Человек рисовать или может, или не может — это не от нас зависит.
— На самом деле всё еще хуже, — сказал Кижуч, обращаясь почему-то к Семену. — Новым жрецом должен стать человек, который НЕ МОЖЕТ не рисовать, а таких среди нас нет.
Семен решил, что более удобного момента уже не представится, и пошел в атаку:
— Конечно, их не будет, раз вы их сами убиваете!
— Мы?! Как?!
— А вот так! — Семен ткнул через плечо большим пальцем в сторону площадки, где подростки отрабатывали удары дубиной.
— Что ты такое говоришь, Семхон?! — возмутился Медведь. — Парни становятся воинами!
— Конечно, — согласился Семен, — но при этом они не становятся тем, кем могли бы, если бы им не нужно было становиться воинами.
— Не говори глупостей, Семхон, — поморщился Кижуч. — Никто никого не заставляет. Любой из парней может отказаться. И никто не станет его заставлять, избивать, убивать или выгонять из Племени.
— Это для меня новость, — признал Семен. — И тем не менее. Они тянутся друг за другом, а все вместе за старшими, которые сильнее и многое умеют. Для подростков это естественно, как есть, пить и справлять нужду. Не мочь делать чего-то, что могут другие, — это горе. Вы все прошли такую подготовку — вспомните, что вы думали и чувствовали, когда были как они. И скажите, что я не прав.
— Ты прав, — сказал Горностай. — Но прошли подготовку не все.
— Хотите, я угадаю, кто ее не прошел? — спросил Семен и посмотрел на Художника.
— Да, — проследил за его взглядом Кижуч. — Но что ты хочешь этим сказать?
— В этом возрасте они многое могут, но они еще дети и не понимают этого. Каждому хочется быть в стае, быть как все. И такую возможность вы им даете. Будущих Художников они убивают в себе сами.
— Не знаю, не знаю, — покачал головой Медведь. — Сколько мальчишек подготовил и не заметил, чтобы кто-то что-то в себе убил. Если костер разгорелся, если уже есть угольки, то ветер ему не страшен — только лучше гореть будет.
— Может быть, я ошибаюсь, — чуть сдал назад Семен. — Я не истины вам вещаю, а мнение свое высказываю. Взгляни, мастер!
Из длинного кармана на рубахе, предназначенного для арбалетного болта, Семен вытянул кость и передал Художнику. Тот принял.
Вообще-то, Семен совсем не был уверен, что изделие юного костореза имеет художественную ценность. Уподобиться тому революционному матросику, который в старом фильме передает профессору спасенную штампованную статуэтку, ему совсем не хотелось. Но с другой стороны, вдруг это спасет жизнь мальчишки? Семен его, правда, не знает, но, раз у него есть возможность, попытаться он ДОЛЖЕН. Должен кому и почему, Семен не задумывался.
Дело в том, что на другой день после стычки с хьюггами Семена занесло на смотровую площадку — днем он на ней еще ни разу не был. С краю, между камней, он подобрал обломок кости. Что за кость и какому животному принадлежит, он определить не смог, да и не пытался. Один ее конец, который, вероятно, был более массивным и чуть отогнутым в сторону, представлял собой... скульптуру коня. И не просто коня, а коня, распластавшегося в мощном прыжке: шея вытянута, передние ноги согнуты и прижаты к корпусу, задние прямые отведены далеко назад и переходят в массив остальной кости. Семен никогда не видел вблизи, как прыгают лошади, но, рассматривая двадцатисантиметровую фигурку, почему-то сразу поверил, что это они делают именно так. На вопрос, откуда тут взялась эта штука, парнишка-дозорный охотно пояснил, что это работа того самого парня, который проспал появление хьюггов, а потом сбежал в степь. Его не раз предупреждали, чтобы он не занимался на посту своими глупостями. Но он, видно, не удержался, увлекся и вот...
Старик не крутил кость перед глазами — просто держал и смотрел. Долго. Потом произнес только одно слово:
— Кто?
Присутствующие молча переглянулись.
— Головастик, — ответил Семен и подумал: «Всё, теперь эта проблема — не моя».
— Закон Жизни и ее Смысл, — сказал Кижуч. — Нам этого не потянуть.
— Большой Совет Лоуринов? — не то спросил, не то предложил Горностай.
— Как будто вы не знаете, ЧТО может решить Совет! — возмутился Медведь. — Парня оставят, а нас заставят переселиться в степь!
— Простите меня, старейшины, — встрял с репликой Семен. — Может быть, Головастик уже мертв. Тогда и обсуждать нечего.
— Найдите его, — сказал Художник.
— Найдешь его, как же, — буркнул Кижуч. — Перепугается и в заросли забьется — ищи его там. Ждать надо, пока сам вернется.
— Я бы на его месте не вернулся, — сказал Медведь. — Лег бы под куст и лежал, пока не помру.
— Попробую найти, — сказал Бизон и поднялся. — Стемнеет еще не скоро.
Старейшины переглянулись.
— Попробуй, — выразил общее мнение Горностай. — Людей с собой позови. Только не обещай ему, что в живых останется. Еще крепко подумать надо.
Бизон ушел, и старейшины долго молчали. У Семена накопилась огромная куча вопросов, но он решил плюнуть на нее и молчать вместе со всеми.
Наконец жрец вздохнул и посмотрел на Кижуча. Тот слегка встряхнулся:
— Ну, ладно. Эдак мы до главной темы и к утру не доберемся. — Он, в свою очередь, выразительно посмотрел на горшок с самогоном. — После твоего появления, Семхон, жить стало гораздо веселее — проблемы плодятся, как мыши. Художник говорит, что ты близ Высшего Уровня посвящения. Но без Низшего. Если бы это сказал кто-нибудь другой, мы бы долго смеялись.
— Чего тут голову ломать? — обратился ко всем Медведь. — Пусть говорит, а мы будем слушать. Нельзя же стрелять, не видя мишени! Что толку думать над тем, чего мы не знаем, а?
Старейшины кивнули, Художник согласно прикрыл веки.
— А что говорить? — поинтересовался слегка опешивший Семен. — И о чем?
— О жизни, — ответил Кижуч. — Всё, что знаешь. О Людях, пещерах и мирах. Самое главное.
Семен кивнул и ненадолго задумался, вороша свою память, как записную книжку. И начал:
— Я жил в том времени, что наступит после вас через тысячу поколений (уточнять он не стал, подозревая, что и эта цифра всё равно для слушателей непредставима). Это такое далекое будущее, что люди, пока дошли до него, потеряли память о вас. Они научились выращивать съедобные растения, многих животных сделали ручными, как собаки, и перестали охотиться. Они построили жилища из дерева и камня, в которых всегда тепло. Они научились передвигаться по земле, не шевеля ногами, и даже летать по воздуху. Правда, они не перестали ссориться и воевать друг с другом. Каждое поколение умело и могло больше предыдущего. Люди стали думать, что те, кто живет сегодня, лучше, чем те, кто жил вчера. А над жившими еще раньше они даже не смеялись, потому что считали их слабыми и недоразвитыми. Только им всё равно хотелось знать о тех, кто жил очень давно, они искали и изучали ваши орудия из камня и кости. И удивлялись тому, какими вы были неумелыми и глупыми. Так было, пока они не нашли первую пещеру с вашими рисунками. Сначала люди будущего не хотели верить, что их сделали те, кто жил очень давно. Но поверить пришлось. И тогда людям стало стыдно: оказалось, что далекие предки были не хуже их, а может быть, и лучше. Среди рисунков древних оказалось немало таких, чья «красота» не по силам и лучшим мастерам будущего.
Семен сделал паузу, давая возможность слушателям как-то отреагировать: может быть, он вообще говорит не то и не о том? Они отреагировали.
— Интересное дело! — сказал Медведь. — Это чем же им не понравилось наше оружие и инструменты?! Всё, что нужно, режет, колет, рубит, стреляет и скоблит — чего еще хотеть? И главное, зачем?!
— А я бы полетал по воздуху! — мечтательно заметил Горностай. — Это, наверно, приятно.
— Ну и что, — пожал плечами Кижуч. — Чесать под мышкой и ковырять в носу тоже приятно, но стоит ли ради этого прилагать усилия? Да еще и гордиться этим! Странные какие-то люди...
— Ясное дело, странные, — согласился Горностай. — Зверей-то зачем мучить? Ну, ладно собаки — они по жизни такие, а остальных-то зачем возле себя держать? Как-то даже и не представить: родится, скажем, маленький кабанчик. Ты будешь ему еду давать, за ухом чесать, имя ему придумаешь. А потом убьешь и съешь — брр! Злые там все, наверное, да?
— Разные, — ответил Семен. — В будущем добра не стало больше, чем зла, а зла больше, чем добра. Но количество того и другого увеличилось очень сильно.
— Ты не сказал главного, Семхон, — подал вдруг голос Художник. — Удалось? Или мы жили напрасно?
«Бли-и-ин!» — запаниковал Семен и стал лихорадочно вспоминать всё, что успел прочитать и услышать о целях и смыслах после отмены марксизма-ленинизма. Народ ждал. И кандидат геолого-минералогических наук, бывший завлаб С. Н. Васильев сказал:
— Если вы строите ступеньку, с которой можно будет шагнуть на следующую, то это получилось. Шаг был сделан. Одним человеком. Его звали Иешуа. И многие поняли это. Но не все.
Впервые за время их знакомства Художник улыбнулся широко и радостно. У него, оказывается, были белые крепкие зубы.
«Кажется, угадал, — подумал Семен. — Остался пустячок — понять, что именно».
— Скорее всего, — заговорил жрец, — будущее, о котором ты рассказываешь, не наше. Но раз это случилось в чьем-то, значит, и у нас есть надежда. Люди будущего поняли, что и зачем мы делали?
— Как вам сказать, — вздохнул Семен. — Дело обстоит таким образом. Пещер с рисунками нашли много. Они расположены в тех краях, где когда-то была мамонтовая тундростепь. Если от самой западной пещеры отправиться в путь и достигнуть самой восточной, а потом вернуться, то на это уйдет вся жизнь — так далеко они друг от друга. Люди будущего так и не смогли понять, почему на таком огромном пространстве сотни поколений рисовали животных, создавали то, что бесконечно далекие потомки назовут «живопись пещер». Лишь самые умные из Посвященных предположили, что, наверное, древние не развлекались, а тысячи лет делали какую-то важную работу, исполняли какое-то служение. Я тоже так думаю.
— Но ведь это так просто, Семхон, — улыбнулся жрец. — Верхний мир — мир вечной жизни — исполнен всего с избытком. Средний мир — таков, как ты видишь его: тут есть всё, что нужно для краткого пребывания человека. Нижний же мир — мир смерти — неполон, почти пуст. И эта пустота, эта бездна способна поглотить, принять в себя любую жизнь, любое существование. Творец предназначил людей для вечной жизни, но они не обретут ее, пока бредут по тропе на краю обрыва, пока рядом с каждым зияет пустота Нижнего мира. От нее нельзя уйти, нельзя отвернуться, нельзя сделать вид, будто ее нет. Можно лишь заполнить ее красотой жизни, заставить перестать быть пустотой. Когда это случится, человек не обретет вечную жизнь, нет! Но смерть перестанет быть абсолютной, победа над ней станет возможной. Ты сказал, что в чьем-то будущем она состоялась. Это хорошо.
«Боже ж ты мой! — ужаснулся Семен. — Бедные, несчастные предки рода человеческого! Живущие во тьме суеверий и замученные борьбой за существование! Лишенные книг, компьютеров, автомобилей и мобильных телефонов! Они не понимают, что счастье жизни в том, чтобы иметь много денег, жить в хорошей квартире, ездить на крутой тачке и проводить отпуск на Багамских островах!»
Между тем уже был задан новый вопрос:
— Там жив мамонт?
— Нет. Уже сотни поколений.
— Тогда почему ты знаешь?
— Знаю — что?
Вместо ответа Художник вдруг начал читать его собственное сочинение. Слово в слово — от начала и до конца!
Когда он закончил, старейшины переглянулись, явно пытаясь убедиться, что каждый из них ЭТО действительно слышал. Потом они воззрились на Семена так, словно перед ними чистил перья летающий крокодил.
Окончательно ошалевший Семен решил махнуть на всё рукой и играть в открытую. В конце концов, тот самый Иешуа очень верно заметил, что правду говорить легко и приятно.
— Люди будущего раскапывали и изучали стоянки тех, кто жил очень давно. Вокруг ваших жилищ они нашли много костей мамонтов и поэтому стали называть вас «охотниками на мамонтов». Там, где жили хьюгги, они нашли много костей больших медведей и стали называть их «охотники на медведей».
— Гы-гы, — попытался сдержать смех Медведь, но, увидев, что Художник улыбается, заржал в голос. Остальные старейшины к нему присоединились.
— Нет, ну какие дураки, а? — только и смог произнести сквозь смех Горностай.
Семен почти сразу понял, что дело тут, скорее всего, опять в лингвистических тонкостях. Наверное, в буквальном переводе научные термины для туземцев прозвучали почти так же, как если бы он итальянцев назвал «макаронниками», а французов — «лягушатниками». У последних среди кулинарных изысков лягушачье мясо, конечно, присутствует, но оно отнюдь не является повседневной пищей. Термин же «охота» здесь означает поиск, преследование, умерщвление и разделку животного для получения пищи и материалов. В отношении мамонтов использовался иной термин, но Семену казалось, что он означает примерно то же самое.
— Не смейтесь над ними, — урезонил собравшихся жрец. — Они, наверное, как малые дети, которые живут на всём готовом и думают, что мясо бегает по степи уже в жареном виде. Неужели и ты такой, Семхон?
— Не знаю, — честно признался Семен. — Как и некоторые люди из будущего, я думал, что вряд ли хьюгги убивали больших медведей, чтобы питаться ими, а вы — мамонтов. Эти животные, по-моему, мало годятся для того, чтобы быть просто пищей.
— Что ж, значит и ты, и они не безнадежны. Ты ведь понял уже, что взять жизнь кого-то из мамонтов можно лишь с их согласия. Иногда они дают его — им известно их предназначение.
— И в чем же оно?
— Ты сам ответил на этот вопрос. Причем смог сделать это немногими словами!
— Это была лишь моя догадка, предположение.
— Оно оказалось правильным. Поэтому ты сидишь среди нас.
— А... хьюгги? Медведи? Они... тоже?!
— Не знаю, Семхон. Большой медведь почти ушел из Среднего мира. Не многим из ныне живущих довелось видеть его здесь. Может быть, хьюгги уйдут вместе с ним?
«Та-ак, — начал лихорадочно рыться в памяти Семен. — Считается, что пещерный медведь вымер к концу палеолита. Это дает хоть какую-то временную привязку. Если, конечно, ход истории в этом мире такой же, как в нашем».
— Кхе-кхе, — подал голос Медведь. — Может, уже того, а? Может, хватит ему уже? А то он умнее нас станет.
Все посмотрели на жреца. Тот кивнул и вытащил откуда-то из-за пазухи небольшой кожаный мешочек.
— Ты уже выбрал себе «внешнее» имя?
— Я?! Да... — растерялся Семен. — А можно оставить прежнее? Я уже привык к нему, да и звучит неплохо. Если нужно дополнение, то пусть будет «Семхон Длинная Лапа».
— Что ж, — согласился Художник, — «Семхон» может означать и «рожденный дважды».
— Он у нас, оказывается, с претензией, — не то с одобрением, не то с сомнением проговорил Кижуч. — Уверен, что сможет второй раз родиться в Средний мир. Пацаны-то к такому много дней готовятся.
— Сам захотел, — пожал плечами Горностай. — Не маленький уже, да и голова работает, хоть половины памяти и нет.
«О чем это они? — начиная пугаться, подумал Семен. — И что еще за мешочек? Может, просто талисман какой-нибудь, а? Если сейчас на свет появится сосуд из волчьего черепа, то меня стошнит, не отходя от кассы».
— Ну ладно, Семхон, — нетерпеливо потер ладони Медведь, — давай показывай свою магию. — Бизон рассказывал, что надо выдохнуть и пить большими глотками, да?
— Это смотря кому и в каком случае, — тоном наставника проговорил Семен, разматывая ремешок на горлышке кувшина. — В данном случае вам нужно выпить содержание маленького сосуда одним глотком и ненадолго задержать дыхание.
Своих уродливых «стопок» Семен приготовил четыре штуки — по числу участников, исключая себя. Он наполнил их и раздал присутствующим, начиная с Художника. Когда эта процедура была закончена, обнаружилось, что народ смотрит на него и чего-то ждет. В том — другом — мире этот немой вопрос можно было бы озвучить только одним способом: «А себе?» Семен содрогнулся: «Вот это я дал маху! Надо было пятый стакан припрятать, а то ведь сейчас из горла пить заставят. Блин, это мне за Бизона — нечего было над парнем издеваться!»
Он ошибся — в тысячу первый раз: от него хотели совсем не этого. Кижуч понюхал жидкость и шумно сглотнул слюну:
— Говори свое заклинание, Семхон, — мы готовы.
— Повторять за тобой нужно? — поинтересовался Горностай. — Может, сначала потренируемся, а то вдруг с первого раза не получится?

Предыдущая страница 20 Следующая страница


21 Сергей Щепетов

«Во-от в чем дело! — обрадовался Семен. — И как это я сразу не догадался?! Ну, уж за этим-то дело не станет!»
— Значит, так, — безапелляционным тоном заявил он, — повторять вслух за мной не надо. Сначала нужно сосредоточиться и мысленно пожелать каждому из присутствующих, чтобы ему всегда хотелось и моглось того, чего хочется. Потом выпить. А дальше уже пойдет мое заклинание. Понятно? Тогда начали...
Шутки не получилось — старейшины отнеслись к делу совершенно серьезно, а Художник, прежде чем погрузиться в недолгие размышления, глянул на него с нескрываемым интересом. Семен, дождавшись, пока последний проглотит свою дозу, утрет слезы и восстановит дыхание, тихо завел «Грузинскую песню» Булата Окуджавы. Он ее сам воспринимал почти как заклинание и рассчитывал, что получится убедительно.

В темно-красном своем будет петь для меня моя Дали,
В черно-белом своем преклоню перед нею главу,
И заслушаюсь я, и умру от любви и печали...
А иначе зачем на земле этой вечной живу?
И когда заклубится закат, по углам залетая,
Пусть опять и опять предо мной проплывут наяву
Белый буйвол, и синий орел, и форель золотая...
А иначе зачем на земле этой вечной живу?..

Он закончил последний куплет и попытался понять, пора уже разливать по второй или еще нет. Первым молчание нарушил Горностай. Он хлюпнул носом и тихо пробормотал:
— Так я и думал: если уйдет мамонт, то тогда — буйвол... Белый... В молодости я видел такого...
Кижуч вздохнул и спросил, вероятно, самого себя, но почему-то вслух:
— Может, и правда? Если их не бить, не орать на них, то они будут как... как... Если преклонить главу, а?
«Быстро их забрало, — удовлетворенно отметил Семен, собирая пустые «стопки». — Если так и дальше пойдет, то мое посвящение, пожалуй, обойдется без всяких там зверских испытаний».
Он успел раздать вновь наполненные посудины прежде, чем осознал некоторую несуразность происходящего: «Это как же так?! Я же пел-то по-русски! Ментального контакта у меня с ними нет и никогда не было! Тогда почему? А рогатый бык, как объект поклонения, действительно сменил мамонта в конце палеолита...»
— А вот у меня, значит, сомнение... — раздумчиво протянул Медведь. — Думаю я, значит... Ты уверен, Семхон, что ЭТО не надо закусывать?
— Э-э... ну-у, — растерялся Семен, — вообще-то я такого не говорил. Почему бы и нет, раз хочется? Только нечем.
— Как это нечем?! У меня тут в угольках лопатка оленья прикопана — на случай, если подкрепиться потребуется.
В итоге Семену пришлось исполнять обязанности официанта по полной программе.
— Да, неплохая магия, — пробормотал Художник, опустошив третью «стопку». — Только тебе, Семхон, всё равно нужно пройти через одно испытание — маленькое совсем. Если получится, то кое-что поймешь. Лоурину без этого никак нельзя.
— Во-во, — поддакнул изрядно уже окосевший Кижуч. — Иначе жить будешь не в ту сторону.
— Да не дрожи ты! — хлопнул его по плечу Медведь и чуть не свалился с бревна, на котором сидел. — Ты сможешь! Почти у всех наших получается!
«Та-ак, — затосковал Семен, — а что бывает с теми, у кого НЕ получается? Пока складывается впечатление, что попытка дается только одна. Что хоть делать-то надо?» Он вопросительно смотрел то на одного старейшину, то на другого, но те знакомились со своими новыми ощущениями и больше внимания на него не обращали. Наконец Горностай смог занять устойчивое положение в пространстве: ноги раздвинул пошире, локти упер в колени, а ладонями стал поддерживать голову.
— Н-ну, т-ты, эта, Семхон... Сходи, значит... В пещеру нашу сходи! — сказал он.
— Зачем?! Я был там много раз!
— Не-е-е, эт-то не то-о... Ты насквозь пройд-ди! Сов-всем, значит, насквозь...
«Начинается! — тихо озлился Семен. — Этим первобытным без пещер ну никак! Блин, как дети малые — чтоб темно было и страшно! Там же в глубине полно каких-то ходов, но выход только один — совершенно точно. Я вам что, спелеолог?!»
Объяснения продолжил Кижуч. Он сидел, распрямив спину и расправив плечи, но при этом покачивался во все стороны с амплитудой сантиметров пятнадцать.
— Ты там, главное, стены не перепутай. До зала с бизонами дойдешь и по левой, по левой... М-м-м... Или по правой? М-м-м... Ну, в общем, там щель такая будет — увидишь. Туда и лезь.
— А дальше?
— Что дальше?
— Потом-то куда идти?
— Туда, — закончил объяснения старейшина и начал всматриваться в недра своей пустой «стопки».
Горностай, громко икнув, добавил:
— И обратно.
— Во-во! — поддержал его Медведь, сползая с бревна и становясь на четвереньки. — Ты, главное, вернуться не забудь!
Старейшина сделал несколько неуверенных «шагов» и заглянул в горшок с самогоном:
— Да тут же еще полно! Что же мы сидим?! Нет, Семхон, ты не прав: наливай!
Семен дождался, когда Медведь займет свое место, и принялся наполнять посуду. «Еще одной дозы им, пожалуй, не пережить даже с закуской, — решил он. — А я пойду посижу в пещере, пока они не очухаются. У входа шкуры хранятся — возьму пару штук, заберусь подальше и буду спать до утра. А там посмотрим».
В отличие от старейшин, Художник умудрился выпить, почти не облившись, и потянулся за мясом. Остальным закусывать уже расхотелось.
— Д-давай заклинание, Семхон, — тихо попросил Горностай. — Душевное какое-нибудь, а?
— Н-н-ет! — стукнул кулаком по бревну Кижуч. — Пусть идет! Путь его да-аллек и дол... лог... Долог? Или легок? Ну, не важно: вперед!
Он простер руку, вероятно, по направлению к пещере, но с ошибкой градусов в сорок.
— Иду, — вздохнул Семен, поднимаясь на ноги. — Мяса хоть дадите на дорогу?
— Гы-гы-гы! — пьяно засмеялся Медведь. — Мясо-то тебе зачем?! Гы-гы!
Похоже, шутка Семена действительно оказалась остроумной — старейшины принялись хохотать и чуть не попадали со своих насестов. Падение не грозило лишь мудрому Художнику, поскольку он давно уже благоразумно сидел на земле, прислонившись спиной к бревну. Он тоже улыбался:
— Тебе нужно совсем не это, Семхон! Не это... — Кое-как развязав ремешок непослушными пальцами, старик вытряхнул из мешочка на ладонь комок какой-то субстанции, с виду похожей на мыло. — Вот! Вот возьми и съешь.
— Это? Съесть? — совсем не обрадовался Семен. — А нельзя как-нибудь...
Он не закончил вопрос, потому что уже понял ответ: Художник пристально смотрел ему в глаза, и взгляд старика был абсолютно трезв. Семен вздохнул и принялся жевать.
Оказалось, ничего страшного: продукт почти безвкусен, немного отдает грибами и вяжет рот. «На всякий случай, — подумал Семен, — при первой же возможности надо будет промыть желудок».
— Ну, всё? — спросил он, проглотив последний кусок. — Можно отправляться?
— Иди, Семхон, — кивнул жрец. — Иди и... не забудь вернуться!
«Не переживай, — усмехнулся про себя Семен, — не забуду. Надо только головешку горящую прихватить, чтобы запалить там светильник». Костер, однако, давно прогорел, и ничего подходящего в нем не было. Рыться же в углях на виду у пьяных старейшин Семен постеснялся: «И так обойдусь: не собираюсь же я и в самом деле лазить по пещере. Посижу тихонько где-нибудь в закутке...»

* * *

В знакомой части пещеры Семен вполне мог обходиться без света — расположение проходов, залов и гротов он хорошо помнил. Другое дело, что ему очень скоро стало скучно, а спать совсем не хотелось — наоборот, его охватило какое-то легкое возбуждение, этакая жажда деятельности, движения. Некоторое время ему досаждала довольно противная отрыжка, но она быстро прошла, и в желудке воцарилось ощущение полноты и довольства.
«Чем можно себя развлечь в темноте и одиночестве? Пойти поискать ихнюю волшебную щель в стене? — смеялся Семен. — Оттуда на меня, наверное, кинется скелет с оскаленными клыками? Господи, какой детский сад! Но что делать, если делать нечего, а на месте не сидится?»
Он вошел в «бизоний» зал, увидел (да-да, именно увидел!) на стенах знакомые рисунки и захохотал:
— Э-ге-гей, где вы тут? Бабки-ежки, Кощеи Бессмертные! Идите сюда! И Горынычей со змеями тащите! Семхон в гости пришел — могучий и ужасный! Я вам доклад прочитаю! Научный! — Короткое эхо прокатилось под сводами и развеселило Семена еще больше. — Что, не хотите?! Ну и зря! Как были вы темнотой первобытной, так ею и останетесь! Правда?
Последний вопрос был адресован стаду бизонов и двум кабанам, изображенным на стенах и своде. Животные с ним согласились и продолжали заниматься своими делами,
— Вот, что я вам говорил?! — крикнул Семен и упал на руки. В хорошем темпе он отжался от пола раз сто, но почему-то совсем не почувствовал усталости, даже дыхание не сбилось. — Ох, и здоров же я стал! — гордо сказал он, поднимаясь и отряхивая ладони. — Но по какой стене нужно двигаться? По правой или левой?
Семен добросовестно попытался вспомнить объяснения старейшины. Вспомнил и вновь расхохотался, да так, что не смог устоять на ногах и повалился на пол. Он ржал и корчился на утоптанном щебне и всё никак не мог остановиться: «Они же все одинаковые! Да-да, смотрите сами! Каждая стена одновременно и левая, и правая, и передняя, и задняя! И ни потолка, ни пола нет, потому что это одно и то же!»
Прошло, наверное, довольно много времени, прежде чем Семен смог успокоиться настолько, что рискнул встать на ноги. Сдерживая рвущийся наружу смех, он подошел к стене и погладил пасущуюся олениху. Потом немного поиграл с ее олененком, но мамаша при этом нервничала, и он решил, что пора двигаться дальше. Это оказалось непросто: нарисованные животные были на месте, а вот камня вокруг них не было. «Как же они держатся?!» — изумился было Семен, но быстро догадался, в чем тут дело, — они же на четырех ногах! «Мы так тоже можем!» — подумал он и, гордясь мощью своего интеллекта, опустился на четвереньки.
Двигаться в таком положении оказалось очень удобно — свернуть в сторону не позволяла стена, которой касалось плечо. Какое именно плечо, Семен выяснять не стал, боясь вновь расхохотаться. Несколько раз он довольно сильно ударялся лбом об острые выступы, но чувствовал не боль, а удовлетворение от того, что находится на правильном пути: если бы камень не был твердым, он прошел бы сквозь него и наверняка заблудился бы в толще горных пород.
Он готов был так идти всю оставшуюся жизнь, но вдруг оказался в сложном положении: оба плеча касались стены. То, что двигаться нужно именно вперед, а не куда-то еще, сомнений не вызывало, но стены почему-то не пускали. Кроме того, стоять было неудобно, потому что приходилось опираться руками на какие-то белесые кривые палки. «А-а, — догадался путник, — костей зачем-то насыпали. Наверное, тут нужно боком». Цепляясь пальцами за камни, Семен поднялся и двинулся вперед, прислонившись животом и грудью к стене, чтобы не провалиться сквозь нее. Это, безусловно, оказалось верным решением, но почему-то вскоре спина и ягодицы тоже стали касаться камня. Он протискивался вперед, сколько мог, но в конце концов застрял и возмутился:
— Да вы что?! Совсем оборзели?!
Он оперся всеми частями тела и мощно напряг мышцы. Стены немного раздвинулись. «То-то же», — удовлетворенно подумал Семен и еще немного продвинулся вперед. Некоторое время он стоял, расплющенный корявыми стенами, и вдруг...
И вдруг ощутил бесконечный холод сжавших его камней. Понял, что он один в темной пустой пещере, что он застрял в какой-то трещине, да так, что не может даже вздохнуть, чтобы крикнуть. Он вообще не может дышать и сейчас умрет. Да, прямо сейчас, потому что удушье уже началось.
— НЕТ!!! — закричал он изо всех сил. Только крика не было. А ответ был:
— ДА...
«Вот так, Сема, вот так... — уже спокойно думал некто, с интересом рассматривая окровавленного лохматого человека в рубахе из волчьей шкуры. — И как это тебя угораздило сюда забраться? Ничего, судороги сейчас кончатся, мышцы обмякнут, и тело сползет вниз. Будет лежать тут и разлагаться. Впрочем, это неинтересно: покойник, он и есть покойник — хоть в шкуре, хоть в смокинге. А вот тоннель...
Ширины он огромной, но видны почему-то и верх и низ. А какой длины? Тоже запредельной, и всё же тоннель виден весь, до самого конца, откуда пробивается свет. Надо, конечно, туда — к этому свету. Ничего, что это далеко, он же рядом. Как хорошо... Белая, ослепительно белая яркость... Только она не ослепляет, просто нет подходящих слов, да и зачем они? Здесь и так есть всё. Но эта белая полнота, она живая, осмысленная... Она пульсирует... Она хочет... Нет, не надо дальше, ведь там нет этого света! Нет... Но есть...
...от горизонта до горизонта. Ветер колышет траву — гоняет ее волнами. На море не похоже — это лучше. Широкие мелкие распадки — сухие русла ручьев. Впрочем, кое-где можно разглядеть змеистые полоски воды, и вокруг них трава не растет — тундра с кочками, способными выжать все силы из непривычного пешехода. Правда, таких болот очень мало — степь, степь... Бурые спины, тонкие белые крючочки бивней — мамонты пасутся... А вон как будто стайки мальков замерли на мелководье. Это, наверное, лошадиные табуны. Или сайгачьи... А это кто: словно горсть желудей на зеленовато-желтом бархате? А-а, носороги! Те самые — шерстистые. Можно почесать за ухом, щелкнуть по длинному стертому переднему рогу. Детеныш в траве валяется на спине, перекатывается с боку на бок, машет в воздухе ножками. У него пока только один рог, да и тот совсем крохотный. Ну-ка, ну-ка, а это кто? О-о, это же львы! Ну, прямо «В мире животных» какое-то! Целое семейство разлеглось. Хотя у крупных кошачьих семейные группы, кажется, называются прайдами. Одни львицы... А мужики где? Друзья-кроманьонцы почему-то рисовали и ваяли исключительно львиц... А если поближе? Во-о-от оно что! Они и не львы вовсе — какие-то другие звери! Наверное, те самые загадочные тигрольвы, которые саблезубые. Вот этот — песочно-серый — совершенно точно взрослый самец, а гривы нет! Зато клыки-и... Ну, не такие уж и огромные — сантиметров пятнадцать-двадцать, не больше. Да и сам-то не бог весть какой амбал — мамонт такого одним бивнем! Ба-а, старые знакомые идут — олешки большерогие! А вожак-то, вожак! Эта конструкция у него на голове, наверное, метра четыре в размахе — куда ему столько?! Такими и драться-то неудобно, а уж таскать их... Но красиво... Есть в этом какая-то творческая безуминка Создателя! И опять мамонты — построились клином, как журавли, и куда-то бредут. А впереди — уж не Рыжий ли? Похож... Вот в Африке слоны поддерживают существование саванны — не дают ей ни зарасти лесом, ни превратиться в пустыню. Может, этот северный простор обязан своим существованием мамонтам? Если бы не они, то кусты и деревья, что жмутся сейчас по распадкам, превратили бы тундростепь в таежное редколесье?
Что там белеет вдали? Море, что ли? Не-ет, это ледник, точнее — приледниковая зона. Почему-то всем кажется, что должна быть ледяная стена, которая то наступает, то отступает при потеплениях. На самом деле это целая страна, в которой всегда весна. Или осень. Реки, речки, ручьи, озера и болота... Языки льда, обтаивающие по краям... Вдали их становится всё больше, они сливаются друг с другом... А здесь широкие плоские галечные долины, валы камней. На свободных от льда водоразделах уже что-то растет — вездесущая ольха, наверное... Озера, озера... Почти все мелкие и прозрачные. Наверное, тут мерзлый грунт и вода остается на поверхности: кое-где ее больше, чем суши, — лишь перемычки между озерами. Господи, сколько же здесь птиц! Журавли, гуси, утки, бакланы, чайки какие-то... Прямо птичье царство! А дальше лед. Точнее, лед внизу, а сверху просто снег. Белый. Кое-где из него торчат бурые клыки скал — наверное, здесь еще не глубоко... Да, действительно, вдали скал уже нет. Только это всё равно не похоже на купол — просто белая, сверкающая равнина... Здесь холодно, и нужно вернуться.
Нужно вернуться... Нужно КОМУ?
Это же смешно: как может вернуться тот, кого нет? Точнее, тот, кто и так есть везде и во всём? Каждый зверь, каждая птица, каждая травинка, каждый камень и капля воды — это Я. Степь, небо, ледник, река, мамонт, комар и вот этот лемминг возле своей норки — это Я. Могу смотреть миллионами глаз со всех сторон. Но мне больше нравится сверху. Привычнее... Всегда любил работать с аэрофотоснимками...
КТО любил?!
Действительно... Ах да, я же человек! Тот самый, который слышит ушами, видит глазами, думает головой... Да-да, вот он Я. Но как же меня мало — несколько миллиардов, наверное... И это вместе с теми, кто уже умер и еще не родился... Этот Я живет в трехмерном мире, у которого есть верх и низ, право и лево, в котором время длится... Не стоило вспоминать об этом — быть всем гораздо лучше... Но так тоже хорошо. Только меня просили вернуться...
КОГО просили?!
Семена Николаевича Васильева? Вообще-то, он тоже Я. Только он, кажется, уже не сможет вернуться. Ему просто некуда, потому что есть Семхон — лоурин из Рода Волка, который тоже Я. Сижу на холме, обернув хвостом лапы, и говорю с ночным небом. Такого меня совсем мало — несколько тысяч, наверное. Из них в Среднем мире — десятки. Но в каждом все, кто был и кто будет: вот это Я кричит в родовых схватках, а вот это Я уже много часов втроем гонит оленя... Ах, как давит тетива на мозолистые кончики пальцев — попаду! Вот и всё? Нет... Не хватает кого-то или чего-то... Как музыкальной фразе не хватает заключительного устойчивого звука, как жаждущему не хватает последнего глотка, чтобы напиться, как голодному последнего куска... Ведь Я же просил его вернуться!
КОГО?!
Для этого Я обозначено место во мне. Оно найдет его, если вернется... Это же рядом с Васильевым и Семхоном...
Ну же!
Кто?!!
Имя! Имя!! ИМЯ!!!»
И оно возникло.
Прозвучало? Пролетело? Протекло? Нет, просто возникло. Оно не было звуками. Но в нем были и звуки.
Он принял, впитал, проглотил, вдохнул, услышал.
И рванулся по бесконечному тоннелю назад.
Океан боли принял его. Этот океан заполнил и растворил почти всё. Остались только когти или зубы, сомкнувшиеся и не отдающие то, что получили.

* * *

Прохладная ладошка легла на лоб, потом погладила волосы на голове и жесткую бороду на щеках. «Я что, котенок, что ли?» Семен смущенно улыбнулся и поднял веки. Ветка сидела возле него на корточках, и глаза ее что-то излучали.
Семен посмотрел на свою женщину, потом на грубую вязку жердей в крыше вигвама и вспомнил всё. Это оказалось нетрудно, потому что только «белые» люди думают, будто нельзя быть Землей, Небом, Зверем, Птицей и Человеком одновременно. Только они считают, что «я» — всегда один, а «мы» — это много.
— Я был очень грязный, когда... когда выполз наружу?
— Конечно! — засмеялась Сухая Ветка. — Как всякий новорожденный.
— Прости...
— Ни за что! Если только... Если только помоешь меня и нашего ребенка, когда он родится.
— Обязательно, — пообещал Семен и засмеялся.
Это было действительно смешно: он столько лет боялся смерти, а теперь оказалось, что зря. А ведь жизнь без страха смерти совсем иная — она по-настоящему прекрасна.
И эта новая жизнь для него только начинается.

Предыдущая страница 21


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Глава 1 (Страница 1)
  • Глава 2 (Страница 2)
  • Глава 3 (Страница 3)
  • Глава 4 (Страница 4)
  • Глава 5 (Страница 5)
  • Глава 6 (Страница 6)
  • Глава 7 (Страница 7)
  • Глава 8 (Страница 8)
  • Глава 9 (Страница 11)
  • Глава 10 (Страница 12)
  • Глава 11 (Страница 14)
  • Глава 12 (Страница 16)
  • Глава 13 (Страница 19)


Сергей Щепетов

Род волка

Цикл: "Каменный век" - 1

 Читать книгу

Аннотация

При испытаниях нового прибора для изучения слоев горных пород произошла авария. Семену Васильеву осталось только завидовать своим товарищам: они погибли сразу, а он оказался заброшен на десятки тысяч лет назад — в приледниковую степь, где бродят мамонты, носороги и саблезубые тигры. Где сошлись в смертельной схватке две расы, которых потомки назовут неандертальцами и кроманьонцами. Семен не новичок в тайге и тундре — он геолог с многолетним стажем, но сейчас у него ничего нет, кроме старого перочинного ножа и любви к жизни. Он научится убивать мамонтов и побеждать в схватках с троглодитами, но этого недостаточно, чтобы стать полноценным мужчиной-воином первобытного племени. Необходимо пройти главное испытание: умереть и родиться снова...

Содержание

Создание книги: /epidemiya/FESS/
Программа: ChmBookCreator
Файл взят с http://www.fenzin.org
Над дизайном работали: Spider, Elfin, Angel