Сергей Щепетов - Прайд Саблезуба

1 Сергей Щепетов

Глава 1
ИСПЫТАНИЕ

Если взять десяток не очень кривых жердей метра по четыре длиной, неплотно обвязать на тонких концах, а потом воздвигнуть, расположив толстые концы по кругу, то получится каркас. А если к этому каркасу пришнуровать невыделанные оленьи шкуры внахлест, мехом наружу, то образуется некое коническое жилище. Чум? Вигвам? Юрта? Нет, юрта, кажется, покрывается войлоком, а чум не всегда конической формы, так что пусть уж называется вигвамом.
Семен лежал, укрывшись пушистой шкурой, и созерцал ременную вязку жердей возле дыры дымохода. Утро было совсем не ранним, но вставать не хотелось — если вылезти, то придется двигаться, раздувать костер и так далее, поскольку его женщина отправилась за дровами, а это надолго. В конце концов, он заслужил немного покоя и может позволить себе еще подремать. Семен любил такую утреннюю дрему — в ней приходят замечательные, яркие, запоминающиеся и, главное, почти управляемые сны. Может, и теперь получится? Что-то давно он не общался с друзьями из «того» мира: «Может, наконец, Юрка приснится? Надо настроиться и думать о нем».
...Кусок шкуры откинулся и, матерясь вполголоса, внутрь просунулся Юрка. Почему-то он совсем не выглядел здесь нелепо в своих мятых брюках и темно-сером пиджаке, присыпанном на плечах перхотью.
— Ну и нора! — осмотрел он помещение, в котором выпрямиться во весь рост он мог лишь в центре, но там располагался очаг. — Как ты тут живешь?! Что, нормальную палатку не мог поставить?
— Тут нет тканей, — сказал Семен. — Тут, пардон, без трусов жить приходится. Я уж молчу про носки и портянки. Ты лучше сядь, а то спину измажешь.
Юрка глянул через плечо, начал отряхиваться и, конечно, задел покрышку вигвама. Рука стала черной, а сверху посыпались мелкие хлопья сажи.
— Блин, понастроют тут! — возмутился он и добавил длинное матерное ругательство. Это, конечно, не помогло, и он опустился, скрестив ноги, на большой валун, накрытый куском старой шкуры.
— Ничего себе табуретка, — поерзал он задницей.
— Чего ж ты хочешь, — усмехнулся Семен, — каменный век на дворе.
— Да? — без особого удивления переспросил приятель. — А какой именно?
— Ну-у, — озадачился Семен, — наверное, где-то ближе к концу среднего мезолита или даже самое начало нового, который неолит называется.
— Если б я понимал в этих ваших «литах»! Вот литры — это другое дело! — Он извлек из кармана бутылку водки, побултыхал содержимое, посмотрел на свет. — Настоящая «паленка» — все без обмана. Тащи стаканы! В неолите их уже придумали — это я точно помню.
— Нету стаканов, — честно признался Семен. — Пей из миски.
— Что-о-о?! Я похож на собаку?! Думаешь, раз диссерт не защитил, значит, буду лакать, как пес?! Это у вас, завлабов, языки длинные, вот и лакайте! А мы люди простые, мы и из горла можем. — Он отвинтил крышечку и протянул бутылку Семену. — На уж, хлебни, наука!
— Сам ты наука! Давно ли по пять статей в год клепал, а как ушел на производство, так под пролетария молотить начал?! Не буду я пить в такую рань!
— Ну и дурак, — отреагировал Юрка и, запрокинув голову, присосался к горлышку. Заглотив добрую четверть литровой бутылки, он оторвался, утер губы, взял с камня кусок печеного мяса, понюхал и положил обратно.
— Ни хрена ты в жизни не понимаешь, хоть и кандидат наук: с утра выпил — и весь день свободен! Поздняя птичка глаза продирает, а ранняя уж по второй принимает!
— Ты же помер, Юра...
— Ну и что? Зато мертвые сраму не имут и могут пить, когда хотят. Давай, рассказывай, что там дальше было, после того как мы...
— Американец тоже погиб, — сообщил Семен.
— Это я и без тебя знаю. Хороший парень был Стив. Помянуть надо, однако. — Юрка раскрутил содержимое бутылки и сделал еще пару изрядных глотков. — Пусть земля нам будет пухом.
— Прибор этот, из-за которого вы гробанулись, а я в каменный век попал, нам, оказывается, инопланетяне подсунули. Они тут занимаются...
— Да плевать мне на инопланетян! Расскажи лучше про великого геолога, специалиста по тому и этому, заведующего лабораторией и так далее. Того, который в свои почтенные тридцать восемь лет бросил пить, курить, ругаться, начал спортом заниматься — бегать без штанов по палеолиту. Бабу-то хоть завел?
— Древнекаменный век здесь вроде как кончился, но штанов действительно не носят. Только теперь понемногу начинают, — уклонился от ответа на последний вопрос Семен.
— И стаканов у вас нет! Ты мне мозги-то не компостируй, а излагай по порядку: кого, сколько раз и в какой позе. А то уже полбутылки осталось! Короче: поблевал ты возле наших трупов, а дальше что?
— Что-что... Ну, осмотрелся, то-се... В общем, понял, что в какой-то древнятине оказался и что обратно не выбраться. Хотел, чтоб не мучиться, сразу удавиться или утопиться, да как-то не собрался, а потом привык, втянулся. Жрать, правда, все время хотелось — у меня же с собой только нож да зажигалка были. Ракушки собирал, раков ловил, потом и рыбу... Плот из бревен связал и двинул по речке вниз — может, думаю, встречу кого. В наводнение попал... В общем, наткнулся на недобитого туземца — кроманьонец из племени лоуринов оказался. Они тут с неандертальцами развлекаются: эти с них скальпы сдирают, а те — головы отрезают. Дальше мы уже вместе кантовались: пока Черный Бизон в себя приходил, я успел и с хьюггами — это которые неандертальцы — подраться, охотиться научиться, посуду глиняную изготовить и даже арбалет бронебойный сделать. Мамонта раненого добил, с волчонком подружился. Вот из-за них-то все и получилось. Понимаешь, у местных тут культ этого самого мамонта, он вроде как воплощение главного бога-творца. А волк — это тотемный зверь одного из двух родов племени лоуринов. В общем в итоге пришли мы с Черным Бизоном в их поселок, и там меня приняли как человека. А поселок этот, он не просто так, он возле пещеры, а в ней главный жрец — Художником его все зовут — стены расписывает. Типа того, что перекачивает красоту нашего Среднего мира в Нижний мир — мир мертвых. Ну, с этими мирами все, конечно, сложнее — я в них, наверное, до конца никогда не разберусь. Считается, что сам я пришел из Верхнего мира, где обитают еще не рожденные, — из будущего то есть. Посвящение в воины у них тут сложное и многоступенчатое, но я почти все сдал экстерном, только от одного не отвертелся — пришлось клиническую смерть на вкус попробовать.
А еще мне очень помогло, что, когда мы с этим прибором вляпались, у меня, видать, что-то в мозгах повредилось. Во-первых, память как-то так обострилась, что можно вспомнить все, что в жизни хоть раз мельком видел, читал или слышал, — да в нашем мире я бы с такой памятью за пару лет академиком стал! А во-вторых, стал я всех понимать, кто хоть что-то соображает — от евражки до мамонта. Ну, и они меня, соответственно. Только трудно это, сосредоточиваться надо, и голова потом сильно болит. Вот, скажем, язык кроманьонский я, наверное, за пару недель выучил, даже стихи писать на нем начал, а до этого мы с Бизоном через ментальный контакт общались. А как язык освоил, с таким контактом сразу напряженка возникла — или то, или другое, а вместе не бывает.
— А бабу тебе дали? — поинтересовался Юрка. — Толстую и волосатую?
— Да, — согласился Семен, — здешние Венеры не по парижской моде скроены. Но нашлась одна... В общем, не твое дело!
— Ах, какие мы скромные, какие стеснительные! Не больно-то и хотелось! И стали они жить-поживать да добра наживать! Все, что ли?
— Что ты! — улыбнулся Семен. — Это только первая серия.
— А много их? — спросил Юрка, озабоченно разглядывая содержимое бутылки. — Надо, чтоб до конца хватило.
— Да пей! — махнул рукой Семен. — Пока не больше двух, а третья только завтра начнется. Или, может, уже сегодня, но не раньше чем проснусь.
— Тогда ладно, — согласился Юрка. — За твое здоровье. — Он влил в рот сразу граммов двести, проглотил, занюхал и добавил: — Сексуальное, разумеется.
— Спасибо, — поблагодарил Семен. — Дальше будешь слушать?
— Давай-давай, только покороче: сколько скальпов снял, сколько неандерталок трахнул? Тут чем воюют-то? Посохом, в смысле — шестом боевым? Кроме тебя, кто-нибудь работает?
— Нет, больше никто. Тут дубинами дерутся или такими, знаешь, палицами с камнем на конце. А еще наши из луков классно стреляют — мне так никогда не научиться. Приходится с арбалетом заморачиваться, но его пока зарядишь... Ну, не важно, это — детали. Не успел я толком обжиться, освоиться, как началась заваруха — неандертальцы так называемую большую охоту устроили: очень похоже, что специально меня отловить хотели. Там еще мальчишка был замешан — Головастиком звали. У него талант художественный, он вроде как может заменить в будущем главного жреца. В общем это длинная история, а если коротко, то мальчишку я спас, а сам в плену у хьюггов оказался. На «ложе пыток» успел побывать, пока меня наши не отбили. Ну, правда, я и сам этих хьюггов покрошил немало — страшно вспомнить! Кое-как оклемался, и пришлось перебираться вот в этот поселок — он У Желтых Скал называется. Это типа центральной усадьбы пяти племен, они тут по временам кучкуются, а постоянно живут здесь только люди из рода Тигра. Они тоже нашего племени — лоурины, значит. У самой-то Пещеры жить неудобно, там только мой род Волка обитает. А отправили меня сюда, чтобы совершить обряд над тем самым Головастиком. Как уж оно там получилось, рассказывать долго, но в итоге оказался я еще и членом рода Тигра.
— Тигр-то хоть саблезубый?
— Ясное дело! Здесь другие и не водятся. Я, правда, их вблизи не видел, но сам в такого превращался — все говорят! Да и не тигры они на самом деле, а вид саблезубых кошек, который в нашем мире вымер давно и полностью.
— И что, — побултыхал Юрка остатки водки, — уже можно пить? За великого волкотигриного воина?
— Пей, если хочешь, только это еще не конец. Инопланетяне-пришельцы до меня докопались. Те самые, которые вас со Стивом упокоили, а меня сюда забросили. У них тут миссия работает, которая план реализует — по направлению развития данного мира на путь истинный. Они меня, значит, под белы рученьки и к себе на базу. Кормить-поить там не стали, зато начали грузить по полной программе: с вами, говорит, ошибочка вышла, просим прощения. Но и вы, мол, сами виноваты — нельзя в таком пьяном виде со сложной техникой обращаться. Пожалуйте обратно в ваш мир. Только я им не поверил. Сдается мне, что нас троих просто списали ради каких-то своих интересов, а я сдуру в живых остался. Вроде как меня быть не должно, а я есть, но убить меня своими руками они не могут, а чужими не получается. Короче, согласился я на обратную переброску, а сам тут остался. Да еще по пути на точку старта успел карту посмотреть.
— Свистеть не надо, Сема, — не поверил Юрка. — Из-за бабы, небось, остался? Так и скажи! А лучше покажи!
— Щас, разбежался! Но, если честно... Из-за нее тоже. Понимаешь, Юрка, инопланетяне тут катаклизм устроили типа Всемирного потопа — для ускорения, значит, местного научно-технического прогресса. Здесь у нас в степи нормальной зимы отродясь не было — зверье, считай, круглый год паслось, а теперь навалилось... Да с буранами, с морозами и землетрясениями впридачу. У них энергоустановка где-то посреди ледника — на севере. Я людей предупредить хотел, что лафа кончилась: надо еду запасать и жилье теплое строить. Только их не очень-то прошибешь — как жили, так и живут. Глас вопиющего в пустыне, в общем... Как баб по-научному трахать, им интересно, а как мясо вялить, им по фигу — они отродясь запасов не делали. Я им целую программу действий составил — в стихах, чтоб запомнили лучше. Только они — ноль эмоций...
Потом как-то раз снегу много нападало, наст образовался — зверью в степи полная хана. Вот тут народ зашевелился, вожди всех племен сюда прибыли — со свитами, конечно, — и великий совет устроили. Мамонты, говорят, собрались со всей округи, самцов вперед выставили и пошли строем наст крушить — они так всегда делают, чтобы самок и молодняк свой спасти. Ну, а мелочь копытная, ясное дело, за ними тянется, подбирает, что там под снегом после мамонтов останется. Только прутся они в таких случаях всегда на север, а там в этом году еще осенью все водой залило. Короче, погибнут мамонты — людям не жить. Не в смысле, что есть нечего будет, а вера такая. Кто виноват? Уж не Семхон ли? Он, помнится, одного мамонта застрелил без всяких обрядов, без высшего на то разрешения. Смешно, да не до смеха... Ты, конечно, не поверишь, но пошли мы с Бизоном этих мамонтов встречать — я же вроде как общаться с ними могу. Фантастика, причем не научная, только они в итоге куда-то к востоку свернули. То ли я вожака уговорил, то ли так случайно получилось... Всю парку об наст порвали, но почти цел остался. Если, конечно, рожу ободранную не считать и мозоли от снегоступов — ужасно неудобные штуки, а лыжи сделать не из чего. Теперь у меня вроде как выходной. Продолжение завтра будет, так что можешь допивать — конец второй серии.
— Ну, Сема, ты даешь! На самом интересном месте! — возмутился Юрка и раскрутил в бутылке остатки водки.
— Ничего интересного, — пожал плечами Семен. — Опять какую-нибудь гадость предъявят: не любят вожди лоуринов, гордые мы очень, а я им как бельмо на глазу. Так что скоро увидимся — на том свете.
— Прорвешься! — легкомысленно махнул рукой Юрка, а потом поднял бутылку и совершенно серьезно сказал: — За то, чтобы мы с тобой только во сне встречались!
И выпил.

К совещаниям и заседаниям Семену было не привыкать. Так он, во всяком случае, думал раньше. Теперь больше и больше склонялся к мысли, что к такому разврату привыкнуть нельзя. Понятно, конечно, что традиции вырабатывались веками, но зачем же молчать по полчаса после каждой фразы?!
Каждый вождь принес на Совет колчан с пятью стрелами, имеющими знаки племени. Был произведен обмен всех со всеми — у каждого оказалось по четыре чужие стрелы. Не принять чью-то стрелу означало отказ от общения с ее хозяином. Сломанное древко — объявление войны. Чтобы взять слово на Совете, нужно поднять с пола свой колчан и положить его на колени.
Пять племен, с тех пор как перестали резать друг друга, понимают себя как некую общность людей или людей Пещеры. Племя состоит из нескольких родов, имеющих своих тотемных животных. Общим же тотемом для родов всех племен являлся мамонт — его проблеме и было посвящено первое заседание.
Заседание второе началось ранним утром три дня спустя. В вигваме Совета ничего не изменилось — те же фигуры на тех же местах, с такими же непроницаемыми лицами. Изменился лишь главный виновник — его правую щеку украшала здоровенная ссадина, покрытая коркой засохшей крови. Кроме того, Семен был бос и стыдливо прикрывал ноги куском оленьей шкуры. На ступнях и лодыжках у него имелись такие высококачественные мозоли от креплений снегоступов, что он решил позволить себе разуться, добравшись до «зала заседаний».
Первым взял слово вождь тарбеев:
— Последняя война началась с того, что воин лоуринов оказался в плену у хьюггов. Это значит, что он должен был умереть. Это значит, предки позвали его — разве не так? Тем не менее не только Семхон не откликнулся на зов, прозвучавший дважды, но его не услышали и лоурины, помешав ему уйти. Тарбеи считают, что нарушен Закон жизни.
В сильно сокращенном виде (он говорил долго) ответ вождя лоуринов был таков: ввязаться в бой с превосходящими силами противника Семхон не мог, потому что это означало бы самовольный (незваный) уход из Среднего мира. Отказаться от спасения своего воина лоурины также не могли, поскольку этого потребовал родовой зверь пострадавшего — Волк.
Потом началось обсуждение, из которого стало ясно: вожди пейтаров, бартошей и минтогов разделяют мнение главного тарбея.
С этим «зовом предков» Семен разбирался довольно долго. Ситуацию осложнило еще и то, что в роду Волка данное понятие было не в ходу, хотя все о нем знали: «Вот, скажем, почему добивают воинов, тяжело раненных в бою? Чтобы не мучились? Чтобы не кормить калек? Отнюдь! Тяжелое ранение означает приглашение переселиться в Нижний мир для последующего воскресения. Долг каждого — помочь человеку откликнуться на этот призыв, тем более что и сам раненый этого хочет».

Итог подвел вождь бартошей:
— Каждый род имеет своего зверя, и Волк — лишь один из них. Наше родство восходит к изначальному существу, от которого творец отделил и людей, и животных. Лоурины, конечно, не могли не исполнить волю Волка, но он сам мог пойти против воли изначального. Не из-за того ли теперь трясется земля и ветер ломает наши жилища? Как покажут нам лоурины, что их человек имеет право жить в Среднем мире? Огонь или вода? Без этого нам не о чем здесь говорить.
«Господи, — мысленно застонал Семен, — а это еще что такое?!»
— Вода! — прозвучал ответ.
— Почему?
— Дров в поселке и так мало, — вздохнул вождь лоуринов.
Присутствующие выразили согласие (кроме Семена, конечно) и начали расходиться. Второе заседание было закончено.

Семен сидел в вигваме шамана, слушал тихую речь старика и тосковал — нет ему покоя в этом мире. Картина получалась довольно мрачная: когда-то, очень давно, существовала традиция не спасать человека, упавшего в воду. Вода как бы взяла его, и отбирать нельзя, а то рассердится и заберет многих. В стране мелких степных речек все это потеряло актуальность, и старейшина из рода Волка по имени Медведь даже выразил желание научиться плавать. И почти научился, только почему-то категорически отказывался заплывать туда, где ногами нельзя достать дна. Семену казалось, что это обычная для новичков боязнь глубины, но оказалось все гораздо сложнее: человек, над головой которого вода сомкнулась, считается... ну, не то чтобы совсем уж погибшим, но к тому близко — в общем нехорошо это. Семен, устраивая публичные водные процедуры, избежал неприятностей по чистой случайности — никто, кроме Ветки, не видел, как он ныряет. И вот теперь...
— Да ведь сейчас время белой воды! Время льда и снега!
— Белая вода — все равно вода. И она покажет, имеешь ли ты право находиться в Среднем мире.
— Но как?! И потом, я же плавать умею! Что делать-то надо будет?
— Почти ничего, — еле заметно усмехнулся старик. — Пройти через Корявую Чашу.
— М-м-м! — замычал Семен как от зубной боли. — Ничего себе — испытаньице! Там же...
Впрочем, говорить вслух то, что и так всем известно, он не стал. Корявая Чаша — это небольшая котловина между холмов километрах в двух от поселка. Раньше после дождей там образовывалось нечто вроде озера, но вода быстро уходила, и оставалось болото, покрытое кочками, между которыми чавкала жижа. Во время одного из недавних землетрясений со склона сошел оползень и перегородил дорогу воде. Теперь там образовалась целое водохранилище шириной метров сто и вдвое длиннее. Оно, конечно, замерзло, но по льду никто не ходил — ни к чему это, тем более что настоящих морозов еще не было. Ну, сколько там может быть льда? Два сантиметра? Три? Ох-хо-хо...
— Я же просто провалюсь, старик! Провалюсь и утону! Никто же не будет вытаскивать меня из полыньи!
— Значит, племя лоуринов приняло того, кто не принадлежит этому миру.
— Ничего себе, проверочка!
— Я буду камлать для тебя. Твоя голова должна остаться сухой.

Несмотря на бесконечные ритуальные паузы, заседание Совета и беседа с шаманом в тот день закончились засветло. Семен решил прогуляться перед возвращением домой — может быть, это последний вечер в его жизни? Во всяком случае, его следует вкусить по полной программе — и закат, и морозец, и заснеженную равнину с невысокими холмами.
Он стоял на окраине поселка и смотрел, как малышня в меховых рубахах до пят съезжает с раскатанного склона ручья. Никаких санок у них, конечно, нет — в качестве транспортных средств они используют собственные ноги, задницы или куски жесткой мамонтовой шкуры. Визг, смех, крики — ну, прямо как... в будущем. «И кто-то из взрослых с ними — одному из воинов тоже захотелось порезвиться. Собаки вокруг носятся, гавкают... Вон пацан ухватил пса за хвост и пытается заставить его тянуть себя в гору... Нет, не так надо, — вздохнул Семен и прищурился, пытаясь рассмотреть, что за мужик развлекается в обществе детей и собак. — Конечно же, это Перо Ястреба! Интересно, что бы делало племя лоуринов, если бы главный собачник погиб в передрягах последних месяцев? Хотя, наверное, кто-нибудь из мальчишек занял бы его место — многие любят возиться с собаками».
Семен выбрал в снегу соответствующую тропинку и побрел к горке.
— Эй, Семхон! Залезай сюда — прокатимся! — закричал сверху Перо.
— Давай катись сам, а я посмотрю, — махнул рукой Семен.
Наверху сформировался хохочущий, визжащий, лающий ком и устремился по склону вниз. Было на что посмотреть: к широкой полосе старой облезлой шкуры Перо умудрился привязать ремнями здоровенного лохматого пса пятнистой масти. Клыки у него были с добрых полпальца, но бедному животному почему-то и в голову не приходило пустить их в ход против своих мучителей. На эту импровизированную волокушу Перо усадил двух мальчишек с палками в руках, спихнул ее вниз со склона и сам повалился на нее. Почувствовав, что на него вот-вот наедут, пес метнулся в сторону и получил палкой по боку (впрочем, не сильно), метнулся в другую — то же самое. Бедняге ничего не оставалось делать, как мчаться вперед, спасаясь от догоняющей волокуши. Результат был вполне ожидаемым — чем сильнее он тянул, тем быстрее двигалась волокуша, и тем громче вопили пассажиры. Уже в самом низу пес умудрился-таки взять круто влево, и седоки повалились в снег, что, впрочем, нимало их не расстроило. Животное же, почувствовав резкое облегчение, решило убраться подальше от своих мучителей и потащило пустые «санки» вверх по склону.
— Видал? В прошлый раз еще дальше уехали! — довольный, распаренный Перо вытряхивал снег из меховой рубахи. — А если двоих привязать, то они вообще!
— Ты пробовал? — вполне серьезно спросил Семен.
— Двоих привязывать? Конечно, пробовал, только их на прямой удерживать трудно, и ремни все время путаются. Но тянут они здорово, особенно с горки! А долго в этот раз снег не тает, правда? Ну, прямо как ты говорил! Уже и дрова у баб почти кончились, а...
— Слушай, Перо, — перебил его Семен. — Слушай, сколько собак ты можешь... м-м-м... контролировать? Нет, они все тебя немного слушаются, а сколько из них слушаются тебя хорошо? По-настоящему?
— Ну-у... — Воин задумался и стал шевелить красными замерзшими пальцами. — Две руки, наверное, и еще две. А что?
— А вот то: ты бы научил их таскать волокушу не с горки, а по ровному месту. Вы же, когда груз по снегу перетаскиваете, в волокуши сами впрягаетесь, а ты собак запряги.
— Можно, конечно, попробовать, но зачем? Все равно снег скоро растает, а по земле они не потянут.
— А если не растает?
— Как это?!
— Вот так... Этот мир меняется — сам видишь.
— Вижу, конечно, но как такое может быть?!
— Расскажу, если хочешь. Я же раньше жил в будущем, а там зима длится так же долго, как и лето. А кое-где снег лишь ненадолго стаивает, а потом выпадает снова.
— И люди живут?!
— Живут, и придумывают всякие хитрости, чтобы не умереть от голода и холода.
— Расскажешь?
— Что смогу. Правда, я сам-то не очень... Вот посмотрел, как вы тут веселитесь, и вспомнил: люди будущего ездят на собаках.
— Ездят?!
— Ага. — Семен опустился на корточки и стал рисовать пальцем на снегу. — Из дерева делается такая штука — называется «сани» или «нарты», а спереди к ней привязываются собаки. Есть и другая конструкция — тобогган. Я, правда, его никогда не видел, но, по-моему, это просто волокуша, вроде наших — из цельного куска шкуры.
— А собак к ней как привязывать?
— Честно скажу: я никогда этого не делал и видел только по... В общем, издалека только видел. Придумай сам что-нибудь, а? Ну, скажем, берешь длинный тонкий шест и привязываешь его спереди к волокуше, а уж к этому шесту справа и слева — собак. Только они, наверное, будут путаться и тянуть в разные стороны.
— Пусть только попробуют! — засмеялся Перо. — Это хорошая игра, мальчикам понравится!
— При чем тут игра? Речь идет о... жизни и смерти.
— Чего ты, Семхон?!
— А того... Неужели не понимаешь, что людям нужно научиться жить среди снегов? Жить, а не просто дожидаться, когда опять станет тепло. Сам же говоришь: дрова кончаются. Было бы несколько собачьих упряжек, можно было бы съездить в лес и привезти дров на весь поселок.
— Когда это мужчины занимались заготовкой дров?!
— Мир меняется, значит, должны меняться и правила жизни людей.
— Может, ты и прав... Я попробую с собаками, Семхон! Ты это здорово придумал, а делать сейчас все равно нечего!
— Попробуй, Перо. Вообще-то, я слышал, собак приучают таскать груз с самого раннего детства — они, кроме этого, ничего больше и не умеют. Но их здесь много, может быть, хоть несколько штук окажутся пригодными, а?
— Окажутся, не переживай! Я уже почти придумал, как сделать упряжь: берешь такой широкий ремень, к нему привязываешь...
— И еще... — перебил Семен. — Пусть тебе мальчишки помогают и учатся заодно — в Среднем мире тропы воинов коротки.
— Нам с тобой хватит! — засмеялся Перо и хлопнул Семена по плечу. — Не волнуйся ты из-за Корявой Чаши! Знаешь же: лоурины просто так своих не отдают — ни в Нижний, ни в Верхний миры. Наш шаман самый мудрый, а вождь самый сильный! Пошли лучше с горки скатимся!
— Пошли, — улыбнулся в ответ Семен.

Покидать поселок женщинам с грудными детьми было запрещено. Все остальные, включая вождей и их свиты, разместились на склонах Корявой Чаши. Раньше Семену не приходилось проваливаться под лед — даже в детстве. Как это происходит, он представлял чисто теоретически и готовился к тому, что реальность окажется гораздо хуже. Идти он решил голым, но в обуви и с посохом в руках: «Тетки потом год будут обсуждать, какой у Семхона оказался маленький, и спорить, не от холода ли съежился, — было уже такое. Впрочем, плевать!»
Семен не стал высматривать в толпе Сухую Ветку, просто вспомнил о ней и улыбнулся: «Есть у моей женщины удивительное свойство: способность спокойно, без истерик и воплей провожать своего мужчину на гибельное дело. Она всерьез верит в посмертие и собирается туда немедленно отправиться вслед за мной. Так что ей моя смерть вроде как не страшна, лишь бы сам не прогнал. Вон мне уже машут с того берега — надо идти. Интересно, если я как следует искупаюсь, но не утону, меня добьют или просто изгонят из племени? Хотя Перо на что-то намекал: может быть, лоурины готовы из-за меня воевать со всем миром? Ну, посмотрим...»
Зрители затихли. И в этой тишине голый, покрытый шрамами, седой и лохматый мужчина с палкой в руках сделал шаг. Потом еще шаг. И еще один...
Покрытый снегом лед держал, не слышно было даже треска. Семен остановился и несколько раз стукнул перед собой посохом. Это ему ничего не дало — какой должен быть звук у толстого льда, а какой у тонкого, он не представлял. Зато прекрасно понимал, что скоро замерзнет не шутя: «Надо быстрее идти... Или, может быть, пробежаться? Сделать рывок до того берега? Ч-черт, ну никакого опыта!»
Он не побежал, а просто пошел чуть быстрее. На нетоптаном снегу за ним оставалась четкая цепочка следов. Зрители молчали.
«Вот уже середина. Кажется, тут самое глубокое место», — подумал Семен, сделал еще несколько шагов и понял, что сейчас провалится: то, на чем он стоит, реагирует на его вес — потрескивает и прогибается.
На мгновение он растерялся: «Перебежать опасный участок? Но бег — это, по сути, череда прыжков, толчковая нога будет слишком сильно нагружать опору. Вес тела нужно рассредоточить, распределить по наибольшей площади. Как?! Ползти! Плевать, что это некрасиво, неблагородно, плевать, что голым телом в снег — всего-то десяток метров! А там — уже у берега — будет нормально!»
Он сделал еще шаг, нагнулся, вытянул руки, собираясь на них опереться...
И провалился.
С треском.
Инстинктивно закрыл глаза и гребанул руками, стараясь удержаться на поверхности.
Удар.
Холод.
Впрочем, не такой уж сильный холод — не на много хуже, чем было.
Он сидел голым задом в жидкой грязи и обалдело смотрел вверх. Там — на краю пролома — покачивался его посох: палка никак не могла решить, упасть ли ей вниз, или все-таки остаться наверху? Наконец, она приняла решение и свалилась — Семену на голову. Впрочем, голову он успел убрать, и удар (не сильный) пришелся по плечу. Правда, все равно было больно — там же ключица...
— Ой! — сказал Семен и осмотрелся. — «... Мы в воде ледяной не тонем и в огне почти не горим...» — это, наверное, Макаревич про меня сочинил.
Укрытый снегом лед почти не пропускал свет, так что по сторонам было темно. Впрочем, света из дыры было достаточно, чтобы понять, в какую сторону повышается дно.
«Что же я сижу?! — спохватился Семен. — Так же копчик простудить можно!»
Кряхтя и бормоча ругательства, он поднялся на ноги. Нервное напряжение быстро спадало, но на смену ему приходило осознание того, что он уже замерз как цуцик и надо срочно выбираться. А как? До поверхности льда он мог, встав на цыпочки, дотянуться руками — а толку-то?
Зацепиться руками за лед и подтянуться не получилось — пальцы соскальзывали. Тогда Семен, чавкая ногами по грязи, начал пробираться в сторону берега, то и дело оглядываясь назад — на свет под проломом — чтобы не потерять ориентировку. В конце концов он добрался до места, где мог упереться в нижнюю поверхность льда. Он принял позу атланта, поддерживающего небо, и изо всех сил напряг мышцы. Результат был, но не там — ноги почти по колено погрузились в грязь, а на лед его усилия не произвели никакого впечатления.
— Еш твою в клешь! — прошипел Семен. — Когда надо, он не ломается, паскуда!
Он попытался ударить в лед торцом посоха, но здесь оказалось слишком низко, чтобы как следует размахнуться. Зато в голову пришла новая идея, и он начал пробираться обратно к пролому.
От ударов снизу кромка льда крошилась, и куски падали на голову. Семен плевался, матерился, но продолжал долбить, пока не образовалась длинная выемка, шириной чуть меньше метра.
Жижа под ногами давала плохую опору, но тянуться и прыгать было не высоко — с четвертого-пятого раза ему удалось уложить посох на внешнюю поверхность льда поперек выдолбленной выемки.
«Господи, — попросил Семен, — сделай так, чтобы ничего не обломилось!»
Он взялся за палку и повис как на турнике. Лед тихо потрескивал, но держал. «Ну, Сема, давай! — скомандовал он самому себе. — Это называется „выход силой"».
И начал медленно подтягиваться.
Его появление на поверхности зрители приветствовали радостными криками — какое зрелище!
Нет, Семен не вскочил на ноги и не приветствовал публику жестом победителя. Метров пять-шесть он полз по снегу на брюхе, волоча за собой палку. И только потом поднялся на ноги и с криком «У-ай, бли-ин!!!» побежал к берегу. При этом в правой руке у него был посох, а левой он держался за свой пах, но вовсе не ради сокрытия оного от любопытных глаз зрительниц.
Он бежал и видел, что у кромки льда — там, где он должен финишировать, — стоят двое. Сухая Ветка держит в руках ворох его одежды, а Черный Бизон стаскивает через голову собственную двойную рубаху.
«Это он, чтоб сразу теплая была», — догадался Семен и прибавил ходу.

1 Следующая страница


Прайд Саблезуба 2

На следующий день заседания Совета не было — вероятно, его участники обдумывали результаты «испытания водой». Впрочем, шаман лоуринов — старый Нхамби-то — и их вождь не без основания считали, что обдумывать тут нечего: вода отказалась принять воина и ушла. Семхон Длинная Лапа был с этим совершенно согласен, а вот Семен Васильев... «Разумеется, все закончилось благополучно благодаря камланию, то есть общению с духами, — старик уговорил их или заставил помочь. Ну и как же они это сделали?» В общем, Семен решил прогуляться «по местам былых сражений».
«Как-то странно выглядит оползень в устье распадка. Такое впечатление, что... В общем, вода его размыла, но, похоже, вначале ей помогли. Под снегом, конечно, ничего толком не разобрать... А когда, собственно, он выпал? До или после того как стало известно, что состоится Совет пяти вождей? Уж во всяком случае не раньше... Неужели старый шаман мог заранее знать, какие обвинения будут мне предъявлены?! — Семен почесал затылок под меховым капюшоном и поправил сам себя: — Вопрос сформулирован неверно: неужели он мог НЕ знать, в чем обвинят Семхона? Собственно говоря, не так уж и много законов, которые являются общими для всех пяти племен. М-да-а... Интересно, а в кого конкретно вселил шаман своих духов-помощников для проведения земляных работ?»

Глава 2
КОВАРСТВО

«Заседание третье, — мрачно усмехнулся Семен, усаживаясь на свое место. — Игра продолжается. Такое впечатление, что она будет продолжаться, пока кто-то не выпадет в осадок. И похоже, что этот кто-то — именно я. Ну что ж, к вечеру, наверное, выяснится, в чем я еще провинился».
Вождь пейтаров:
— Какое отношение Семхон имеет к Тигру? Почему человек из рода Волка носит на голове его знак?
Вождь лоуринов:
— Мудрые люди знают, что творец разделил изначальное существо сначала на тех, кто питается травой, и тех, кто ест теплое мясо. Затем он отделил от последних людей — лоуринов, и лишь затем разделил их на Волков и Тигров.
Вожди мрачно молчат. Старейшины и шаманы за их спинами тихо перешептываются. Атмосфера сгущается. Наконец слово берет главный бартош:
— Слова нашего... брата исполнены гордости и надменности. Что дает право лоурину говорить так?
Вождь лоуринов:
— Мы получили свидетельство того, что родство Волка и Тигра ближе, чем родство Барсука и Медведя, Оленя и Овцебыка.
Вождь бартошей:
— И это свидетельство, конечно, воин по имени Семхон?
Вождь лоуринов:
— Да, человек из рода Волка смог воплотиться в Тигра. Люди видели это. Пусть скажет Семхон.
— Пусть скажет!
«Вот тебе раз! — горько вздохнул Семен и поднялся. — Гадай теперь, где тут награда, а где засада?»
Поскольку определить этого он не мог, то решил на всякий случай попробовать говорить правду.
— ...Так было со мной, — закончил Семен свое выступление. — Остальное сказали люди. Почему они решили, что я превратился на время в саблезуба — не знаю.
Шаман тарбеев что-то азартно зашептал на ухо своему вождю и покосился на Семена. Вождь поднял с пола ритуальный колчан и спросил:
— А ты не превращался?
— Нет, конечно! Впрочем, вам виднее...
За спинами вождей относительно молодые шаманы минтогов и тарбеев пробрались туда, где восседал старый шаман лоуринов, и принялись бурно, но тихо совещаться. Судя по подслушанным отдельным фразам, надежда Семена не оправдалась — он окончательно убедил всех в том, что действительно превращался в тигра. И главным аргументом является как раз то, что сам он это отрицает.
«Господи, ведь взрослые же люди! Это с одной стороны, а с другой... Есть же такое понятие, как „миф". Не в смысле „сказочка", а в смысле некоего информационного пространства, в котором живут люди. Вот они в нем живут, и никакой эмпирический опыт их из этого пространства выбить не может. С другой стороны, мышление этих кроманьонцев никак не назовешь косным и застывшим. Во всяком случае, причинно-следственные связи явлений от взоров их не ускользают. Допустим, руководство лоуринов заинтересовано в сказочке про Тигра и Волка. Она способствует укреплению связей между родами и, соответственно, усилению власти вождя. А остальным-то зачем?!»
Вождь пейтаров:
— Итак, воин по имени Семхон Длинная Лапа своим воплощением в Тигра проявил свою принадлежность к этому роду. Трое воинов из рода Сайгака выразили желание жить с женщиной по имени Сухая Ветка.
Вождь тарбеев:
— Не вижу для этого оснований. Люди двух родов нашего племени хотят взять эту женщину.
Вождь пейтаров:
— Зачем тарбеям еще одна женщина, да еще такая худая и маленькая? Могучие воины этого племени так храбро сражались с хьюггами, что почти все переселились в Верхний мир. Их женщинам и так не хватает мужчин.
Далее следует долгая немая сцена, во время которой два вождя смотрят друг на друга «огненными» взглядами и, вероятно, вспоминают все мыслимые и немыслимые обиды за ближайшие сотни лет. Свиты за их спинами тоже молчат, но там происходит некое шевеление. Главный тарбей слегка наклоняется и вытягивает из колчана стрелу пейтаров. Берет ее в обе руки... Вождь пейтаров в точности повторяет движения коллеги, но в руках у него оказывается стрела оппонента. Публичное преломление древка означает смертельный вызов.
Вождь минтогов (взяв в руки свой колчан и вытянув из него все пять стрел):
— Остановитесь, вожди людей! Мы сильны, пока вместе. Нет ничего проще, чем переломать стрелы по одной. И очень трудно, когда все сразу. Наши предки согласились забыть много обид ради мира. Неужели мы опозорим их? Конечно же, место этой женщины в роду Барсука, но мы готовы отказаться от нее в пользу... м-м-м... бартошей.
Вождь бартошей:
— Она уродлива, но владеет многими полезными магиями. Мы возьмем ее.
Вождь пейтаров (вытягивая из колчана еще одну стрелу):
— Люди из рода Сайгака хотят, чтобы Сухая Ветка жила среди них. Они готовы принять ее магию.
Вождь бартошей (вынимая две соответствующие стрелы):
— Люди племени бартошей говорят: мы возьмем ее!
Вождь лоуринов (подняв кулак, в котором зажаты все пять стрел):
— Люди пяти племен не простят нам несправедливых решений. Пусть скажут свое слово мудрые. Нам не о чем говорить, пока мы не выслушаем их.
Присутствующие медленно и неохотно прикрывают глаза в знак согласия.

Дождавшись, пока гости покинут вигвам Совета, Семен вскочил и заметался на свободном пространстве, то и дело спотыкаясь о рулоны свернутых шкур. Вождь и шаман терпеливо ждали, когда он успокоится. Однако это ему никак не удавалось:
— Не понимаю юмора! Ни хрена ж себе! Это что же такое?! Да пошли они все!! Ни черта не понимаю!
— Сядь, Семхон, — тихо прошелестел голос Нхамби-то. — Ты ведешь себя как мальчишка или как... женщина.
Последнее выражение, будь оно произнесено воином другого племени, означало бы смертельное оскорбление. В устах собственного шамана это тоже звучало не слабо. Семен глубоко вздохнул и опустился на сидушку, которую раньше занимал один из гостей.
— Тарбеи и пейтары вспомнили неотмщенную кровь, — с какой-то глубинной тоской проговорил вождь. — Есть она и между нами.
— Есть, — слабо кивнул шаман. — Ее много, но прошло столько лет... Хотя это, конечно, не имеет значения.
— Бартоши договорятся с минтогами, — продолжал вождь тем же тоном. — Между ними нет крови, вожди рождены одной матерью, а шаман из рода Овцебыка камлает тем и другим...
— О чем вы говорите?! — не выдержал Семен. — И вы туда же?! А мое мнение никого не интересует, да? Делят, понимаешь, мою женщину, а я, значит, ни при чем?! Да пошли они...
Ругательство застряло у него в горле, — собеседники смотрели на него с удивлением, граничащим с изумлением. До Семена наконец стало доходить, что он в очередной раз понял ситуацию с точностью до наоборот.
— Прошу простить меня... Прошу объяснить... Мне казалось, что Совет собрался, чтобы решить, как выжить людям в новых условиях. Вместо этого уже много дней все занимаются черт-те чем. Ну, ладно, раз иначе нельзя — пускай, потерпим... И вот теперь ни с того ни с сего у меня забирают мою женщину! Да еще и ссориться из-за нее собираются — бред какой-то! Не собираюсь я никому отдавать Ветку!
Семен готов был говорить еще долго, но под пристальным взглядом стариковских глаз почувствовал, что, пожалуй, и этого достаточно: «Не иначе, как я просто расслабился — счел этот мир окончательно освоенным. А он чужой и враждебный. Нужно не орать, а попытаться понять хоть что-то». Он замер и уставился в глаза шамана:
— Объясни мне, учитель, почему я должен лишиться своей женщины. Мне стыдно, что я не понимаю этого. Помоги мне.
Нхамби-то вздохнул и перевел усталый взгляд на вождя лоуринов. Тот покорно кивнул и заговорил:
— Послушай, Семхон, ты прожил в разных мирах, наверное, лет больше, чем многие старейшины — в этом. Кажется, ты узнал так много, что все это не помещается в твоей голове, переливается через край и теряется. Даже и не знаю, как помочь тебе... Может, ты будешь спрашивать, а? Только не обо всем сразу, ладно?
— Годится, — кивнул Семен. — Вот только с чего начать? М-м-м... Скажи, почему ни у кого не вызвало сомнений мое превращение или воплощение в Тигра?
— Так сказали мы — главные люди племени лоуринов. Если оспорить это решение, то люди иных племен начнут сомневаться в словах своих главных людей.
— Да, это я понимаю. Но ведь вы как бы... Как бы приняли не окончательное решение, как бы оставили возможность для сомнений, но все почему-то охотно согласились.
— Ты сам дал нам такую возможность, Семхон, — усмехнулся вождь. — Совсем немного дней назад от нас потребовали бы более веских доказательств.
— Опять я что-то натворил?! Объясни, а?
— Ты показывал мужчинам и женщинам иных племен «магию глиняного котла», «магию танца», «магию соития», или «секс», как ты ее называешь. Было такое? Носительницей этих «магий» является женщина из рода Тигра по имени Сухая Ветка. Она теперь свободна, и многие мужчины захотели видеть ее среди женщин своего рода. Мнения женщин, конечно, никто не спрашивает, но, кажется, и они не против, поскольку Ветка худа, уродлива и не составит им конкуренцию. Вожди не могут не слышать голос своих людей, а люди хотят иметь в племени эту колдунью. Но она одна, а племен пять. Хороший повод расчесать старые раны. Если раскол неизбежен, нам надо решить, поддержать ли бартошей с минтогами или сохранить союз с тарбеями. Мир должен быть восстановлен как можно скорее, а для этого нужна быстрая и безусловная победа. Воины тарбеев, конечно, хороши в рукопашной, но их сейчас осталось мало, а у бартошей в одном только роду Лисы лучников больше, чем во всем племени лоуринов...
Семен слушал долго и внимательно. Он начал даже втягиваться в моделирование расклада сил и возможностей — кто с кем против кого может объединиться и что из этого получится. В конце концов он опомнился, но прервать вождя не решился. Ему оставалось лишь ждать и выразительно смотреть в глаза то одному, то другому собеседнику. Кажется, оратор почувствовал его состояние и закруглился:
— ...Соберется Совет, и слова на нем будут звучать уже другие. Теперь ты понял, Семхон?
— То есть получается, что... Что опять все из-за меня, да?
— Не вини себя, Семхон, — прошептал шаман. — Не вини. Виновна ли стрела, пронзающая чью-то грудь? Виновна ли палица, разбивающая череп? Любое действие, любое изменение в жизни влечет множество последствий — кто может знать о них заранее? Ты приносишь новое, и от него расходятся круги — как над камнем, упавшим в воду. Они не могут не расходиться.
— Бр-р! — сказал Семен. — И еще раз: бр-р! Давайте все сначала. Я понимаю, что член рода может сказать «мое» лишь об оружии и одежде, да и то пока она на нем надета. Женщины, как и жилища, принадлежат всем членам рода, но... Ладно, пусть я плохой и ненормальный, но я много раз говорил всем, что хочу иметь дело только с Сухой Веткой. На других женщин я не претендую, но и сородичи не претендуют на нее, тем более что она считается некрасивой. И вдруг... Ну кто, почему решил, что я от нее отказываюсь, а? С какой стати?!
— Но ты действительно отказался от нее, — пожал плечами вождь и легонько ткнул себя пальцем в лоб.
Семен машинально повторил его движение и ощутил мягкость уже порядком засаленного меха налобной повязки, обозначающей принадлежность к роду Тигра.
Таких ритуальных обручей-повязок у него было два, но носить их оба сразу неудобно, и он решил ходить в «тигриной» пока живет в поселке этого рода.
— Ну и что? — удивился он. — Что-то неправильно?
— Все правильно. Только Сухая Ветка тоже из рода Тигра.
— Ап... — сказал Семен и замолчал в полном смятении. Ему захотелось сильно стукнуть себя кулаком по голове. Или начать биться этой своей тупой головой обо что-нибудь твердое.
«Господи, да ведь все так просто! Просто, страшно и безнадежно! Наука бывшей моей современности не знает ни одного народа, ни одного самого примитивного племени, в котором не было бы строжайшего запрета на инцест, запрета близкородственных половых связей! Абсурд, бред, фантасмагория, но, став членом рода Тигра, я оказался в кровном родстве со своей женщиной! Да за связь с ней меня убить мало! Уф-ф-ф... Сколько и в литературе, и в мифах сюжетов на эту тему! Хочется вскочить и заорать: „Ребята, да я вообще не местный! Я из другого мира!!" Ну и что? Был из другого, а стал из этого. Ладно, я готов играть в эти ваши игры с анимизмом и тотемами, но... Ну, не всерьез же!.. Не всерьез?! Нет, очень даже всерьез...»
— Мне кажется, что я погорячился, принимая эту повязку. Да и вы, наверное, тоже были не правы, вручая ее мне. Все-таки с этим воплощением как-то все не очень... Все-таки не может быть человек и Волком, и Тигром одновременно — излишество это. Может быть, стоит еще раз разобраться с тем случаем, а? Расспросить людей, прикинуть время, расстояние, выяснить в точности, кто что видел и когда. Следов-то, конечно, давно никаких не осталось, но... Но есть всякие способы... К примеру, трое видели один и тот же след и говорят, что это был след тигра. Можно их вызвать по одному — так, чтобы другие не слышали, и каждого расспросить, что именно он видел, какого размера, какие там были вмятины и так далее. А потом сравнить эти рассказы. Может быть, они решили, что это след саблезуба не потому, что рассмотрели его, а потому, что были заранее уверены, что это именно он и есть? Понимаете, о чем я?
— Что ж тут понимать-то, Семхон? Странный ты человек... — покачал головой шаман. — Неужели ты не заметил, что такое разбирательство и было предложено вождям и старейшинам? Неужели ты не заметил, что они НЕ ЗАХОТЕЛИ этим заниматься?
— Ну... Заметил, конечно. Но можно же что-то сделать! Вот я возьму и откажусь: упрусь, так сказать, рогом! Не превращался я в тигра, и все! Ошибочка вышла! Мало ли кто что видел и что говорит — не было никакого саблезуба! Головастик сам пришел в поселок! И, кроме того...
Хоть и слабенький, но какой-то «ментальный» контакт с собеседниками у Семена все-таки был. Его хватало для того, чтобы понять или почувствовать, что говорит он не то или не так — в общем, несет чушь. Он замолчал и, как оказалось, поступил правильно.
— Давай все сначала, Семхон, — устало вздохнул вождь. — Допустим, в Тигра ты не воплощался — почудилось нам. Значит, обряд перерождения Головастика не состоялся. Соответственно, парень должен быть все-таки казнен, но на этом Совет, наверное, настаивать не будет. Каждый из вождей заинтересован в том, чтобы парень стал членом одного из родов его племени. Значит, начнется распря: «Чьего именно?» В любом случае все это будет означать, что лоурины утратили дар и должны покинуть поселок у пещеры.
— Неужели это так ужасно? Ведь на служении людей это не скажется — не одни, так другие, какая, в конце концов, разница?
— Нижнему миру, конечно, все равно, кто будет заполнять его пустоту, а людям? Давай, ты выйдешь и скажешь лучшим охотникам, лучшим воинам пяти племен, что лоурины отныне утратили дар. Потом, конечно, объяснишь, если будет кому, что на самом-то деле не утратили, но так получилось из-за того, что ты хочешь жить именно вот с этой женщиной... Продолжать?
— Я сам попробую, — уныло сказал Семен, — а ты поправишь, если что не так. Все привыкли к сложившейся ситуации: одни ее менять не хотят, другие хотят, но не могут. Для последних такая возможность как бы теперь появилась. Был бы здесь Художник, он, наверное, сказал бы, что это сопротивляются силы тьмы и хаоса, вползая в души людей. Наверное, дьявол сидит и во мне, но... Я все понимаю! И все равно готов сражаться за эту женщину! Или вообще уйти из племени...
— В тебе говорит воин, — поморщился старик. — А Смотрящего На Облака я не слышу. С кем ты собираешься сражаться? Против кого и чего? И куда пойдешь? Думай, Семхон, думай...
— Как же я могу думать, если мне даже зацепиться мозгами не за что?! Думать — это значит перебирать, выбирать какие-то варианты действий, а я вообще не вижу никаких вариантов! Вы что, тоже считаете, что, приняв повязку Тигра, я утратил право на эту женщину?
Вождь и шаман переглянулись. Первый слегка пожал плечами, второй опустил глаза и довольно долго молчал. Потом сказал:
— Дело тут тонкое, Семхон... С одной стороны, утратил безусловно — тут и говорить не о чем. Но с другой стороны... Человек действительно не может быть сразу и Волком, и Тигром. Если же он таковым все-таки является... Это значит, что на самом деле он ни тот ни другой, а то первоначальное неразделенное существо. Вот только какое? Как глубоко во времена творения уходит твоя сущность? Может быть, тогда и иные животные еще не были отделены друг от друга? Ведь ты, кажется, можешь говорить со всеми. Мы помним твой рассказ о большерогом олене, бизоне, мамонте... Ты не пробовал воплотиться в оленя или в овцебыка?
— Ну, знаешь ли! Тогда я вообще стану всеобщим родственником!
— Или ничьим. И сможешь выбирать любую женщину.
— Та-ак, уже легче. С новыми воплощениями дело, конечно, дохлое — куда уж мне. Но почему же ты не высказал эти мысли вождям? Почему вы не стали доказывать, убеждать их, что Семхон на самом деле олицетворяет изначального тигроволка?
— Что толку произносить слова, которые никто не захочет услышать?
— Ага, понял: это не та аргументация... Ну, в общем, такие рассуждения и предположения никого ни в чем не убедят, потому что вожди этого и не хотят, да? Вот если бы они захотели... Но как это сделать? Что должно для этого произойти? Лучше всего, если бы они вдруг утратили интерес к Сухой Ветке, точнее, к «магиям», которыми она владеет, да? Но... Просто ума не приложу!
— Думай, Семхон. Ведь эти магии ты сам принес нам из будущего.
— Ох-хо-хо-о-о... И сколько же можно думать? Когда все опять соберутся?
— Когда захочет каждый. Может быть, завтра, может быть, через много дней. Думай, Семхон.

«Веточка ты моя, Веточка... — думал Семен, бредя в сторону своего жилища. — Ведь никто же мне здесь больше по-настоящему и не нужен. Как там в „Юноне и Авось"?

...Мне сорок лет —
Нет бухты кораблю.
Позвольте ваш цветок
Слезами окроплю...

Ну, допустим, мне-то сорок, наверное, еще не исполнилось. Цветы же Ветка воспринимает как еду или приправу — любоваться ими здесь еще не придумали. А уж если бы я вздумал что-то окроплять слезами, меня бы просто не поняли. Допустим, себе-то я диагноз поставил, но с чего я взял, что Ветка больна тем же?! Ну-ка, ну-ка...»
Он резко сменил курс и, обходя чужие жилища, направился к окраине поселка, — эту мысль нужно додумать!
«Девочка по имени Сухая Ветка считалась (и сама себя считала) дурнушкой, и никто из мужиков на нее не зарился. И тут появился я — весь такой необычный, весь не от мира сего. И, конечно же, случилось то, что и должно было случиться. Но теперь-то ситуация изменилась! И сильно: племена (!) чуть ли не воевать из-за нее готовы. У нее теперь такой выбор, о котором ни одна женщина и не мечтала! А я... Нет, я, конечно, и красавец, и человек авторитетный, только... Только не охотник-добытчик (пустячок, правда?) и к тому же выделяюсь среди окружающих, из-за чего (а из-за чего же?!) все время оказываюсь на пороге смерти. Нужен ли ТАКОЙ женщине ТАКОЙ мужчина? В общем, сам себе выкопал яму...»
Семен вдруг обнаружил, что домой идти не хочет. Можно даже сказать: боится! Да-да, вот смерти не боится, а идти домой — боится. Потому что не знает, как держать себя теперь с Веткой, что говорить, о чем спрашивать... И как понимать, какие смыслы искать в том, что она скажет? «Эх, напиться бы, да нечем...»
Семен сидел на мерзлой кочке, подстелив под зад подол меховой рубахи, и думал свои невеселые мысли. Сумерки между тем уже сгустились, и сквозь них с большим трудом можно было рассмотреть расположение жилищ — в обитаемых вигвамах щели в покрышках подсвечивались огнем очагов. Семен смотрел на все это довольно долго, а потом до него дошло, что собственный вигвам он разглядеть не может, хотя точно знает, что расположен он где-то вот там.
«Не понял... Где Ветка? Ветка где?!»
— Всех убью!! — взревел Семхон Длинная Лапа, подхватил посох и устремился к поселку.
Вообще-то, он понимал, что относится к ситуации не критически, что в крови у него резко повысилось содержание какого-то гормона — не то адреналина, не то тестостерона. Он это понимал, но думать об этом не хотел — его женщина должна быть дома, а ее нет!

Ее действительно не было: в очаге горящие угли были особым способом окучены и прикрыты камнями, чтобы дольше не потухли. Рядом пристроен горшок с супом — чтобы не остыл, разложено мясо... Строго говоря, все было подготовлено к его приходу, все было в наличии, кроме самой Ветки. Нет, относиться к ситуации критически Семен не мог — он был дитя другого века, другой цивилизации. Ему было достаточно представить, что его женщина творит сейчас с кем-то «магию соития», чтобы... Но, с другой стороны, он был в значительной мере представителем мягкотелой российской интеллигенции, вечно озабоченной вопросами «что делать?», «кто виноват?» и «где мои очки?». В общем, все его сущности ссыпались в одну кастрюлю и стали вариться в бульоне из гормонов разнонаправленного действия. Варево получилось ядовитое и несъедобное, но...
Но Семен никуда не побежал и не стал никого крушить — собственно говоря, кого и за что?! Он же принял правила игры этого мира, так что ж тогда возмущаться? Ну, не придумали здесь еще моногамных браков — так кого и в чем обвинять? Вот захотелось женщине — и она пошла к соседу. Может, она у Черного Бизона — надо его бить? Или ее? Да ведь она ничего плохого не делает. Правда, он не раз ей говорил, что ему будет неприятно, если она с кем-нибудь... Но запрета он же не налагал — постеснялся! Значит, опять-таки сам виноват.
Пребывая в расстроенных чувствах, есть Семен не хотел и чисто машинально проглотил несколько ложек супа — было, как всегда, очень вкусно. Он погрузился в размышления о женской сущности, а когда из них вынырнул, то обнаружил, что горшок пуст — демонстративной голодовки не получилось. «Ну и черт с ней!» — решил Семен и принялся за печеное мясо.
Какая часть ночи уже миновала, Семен не знал, но, когда Ветка вернулась, он еще не спал — просто лежал с закрытыми глазами и думал свои думы. Она тихо разделась, залезла под шкуру и попыталась прижаться к его боку, чтобы быстрее согреться. Семен демонстративно отодвинулся. Свою попытку Ветка повторять не стала...
Утром он проснулся, когда женщина еще спала. Семен не стал будить ее — оделся, сжевал кусок вчерашнего мяса, забрал арбалет, болты, посох и ушел. Он понимал, конечно, что поступает неправильно, что приличные люди так себя не ведут, что надо поговорить, объясниться, что... Понимал — и ничего не мог с собой поделать.
Вернулся он уже вечером и обнаружил в вигваме вчерашнюю картину — еда приготовлена, расставлена и разложена, а Ветки нет. На сей раз он заснул еще до ее прихода, а утром вновь ушел, не разбудив.
Он уходил в холмы и там стрелял в мишень из арбалета с разного расстояния. Болты упорно летели мимо цели, словно он лишь вчера впервые взял в руки свое грозное оружие. Он отрабатывал приемы нападения и защиты с боевым посохом, но родная любимая палка стала вдруг тяжелой и непослушной. Осознав бесполезность своих усилий, Семен садился на какую-нибудь кочку и подолгу смотрел вдаль. Или возвращался в поселок и наблюдал творящееся там безобразие: этого джинна из бутылки он выпустил сам.
В поселке У Желтых Скал и вокруг него обитало несколько десятков собак. Не меньше их кормилось и в поселке возле пещеры. Поскольку зимой последний почти опустел, псы перекочевали вслед за людьми к Желтым Скалам. Первое время по вечерам из степи доносились характерные звуки — пришельцы и местные выясняли отношения. Потом, вероятно, эти отношения они как-то утрясли, и звуки схваток больше не были слышны. И вот началось... Точнее, началась. Она, большая охота.
Лай, вой, визг. Целый день. Вскоре Перо Ястреба был вызван для объяснений к руководству племени. Результат оказался неожиданным: старших подростков освободили от тренировок, и они с удовольствием присоединились к вакханалии.
Тех, кто откликался на зов и брал мясо из рук, было немного. Остальные дорого заплатили за любовь к свободе.
Собственно говоря, сюжет раскручивался по вполне предсказуемой схеме. Из дюжины относительно прирученных собак ходить в упряжке «согласились» шестеро. Получалось у них плохо, но они, по крайней мере, не пытались сопротивляться, выбрав для себя наименьшее зло. Остальные ползали с перебитыми лапами и ребрами. Этих шестерых хватило, чтобы показать людям, что Семхон не дурак и на собаках ездить МОЖНО. Руководство дало добро.
Подростки оказались в невыгодном положении: малышня с улюлюканьем заставляла псов таскать вокруг лагеря два уродливых тобоггана, а они как бы остались ни с чем. Это было, конечно, неприемлемо: начался отлов собак. В ход пошли боло и ременные петли на палках. Те, кто не хотел ловиться или сопротивлялся слишком активно, получали в бок дротик или стрелу. Лай, вой, визг с утра до вечера...
На очередное заседание Совета Семена позвали на четвертый день.

Вождь пейтаров:
— Мы выслушали слова мудрых людей нашего племени. Они утверждают, что человек не может быть сразу Волком и Тигром. Если лоурины считают своего воина двойным воплощением — это их право. Мы же думаем иначе: он может быть воплощением лишь древнего неразделенного существа и, соответственно, не может быть настоящим Волком или Тигром. Закон жизни запрещает брать женщину против воли того, кто живет с ней. Мы не нарушаем заветов предков и не требуем отдать нам Сухую Ветку.
Воцаряется довольно напряженная тишина. Речь построена, конечно, по всем правилам межплеменного этикета, но в ней содержится как бы намек: мы, дескать, не нарушаем заветов, а вы как хотите.
Вождь тарбеев вытягивает до половины из колчана стрелу пейтаров, но, немного подумав, засовывает ее обратно:
— В нашем племени много красивых женщин. Веками они рожали детей без всякой новой магии — она не нужна нам. Пусть заберут Сухую Ветку люди минтогов.
Вождь минтогов (после соответствующей паузы):
— Я говорил уже, что наши люди отказываются от этой женщины. Ради сохранения единства племен, конечно. Наше решение не изменилось.
Вновь тишина, все смотрят на главного бартоша.
Вождь бартошей:
— Мы долго слушали наших старейшин, нашего шамана. Они же, прежде чем сказать свое слово, говорили с людьми лоуринов. Из услышанного родилось общее слово, и я произнесу его: шаман Нхамби-то стар и мудр — никто не сравнится с ним в этом. Если он решил, что Семхон принадлежит роду Тигра — пусть так и будет. Даже если это ошибка, то это ошибка лоуринов. Мы же не видим достаточных доказательств второго воплощения воина. Поэтому мы не можем забрать у него женщину, которую он отдавать не хочет. Пусть разбираются с ним люди Волка и Тигра.
Вождь лоуринов:
— Наше решение неизменно, и вы о нем знаете. Будем ли мы говорить сегодня о той вести, что принес Семхон из Нижнего мира?
Вождь пейтаров:
— Пусть повторит нам свои слова сегодня. Мы обсудим их завтра.
Остальные выражают согласие.
Семен поднимается и после вступления, в котором говорится о великом служении людей, их миссии, предназначении, а также о глубине и непостижимости замыслов творца, заводит старую песню — излагает свои соображения по переустройству жизни. В заключение он делает мрачный прогноз, в котором, путая циклон с антициклоном, доказывает, что хорошая погода обязательно должна смениться плохой (а чем же еще?!), и если не будет нового землетрясения, то ураган состоится непременно. И так далее. Переборщить он не боялся, поскольку полагал, что если все будет нормально, то о его пророчествах никто не вспомнит, а вот если...
Что ж, будущее показало, что самозваный пророк оказался прав. Только это не доставило ему ни малейшей радости.

Шаман и вождь лоуринов, как всегда, уходили последними. Семен дождался, когда они останутся втроем.
— Это значит, что им разонравилась новая магия, — с усмешкой ответил вождь на его вопрос и пожал плечами: — Что в этом такого? Сначала понравилась, потом разонравилась — дело житейское.

Предыдущая страница 2 Следующая страница


3 Сергей Щепетов

— Хорошо сваренное мясо не может разонравиться — достаточно один раз попробовать, — промямлил Семен. — Тогда что же? Неужели... Неужели Ветка с каждым из них?! Даже с... Со всеми — как... как...
— Что-то я не понимаю, Семхон, из-за чего ты переживаешь? Правда, по вашей новой «магии» женщина может и отказать мужчине, но зачем ей это делать? И потом, кто же до нее сейчас решится дотронуться, кроме... тебя. Надо, конечно, наказать тебя за это, но пока есть дела поважнее.
— Это для меня новость, — признался Семен. — Я же честно стараюсь не нарушать никаких правил. Если, конечно, о них знаю... Объясните, а?
Лицо шамана собралось морщинами улыбки:
— Ты что, слепой, Семхон? Как ты сумел не заметить, что твоя женщина уже две луны носит на шее заячий хвост?
— Ну, носит... И что?
— Он действительно не понимает, — посмотрел шаман на вождя. — Наверное, Художник что-то перемудрил с его посвящением — это же низший уровень!
— С ним все время так, — вздохнул вождь. — То он мудрец, то ребенок. Совсем в голове все перепуталось.
— Я с этим и не спорю, — смиренно принял упрек Семен. — Лучше объясните, пока я новых глупостей не наделал: что за знак такой? Что он означает?
— Всего лишь, что женщина беременна.
— Та-ак... — начал что-то понимать Семен. — А если она беременна...
— Разумеется, мужчина не должен прикасаться к ней, не должен входить в нее. Как ты умудрился до сих пор не узнать этого?!
— Я еще и не такое могу умудриться, — вздохнул Семен.
С души его словно камень свалился. Мысли побежали быстро и ровно: «Все логично и правильно: племена заинтересованы в увеличении или, по крайней мере, поддержании своей численности. А для этого бабы должны рожать и рожать, поскольку детская смертность высока. А чтобы они рожали, надо их... или в них... Ну, а если женщина уже беременна, так зачем же на нее тратить мужские силы? Мало ли, что тебе или ей хочется, займись другими — на пользу роду и племени».
— Ладно, — покорно склонил он голову, — пусть я дурак и уши у меня холодные. Уж извините недоучку. Но с какого перепугу великие вожди вдруг передумали? То воевать были готовы, резать друг друга, то вдруг подобрели, поумнели, во всем засомневались и отказались, а?
— А вот об этом ты спроси у своей Ветки, — вновь сморщился в улыбке шаман. — Спроси, а потом нам расскажешь.

— Ничего что-то я не понимаю, — вздохнул Семен. — Что с ними случилось? Уж не... Уж не твоя ли это работа, а?
— Ну, Се-емхон... — завозилась Ветка, пытаясь пристроить всклокоченную голову у него под мышкой. — Ты же обещал им меня не отдавать, а они...
— Ну-ка, ну-ка, — оживился Семен, — давай выкладывай! И кончай ворочаться, а то твои волосы в рот лезут.
— Хи-хи, ну и что? Они же чистые — я их мыла, хи-хи!
— Воду, что ли, грела?! И дров тебе не жалко? Ведь в такую даль ходить приходится — прямо сумасшедшая какая-то!
— Но тебе же нравится, когда они пушистые, правда?
— Нравится, конечно, но не такой же ценой!
— А что такое цена?
— М-м-м... Это количество усилий, которые нужно затратить для достижения цели — например, чтобы доставить мужчине удовольствие. Давай, рассказывай, что ты там натворила!
— Ой, да ничего я не натворила! Ты же сам велел передать чужим женщинам женскую магию — она мужчинам нравится. Она же для них... Только... Только мужчина тоже должен участвовать. Помогать должен, чтобы еда была вкусной, а женщина ласковой. Ты же вот можешь... Но я же чувствую... Я же знаю, что и для тебя эта... как ее?.. цена — она большая.
— Что ты такое говоришь?! О чем?!
— Ну, Семхон, это же так просто! Вот ты приходишь домой, начинаешь есть и думать свои мысли. А я поговорить хочу, понимаешь? Я же с тобой целый день не разговаривала! Или полдня... А ты меня слушать не хочешь, тебе это неинтересно, тебе это скучно, но я же все равно хочу! И ты слушаешь, улыбаешься, киваешь, отвечаешь... даже иногда.
— Неужели так заметно?!
— Ну, Се-мхон, какой ты глу-упенький! Как же можно такое не заметить?! Но ты же стараешься, ты добрый! Это же так приятно, когда мужчина с тобой разговаривает.
— Так-так, — сказал Семен, начиная потихоньку догадываться. — А дальше?
— И дальше можно говорить! Ведь чем дальше, тем больше хочется!
— Да, я заметил. И остановиться никак невозможно — я и это заметил.
— Ты же велел... Я с женщинами разговаривала, объясняла им...
— Ты объясняла ЧУЖИМ женщинам, что они вправе требовать к себе внимания?! Что мужчины должны их слушать, говорить с ними?!
Семен представил, как кто-нибудь из великих вождей, утомленный очередным заседанием, возвращается в свой вигвам, а там... Вместо того чтобы выдать еду, затихнуть и забиться по углам, женщины начинают... А ведь их у каждого не одна! И вот они хором, перебивая друг друга, не умолкая ни на секунду... Ни кричать на них, ни бить их нельзя — новая «магия» испортится! Семен представил все это и захохотал.
— Ну, ты даешь, Веточка! Кто ж такое выдержит?! Это же поколениями тренироваться нужно!
— А что такого?! Чего они? Мясо мягкое, значит, есть любят, а поговорить с женщиной... Слово ласковое сказать... Трудно, что ли? Вот я у пейтаров была — меня женщины вождя ихнего зазвали. Они тихие совсем, забитые, слова из них не вытянешь. Потом вождь пришел, злой такой, перья свои снял, на пол побросал, сел и сидит. Рюнга ему мяса дала с корешками и стала рассказывать, как они с Тинкой эти самые корешки из-под снега выкапывали — думаешь, легкое дело? А когда назад шли, у Рюнги ремешок на обувке развязался, она на него ногой наступила и ка-ак плюхнется! Представляешь? Все корешки в снег полетели, давай опять собирать! А тут как раз Ульна идет: что это вы делаете, спрашивает. А они ей: да вот, новое место нашли, где корешки съедобные водятся, они тут, говорят, прямо в снегу растут! Представляешь? Ну, эта дура ка-ак кинется и давай снег вокруг ворошить! Вот смеху-то, правда? Потом поняла, обижаться стала, пришлось им вернуться и настоящее место ей показать. А Ульна за это рассказала, что Нсаха опять беременная и у нее...
Семен слушал долго. Внимательно. Потом отломал от подстилки тоненький прутик и незаметно пощекотал Ветке шею. Она ойкнула, хихикнула, и он смог спросить:
— Дальше-то что было — там, в вигваме?
— Вот, Семхон, и ты такой же! Только и знаешь что щекотаться — слова сказать не даешь! Вождь этот пейтаровский тоже только досюда дослушал. Ну, то есть, Рюнга только начала рассказывать, а он ка-ак вскочит! Ка-ак заорет! Хотел ее ногой стукнуть, да промахнулся — вся еда в костер вывалилась, представляешь? Ну, Рюнга, конечно, обиделась и убежала, а Тинка ему объяснять стала, что он неправильно поступил и теперь все придется варить заново, но ничего не получится, потому что если делать по новой «магии», то это долго, а дрова кончились, потому что все, что они с Рюнгой принесли, все истратили на это мясо — хотели, значит, ему, вождю то есть, вкусное мясо приготовить, а теперь нужно снова за дровами идти, но идти нельзя, потому что уже темнеет, и проще попросить у Ульны, но она не даст, потому что долго собирала корешки и дров принесла мало, хотя у нее запас, наверное, еще остался, но Ульна не даст все равно, потому что хочет, чтобы у нее были пушистые волосы, как у меня, и она будет греть воду в корыте и мыть их с золой, потому что без золы они, сколько ни мой, все равно слипаются...
«Что ж, — подумал Семен, — данное явление имеет место быть. Оно существует, оказывается, даже не в веках, а в тысячелетиях. Есть у него научное название? Что-то не припомню... Тогда можно дать свое. Назовем его „синдром Навы" — по имени героини „Улитки на склоне" братьев Стругацких. Авторы исхитрились отлить его формулу бронзой в совсем коротком диалоге, давно ставшем классическим:
« — ...Ты уже больше не спишь?
— Нет, — ответил он.
— Давай тогда поговорим, — предложила она. — А то мы со вчерашнего вечера не говорили. Давай?
— Давай...»
Покажите мне человека, который бы не был свидетелем бесконечных женских монологов? Или диалогов. Причем от ума, образования, возраста и социального положения их содержание практически не зависит. Это явно не передача информации, не попытка обмена эмоциями, не... Тогда что? В общем, загадочное и, наверное, плохо изученное явление природы.
— ...За волосы, а она как завизжит! Ты слышал, как Тинка визжит? Она же из моего рода, мы раньше в одном поселке жили. Как-то раз — мы уже почти большие были — пошли мы в Кривой распадок ягоды есть. А там медведь с той стороны кормился. Мы его не заметили, а он — нас. Я ветку-то отогнула, а он там стоит и на меня смотрит. Я и рта открыть не успела, а Тинка ка-ак завизжит! А медведь ка-ак подпрыгнет! И бежать! И такой у него — хи-хи! — понос сразу начался, что он все ягоды, которые съел, тут же и вывалил. Представляешь? А Тинка...
Семен честно слушал (в 121-й раз) историю про ягоды и медведя. Правда, в предыдущие разы он не обратил внимания на имя героини, и совсем не факт, что оно было тем же самым. Надо полагать, что вождю пейтаров пришлось не сладко, только к его судьбе рассказчица вернется, наверное, еще не скоро...
— ...Отпустил, уши зажал и по вигваму забегал. А там же мясо на полу валялось — он на кусок наступил и ка-ак шлепнется! Чуть головой покрышку не пробил! А потом вскочил, заорал, руками замахал и наружу выскочил. Представляешь? Выскочил, значит, и уже не вернулся больше! А нам-то интересно, куда он деваться-то мог. А он, оказывается, в вигвам Совета ночевать пошел — голодный, представляешь? А там же дыры сплошные и холодрыга — брр! Только он не один там оказался, туда еще вождь бартошей забился и еще несколько воинов — им, наверное, тоже новая магия не понравилась. А потом Рюнга вернулась, и мы пошли к людям Барсука...
В общем, в нахлынувшем потоке подробностей, знакомых и малознакомых имен Семен кое-как сумел рассмотреть абрис дальнейших событий. Наслушавшись Веткиных рассказов и оставшись без своего мужчины, женщины отправились на поиски сексуальных приключений. При соблюдении сложных правил родства такое здесь в общем-то не возбраняется. Засим последовал целый ряд скандалов, причина которых лежала на поверхности. Одобрив распространение новой «магии», руководство людей как бы признало за женщинами право на получение удовольствия и удовлетворения во время полового акта. Только вдруг оказалось, что не всякий мужчина может и хочет это удовольствие доставить партнерше — в таких делах воины привыкли действовать напористо и быстро.
— Слушай, Веточка, — смог наконец прервать рассказчицу Семен, — я тебе этого, конечно, не говорил, но... Думал, ты сама догадаешься. Понимаешь, мужчина, он после соития... Ну, когда у него все произойдет... Он сразу по-новой никак не может — устроен он так. Даже наоборот, некоторое время после этого вообще интерес к данной женщине теряется — перерыв нужен, хотя бы маленький. А если сразу требовать продолжения, да еще и обижаться, что он не может, — это для мужчины сущее смертоубийство. Это ж любой взвоет и на стенку полезет!
— Хи-хи, — сказала Сухая Ветка, — это я и без тебя знаю. Ты, когда кончишь, ни разговаривать, ни ласкаться не хочешь, но мне-то надо, и ты специально для меня притворяешься. Думаешь, я не заметила? А теткам я — хи-хи! — специально про это не сказала — хи-хи! Они — хи-хи! — всех мужиков разобидели. Воины больше не хотят новую магию — хи-хи!
— Да-а-а... — протянул обалдевший Семен. — Вот теперь понятно... Нет, но какое коварство! Утонченный садизм, прямо-таки! И точный расчет — ведь нашла же куда врезать! Нет, ну... Никак я от тебя такого не ожидал, никак! Это сколько ж судеб человеческих будет искалечено?! Вот у нас в будущем... Сказать мужчине или, того хуже, парню, что он не в состоянии удовлетворить женщину, — это же сделать его моральным калекой на всю жизнь! Он же или импотентом станет, или всю оставшуюся жизнь будет доказывать себе и другим, что все-таки может. И ведь не докажет, потому что... Ну, не знаю... Подозревал я, что женщины существа жестокие, но чтоб до такой степени!
— Ну, Се-емхон! У мужиков же ничего от этого не отвалится, правда? И вообще, они меня забрать хотели! А я с тобой хочу...
— Но я же не вождь, не старейшина, да и охотник никудышный! А могла бы стать женщиной вождя или просто иметь много... поклонников. Женщины любят, когда у них большой выбор, — балдеют они от этого!
— А я с тобой хочу! И все... Даже если ты еще возьмешь женщин, не прогоняй меня, ладно?

Глава 3
КАТАСТРОФА

Невнятная, но мощно-тяжелая тревога давила Семена уже несколько дней. Наверное, виновата была погода: за несколько спокойных недель люди привыкли к легкому морозцу, к безветрию, к бледно-голубому небу с неярким солнцем. И вдруг все изменилось: небо затянуло тучами, то поднимался, то стихал довольно сильный ветер, в течение нескольких часов крепкий мороз мог смениться оттепелью, и тут же вновь резко холодало.
Ничего, кроме дурных предчувствий, руководству племени Семен предъявить не мог. Тем не менее его приняли и, кажется, поняли. Людям было рекомендовано слушать его советы и выполнять их. А что он мог предложить? Ну, кое-что мог: завалить стены вигвамов снаружи снегом и утоптать его — как можно выше и больше. Пусть жилище станет сугробом, из которого торчат концы жердей на дымоходе. А внутрь попадать как? Ройте тоннели, коридоры — что угодно! Слишком мало вокруг снега? А не надо засыпать все вигвамы — только самые крепкие. И переселяйтесь туда — заодно и дрова сэкономите. Тесно и неудобно? Да, конечно, но как-нибудь переживете. Понимаете? ПЕРЕЖИВЕТЕ!
Ему вняли не все. Но многие.
И вот настал вечер, когда облачность на небе приобрела некую ориентировку. Облака как бы сформировали гигантскую многохвостую спираль, центр которой находился где-то за горизонтом на северо-западе. «Это как же называется по науке, — пытался припомнить Семен, — циклон? Тайфун? Торнадо? Нет, торнадо — это что-то другое — ох-хо-хо...»
Явно приближался ураган или еще какой-то атмосферный катаклизм. Далеко не первый, конечно, за эту зиму и, наверное, не последний. Почему же всем так тревожно и страшно?
Ветер поднялся уже в сумерках — теплый, влажный, мощный. Люди забились в жилища, пытались, подтягивая ремни креплений, прикрыть отверстия дымоходов. Большинство вигвамов уже было до половины и выше присыпано снегом и ветровую нагрузку держало хорошо. Правда, этот снег начал на глазах оседать и таять.
Семен был ярым противником всяческих коммуналок и общежитий, но тем не менее первым подал пример «уплотнения». Свой построенный когда-то на скорую руку вигвам он утеплил и засыпал снегом. А потом предложил Бизону переселиться к нему вместе с женщинами. Решение было, конечно, правильным, но далось оно ох как не легко. В общем, в этом коническом сооружении и раньше-то танцевать было нельзя, а теперь... Зато тепло. И потом, накормить двух мужчин вместе женщинам легче, чем каждого порознь.
Было уже поздно, и огонь в очаге давно потух, но па одном из камней обкладки стояла кособокая глиняная плошка с топленым жиром. Моховой фитиль чадил, не давая ни тепла, ни света, он лишь обозначал присутствие огня. Женщины забились под шкуры и лежали тихо, но было ясно, что они не спят, слушая вой и свист ветра. На той стороне очага едва угадывался контур Черного Бизона. Он сидел, обхватив руками колени, и тоже смотрел на фитиль.
Мужчинам давно нужно было забраться под шкуры к женщинам и попытаться уснуть, но... Но они же прижмутся мягкими, теплыми телами. Прижмутся даже не в ожидании ласки, а в надежде получить, впитать, присвоить немного защищенности, немного мужской уверенности в своих силах, в том, что все в конце концов будет хорошо. Они — женщины, им это нужно. Но как же им дать то, чего у тебя самого нет, как поделиться тем, чего самому мучительно не хватает?!
«Бизону, наверное, еще тяжелее, — мрачно думал Семен. — Мой жизненный опыт богаче, я больше знаю. А вокруг него рушится привычный мир, ему не за что зацепиться, не на что опереться. Хорошо, хоть молчит, не задает вопросов, не требует объяснений и поддержки. А вот бабы... Если в трудную минуту добровольно не поделиться с ними своей „жизненной силой", они ведь будут требовать этого насильно. Как? Очень просто — начнут плакать и все. Только бы не...»
Узкая теплая ладошка скользнула под рубаху сзади, погладила по боку, остановилась. Еле слышный шепот:
— Не бойся, Семхон, не надо. Все будет хорошо. Время белой воды скоро кончится. Будет тепло. Мы вернемся домой... Мы будем купаться... Как тогда — помнишь? Ты меня плавать научишь. Ты будешь играть на зубе, а я танцевать, как тогда — помнишь?
Ветка шептала и шептала, Семен чувствовал шершавую кожу ее пальцев у себя на спине и, не видя ее лица, знал, что она улыбается — уверенно и спокойно. А еще он чувствовал, что этот почти бессвязный шепот наполняет его спокойствием и уверенностью, дает ответы на все незаданные вопросы.
Очередной порыв ветра навалился так, что, казалось, своротит весь огромный сугроб, из которого торчит верхушка вигвама. Навалился и... стих. Люди сжались, ожидая нового удара, но его не последовало. Тишина — минута, вторая...
За спиной завозилась под шкурами Ветка.
— Ты чего?
— Ну, я... Я быстро — пока ветра нет! Я сейчас...
— Перестань ты! Вон, в миску пописай — стесняешься, что ли?!
— Ну, Семхон! Хи-хи, я быстро!
— Рубаху хоть надень, не бегай голой...
Семен хотел еще что-то сказать, но замолчал, напряженно вслушиваясь: «Громыхнуло? Это, что же, гроза идет?! Зимой?! Господи, воля Твоя...»
Ветка на четвереньках обошла очаг и, мелькнув голой попкой из-под рубахи, юркнула в проход, ведущий наружу. Семен вздохнул, повернулся и, дотянувшись через смятые шкуры, подтащил к себе комок перепутанных засаленных ремней, среди которых болтался крючкообразный отросток оленьего рога — приспособление для натягивания арбалетной тетивы. Некоторое время он ощупью распутывал эту конструкцию, потом стянул через голову рубаху и, ежась от холодных прикосновений, надел на голое тело обвязку, завязал крепежные тесемки. Потом влез в успевшую уже остыть рубаху.
Бизон наблюдал за его манипуляциями молча. Семен понял его взгляд и пояснил:
— На всякий случай. Тревожно мне что-то.
— Угу, — кивнул воин.
Семен всмотрелся в полумрак и с удивлением обнаружил, что, собственно, его друг-напарник весь вечер сидит в окружении своего арсенала, за исключением, конечно, копья. Лук, колчан, палица — все под рукой, а ведь обычно оружие это хранилось завернутым в шкуру под стенкой вигвама. И обувь он не снял... На Семена накатила волна блаженной спокойной уверенности — с этим парнем мы не пропадем. Веки сами собой опустились, мышцы расслабились: «Все хорошо, Сема, все под контролем — вот так бы и сидеть до весны...»
Нет, это был не сон и, пожалуй, даже не дрема — просто какое-то оцепенение — приятное, надо сказать, оцепенение. Приятное и... знакомое.
ВЕТКА!!!
Семен вскочил, стукнулся головой о закопченную сучкастую слегу вигвама, рухнул на колени и прямо через очаг пополз к выходу. Там слева стоял прислоненный к стенке его арбалет, а вдоль коридорчика лежал посох. Семен ухватил то и другое и начал пропихиваться наружу. В узком проходе арбалет цеплялся то луком, то ложем за палки перекрытия, Семен хрипел и матерился, пытаясь быстрее продвинуться вперед. Сзади его толкал Бизон...
Он так и не добрался до конца тамбура — не выдержал и поднялся на ноги, разваливая спиной и плечами всю конструкцию.
В небе огромная спираль — прямо над головой. С краю ее ветви слегка разошлись, и в щель светит луна — полная.
Две огромные черные птицы, которые не машут крыльями. Они далеко или близко? Близко — потому и кажутся огромными.
Поднимаются. Одна что-то тащит. Человека. Свисают белые голые ноги.
Тишина.
«Один, значит, тащит — как вертолет на подвеске, — а другой страхует», — машинально отметил Семен.
Тишина.
И характерный негромкий скрип рядом.
Так скрипит тело лука, когда его сгибают, чтобы накинуть на рог тетиву. И когда натягивают эту тетиву для выстрела.
ВЕТКА!!!
— Бей, Бизон!!! — заорал Семен. — Мочи их!!! Только не зацепи ее...
Крюк сам лег в правую руку, а левая нога нашла стремя. Семен нагнулся, поймал дряблую тетиву. Хек! — разогнулся на выдохе и посадил тетиву на зацеп. Нащупал и выдернул из длинного кармана тяжелый болт. Так быстро, наверное, он еще никогда не заряжал арбалет. И тем не менее успел дважды услышать щелчок и короткий посвист — Бизон стреляет очень быстро. И почти не промахивается.
ВЕТКА!!!
Семен распрямился, упер приклад в плечо: «Ни прицела, ни мушки у этой штуки нет, а цель?! Что я творю?!»
Глядя поверх уродливого болта, лежащего в желобе, Семен видел, что птицы, не шевельнув крыльями, заложили вираж и ускорили подъем.
Щелк! Щелк!
Бизон стоял рядом и пускал стрелу за стрелой.
В полутьме. Вверх. По движущейся мишени.
Это бесполезно — чудес не бывает.
Но птица, что не несла груза, вдруг осветилась голубоватой вспышкой. Легла на бок. Повернулась. И косо пошла к земле!
Щелк! Щелк!
Та, что тащила груз, продолжала подниматься. Но Семен «вел» ту, что пошла на снижение, — «вел», пока она не стала неподвижной, двигаясь прямо на него. И поддел пальцем рычажок, спихивая тетиву с зацепа.
Мощная отдача. Болт пошел.
Еще одна голубоватая вспышка. Звук, похожий на крик.
ВЕТКА...
В гаснущем проблеске лунного света оставшаяся птица вместе со своей ношей превратилась в маленькое темное пятнышко высоко вверху. Потом в точку. Потом исчезла.
Семен бросил арбалет на истоптанный снег и, задрав голову, смотрел, как сгущаются, темнеют хвосты спирали над головой. Ветка...
— Пошли, — сказал Бизон, — посмотрим на этого демона, пока хоть что-то видно.
Он первым двинулся туда, где на снегу темнело пятно. Семен не хотел никуда идти, он вообще больше ничего не хотел и не мог. Сопротивляться чужой воле — тоже. Поэтому он подхватил посох и пошел вслед за Бизоном.
Порыв ветра в лицо. Что-то сверкнуло вверху. Потом отдаленные раскаты. Все-таки гроза...
Они лезли по снегу, время от времени проваливаясь в наст по колено. И вспышки, похожие на отдаленный огонь электросварки, освещали их путь.
Оставалось не больше пяти метров, когда человек на снегу зашевелился и сел. И протянул в их сторону темную руку с растопыренными пальцами.
Мышцы вдруг перестали слушаться. Превратились в кисель. В желе. Нет, все осталось на месте, просто тело как будто забыло, что и в каком порядке нужно напрягать, чтобы идти, стоять, дышать. Словно вдруг лишившись скелета, Черный Бизон на очередном шаге осел вниз и повалился боком на снег. Это состояние было Семену знакомо, он стиснул зубы: «НЕТ!!!» — и рванулся вперед.
Мышцы послушались. Человек с темным лицом поднялся на ноги. Семен взмахнул посохом — косой рубящий сверху.
Противник встретил удар ладонью выброшенной навстречу руки. Ощущение, будто бьешь по камню — болезненная отдача. Черные пальцы сжали конец палки. Рывок — и посох полетел в сторону.
— А-а, это ты! — Белая полоска зубов между темных губ. — Ты же ушел на переброску?!
Пытаясь сохранить равновесие, Семен шагнул вперед. Свернул непослушные пальцы в кулак и ударил в голову.
Негроид остановил кулак левой ладонью. У самой челюсти. А правой скрутил на груди Семена рубаху и потянул вверх.
— Не получилось, да? Хочешь еще раз попробовать?
— Пошел ты... — Семен попытался нанести удар по корпусу, но... Но почувствовал, что летит. Спиной вперед — на землю.
Самостраховку сделать он не успел, но снег немного смягчил удар. Семен сразу же вскочил на ноги. Или ему показалось, что сразу...
Перед ним никого не было. Сверкнуло, в небе раздался грохот, и в этой короткой вспышке Семен увидел, что нет и следов — снег не примят...
Только изучать обстановку и осмысливать происшедшее ему не пришлось — порыв ветра вновь свалил его на землю. Впрочем, это был даже и не порыв — просто начался ветер. Семен и предположить не мог, что такое бывает. Понадобилась пара минут, чтобы освоиться, чтобы понять, что дышать и двигаться все-таки можно — на четвереньках. И он пополз...
Он полз, увязая коленями и руками в мокром снегу, почти прижимаясь к нему грудью. Он полз, пока не воткнулся, не уперся головой во что-то.
— Ты живой? — заорал Семен, пытаясь перекричать раскаты грома. Сверкнуло, и он увидел глаза воина — в них был ужас. Он пытался что-то сказать, но ветер забивал слова обратно в глотку.
Молнии сверкали почти непрерывно. Семен глянул вверх и увидел летящие черные клочья. Что-то такое неслось прямо на них, и он повалился лицом в снег, пытаясь придавить и Бизона. Сильный удар по спине, свет исчез — их чем-то накрыло, но сразу же и сорвало это покрывало. Семен глянул вслед и понял — покрышка вигвама, вместе с жердями.
— Бизон, вставай! — закричал Семен. — Вставай, там люди!
Они встали и пошли, поддерживая друг друга, падая в снег на каждом третьем шаге. Семен думал, что это ад, но ошибся — ад был еще. впереди.
Грохот и вспышки слились воедино, и обрушился... Нет, не ливень... Как, каким словом назвать эту плотную, почти непроницаемую, неодолимую массу воды и льда? Дождь с градом? Град с дождем? При ветре с порывами до скольких-то там метров в секунду? Ни видеть, ни слышать, ни двигаться было невозможно. Но они двигались.
Добрались до своего вигвама. Сугроб, прикрывающий его, осел и превратился в ледяную горку. Во входном тамбуре плескалась вода. Они не полезли внутрь, а двинулись дальше — в двух десятках метров располагалась еще одно жилище, не присыпанное снегом. При вспышках молний удалось рассмотреть, что широкого конуса на месте нет. А ведь там обитало шестеро! Найти смогли только двоих — женщину и подростка. Их — полуживых — пришлось тащить, пихать, перекатывать, заталкивать в тамбур, полный воды. Чьи-то руки там приняли их и затащили внутрь. Бизон и Семен за ними не полезли...
Как долго это продолжалось, Семен не знал. Несколько раз его валило ветром и катило куда-то во тьму. Тогда он понимал, что сейчас потеряет Бизона и погибнет — только местные жители ни при каких обстоятельствах не могут заблудиться или потерять ориентировку. Но Бизон вновь оказывался рядом, и они куда-то ползли, кого-то тащили. Одна из женщин, кажется, сошла с ума — она кричала и вырывалась. Летящей палкой Семену глубоко рассекло щеку, но он этого даже не заметил. Еще он запомнил, что они несколько раз натыкались на других мужчин — те тоже кого-то тащили. Потом, кажется, дождь с градом прекратился, а ветер усилился, если такое вообще возможно, потом пошел снег, потом...
Потом он очнулся в полутьме, сдавленный со всех сторон чужими телами. В дырку дымохода лился свет — спокойный и ровный. Груда тел, в которой он находился, слабо шевелилась и стонала. Где-то на той стороне плакал ребенок. Семен освободил руки и посмотрел на них — они были изодраны до мяса и распухли. Кожу на лице стянуло так, что даже открыть рот было больно. А еще дико болели ступни ног, колени и почему-то левое ухо.
Выбраться наружу оказалось очень трудно — в тамбуре тоже были люди.
Бледно-голубое зимнее небо. Полоска туч далеко на западе, солнце довольно высоко, и снег, образующий этакие волны, немного искрится — красота и благолепие, блин...

Несколько следующих дней слились для Семена в один — в одну нескончаемую пытку. Или, возможно, это было как раз избавлением от пытки. Он круглые сутки был на людях, все время что-то говорил или делал...
Из десятка укрепленных жилищ устояла лишь половина. Неукрепленные вигвамы сдуло как пушинки первыми же порывами. В живых осталось полсотни человек, из них двенадцать воинов. Бизон, Перо, Головастик уцелели. Погиб старый шаман Нхамби-то: его пытались затащить в укрытие, но он отказался. Погиб вождь лоуринов: в его набитом до отказа вигваме для него не нашлось места, и он просто прикрыл своим телом дыру входа.
На самом деле потери могли быть гораздо большими — по чисто психологическим причинам. Подобный природный катаклизм первобытное сознание однозначно воспринимает как «зов предков», как требование или приказ умереть, которому нет смысла противиться. Большинство именно так и сделали. Семен с Черным Бизоном подали дурной пример — начали сопротивляться, затаскивать людей в укрытия. Кое-кто последовал их примеру, в том числе вождь. Странно, но из мужчин выжили как раз те, кто действовал, а не пассивно ждал смерти.
Только это было еще не все: нужно было не дать умереть тем, кто выжил после урагана. Убрать мертвых, раздобыть топливо, найти под снегом разбросанные оленьи туши. Последнее, впрочем, оказалось не трудным — собаки нашли их первыми. Возникла еще одна проблема — как уберечь от них остатки пищи. И, самое главное, переломить психологическую установку людей на неминуемую скорую гибель — мы живы, значит, силы зла оказались слабее. Никто не имеет права умирать добровольно. Мы — лоурины, черт нам не брат, и мы будем бороться до последнего.

Предыдущая страница 3 Следующая страница


Прайд Саблезуба 4

Семен перетаскивал мертвых, добывал дрова, смеялся, ругался, бил кому-то морду и говорил, говорил, говорил... Правда, он иногда путал языки, но его все равно понимали — есть человек, который знает, что и зачем нужно делать. В какой-то момент Семен осознал, что оказался центром, вокруг которого крутится вся жизнь уцелевших. Это было неправильно, и он начал выставлять впереди себя Бизона — самого авторитетного среди оставшихся воинов. Он понемногу переставал командовать, требуя, чтобы Бизон озвучивал его решения от своего имени, демонстративно советовался с ним, ставил себя как бы в подчиненное положение. Парень, кажется, понял его игру:
— Зачем ты так, Семхон? — спросил он при случае. — Ну, какой из меня вождь, сам подумай!
— Нормальный, — вздохнул Семен. — Не побоялся же ты стрелять в демонов — ну, в этих, крылатых, которые Ветку унесли...
— В кого?!
Вопрос поставил Семена в тупик. Да, Бизон ни в кого не стрелял перед ураганом — не помнит он такого. Куда делся его боезапас? Туда же, куда и все — он вообще своего колчана не нашел.
— А Ветка где?
— Ну... Мы же не всех мертвых собрали... Да и кто их считал? С живыми бы разобраться... В общем, вылезли мы с тобой из жилища, и тут начался ветер — разве не помнишь? Я и сам-то... Словно не со мной все это было. Не делай меня вождем, Семхон!
— Предложи кого-нибудь получше. Не самому же мне...
— Почему?
— Ну, ты же знаешь... Это ты тут родился и вырос, а я... Помнишь же, что на Совете было. Вождь лоуринов должен быть вне подозрений. Понимаю, что это тяжело и неприятно, но куда деваться?
— Может быть, кто-нибудь из наших старейшин, а?
— Посмотрим... Если они живы. Только думаю, что у тебя получится. Я помогу, если что.
Была и маленькая радость: кто-то нашел под снегом и принес Семенов посох. Арбалет он раскопал сам. В те дни он стал и хирургом — пришлось сделать несколько ампутаций тем, кто сильно обморозился.
И вот когда ситуация хоть немного наладилась, когда можно стало вздохнуть чуть свободнее, когда появилось время для одиночества, — на Семена и накатило по полной программе.
Если нет Ветки, тогда зачем все?!
«А что, собственно, случилось, Сема? За пару последних месяцев погибло много людей, а ты... В конце концов, она, наверное, жива. Может быть, ей там совсем неплохо — у этих гадов... Может быть, но... Ладно, что там говорить: за все кошмары, за все умирания Господь даровал тебе Женщину. То есть это как бы высшее подтверждение того, что жил не напрасно.
Бледнолицые инопланетяне считают, что обустраивают этот мир. У них свои законы и правила, и действовали они совершенно логично: по степи прошелся тайфун или ураган, данная популяция туземцев должна была окончательно погибнуть, так что изъятие понравившейся особи просто никто бы не заметил. Сема, до них нужно добраться — думай!»
Только думать пришлось не над этим — остатки мяса таяли на глазах, распадок, в который женщины ходили за дровами, оказался доверху забит снегом, жилища переполнены сверх всякой меры, а строить новые было не из чего. Людям приходилось спать по очереди. Семен подозревал, что такой скученности они долго не выдержат, и не ошибся: среди женщин начались ссоры, мужчины становились мрачными и раздраженными, один раз даже чуть не возникла драка — вещь, ранее совершенно немыслимая между своими. Нужно было что-то решать — во всей округе никаких следов, кроме собачьих.
Они долго совещались вдвоем. Потом собрали общий сход — всех взрослых, включая женщин. Свою речь Бизон выучил наизусть. Многое из того, что нужно было сказать, он говорить не хотел или не решался. Семен его заставил.
— Слушайте, люди, слушайте. Нас мало, но мы остались в Среднем мире. Наше служение не окончено. Племя лоуринов вновь станет большим и сильным. Это — наше предназначение. Здесь мы не сможем жить — вы видите это. Из шкур наших жилищ мы сделаем волокуши и пойдем в поселок у пещеры. Там есть запас шкур и еды. Там всегда много дров. Будем жить там. Я поведу вас. Вы будете делать то, что скажу я... и Семхон. А сейчас пусть говорят те, кто считает иначе, те, кто не согласен. Потом никто не услышит их. — Ответом было молчание. Бизон облегченно вздохнул, но Семен пихнул его локтем в бок, и ему пришлось продолжить: — Говорите сейчас, потому что потом я стану убивать каждого, кто не согласен. Мир меняется, и должны меняться законы жизни. Простите меня, люди, но так нужно, чтобы выжило племя. А когда... Когда наступит время зеленой земли, вы выберете настоящего вождя. Мы выходим завтра. Я все сказал.
Люди молчали, опустив головы. «Молодец, Бизончик, — подумал Семен. — Вроде, не ошибся я в нем. Лишь бы у него сил хватило».

Они шли три дня. Ночевали в снегу у скупых костров. Оставляли за собой трупы. Как только люди удалялись, на них набрасывались собаки. Им не давали еды, но они упорно шли вместе с людьми. Некоторых Перо смог запрячь в маленькие волокуши — с этими пришлось делиться. Женщина, сошедшая с ума во время урагана, сделалась буйной, и ее пришлось убить. Надо было бы заставить Бизона, но сил не хватило, и Семен это сделал сам. И постарался сразу же забыть об этом. Получилось. Наверное...
В поселке у пещеры их встретили полтора десятка полуживых от голода людей. Из взрослых мужчин уцелели Медведь, Кижуч и еще двое воинов. Вход в пещеру был завален. Старейшины рассказали, что Художника удалось вытащить из-под камней. С раздробленными ногами, проломленной грудью он умирал долго. Иногда приходил в сознание и твердил, что ему нужен Семхон. Зачем-то...
— Не говори, что пора покинуть этот мир, — попросил Бизона Семен. — Не говори: когда-нибудь мы разберем завал. Или найдем другой способ наполнения Нижнего мира. А сейчас мы перестреляем собак. Потом будем есть трупы людей, потом... Потом посмотрим.
— Мы сделаем это, — сказал самозванный вождь. Помолчал и обессиленно спросил: — А ты уверен?..
— Да, — ответил Семен, хотя решительно ни в чем уверен не был.
В ближайшие дни ему предстояло понять еще один аспект загадки палеолитических «Венер». Да, они некрасивы, с нашей точки зрения. Но от голода кроманьонские женщины умирают последними...

Они уже ели трупы сородичей, но шестерых собак оставили в живых — как последнюю надежду. В ближайшие день-два эта надежда должна была сбыться или умереть.
Идти решили втроем: Бизон тверже всех стоял на ногах, Перо Ястреба мог управляться с собаками, а Семен... Семена на ходу качало ветром, и передвигаться он мог, лишь опираясь на посох. Но он владел «магией малого дротика» и все еще мог натянуть тетиву. Его посадили на волокушу. Правда, на подъемах приходилось вставать и самому переставлять ноги. Перед глазами качался заснеженный мир, кровоточили потрескавшиеся губы, накатывала слабость и тошнота, но желудок был пуст, и рвоты можно было не опасаться.
Они решили, что каждый вечер будут убивать одну собаку — есть мясо, а потрохами кормить оставшихся. Потом кинут жребий — Семен объяснил, что это такое, и уже придумал, как сделать, чтобы этот жребий ему выпал первому.
В упряжке осталось четыре собаки, когда Перо разглядел вдали черные точки. Потом они превратились в четырехногие пятнышки, и воины перерезали ремни, отпуская собак на волю. Дальше волокушу они тянули сами, а Семен остался сидеть на ней. Было стыдно, но он знал, что скоро придется встать и самому пройти несколько сотен метров по снегу с арбалетом на плече.
Им повезло: это были овцебыки. Не много — чуть больше десятка голов. Те самые, которые не убегают от опасности. Они становятся в круг, выставив рога наружу. Человек слишком недавно появился в этом мире, и животные еще не поняли, что от него таким способом не защититься. Они так и стояли, прикрывая молодняк и самок, — огромные, черные, волосатые, с короткими мощными, странно изогнутыми рогами. То один, то другой пытался поддеть этими рогами ошалевших от голода собак. Животные, наверное, были очень истощены, но под длинной, лохматой шерстью это было незаметно.
Семен пошел прямо на них. Перо и Бизон двинулись в стороны, чтобы зайти справа и слева.
Им всем нужно было подойти очень близко. Семену — потому что боялся промахнуться, а Перо и Бизон просто уже не могли посылать стрелы на обычное расстояние.
Заснеженный мир колыхался вместе с быками и лающими собаками. Земля норовила уйти из-под ног. Мучительно хотелось лечь или хотя бы сесть. Семен прокусил губу, но не почувствовал боли. Прокусил еще раз. Глотнул собственной крови, и ему полегчало.
Когда натягивал тетиву, в груди что-то хрустнуло и сместилось. Но он сумел-таки посадить ее на зацеп и долго кашлял, брызгая кровью на снег.
Потом смотрел поверх болта на лохматые бока, рогатые головы. Смотрел и чувствовал себя сидящим в лодке, которую поднимают и опускают океанские волны. Или это поднимает и опускает быков, а он стоит на месте?
Он лег в снег, уперся локтями. Прижал приклад к плечу. Мир перестал колыхаться, а один из быков, отгоняя собаку, повернулся к нему боком. Палец уже был на рычажке. Он надавил сильнее...
...И понял, что не промахнулся.
Семен перекатился на спину, зацепил крюком тетиву, сунул ногу в стремя и резко разогнулся, переваливаясь на бок.
Тетива встала на зацеп, а его стошнило — кровью. Он вытянул из кармана новый болт, лег на живот, вложил болт в желоб, уперся локтями и стал ждать, когда пройдет муть перед глазами.
Он смог выпустить еще три болта — все, что у него было с собой. И не промахнулся ни разу. Перо и Бизон тоже опустошили свои колчаны. Животные не разбегались — они не понимали, что с ними происходит.
Почуяв запах крови, собаки забыли об осторожности. Один из кобелей попал под удар копыта и был затоптан. Второго пришлось добить — он ползал по снегу, волоча за собой вывалившиеся из распоротого брюха кишки.

Бизон и Перо ушли с волокушей, нагруженной мясом, — в поселке ждали голодные люди. Остаться на месте побоища Семен вызвался сам — двигаться он почти не мог, а добычу нужно было охранять. Надеяться, что на мясо никто не позарится, не приходилось — этой зимой голодали не только люди. Что может сделать один человек, вооруженный палкой и арбалетом? Наверное, почти ничего. Ему помогут собаки? Может быть, но собак самих многие хищники считают лакомой добычей. Так или иначе, но кто-то должен был остаться.
Семен сидел на теплом еще боку овцебыка и смотрел, как медленно уменьшаются вдали две согнутые фигурки воинов. Когда они скрылись за пологим холмом, он поднял голову к бледно-голубому небу, на котором уже просвечивала ущербная луна, и вздохнул: «Этот мир мне не враждебен... Через два дня они вернутся».
Ноги подгибались от слабости, разбитое арбалетным прикладом плечо мучительно болело, пальцы на руках не гнулись, но желудок был полон теплой крови, и блаженная истома разливалась по телу. Две уцелевшие собаки, объевшись мясом, спали на снегу, свернувшись калачиками и спрятав носы в пушистые хвосты. Семену тоже хотелось лечь, зарыться в длинную шерсть «юбки» одного из быков и уснуть, но он переборол себя: если мороз усилится, то к утру туши промерзнут и превратятся в каменные глыбы. «До темноты надо найти и вырезать арбалетные болты. Иначе я безоружен. Потом их будет не достать. И выпотрошить хотя бы несколько туш. Но запах... Запах внутренностей и крови на всю степь — гиены, волки, саблезубы... Ну и что? Вся степь и так уже знает об этой бойне — крови пролито достаточно. По неписаному, негласному закону тундростепи никто не подойдет, пока человек возле своей добычи. Маленький, слабый двуногий хищник очень опасен — его тихо свистящая смерть достает далеко, и все знают об этом. Но настали времена, когда старые законы умирают, и пустой желудок диктует новые: добудь, урви или умри...»
Семен старался не думать об этом. Он снял верхнюю рубаху, остался в одной нижней — мехом внутрь — и принялся за работу: разгребал длинную черную шерсть, чтоб добраться до шкуры, вспарывал животы коротким лезвием ножа и, запустив обе руки, вываливал на снег сизые внутренности. Сердца, легкие, желудки, печень и почки он складывал в груду посреди заваленного тушами пространства. Ему очень хотелось съесть кусок теплой печенки, но он терпел — боялся, что желудок не выдержит такой нагрузки.
Он выпотрошил шесть туш и решил, что больше не сможет — слишком устал, да и темнеет — пора устраиваться на ночлег. Он весь был перемазан кровью и облеплен шерстью, но ему было не до гигиены. Семен начал натягивать верхнюю рубаху прямо на всю эту грязь и когда наконец просунул голову в дыру ворота, увидел, что собаки уже не спят — стоят и принюхиваются к чему-то. Разбираться Семен не стал — сразу схватил арбалет и начал натягивать тетиву. Болты ему удалось извлечь из туш все, но два были полностью деформированы при попадании в кость, а два других нуждались в небольшом ремонте. Впрочем, метров с двадцати попасть, наверное, можно было и такими штуками. С четвертой попытки тетива встала на зацеп. Семен вложил в желоб окровавленный болт и огляделся: в белесых сумерках со стороны неглубокого распадка к месту побоища приближались светло-серые, плохо различимые на снегу тени. Эти контуры, эту походку Семен опознал без труда — волки...
Собаки даже не лаяли — тихо скулили, поджав хвосты, и жались к человеку.
Примерно в сотне метров волки свернули вправо и, выстроившись цепочкой, начали огибать по широкой Дуге место побоища. «Уйдут?! — мелькнула спасительная мысль и исчезла. — Не уйдут ни за что — голод». Замкнув круг, встав на свой старый след, волки начали приближаться. Семен пошел навстречу — а что ему оставалось делать?!
По-видимому, это были остатки стаи или, может быть, такая семейная группа. Один — самый крупный — похоже, вожак, трое чуть помельче — молодежь или самки, и еще один крупный, но, очевидно, старый — хромой, с оторванным ухом. Впрочем, в сумерках можно было и ошибиться. Они приближались — и это было плохо. О конфликтах с волками Семен даже рассказов не слышал — собак, конечно, они рвали при любой возможности, а вот людей... Тот случай, когда ему самому пришлось драться с волчицей, причем летом, был уникальным — поэтому ему и было придано мистическое значение. Сам же Семен полагал, что тогда он был еще мало похож на туземца, и зверь просто не принял его за человека. Впрочем, такой тяжелой зимы здесь, наверное, никогда раньше не было.
Еще не вступив в мысленный контакт со зверем, Семен уже почувствовал исходящую от него враждебность. Вожак остановился в десятке метров. Глаза его тускло мерцали отраженным светом гаснущего дня. Семен понимал, что способен лишь на единственный выстрел из арбалета — драться посохом он не сможет при всем желании.
Они встретились взглядами. Волк приподнял губу, демонстрируя клыки:
— «Уходи!»
— «Нет, — с усталым спокойствием ответил человек. — Это моя добыча».
— «Значит, ты умрешь (будешь побежден)».
— «Может быть. Но не уйду все равно. Это — моя добыча. Ты готов сражаться (мериться силой) с ЧЕЛОВЕКОМ?!»
В свою «мыслефразу» Семен постарался запихать как можно больше возмущенного недоумения. Это было как бы обвинением в нарушении «закона джунглей». Дальше диалог пошел в таких абстракциях, что перевести его на человеческий язык можно было лишь весьма и весьма условно.
— «Человек (или люди?) нарушил правило (закон, обычай, традицию). Мы будем сражаться».
— «Будем, — согласился Семен и воткнул в снег посох. Теперь он смотрел на собеседника поверх арбалетного болта. — Ты пришел к моей (человечьей) добыче, когда я еще здесь. Волки так не поступают».
— «У нас нет выбора (ты нам его не оставил)».
Семен чувствовал, что его в чем-то обвиняют — в чем-то смертельно важном. Если он не поймет, если не ответит, последует атака. Даже если он и успеет выстрелить, это все равно будет конец. Волки его былой современности имеют привычку дружно набрасываться на жертву. У этих, кажется, такой традиции нет. Точнее, не было. Не было, пока волки десятки тысяч лет жили в условиях мягкого климата и пищевого изобилия. Семен подозревал, что, в отличие от их далеких потомков, численность этих хищников здесь определялась в значительной мере не пищевыми ресурсами, а внутривидовой борьбой. Отсюда некий поведенческий стереотип, который в своей среде люди назвали бы культом личной силы: докажи свое превосходство — и получишь право на самку, на воспроизводство потомства. Но мир меняется, должны меняться — не могут не меняться — и правила жизни.
А погибать Семену нельзя. И не потому, что без него волки сожрут всю добычу — не осилят, наверное. Беда в другом: люди ощущают целостность со своими тотемами. Что будет значить для них смерть человека из рода Волка от волчьих же зубов? Разрыв связи? Отверженность? Отверженным незачем оставаться в Среднем мире, даже если вокруг полно пищи. Конечно, для человека двадцатого века это звучит смешно и несерьезно, но...
— «Выбор есть всегда! — твердо заявил Семен. — Не хочу с то...»
Он не успел передать свою «мыслефразу»: волк чуть присел и прыгнул. Он был слишком далеко, чтобы одним прыжком с места покрыть такое расстояние: два первых были разгонными и лишь третий — на врага.
Стрелять лучше было бы с колена, но опуститься Семен не успел. Отдачей его качнуло так, что он чуть не упал. Пришлось выпустить из рук разряженное оружие, чтоб сохранить равновесие.
Вожак хрипел и пытался ползти в двух метрах перед ним. Похоже, болтом ему разворотило горло и грудную клетку. Кровь на снегу в сумерках казалась почти черной...
Семен, пытаясь погасить искры в глазах, сделал шаг в сторону и взял в руки посох. Он бы предпочел просто на него опереться...
— «Кто следующий?»
— «Я».
В этом размытом зверином представлении о собственной личности что-то показалось человеку знакомым — почти родным. Неужели?!
— «Ты?!» — Семен попытался свалить в кучу все воспоминания, перемешать их и вылепить из этого «образ» волчонка — того самого, который, по мнению лоуринов, привел его в этот мир, дал право стать членом тотемного клана.
— «Да, это я, Длинная Лапа».
— «Ты вспомнил меня?»
— «Не забывал».
— «Будем сражаться?»
— «Да. Нам нужна пища».
«Вот так, — мысленно усмехнулся Семен. — Выходил щеночка. Впрочем, не выхаживал, конечно, — он рос сам по себе. Но тренировать его, лупить посохом пришлось долго и сильно — он сам так хотел, ему нужна была „игра" с кем-то более сильным и ловким, а его мать я убил. Теперь он стал размером со взрослого волка, весит, наверное, больше меня и при этом умеет защищаться от боевого посоха. А ведь была когда-то мысль: уж не собственного ли убийцу готовлю? Впрочем, у меня к нему претензий быть не может — свои долги он отдал».
— «Ты нарушаешь традицию».
— «Она уже нарушена. Ее нет».
— «В чем обвиняешь людей?»
— «Взяли все».
Они замерли друг против друга: человек в меховом балахоне с палкой в руках и волк. Оба были истощены — один еще не успел восстановить силы, его ослабленные долгой голодовкой мышцы плохо слушались хозяина. Другой не ел уже несколько дней, но он был волком и, значит, даже умирая от голода, способен собрать силы для последнего боя.
Семен понимал, что шансов у него нет. Но почему, почему они должны драться?! А вот потому...
Люди виновны. Не умея долго бегать по степи, Семен не участвовал в обычных охотничьих экспедициях своих соплеменников. Однако правила охоты он знал. Даже если удается окружить стадо, что случается редко, охотники никогда не выбивают его полностью. Все убитые животные должны быть разделаны и унесены в лагерь. Если это невозможно сразу, то делается вторая ходка с участием подростков. Кто-нибудь из другой эпохи сказал бы, что это правильный, рациональный подход — для сбережения природных ресурсов, поскольку племя ведет почти оседлый образ жизни. На самом деле никакого рационализма в этом нет, все упирается в отношения со своими и чужими тотемными животными. И вот теперь люди согрешили — выбили все стадо, не оставив даже подранков. А степь пуста...
— «Да, мы взяли все. Я нарушил закон — нарушил, чтобы жила моя стая».
— «Буду сражаться, чтобы жила моя».
— «Где она?»
— «Перед тобой».
— «Где остальные?»
— «Погибли (были побеждены)».
— «Вожак был сильнее тебя и погиб. Ты тоже погибнешь. Я всегда был сильнее тебя».
— «Знаю».
Атаки все еще не было. И Семен чувствовал, что ее не будет и в следующую секунду. Его воспитанник не может решиться — он действительно считает данного человека неизмеримо более сильным. Вероятно, в своей стае он еще не успел подняться до роли самца-доминанта, который ради сохранения престижа готов броситься на кого угодно. Это давало надежду — крошечную. И Семен опустил конец посоха в снег. Оперся на него.
— «Возьми мясо».
— «Нет».
— «Почему?»
— «Это добыча твоей стаи. Надо сражаться».
Момент был критический. Семен понимал почти все, или ему так казалось. Сколько бы ни было волков — три или тридцать, — среди них должен быть лидер, и он есть всегда. Если вожак погибает, его место занимает сильнейший из оставшихся. Но ведь было же! Было, когда для вот этого волчонка он — человек — стал как бы вожаком. Может, зверь не забыл?
— «Не буду с тобой сражаться, — изобразил Семен надменную усмешку. — Буду играть с тобой „длинной лапой", а они пусть смотрят. Теперь ты в моей стае. Даю тебе и им мясо».
Риск был отчаянный — насколько зверь чувствует себя готовым бороться за лидерство? Кажется, у далеких потомков этих волков половая зрелость наступает в 3-4 года, но сколько лет ему? Да и как с этим обстоит дело здесь? Трое уцелевших сородичей, кажется, ему не конкуренты, все зависит от его решения. Ну?!
— «Волк не может быть вместе с ЭТИМИ».
У Семена отлегло от сердца — раз дело дошло до обсуждения условий, значит...
— «В моей стае псов больше нет. Остались две самки. Вы не тронете их. Это — ваши самки».
Бывший волчонок качнулся на лапах, сделал шаг, еще один... И потрусил к Семену!
Обе собаки, вероятно, чувствовали себя уже мертвыми. Они не кинулись в заснеженную степь — самым безопасным им казалось находиться возле человека. Но человек как будто не собирался их защищать — они придвинулись к самым его ногам, поджали хвосты и в безысходности отчаяния скалили зубы. По тому, как двигался, как смотрел волк, Семен почему-то безошибочно понял, что сейчас последует — нет, не бойня и не драка... Знакомство и признание — их, звериное, на которое человеку смотреть неприлично.
Когда пришли люди с волокушами, Семен был один среди мерзлых туш — ни волков, ни собак. Туши были выпотрошены, а потроха съедены.
— «Щенки — мои», — сказал человек на прощанье.
— «Да», — ответил тот, кто когда-то был волчонком.

Глава 4
ЛОДКА

Он теперь часто бывал тут — сидел на камнях и смотрел на плещущуюся у его ног мутную воду. Или вдаль — на плывущий мусор и день ото дня зеленеющие заросли противоположного берега.
«Вот оно и настало — время зеленой земли, настало... А мне-то что? Зачем?..»
В поселке (или теперь его нужно называть просто стоянкой?) ему было невыносимо: уединиться там негде, приходится быть день и ночь на людях. И не просто так: он должен быть весел, активен, уверен в себе. Стоит ему хоть на час перестать притворяться, и мертвящее уныние начинает расходиться кругом — в глазах людей всплывает почти забытая обреченность, движения замедляются, пропадает интерес к жизни.
Мяса овцебыков хватило на еду, а из шкур удалось построить новые жилища. Весна наступала мучительно медленно, но она все-таки наступила. Появились перелетные птицы, в залитой талой водой степи стали встречаться бизоны, олени и лошади, иногда на горизонте угадывались фигурки пасущихся мамонтов. Великая тундростепь сопротивлялась смерти: на массовую гибель животных зимой она ответила вспышкой рождаемости — в полтора-два раза больше обычного. Охотники осваивали новые приемы — долгие засады на перемычках между озерами. Все чаще на стоянке появлялось свежее мясо. Черный Бизон по наущению Семена заставлял все излишки вялить впрок. Пока не появились мухи, это было нетрудно, а на теплое время была начата постройка большого вигвама-коптильни. Правда, на его покрышку пока не хватало шкур, но основное дело было сделано — люди поняли значение долговременных запасов, смысл того, что по-научному называется «отсроченное потребление».
В общем жизнь налаживалась. Даже новый вождь лоуринов свыкся со своей ролью — переизбрать его никто и не подумал. Люди старались поскорее забыть ужасы зимы, и Семен, который становился день ото дня мрачнее, только мешал им в этом. На него, конечно, можно было просто не обращать внимания, но очень многие оказались в психологической зависимости от него — слишком долго ему пришлось делиться с ними своей жизненной силой, на себе самом показывать, что жизнь стоит того, чтобы за нее бороться. Теперь всё кончилось — в том смысле, что и силы душевные у него иссякли и нужда в них у общества отпала. Сам же он, как оказалось, чужой поддержкой воспользоваться не может — ну, не помогает она ему.
К тому же возникла старая проблема: при его тихоходности, при неумении пользоваться луком на обычной охоте от Семена мало толку — если только перетаскивать добычу. Но этим и без него есть кому заниматься. И Семен стал ходить к реке.
Возле берега плавала коряга. Точнее, это был кривой ствол дерева, росшего, наверное, на склоне или обрыве, который в конце концов подмыло, и мучения дерева на этом закончились. Семен зачем-то выловил трехметровую кривулину, положил на берег и стал ее рассматривать. Похоже, это была лиственница с обломанными ветками. «Эк тебя жизнь-то покорежила, — думал Семен. — Ну, прямо как меня. Получается, что тебе трижды пришлось менять направление роста. И все это чтобы тянуться вверх. Чтобы потом свалиться в воду и плыть вместе с другим хламом. Что-то ты мне напоминаешь своими изгибами, какую-то ассоциацию вызываешь... Ах, да — киль лодки. Мне бы такую! И уплыть отсюда ко всем чертям... Уплыть... Уплыть... А куда и зачем?»
Собственно говоря, мысль о водном путешествии возникла у Семена не впервые. Но... И не просто «но», а целых три. Во-первых: куда и зачем плыть? Он же смотрел карту, пока перемещался в «летающей тарелке». То, что здесь называют Большой рекой, впадает в действительно большую реку, текущую непосредственно к морю через бескрайние приморские низменности. Сравнивая местную географию с географией родного мира, Семен подозревал, что все эти приморские равнины, окаймляющие континент, к началу неолита будут благополучно затоплены и станут тем, что специалисты называют «шельф». Делать там решительно нечего. Во-вторых, на чем плыть? До нормального леса в таких условиях не добраться. Насобирать по берегам приличных бревен, конечно, не удастся, а вылавливать то, что плывет, — дело безнадежное. И в-третьих... «Просто ничего не хочется. Ветки нет, и все как-то потеряло смысл. Пока шла отчаянная борьба за выживание, было еще ничего, а теперь... Может, ее уже и в живых-то нет? Или наоборот, ей там очень хорошо? Она и думать забыла о дикаре по имени Семхон? Нет, не может такого быть... И ребенок...» При мысли о том, что его ребенок так и не родится, а если родится, то он его никогда не увидит, Семену хотелось нырнуть вот в эту грязную, холодную воду и больше не выныривать.
«Смешно даже, — думал Семен, — ведь лет в 18-20 мысль о возможном отцовстве повергала меня в ужас. Она ассоциировалась с окончательной и полной потерей свободы. А теперь кое у кого из сверстников дети уже школу заканчивают, а у меня...»
То ли вид кривого деревца, олицетворяющего безнадежность борьбы, то ли новая порция воспоминаний, то ли вид оживающей природы, то ли все, вместе взятое, вдруг проломили барьер многодневного отупения и апатии. Захотелось куда-то бежать, кричать, драться...
Только бежать было некуда, драться не с кем, а ярость требовала выхода. Она его требовала очень сильно, и Семен, подхватив неразлучный посох, начал «работать». Он прыгал, поворачивался, уклонялся, делал перехваты, резко менял угол атаки и бил, бил, бил невидимого противника. Или противников. Тело покрылось потом, мышцы налились силой, а тяжелый посох вдруг сделался послушным — как когда-то. Воображаемый же противник становился все более реальным...
— Да, — сказал Семен, останавливаясь и переводя дыхание. — Да, длиннолицые бледные ребята из межпланетной цивилизации! Умные, вежливые, знающие все наперед и не делающие ошибок! Я для вас досадная случайность, червячок, попавший под асфальтовый каток истории. Да! Вы погубили и еще погубите сотни тысяч, а то и миллионы людей, и никто не предъявит вам счет — вы не оставляете следов. Но одну ошибку вы все-таки допустили — забрали у меня самое ценное, но оставили в живых. И оставили мне надежду. Нет, не на возвращение женщины — не такой я дурак. Вы оставили мне надежду на месть. И ради этого жить стоит — проломить хоть один инопланетный череп — ух!!!
Семен выбрал не слишком крутой спуск, разделся, плюхнулся в воду и тут же выскочил на берег — ледяная вода обожгла разгоряченное тело. Несколько минут он стоял, размазывая грязь по коже и, как только немного согрелся, с ревом вновь ринулся в воду. На сей раз холодовый «ожог» был уже не таким болезненным.
Потом он сидел на свернутой комом рубахе, обсыхал и смотрел вдаль. Приступ бешенства и купание как бы стряхнули с мозгов вязкую серую пелену, мысли стали четкими и ясными.
«Давно бы так, — облегченно вздохнул Семен. — Это кривая листвяшка так на меня повлияла. Спасибо тебе, деревце, плыви дальше — ты сделало свое дело! — Он собрался спихнуть в воду кривой стволик и вдруг замер: — А ведь что-то ты на меня еще навеяло, а? Что-то вполне безумное и важное. Ну?! Да: киль. Лодка.
Бред? Безусловно. Но не бредовее многого в этом мире. Спокойно, Сема, спокойно. Сядь и думай — от общего к частному и наоборот. Ну-ка, сформулируй, чего ты хочешь сейчас от жизни? Только без фантазий: чем бы ты хотел заниматься, чтобы жизнь не казалась напрасной? Ответ: хочу вернуть Ветку. Или узнать о ее судьбе. И судьбе ребенка. Или отомстить. И тогда можно умереть спокойно. А что, на судьбу людей, копошащихся вон там, на стоянке, тебе уже наплевать? Нет, но теперь они уже смогут обойтись без меня. Среди них есть и мастера, и мудрецы, и потенциальные лидеры. Сейчас я их подавляю, сам не желая этого. Они смотрят на меня, ждут от меня решений и приказов. Это удобно, это комфортно, ради этого можно терпеть даже произвол начальника. Только я (что ж перед собой-то лицемерить?!) плохо подхожу для этой роли: сладости власти не чувствую, а ответственность плющит меня в лепешку. Я же не вечен — они должны и могут приспособиться жить в новых условиях без меня.
Ладно, уговорил, — сказал он самому себе, — можешь сматываться. Только сначала реши — куда? Точнее, решить-то ты почти решил, теперь сформулируй.
Там — на их базе — этот самый Нит-Потим говорил, что в сферу их интересов входят районы субтропиков и тропиков. Это правильно — именно там в моем мире и возникли самые древние очаги земледелия и цивилизации. Инопланетный след ведет туда. Один. А еще?
Что там сказано в Первой книге Моисеевой, которая называется Бытие, о том, что творилось перед потопом? Нет, дословно не вспомнить, но, кажется, среди прочего речь шла о том, что сыны Божии (кто такие и откуда взялись, не говорится) стали брать в жены дочерей человеческих (интересно, а браки они регистрировали?). Причем отмечено, что брали „кто какую избрал". Это в древности, наверное, была исключительно божественная привилегия — остальные брали что дадут. Пожалуй, это можно считать вторым следом — текст Библии формировался как раз в том регионе.
А еще... Что-то же было еще — уже не из Библии... Птипы! Ну, конечно же, птицы! Гигантские! Настенная роспись в святилищах одного из древнейших городов планеты — Чатал-Гуюка (или Хююка?)! Причем это поселение начало формироваться еще до появления настоящего земледелия — там сначала собиратели жили. Так-так, — погладил себя по волосам Семен, — а котелок-то еще варит! Вот и третий след! Как же я раньше-то не проассоциировал тех птичек с этими, а? Понятно, конечно, что это все легенды и мифы, но на чем-то же они основываются! Может быть, я и живу в мифическом времени — у первоистоков, так сказать?
Истоков... Истоков... У первоистоков. Исток — это место, откуда что-нибудь истекает. Информация, звуки, вода. Например, ручей. Или река. Река...»
Семен закрыл глаза и попытался представить объемную карту этой части континента — спасибо тем ребятам, что дали поиграться с голографом. Запоминать изображения местности Семен научился еще в том — родном мире, и вот, поди ж ты, пригодился профессиональный геологический навык. Плохо только, что человеческие мозги работают по иному принципу, чем компьютер. Последний не может создавать новую информацию, а вот мозг человеческий — может. Особенно, если его хозяину этого очень хочется. Семен это понимал и довольно долго мучился, пытаясь понять, действительно ли он видел изображение длиннющего правого притока Реки, который рассекает горный массив довольно широкой долиной и тянется далеко на юг. Он там вытекает из крохотного озера, из которого берет начало еще одна речка (почти ручей), которая течет уже не к северу, а к югу — это уже система водосбора большого внутриконтинентального моря, отдаленно напоминающего Средиземное.
«Если все так и было на карте, если это не собственное мое воображение работает, то — класс! Примерно так, наверное, должен сказать самоубийца, увидев подходящий небоскреб. Всего какая-то жалкая тысчонка километров, и можно начинать ловить инопланетян за хвосты. Или лучше сеть для них сплести? Сволочи...
Ладно, пусть я маньяк-самоубийца, но маньяки могут действовать очень целенаправленно и логично (со своей точки зрения, конечно). Значит, нужно не мысью (то есть белкой) по древу скакать, а придумывать, как надежнее самоубиться. У меня же неспроста речки в мозгу возникли. Я же старый профессиональный сплавщик — специалист по перевозке грузов по горным рекам на надувных лодках. Вот мне речки в голову и лезут. А они тут не горные, текут не в ту сторону, на дворе великий потоп, и никаких лодок нет и в помине.
А сделать? И вот эта кривая листвяшка будет играть роль киля — основы, так сказать. Да-а, Сема, это примерно как если бы оголодавший холостяк залез в свой пустой холодильник, нашел там засохшую морковку и решил сварить плов. Морковь, вообще-то, для этого блюда нужна, но она в нем не главная, без нее даже и обойтись можно, а вот без мяса и риса — никак.
Ладно, давай по порядку: нужно плавсредство, которым, в отличие от плота, можно управлять, на котором можно двигаться против течения, — лодка. Самая древняя, самая изначальная лодка — это долбленка. На таких плавали тысячи лет — чуть ли не с конца палеолита. Строится элементарно: берешь дерево, берешь топор... М-да-а... А ведь князья русские плавали из Киева в Константинополь именно на долбленках — греки их моноксилами называли. Это же совсем недалеко — по Днепру меньше тысячи километров и по Черному морю примерно столько же, если, конечно, идти вдоль берега, а напрямик и того ближе. Интересно, как должна выглядеть лодка-долбленка из цельного ствола, способная взять на борт хотя бы десяток воинов со снаряжением и запасом продовольствия? При этом ее нужно посуху перетаскивать через пороги, а потом идти по морю, где, вообще-то, волны и ветер. А эти наши рашен-викинги еще и паруса на них ставили! Что-то тут не сходится, что-то не вяжется: или в Поднепровье в те времена деревья росли не чета нашим? Вроде баобабов, только прямоствольные? Нет, конечно. Скорее всего, русские лодьи были дощатые, вроде тех же драккаров, ну, может, поменьше размерами. Впрочем, Бог с ними — здесь-то ни деревьев толстых, ни досок нет. Хотя совсем от такой идеи отказываться не стоит — вдруг завтра приплывет подходящее бревно, и можно будет подумать, как его обработать... без топора.
Тогда что? Каркасная лодка — с килем, шпангоутами... Шпангоуты — это, кажется, что-то вроде ребер. Там еще много всяких названий, только я, кроме палубы и мачты, ничего не помню, потому что никогда не интересовался кораблестроением, а в книжках соответствующие места пропускал. Ладно, дело, в конце концов, не в названиях. Что мы имеем в составе тех богатств, которые выработало человечество? Пирога, байдарка, каноэ... Вот каноэ — самое то! Его все видели в фильмах про индейцев, а у Лонгфелло в „Гайавате" даже технология изготовления описана. Беда только в том, что делается оно из бересты. Но не из той, которую сдирают для растопки, а вместе с нижним слоем, толщиной в добрых полсантиметра. Гайавата эту бересту отделял деревянными клиньями, раздевая ствол „до мяса". В детстве я видел в музее такое каноэ — замечательная лодка, ее, наверное, таскать на голове в одиночку можно, но... Обшивка смонтирована из крупных кусков этой самой коры, которые сшиты тонкими кожаными ремешками и промазаны не то смолой, не то жиром. В общем, это произведение первобытного кораблестроения вызывает восхищение, но уж никак не желание повторить таковое. Одних только дырок надо навертеть в коре несколько тысяч (прокалывать нельзя — край раскрошится!). Кроме того, березовая кора имеет свойство сворачиваться в рулон со страшной силой, и никакая размочка не позволяет ее распрямить. Впрочем, какие-то способы, наверное, есть (писали же на ней грамоты!), просто я их не знаю. В общем, этот вариант тоже не стоит сбрасывать со счетов, но как рабочий он не проходит — нет бересты. А на „нет", как говорится, и суда нет.
Что остается? Пирога? Что-то про нее ничего внятного не вспоминается. Наверное, это название собирательное, которым европейцы обозначили туземные лодки разных конструкций. А еще — байдара или байдарка... Это, кажется, изначально не спортивное, а малое промысловое судно северных народов. Оно вроде как непотопляемое, поскольку в него вода не заливается — обшивка цельная и замыкается-затягивается на поясе у гребца. Интересно, конечно, но, пожалуй, слишком круто — в том смысле, что сложно. Надо, наверное, придумать какой-нибудь гибрид, исходя из подручных материалов. То есть жесткий каркас, обтянутый чьей-нибудь шкурой. Вот киль, вроде как, уже имеется. Нужны эти самые ребра-шпангоуты... И придумать, как их крепить... Ну как? Вырезать пазы и приматывать ремешками — а что еще можно предложить? Только работы тут не на день. И, пожалуй, не на неделю. Интересно, хватит на это моего творческого порыва? На арбалет — хватило, на глиняную посуду — хватило, может, и на лодку хватит?»
К немалому удивлению Семена процесс судостроения пошел. А может быть, это занятие просто давало ему долгожданную возможность находиться в стороне от коллектива. На стоянку он приходил только ночевать. Прямо с утра, наскоро перекусив из общего котла, он отправлялся на берег, где мог без помех предаваться грезам, размышлениям и воспоминаниям. Между делом он отыскивал в доступных кустах или среди плавника подходящие палки, обстругивал их, пытался крепить к основе. Он никуда не торопился, не считал дни, не пытался пропускать мелкие операции для экономии сил и времени. Собирал палки, гнул, стругал их остатками совсем уже стесанного лезвия, обматывал ремешками, вязал узлы...
Работа первых нескольких дней наполовину пошла насмарку — однажды утром он обнаружил, что часть вязки исчезла. Семен почти не расстроился, а лишь удивился, что этого не произошло раньше: какие-то грызуны распробовали вкус кожаных ремешков и в одну ночь уничтожили все, до чего смогли добраться. «Ну, конечно, — усмехнулся Семен, — так мне, дураку, и надо». Пришлось изобретать хитрую конструкцию из треног, чтобы подвесить будущий каркас над землей. Получилось.
Еле заметная бледно-зеленая дымка, которой были подернуты кусты, превратилась в полноценную плотную листву, когда Семен с удивлением заметил, что каркас (или остов?) корабля практически готов. Чуть больше трех метров длиной, был он довольно корявым, немного асимметричным и отдаленно напоминал грудную клетку какого-то диковинного животного. «И что теперь? — озадачился Семен. — Надо обшивку как-то делать. А из чего? Из шкуры, конечно...» Он уселся перед своим творением и погрузился в размышления. Когда же он из этих размышлений вынырнул (так ничего и не придумав), то обнаружил, что метрах в десяти сидят и смотрят на него «его» люди: Бизон, Кижуч, Медведь, Перо Ястреба и еще кто-то.
Надо сказать, что все свои манипуляции Семен производил на виду — примерно в километре от поселка. Тем не менее народ, чувствуя его состояние, вопросов ему не задавал и близко не подходил. Наоборот, район работ сделался как бы запретным, и туда забредала лишь малышня, которая иногда подолгу наблюдала, как играется взрослый седой дядя. Они молча ковыряли в носах или грызли грязные ногти, а потом отправлялись домой делиться впечатлениями. И вот...
Они смотрели на него и молчали. Семен подумал, что, если он не обратит на них внимания и будет дальше работать, они просто встанут и уйдут.
— Ладно, — махнул он рукой. — Чего уж там... Не думайте, что я лишился разума. Просто тяжело мне без... Ветки.

Предыдущая страница 4 Следующая страница


5 Сергей Щепетов

— Возьми другую женщину.
— Не хочу. Давайте не будем об этом, ладно?
Помолчали. Потом Медведь спросил:
— Что это?
— Ну... — замялся Семен. — Пытаюсь сделать лодку. Это такое большое как бы корыто — кожаное. Если получится, в нем можно будет плавать по воде. Люди будущего так делают.
Вновь молчание. Семен не выдержал чужих взглядов:
— Нет тут никакой тайны, я честно все скажу! Если я смогу обтянуть эту штуку шкурами так, что внутрь ее не будет затекать вода, то получится лодка. На ней можно плавать как хочешь — независимо от того, куда течет вода. Хочу плыть вниз по реке. Там — далеко — в нее справа впадает другая река. По ней я буду плыть вверх, в смысле — против воды, сколько смогу. А там посмотрим.
— Зачем?
— Хочу увидеть другие края, другую землю. Посмотреть, как там живут люди.
— Там есть люди?!
— Конечно, есть. Вы же сами пришли откуда-то оттуда, правда?
— Это было очень, очень давно.
— Да, я знаю. Хочу посмотреть, как сейчас там — на юге, за горами. Здесь теперь будет трудно жить, может, есть смысл переселиться туда?
— Нет, Семхон, — качнул плешивой головой Кижуч, — это тебя какие-то злые духи мучают. Лечить тебя, сам понимаешь, здесь некому, да с твоими духами ни один шаман и не справится, наверное. Так что ты уж сам как-нибудь... Если тебе, чтобы выздороветь, надо куда-то плыть — плыви. Только объясни бабам, как эту штуку шкурами обшить, — они же никогда такого не делали.
— Объясню, — сказал Семен и почти обрадовался: самому ему возиться с обшивкой пришлось бы до осени.
Все опять надолго замолчали. И вновь Семен не выдержал чужих взглядов:
— Ну, говори, Бизон! Ты же хочешь что-то сказать, да?
— Хочу. Возьми меня с собой, Семхон.
— И меня, — робко попросил Перо Ястреба.
— Цыц, молодежь! — рыкнул на них Медведь. — Ваши туши никакое кожаное корыто не выдержит. И плавать вы не умеете! А, Семхон? Ежели по дороге хьюгги встретятся — скальпов поснимаем от души! А, Семхон?
— А что, можно же второе корыто сделать! — не сдавался Перо.
Завязался спор. Семен в нем не участвовал. Он пытался сглотнуть ком в горле: «Что я для них? Кто я им? Зачем они...» Наконец справился, задышал, прокашлялся. И сказал робко и тихо:
— Погодите вы, люди племени лоуринов... Погодите, не надо так... Не надо... Я... Я люблю вас, мне без вас будет очень плохо... Но... Но я пойду один. Это мои демоны, моя боль, моя борьба. Делиться нужно хорошим, а плохим-то зачем? А вы... Вы нужны здесь. Я не прощу себе, если из-за меня кто-то из вас погибнет — . покинет Средний мир раньше времени. Не прощу... Так что не надо... Я вернусь. Вернусь, потому что вы мой род, мое племя.
Помолчали. Потом Бизон сказал:
— Мы верим. Женщины сошьют тебе запасную одежду и обувь. Сколько малых дротиков ты хочешь взять в путь?
— Пять штук есть... Хорошо бы еще пять. А еще крючки, гарпун, леска...
— Что такое «леска»?
— Я все объясню, Бизон, все... Это вам тоже пригодится. Спасибо тебе... — Он хотел еще что-то сказать, но не смог, потому что с пронзительной ясностью вдруг понял, что действительно скоро покинет этих людей. Покинет и немедленно пожалеет об этом — до зубовного скрежета. Но иначе он поступить не может. Не может, потому что побежденному жить незачем.
Потом они ушли. Кижуч задержался, сделав вид, что у него разболелось колено и ему трудно встать. Семен подошел и протянул руку, предлагая помощь. Вообще-то это было нарушением традиционных отношений между мужчинами племени, но к Семеновым причудам здесь почти привыкли (как он думал). Тем не менее старейшина благополучно поднялся сам. Прикинув, далеко ли отошли остальные, он проговорил шепотом:
— Ты вот что, Семхон... Такое дело... Мы давно хотели тебе сказать, а теперь оказалось, что ты уходишь. Ну, пока еще здесь... Детей совсем мало осталось, мало совсем. Понятно, что тебе, сейчас не до этого, но... Ты бы не отказывался от баб, Семхон, а? Ну, сколько сможешь... Твои сильные должны получиться, а?
— Я постараюсь, — вздохнул Семен. — Дети нужны...
И работа закипела. Семен смотрел на все это и думал, что, наверное, никогда не сможет до конца понять своих «сородичей». Ведь от силы год прошел, как он появился в этом мире... Люди выжили чудом, лишились почти всего, кое-как пытаются наладить жизнь — и вот все бросили и дружно собирают в дорогу Семхона Длинную Лапу. Никто ведь им не приказывал, просто «уважаемые люди» выразили пожелание, что хорошо бы... С точки зрения нормального человека, было бы логичнее, если бы они, наоборот, утратили к нему интерес, перестали бы замечать: пользы больше не принесет и, скорее всего, уже не вернется. А вот поди ж ты!
Обшивка для лодки была изготовлена за несколько дней. На нее пошли шкуры все тех же несчастных овцебыков, с которых была удалена (почти) шерсть. Что уж там с ней делали женщины, трудно даже представить, но работали они целыми днями, предоставив мужчинам питаться «всухомятку». Изделие было сшито из четырех кусков довольно плотным внутренним швом, по форме повторяло каркас, но было, конечно, несколько больше, — как снять точные размеры с предмета такой сложной формы, Семен так и не придумал. Как соединить в одно неделимое целое каркас и обшивку, он тоже представлял довольно смутно. Тут уж пришлось думать не столько головой, сколько руками.
Обшивка должна быть натянутой. Ребра каркаса все равно, конечно, будут выпячиваться и тормозить движение, но тянуть надо — иначе это будет полный растрат. А как? Пришить изнутри петли и последовательно притянуть за них шкуру к шпангоутам и продольным ребрам жесткости? Это, наверное, технически правильно, но конструкцию начнет перекашивать во все стороны, и, самое главное, любое пришивание — это новые сквозные дырки, которые придется чем-то заделывать. В общем, Семен решил пойти по самому простому и безопасному для материала пути — попросил пришить десятка три петель по верхнему краю. Пока это делалось, он спешно плел «в косичку» кожаные веревки из тонких полосок шкуры.
Обшивку он разложил на траве. Сверху водрузил каркас килем вниз и начал процесс совмещения одного с другим. Он продолжался несколько дней. Подняв кожаные борта, Семен продевал в петли ремни и стягивал их через верх крест накрест, стараясь делать так, чтобы не было складок. Верхний обвод был выполнен из связанных друг с другом палок толщиной 4-5 сантиметров. В горизонтальной плоскости он опирался на две распорки — Семен наивно полагал, что этого будет достаточно. Как только он начал натягивать обшивку, немедленно выяснилось, что таких распорок нужно не две, а четыре, шесть, десять... А лучше вообще сделать сплошную палубу. В общем — кошмар!
Ситуация получилась до боли знакомой — из далеких, казалось бы, времен «робинзонады»: последнее вроде бы усилие, простая и понятная операция — и на тебе! Хоть все сначала начинай! Пришлось устроить перерыв, заняться медитацией и внушать себе, что никаких соцобязательств по объемам и срокам у него нет, что производственные планы изобретут здесь только через тысячи лет, а утверждение, что время и силы нужно экономить, может вызвать только недоумение: тебе результат нужен или экономия?!
Обшивку Семен в конце концов натянул. Получилось почти без складок — по крайней мере, в передней части корпуса. Спускать на воду это сооружение он не решился по простой причине — даже если эта конструкция и не перевернется сразу, то влезть в нее все равно невозможно, потому что весь верх представляет собой сплошное переплетение ремней и распорок. Что делать?
Решение, конечно, нашлось, но оно было довольно рискованным: вот в таком натянутом положении нужно крепить верхний край обшивки непосредственно к верхнему обводу. А потом убирать стягивающие ремни. Может, тогда и часть распорок не понадобится? Или вся конструкция окончательно скособочится и превратится в ничто? Как же хорошо, что братья-лоурины смотрят на все это молча, вопросов не задают и пояснений не требуют! Долго Семен колебался, прежде чем прорезать первую дырку в обшивке...
Оказалось — ничего страшного. Даже большинство распорок удалось снять почти без ущерба для прочности. В результате всех этих манипуляций сооружение сделалось действительно похожим на лодку! Правда, корыто оно напоминало все-таки больше.
Искушение было велико, но у Семена хватило ума не начать немедленно ходовые испытания. Была, конечно, слабая надежда, что в воде шкура размокнет и швы будут течь... м-м-м... скажем так, несильно. Однако перебдеть, как известно, лучше, чем недобдеть, и он притормозил: нужен герметик.
«Делов-то, — ухмыльнулся Семен. — Сбегать в магазин и купить десяток тюбиков силикона. Дорогой он, правда. Ну, и пистолет, конечно. Впрочем, суда, кажется, не силиконом мазали. А чем — смолой, дегтем? Еще было какое-то вещество под названием „ворвань" — это из жира морских зверей делали, если не путаю. Впрочем, сие не важно, поскольку ничего у меня нет, кроме звериного жира, да и то мало. И что, прямо так и мазать, да? Что-то как-то... Скорее всего, жир должен быть перетопленным, и, наверное, нужен какой-нибудь наполнитель. Какой? Тонкий, конечно, вроде глины. В общем, топленый жир с глиной. Хоть убей, не припомню, чтобы кто-то когда-то так делал, но противопоказаний не вижу, да и других вариантов, признаться, тоже. Вот только температура кипения у жира значительно выше, чем у воды, — лишь бы моя посуда выдержала. Да и котел потом отмывать замучаешься — Ветки-то... А вот об этом не надо! — остановил он сам себя. — Лучше работай, Сема!»
Глину пришлось сушить, а потом растирать в пудру между двух плоских камней. Широкая глиняная миска нагрев выдержала, но сало на ней шипело, плевалось и брызгалось. Когда же процесс, казалось, наладился, Семен сунул в огонь лишнюю палочку, появилось пламя, хлестнуло через бортик и содержимое «сковороды» благополучно вспыхнуло. Те, кому приходилось жарить что-нибудь в сковородке на костре, знают, как это бывает. Ну, а тем, кому не приходилось, пробовать не рекомендуется — чревато. Чревато, даже если у сковородки есть ручка, за которую ее можно схватить, рискуя здоровьем, и забросить в речку вместе со всем содержимым. В данном же случае у посудины отсутствовал даже намек на ручку. Немного облегчило ситуацию то обстоятельство, что действо производилось на открытом воздухе, а не в помещении. И, самое главное, без свидетелей! Так что позора Семен избежал и даже обошелся почти без ожогов.
В общем, «замазки» он наготовил с запасом — почти целый горшок. Сухие швы он щедро промазал изнутри и снаружи. После впитывания жира в кожу и «подсыхания» субстанция не потрескалась и даже приобрела некоторую твердость. Это вдохновило Семена на небольшое усовершенствование судна, граничащее с излишеством: снаружи вдоль киля он приклеил горячей «замазкой» несколько кусков старых шкур, сформировав полосу шириной сантиметров 70. Он надеялся, что это может послужить некоторой защитой днища от вредоносных механических воздействий. Наученный опытом прежних неудач, Семен долго думал, что еще нужно сделать перед спуском бригантины на воду. И ничего не придумал, кроме как растопить еще одну порцию сала и промазать им всю обшивку изнутри и снаружи — вот теперь все!
И каркас, и обшивку порознь Семен вполне мог сам переносить с места на место, а вот соединенные вместе они оказались неподъемными. Тем не менее помощь Семен звать не стал, благо до воды было близко. Он удалил с пути коряги и особо острые камни, убрал подпорки, опустив судно на грунт. Потом перевернул килем вниз и под изумленными взглядами полудюжины чумазых детишек стал пихать лодку к воде. Это оказалось неудобно — лучше взяться за нос, приподнять и тянуть на себя, пятясь задом. Пару раз он чуть не упал, но в целом все прошло благополучно.
«Если бы у меня и было шампанское, то я его бить о борт не стал бы!» — подумал Семен и спихнул лодку на воду.
Зрители радостно завизжали, судно качнулось вправо, влево, как бы в поисках наиболее удобной позы. Потом успокоилось и с креном градусов в сорок на левый борт стало тихо удаляться от берега.
— Так, — сказал Семен, — могло быть гор-р-раздо хуже. Кажется, это явление называется «дифферент». Или не это? Вот ведь интересно: сотни километров проплыл на своем веку, а терминологией не владею. Знаю только, что такое ватерлиния и балласт. Ну, первая, наверное, мне не нужна, а без второго, кажется, не обойтись.
Проблему балласта Семен решал почти целый день. Сначала он попробовал использовать для этой цели плоские окатанные камни. Укладывать, перемещать и вынимать их было удобно, но он вовремя сообразил, что обшивка днища мягкая, и если внутри она будет подперта чем-то твердым, то любое столкновение с корягой или камнем стопроцентно обеспечит пробоину. «Тогда что, песок? В общем-то он, конечно, и мягкий, и тяжелый, но... как-то с ним неприятно. Внутрь вода попадет неизбежно, песок будет мокрым, будет все облепливать и всюду набиваться. Насыпать-то недолго, а вот избавиться потом — целая история. Нет, нужно что-то среднее...» В конце концов нужный материал он подобрал — засыпал дно чем-то вроде дресвы или мелкой гальки, размером примерно с ноготь. Правда, сколько он ни старался, все равно получалось, что либо киль где-то сбоку, либо левый борт ниже правого на несколько сантиметров. «Ну, ладно, — смирился Семен. — Мне же не в регате участвовать. Я же „в гости к Богу" собрался, а туда, как верно заметил Владимир Семенович, не бывает опозданий».

История с веслами была знакома Семену со времен путешествий на плоту. Думать о них он начал сразу, как только приступил к судостроительству. В принципе, он умел грести и одним веслом, но резонно полагал, что таким способом гнать вперед кособокое кожаное корыто будет крайне неудобно. Итогом его поисков и размышлений стали два «гребка» с полутораметровыми деревянными ручками и лопастями из оленьих лопаток, а также длинное непарное весло с узкой лопастью, выполненное целиком из дерева. Короткие весла предполагалось просовывать в кожаные уключины-петли на бортах, где они будут свободно болтаться. Для гребли это, конечно, неудобно, но для Семена привычно — на сплаве, как правило, весла в уключинах не крепят. Вот, собственно, и вся оснастка. Ах да, еще две плетеных кожаных веревки по 4-5 метров: к одной привязать камень в качестве якоря, ну а вторая будет играть роль швартова. Осталось только научиться на этом сооружении плавать, то есть двигаться в нужном направлении с мало-мальски приличной скоростью и причаливать туда, куда нужно, а не туда, куда получится. Освоение маневрирования заняло не один день, и к тому времени, когда Семен стал чувствовать себя на воде достаточно уверенно, он с немалым удивлением обнаружил, что в районе его судостроительной мастерской начал формироваться каркас еще одной лодки. Оказывается, молодежь лоуринов не зря столь пристально наблюдала за его работой. Теперь парни, освобожденные почему-то от тренировок, скрупулезно повторяли его операции, и, надо сказать, получалось у них значительно лучше, чем у первостроителя. «Что ж, — подумал Семен, глядя на них, — скоро у лоуринов будет свой флот. И это правильно! »

«Все возвращается на круги своя, — размышлял Семен, разглядывая жалкую кучку снаряжения. — Но какой прогресс! Там, в освоенном и населенном мире, мне, старому таежнику, потребовалась бы целая груда барахла, а здесь... Впрочем, там надо было работать, а все остальное — нагрузка и факультатив. Вообще-то, по правилам приключенческого жанра отправляться в такое путешествие нужно во главе ватаги головорезов и, значит, крушить встречных врагов. Или хотя бы с Атосом, Портосом и Арамисом. Интересно, как выглядели бы литературные мушкетеры, если бы им пришлось, скажем, месяц-полтора сплавляться по горно-таежной реке? Каждый день одно и то же, и никаких врагов, никаких сражений и драк, разве только между собой. Здешние ребята, пожалуй, понадежнее будут.
Несмотря на скудость снаряжения, лодка оказалась почти полной. Семен загрузил туда целую оленью шкуру (подстилка и одеяло), полотно обезволошенной и прилично выделанной кожи, сшитое в виде конуса (готовая покрышка для маленького вигвама), запасную рубаху, штанины, две пары запасных мокасин и мешок с сушеным мясом (гадость ужасная!). Свою давнюю задумку — сеть — он так и не сплел, зато обзавелся чем-то вроде лески или шпагата десятиметровой длины из нитей сухожилий. Несколько костяных крючков, небольшой гарпун, которым он не умел пользоваться, пара горшков и столько же мисок обещали прямо-таки роскошную жизнь — во всяком случае, по сравнению с той, которую он вел сразу по прибытии в этот мир. Ну и, конечно, арбалет — без него?! Правда, выяснилось, что, находясь в лодке, зарядить его весьма затруднительно. Во всяком случае, первая попытка закончилась переворотом. Постепенно он, конечно, приспособился натягивать тетиву, раскорячившись между бортами, но дело это оказалось опасным и сложным — лучше им заниматься на берегу или, по крайней мере, встав на якорь.

Глава 5
ЗВЕРЬ

Приходилось констатировать, что климат в здешних краях изменился, причем резко. Кажется, за все прошлое лето случилось всего несколько дождливых дней и одна большая гроза, которая вызвала паводок. Да и температура была в общем-то комфортной — без сильной жары, но и без холодов. Теперь дождливым выдавался каждый третий-четвертый день, а в перерывах наваливалась такая жара, что казалось, мозги просто расплавятся в черепе. Семен успокаивал себя тем, что это даже полезно: нужно как следует прогреться на зиму — возможностей остыть будет еще много.
«Впрочем, какой смысл заранее расстраиваться? Лучше думать о чем-нибудь хорошем. Ведь сплав на самом деле приятное занятие — для тех, кто понимает, кто, так сказать, вкус этого дела чувствует. Он никогда не был для меня развлечением — всегда гонкой за временем. Работа — это когда ты ходишь в маршруты или сидишь на точке и выколупываешь из слоев разную древнятину. Все же остальное — непродуктивная трата времени, значит, дистанцию по реке нужно пройти как можно быстрее. Зато теперь... В общем, наслаждайся, Сема, и не гони волну!»
Плыть на самом деле было довольно приятно, особенно после того, как миновала боль расставания с людьми. Проблема питания на сей раз решилась неожиданно легко и даже отчасти забавно. На реке, как известно, нужно кормиться рыбой. Именно так Семен и делал когда-то. Но река-то нынче стала не та! Где камыши, где заводи со щуками, где отмели с ракушками? А нету, ничего нету! Вода и вода, кое-где торчат верхушки затопленных кустов и деревьев, ну, острова встречаются. Это какой-то перманентный паводок, который не собирается кончаться. Уже и не понять, где тут было прежнее русло. В общем, водный режим сменился радикально. Нельзя даже толком определить, насколько повысился уровень воды, потому что он все время меняется из-за дождей. Утром, скажем, по основной струе под правым берегом несутся целые деревья, вывороченные вместе с корнями, а к вечеру все они уже лежат на мели и пробираться между растопыренными корневищами опасно и трудно. Один такой раскоряченный тополь Семен обгонял раза три, прежде чем тот окончательно застрял в каком-то заломе.
Кстати, о заломах. На реке хуже них, пожалуй, может быть только водопад. Но последний хотя бы шумит, предупреждая о своем присутствии, а залом... Плывет себе какая-нибудь коряга или выворотень, потом цепляется за дно и останавливается. За него цепляется другая коряга, потом третья и так далее. Потом на эту кучу наплывает целое дерево, втыкается корнями и разворачивается стволом поперек течения — как шлагбаум. А в другую сторону — еще одно бревно. И все это безобразие гудит, шевелится и трясется под напором воды. В принципе, такое сооружение может и все русло перегородить, пока его не развалит следующим паводком. А самое приятное, что такой залом-завал — это не плотина, вода, конечно, немного тормозится и огибает его, но основная масса идет насквозь и снизу. Страшно? Еще как! Но на самом деле не смертельно. Точнее, не обязательно смертельно. Попав в такую ловушку, можно успеть ухватиться за какой-нибудь сук или ветку и повиснуть, а потом даже выползти на залом. Известны случаи, когда и лодку спасти удавалось, правда, всю рваную и уже без груза. Это если лодка резиновая, конечно. Если вы на плоту или лодка у вас каркасная, то на нее можно не отвлекаться и спасать только самого себя.
Все это Семен знал из опыта прежней жизни. Знал и с большим уважением относился к тому пункту инструкции по технике безопасности, в котором категорически запрещалось пользоваться плавсредствами в большую воду. Правда, и нарушать этот запрет ему приходилось не раз. И не было случая, чтобы он не пожалел об этом. Зато с заломом он как-то раз познакомился — и очень близко. Как вспомнишь — мурашки по коже...
Хотя не было ни грохота, ни свиста, никаких тебе «девятых валов» — просто плыл себе и плыл на перегруженной «трехсотке». Плыл так давно, что привык и перестал бояться, задумываться на ходу начал. И в какой-то момент понял, что вот этот конкретный залом ему не обойти — не успеет. И все — убирай весла! Убрал... Лодку прижало бортом к бревнам, а потом этот борт стал уходить вниз, в клубящуюся воду. От этого напор воды усилился, и процесс пошел быстрее — лодка встала на дыбы, привязанный веревками груз начал вываливаться и зависать на сучьях или сразу уходить на дно... А Семен, успевший вылезти на ближайшее, трясущееся под напором воды бревно, сидел и смотрел на все это... Нет, лодка не утонула — с риском для жизни он смог потом отрезать кусок борта, на котором несмываемой краской был нарисован инвентарный номер — надо же что-то предъявить комиссии по списанию.
Другая же «радость» большой воды заключается в том, что плывущий оказывается без пристанища в самом что ни на есть прямом смысле слова — пристать некуда. Человек непосвященный засмеется и скажет: «Как это некуда?! К берегу, конечно!» М-да-а... Что такое речной берег, представляют все — косы, обрывчики, пляжики, отмели, заводи — все это так, в той или иной пропорции. Но — в малую воду. А в большую? Да, по сути, во время паводка никакого «берега» в привычном понимании и нет — обрывы, затопленные заросли или вовсе что-нибудь непотребное. Можно сесть на мель в десятках метров от кромки воды, а можно скрестись бортом о травянистый или каменистый склон и не найти за что зацепиться, где пристроить лодку. Так что же приятного в таком плавании? А вот то... Наверное, то же, что и в игре в карты, в шахматы, в разгадывании кроссвордов... А еще ближе компьютерные игры — не зря же они получили такую популярность, отвечают, значит, каким-то глубинным потребностям человеческой натуры. И взрослые-то сплошь и рядом оторваться не могут, что уж там говорить о подростках — наркотик, да и только!
А тут ты не летишь в виртуальном вертолете и не мчишься по виртуальному шоссе на машине — все круче, все на самом деле. Слиться, сродниться с водой и с лодкой, читать рисунок бурунов вблизи и вдали, разгадывать шум перекатов. Послушные весла в руках: правым, левым, еще левым — так... так... ещё чуть-чуть — прошел! А дальше? Ага: уходим со струи и бочком, бочком... Опять прошел! Теперь что?
Можно считать это игрой, но очень серьезной. Ну собственно, вовсе не обязательно любая ошибка будет стоить жизни. Может быть, получишь пробоину, сломаешь весло, перевернешься или просто черпанешь полсотни литров воды через борт. В общем-то спастись в большинстве случаев можно, если не паниковать: вода, хоть и холодная, но не ледяная, крокодилы, акулы и пираньи в ней не водятся. Процесс завораживает непрерывной вереницей мелких побед и поражений — и никаких посторонних мыслей, никакого самокопания, никаких комплексов — смотри на воду, работай веслами и старайся меньше ошибаться.
В предыдущей жизни свою карьеру сплавщика Семен считал вполне успешной. Были, конечно, и пробоины, и аварии посерьезней, но все они случались не на сложных участках, а, наоборот, на самых простых и легких: задумался, замечтался, перестал бояться — и пожалуйста, заполучи корягу в днище! В общем, такое занятие от тоски очень помогает — оттягивает, можно сказать, и выпрямляет.
В первые дни по вечерам Семен ловил бычков на костяной крючок, а утром варил из них уху. Иногда еще и на обед оставалось. Пища, конечно, никудышная, но по сравнению с несоленым вяленым мясом почти деликатес. Примерно на четвертый день Семен решил, что уже достаточно освоился и с рекой, и с лодкой, и может слегка поразвлечься. Отправляясь утром в плавание, он привязал на корме «леску» (метров пять, не больше), а на костяной крюк насадил живую лягушку. Мучить несчастное существо не хотелось, но другой наживки под рукой не оказалось. Часа через два-три на открытой глубокой воде лодку довольно сильно дернуло. Причину Семен угадал почти сразу: он остался не только без лягушки, но и без крючка вместе с полутора метрами драгоценной лески. «Клюет, — поставил диагноз рыбак. — Она клюет, а я дурак. Разве можно к борту-то привязывать?! рывки-то рыбьи амортизировать надо!» Семен вспомнил, что по вечерам не раз слышал совсем не слабые всплески вдали от берега. Рот его немедленно наполнился слюной, он ее выплюнул за борт и взял курс к берегу — ловить другую лягушку.
Никакой лягушки, разумеется, он не нашел, зато через полчаса выловил в прибрежной грязи какое-то существо, похожее на ящерицу или тритона. «Прости дорогой, — извинился перед существом Семен, всаживая в него новый крючок, — очень рыбки нормальной хочется».
Удлинять леску он не решился — чем длиннее, тем легче порвется, а крючков осталось всего три. После долгих размышлений ближний конец он привязал к собственной щиколотке: «А к чему же еще, если руки все время заняты?!»
Разумеется, клевать на сей раз никто не стал. Семен подумал, что, наверное, леска слишком короткая и лодка распугивает рыбу. Или, может быть, ящерица оказалась несъедобная, или... «Вот в детстве мы ловили рыбу на червя и на хлеб. Иногда даже что-то попадалось. А вот, помнится, был в командировке в Питере и отправился посмотреть на знаменитую дамбу. Там мужики рыбачат. „А на что?" — спрашиваю. „На «бутерброд», конечно", — отвечают. Это, оказывается, когда на крючок в определенной последовательности насаживаются опарыш, червяк, мотыль и еще что-то — во как! Впрочем, у них, кажется, тоже не клевало...»
В конце концов по руслу вновь начались заломы, завалы и топляки. Пришлось всерьез заняться маневрированием — не до рыбы, быть бы живу. Сложный участок казался просто бесконечным, а берега, разумеется, совершенно неприступными. И вот, когда...
Он целился в просвет между двумя выворотнями, всматривался в «усы» бурунов от них и гадал: отбросит его струей на виднеющийся дальше залом, или он сумеет выгрести влево? Наверное, сумеет, если начнет активно работать сразу после...
И вот, когда он, рискуя порвать ременные уключины, изо всех сил табанил, пытаясь уйти от объятий растопыренного корневища... Вот в этот самый момент и рвануло.
Первая мысль была, что он зацепил крюком за корягу или камень на дне. Что давно надо было леску собрать и бросить в лодку, что теперь надо рвать леску, иначе сейчас перевернет к чертовой матери, что...
Ничего сделать он не мог, потому что отпускать весла нельзя было ни на секунду — потом они уже не понадобятся. Рывок был в общем-то не таким уж и сильным, но направлен он был назад и вправо. Ногу вывернуло, пятка уперлась в шпангоут, лодку качнуло, и гребок левым веслом пришелся наполовину в воздух, лодку начало разворачивать поперек течения...
Семен справился, заработав пару глубоких царапин на бортах, но на этом ничего не кончилось, потому что надо было сразу обходить залом, а потом уворачиваться от очередного корневища. Дальше располагалась полузатопленная лиственница, и лодка чуть не влетела в крону...
Иногда казалось, что рыба, наконец, сорвалась и оставила его в покое, но следовал новый рывок, лодка раскачивалась, а Семен не мог даже материться — не до того ему было.
Немногочисленные секунды передышек в этом слаломе он использовал для того, чтобы принять позу «наименьших неприятностей». Когда этот кошмар кончился, он уже полулежал в лодке, свесив за борт привязанную ногу. Лодка накренилась, грести было неудобно, а обзор резко сократился, но так можно было хоть в какой-то степени контролировать ситуацию.
Скорость движения снизилась, и Семен разглядел, что. до следующих препятствий впереди не менее двух сотен метров. «К черту, — прохрипел он, бросив весла и выворачивая из-под задницы обмотанный ремнями камень. — Все к черту! Лишь бы до дна хватило, лишь бы веревка не запуталась!»
Она не запуталась, и якорь послушно лег на дно. Ременная веревка быстро побежала за борт, а потом натянулась. Нет, лодка, конечно, не остановилась, но скорость ее движения резко снизилась — вероятно, дно было гладким, и камень просто волокло по нему. Семин облегченно вздохнул и смог, наконец, выругаться от души — и по-русски, и по-лоурински. Трясущимися руками он вытер с лица пот, прикинул дистанцию и решил, что 2-3 минуты покоя у него есть: «В крайнем случае перережу якорный канат, — решил он, втянул многострадальную ногу в лодку и ухватился за леску: — Иди сюда, сволочь!»
Тут уж было не до церемоний: Семен просто тащил добычу, стараясь только не черпануть бортом воды. Он уже не боялся, что она сорвется, ему нужно было скорее от неё избавиться, сохранив по возможности леску.
И все получилось. Он грубо подтянул ее к борту, прижал, не колеблясь, сунул пальцы правой руки в жабры и рывком перебросил в лодку. Не отпуская захвата, не обращая внимания на удары хвостом, он придавил ее голову к щебенке балласта на дне, свободной рукой достал из кармашка рубахи ножик, разложил зубами лезвии и начал резать спину у основания головы — где-то там у рыбы располагается «главный нерв». В конце концов она дернулась и затихла. Семен отпустил добычу и огляделся — у него в запасе оставалось еще метров 30-40. «Успею», — решил он, убрал нож и начал торопливо выбирать якорную веревку.
Часа через два Семен обнаружил, что полностью прийти в себя и успокоиться он не может. Появился страх перед препятствиями, начал подводить глазомер, пошатнулась уверенность в собственных силах и, как следствие, он стал делать ошибки. Он чуть не заработал пробоину ниже ватерлинии, а потом умудрился сесть на мель буквально в «открытом море». «Так нельзя, — решил он. — Это перст судьбы, который совершенно однозначно мне указывает, что на сегодня хватит — излишество вредит». И он стал выгребать к правому берегу в поисках места для ночевки.
Такое нашлось далеко не сразу, но показалось чрезвычайно удобным на вид — пологий спуск к тихой заводи, в которой отдыхает всякий плавучий мусор. «Тут и костер развести настоящий можно, и вигвам поставить, да и лодку осмотреть как следует — может, ремонт какой нужен».
Нос судна мягко ткнулся в размокший дерн, и Семен спрыгнул на сушу, даже не замочив ног. За ближайшими зарослями кто-то всхрапнул и, кажется, пустился наутек. «Олень, что ли? — порадовался Семен, а потом осмотрелся и чуть не заплакал от обиды: — Ну, конечно! Ну, разумеется! Ну, непременно! Как удобный спуск, так обязательно ЭТО!» Дело в том, что весь берег был истоптан следами и присыпан пометом. В траве и на дерне что-либо разглядеть было трудно, ясно только, что это место водопоя копытных и, соответственно, охоты хищных. Какие именно тут водятся травоядные, понять по следам Семен не смог, но зато кучи медвежьего дерьма на краю поляны определил безошибочно: «Интересно, это обычный бурый или пещерный? Хотя на самом деле вовсе и не интересно... Блин, мы что, в пустыне, что ли?! Вам воды мало? Обязательно нужно на реку ходить, и всем в одно место!»
Не то, чтобы Семен панически боялся хищников — пожалуй, никого из живущих в этом мире он больше «панически» не боялся. Да, собственно, по здравом размышлении и жизнью-то своей дорожил не очень, но... Но, как говорится, у советских собственная гордость. И принципы, которыми нельзя поступиться, тоже никто не отменял: погибать надо с чувством, с толком, с расстановкой — когда другого выхода нет и спастись нельзя. А угодить в залом на реке или быть кем-нибудь загрызенным во сне — это просто стыдно. Неприлично это! И что делать? Искать другое место? Или вообще спать в лодке?!
«А, собственно, что такого? Течения тут нет, ветра пока тоже. Отплыть на десяток метров от берега, бросить второй якорь, подтянуть веревки, чтобы, значит, туда-сюда не мотыляло, вычерпать со дна воду... Она, конечно, все равно по швам потихоньку сочится, но до утра много не натечет — вся под балластом будет. Не перевернусь, наверное. А если дождь, сверху можно покрышку от шалаша разложить — с борта на борт. А костер? А ужин? Ну, костер... Сегодня редкий случай, когда можно без него обойтись — такую рыбу и сырой можно поесть. В ней, наверное, витаминов полно, аминокислоты всякие... Зато не надо с камнями возиться: высекать, раздувать, дрова собирать. Все это, конечно, давно уже делается «на автопилоте» — почти машинально и без проблем, но, честно говоря, лень. В смысле, неохота возиться ради самого себя. Просто лечь и лежать — ничего не делать... Так уж и ничего? А если... Вот я тут буду болтаться в лодке... возле берега... а на берегу водопой... кто-нибудь придет... Если промахнусь, болт воткнется в склон, поломается, конечно, но не потеряется же... Только стрелять надо не с борта (перевернуться можно), а с кормы или носа. Чем плохая идея? Ночью, конечно, ничего не будет видно, а вот ближе к вечеру и на рассвете... А?»
Чем дольше Семен обдумывал свою идею, тем больше она ему нравилась. Во-первых, мяса действительно хотелось, особенно свежей печенки, а во-вторых, для реализации этого плана почти ничего не нужно было делать, даже наоборот — можно отказаться от некоторых надоевших вечерних процедур. В конце концов он принял программу к исполнению и свое пребывание на суше ограничил тем, что справил нужду и подобрал подходящий камень для второго якоря.
Расположился он метрах в пятнадцати от берега как раз напротив водопоя. Вечер еще не наступил, и арбалет Семен решил пока не заряжать, а поесть рыбки и предаться отдыху и воспоминаниям. Его дневная добыча, которая его чуть не угробила, оказалась не такой уж и огромной — примерно с метр длиной. Тело почти круглое, спина темная, бока и брюхо светлые с расплывчатыми темными пятнами. Нос тупой, пасть не очень большая, но полная мелких зубов. «Это явно лосось, — поставил диагноз Семен. — Но не такой, как кета или горбуша, которые в реки заходят на единственный и последний в своей жизни нерест. Это больше похоже на гольца, форель, тайменя или кумжу. Впрочем, с названиями лососевых рыб в народе имеет место большая путаница. Можно поспорить, что мясо данной особи окажется если не красным, то, по крайней мере, розовым — на вкус и цвет вполне приятным. А почему такая толстая? Самка, что ли?»
Разделочной доски у Семена не было, поэтому он слегка разровнял щебенку на днище, уложил на нее рыбину, достал ножик, проверил остроту лезвия и почти профессиональным движением вспорол брюхо. Сунул туда пальцы и застонал от тоски и безысходности: «Это обидно, нечестно, несправедливо!»
В рыбьем брюхе содержалось два полновесных ястыка — пленочных мешочка, плотно заполненных крупной икрой ярко красного... Нет, не просто красного, а оранжево-красного или желто-красного, или... Ну, в общем, не настолько Семен владел терминологией, чтобы правильно описать оттенки этого цвета. Он выложил ястыки на свернутую покрышку вигвама, стал на них любоваться и страдать: «Геологам-полевикам давно известна эта закономерность, она никого не удивляет: когда попадаешь туда, где можно добывать и есть икру, к этому времени обычно кончается не только хлеб, но и мука. Икру приходится намазывать на галеты или заедать ею макароны. В редких случаях, когда одновременно имеют место быть и хлеб, и икра, обязательно отсутствует сливочное масло. Сразу все три ингредиента в полевых условиях практически никогда вместе не встречаются. Это привычная норма жизни, но чтобы при наличии икры отсутствовали не только хлеб и масло, но и соль — это, извините, просто ни в какие рамки!»
Вечер выдался теплый, пасмурный и безветренный. За едой и воспоминаниями время прошло незаметно, стало смеркаться, и Семен решил заняться охотой. Он зарядил арбалет, пристроил его на носу лодки, а сам улегся на скомканные шкуры, заложил руки за голову и принялся подкарауливать добычу. Она почему-то не появлялась, зато с русла время от времени доносились всплески крупной рыбы.
«Наверное, эти самые „гольцы" идут на нерест — поднимаются вверх по течению. Почему же я их раньше не встречал? Или странствовал слишком высоко по течению, или тогда был не сезон, или слишком мало воды, или они раньше в эту реку вообще не заходили? Интересно, а кто это ревет на том берегу? Ничего подобного, кажется, в этом мире я еще не слышал — низко так, переливчато, похоже, с заходами в область инфразвука... Медведь, что ли? Или местный тигролов, который саблезубый? А саблезубы ревут? Медведи-то ревут, совершенно точно, — сам я не слышал, но у Владимира Высоцкого ясно сказано: «...Все взревели, как ведмеди: натерпелись столько лет!..» Или, может быть, это какой-нибудь бык или буйвол? Скорее всего... Во всяком случае, хорошо, что на том берегу, а не на этом...»
От холода Семен содрогнулся так, что лодка качнулась, по заводи пошли небольшие волны, а три коричневые утки и пестрый селезень заработали лапами, отгребаясь подальше. Некоторое время Семен смотрел на них, пытаясь понять, когда это они успели прилететь? Освещение было все таким же сумеречным, тело затекло, груз, одежда, борта лодки были покрыты мелкой росой. «Так я что же, уснул, что ли?! И сейчас утро?! Я же охотиться собирался, блин! Надо было хоть тетиву на ночь спустить — неполезно ей быть так долго натянутой. Ну, охотничек...»
Трясущейся от утреннего озноба рукой Семен потянулся к оружию и только тут изволил-таки всмотреться в ближайший берег. И озноб его немедленно улетучился: у самой воды три неясных контура разных размеров, причем самый крупный, кажется, с рогами. Похоже, животные всматривались в качающийся на воде предмет и пытались сообразить, представляет он опасность или нет. Окраска у них была вполне маскировочная и почти сливалась с предрассветными сумерками — с расстояния в полсотни метров на фоне склона их было бы не разглядеть. Но здесь-то гораздо меньше. «Это ж почти в упор! Если промахнусь — позор на всю оставшуюся жизнь! — думал Семен, прижимая приклад к плечу и пытаясь обрести хотя бы две точки опоры для выстрела. Кое-как он смог расклиниться локтями между бортов, а правой ногой во что-то упереться. После этого пришлось некоторое время ждать, когда затухнут колебания лодки. В конце концов животным это надоело, и они решили убраться от греха подальше. Повернулись и...
И в этот момент Семен спихнул тетиву с зацепа. Отдачей безобразно тряхнуло и стрелка, и лодку, но он успел заметить, что болт, кажется, пошел туда, куда нужно — примерно в центр среднего контура.
«Ай да я! — возликовал охотник, он отпихнул в сторону арбалет и схватился за весла. — Только бы подранок не ушел!»
Он мощно греб, уже обоняя вожделенный запах свежатины. Он греб, а берег не приближался. «Да что ж такое?! Быстрее же надо! — Он еще несколько раз вспенил уродливыми лопастями воду, прежде чем сообразил, что стоит на якоре. И не на одном, а сразу на двух! И весь азарт сразу же испарился. — Ну, можно быть таким дураком, а?»
Облепленные илом камни он втянул в лодку и до берега-таки добрался. Оказалось, что там все в порядке а, собственно говоря, можно было не торопиться — животное сражено наповал. Тяжелый арбалетный болт угодил в переднюю часть корпуса, разворотив, похоже, и сердце и легкие. Это был не то молодой олень неизвестной Семену породы, не то какая-то косуля — миленькие рожки, темная спина, светлые пятнистые бока, короткий хвостик. Мощь примененного оружия явно не соответствовала размерам жертвы — живого веса в ней было вряд ли намного больше полусотни килограммов. Во всяком случае, освобожденную от потрохов, но не освежеванную тушу Семен загрузил в лодку без особого физического напряжения.
Делиться добычей ни с кем не хотелось, и он, дабы не рисковать, немедленно отплыл от берега на пару десятков метров. Потом сбросил в воду один из якорей и принялся поедать еще теплую печенку. «Веселая жизнь пошла, — думал он, отрезая и глотая скользкие куски, — красная рыба, икра, печень... Осталось только изготовить блюдо под названием „седло косули" — его, кажется, подают в дорогущих ресторанах. Интересно, оно из чего — из спины, что ли? И что теперь делать с вяленым мясом? Ведь окончательно заплесневеет! А свежее надо как-то пристроить — подкоптить, что ли?» Однако полный желудок не располагал к подобного рода размышлениям, и Семен мысленно махнул рукой: «Да ну, к черту! Проще надо быть, надо привыкнуть, наконец, жить в гармонии с природой: протухнет — выброшу, кончится — еще добуду! Снасти есть, оружие есть — чего еще надо?!»

Вода в этот день несколько спала, или это только казалось из-за того, что правый высокий берег отодвинулся и стал более пологим, а основная речная струя сместилась куда-то влево. В самую быстрину лезть Семен не решился, а держался чуть правее в зоне водоворотов, которые, впрочем, двигаться не мешали. Препятствий по курсу не наблюдалось, и от нечего делать он разглядывал обгоняющий мусор и размышлял об ущербе, нанесенном этим нескончаемым паводком, который продолжается уже не один месяц. Животные все никак не могут приспособиться и гибнут. Нет-нет да и проплывет расклеванный птицами труп оленя, косули, бизона... А позавчера, кажется, видел мертвого медвежонка... «Нет, ну какие же сволочи эти инопланетяне! Паскуды! Не зря же говорится, что благими намерениями выстлана дорога в ад».
С ним поравнялась, а потом и обогнала лодку разлапистая коряга — корень дерева с обломанным близ основания стволом. Семен некоторое время следил за ней взглядом: ему казалось, что этот небольшой выворотень как-то необычно двигается — поворачивается, покачивается с боку на бок. «Он что, за дно цепляется? Так ведь здесь вроде глубоко — все остальное плывет вполне спокойно. Странно...» Далеко впереди в русле, вероятно, была отмель — какой-нибудь затопленный остров, и, как обычно в таких случаях, там громоздился приличных размеров завал из подмытых кустов и деревьев. Странную корягу несло именно туда, и Семен решил, что если поблизости не будет топляков, подплыть поближе и посмотреть.
Завал казался в общем-то неопасным, если, конечно, не угодить с ходу в самый его центр. Семен рискнул пройти довольно близко с того края, куда прибило странную корягу. То, что он успел рассмотреть, его расстроило и нарушило с таким трудом обретенное душевное равновесие. К корневищу с торцевой стороны прицепился какой-то круглоголовый зверек, похожий на щенка. Он пытался вылезти повыше из воды, но как только он подтягивался на передних лапках, равновесие нарушалось, выворотень поворачивался на бок и вновь погружал животное в воду. «Прямо как белка в колесе, — вздохнул Семен, когда завал остался позади. — Лучше бы сразу утонул и не мучился». Он представил себе эту бесконечную борьбу зверька: выползает из воды и тут же оказывается в ней вновь, перехватывается лапами, тянется и вновь оказывается в воде — и так без конца, пока не кончатся силы... Семену стало невыносимо тоскливо. Он обернулся, посмотрел на водный простор вверх по течению и попытался представить себе, откуда могло принести эту корягу. Так и не представил — значит, издалека. Сколько же он мучается?!
Семен дрейфовал по течению и тоже мучился. Ему уже стало мерещиться, что зверек посмотрел на него, когда он проплывал мимо. Или нет, не посмотрел, а жалобно пискнул или заскулил... «Ч-черт! — ругнулся Семен. — Да ведь не было ничего этого! Не было, но чем больше буду я себя в этом убеждать, тем сильнее мне будет мерещиться и взгляд, и писк. Теперь на несколько дней настроение испорчено! Вот надо было мне... Обидно — все было так хорошо...»
Он вновь обернулся и стал смотреть, как злополучный залом уменьшается вдали. Смотрел, смотрел... А потом взял весла, гребанул левым, поворачивая лодку вправо под углом 90 градусов к прежнему курсу. Вблизи берега напор воды совсем ослаб. Семен еще раз повернул направо и двинулся вверх по течению. «Знаешь, Сема, — сказал он себе, — знаешь, почему тебе опасно странствовать в одиночку? Не потому, что некому будет помочь в трудную минуту. А потому, что некому помешать тебе делать смертельные глупости».

Оценив скорость течения и собственные силы, Семен решил, что, пожалуй, сможет подобраться к залому с тыла. Правда, что делать потом, он представлял смутно. На всякий случай рубаху он снял, оставшись голым, а обувь, наоборот, надел и зашнуровал.
За заломом, сформировавшимся посреди русла, обычно образуется этакая «тень» — зона относительно слабого течения. Чтобы попасть туда (а таких глупостей никто никогда не делает), нужно проскочить бурун ниже по течению, который образуют сходящиеся «усы» — отраженные препятствием волны. Семену этот трюк удался лишь потому, что с балластом и пассажиром лодка была довольно тяжелой и успела набрать достаточный запас хода. Проскакивая бурун, Семен готовился услышать треск, скрип, скрежет и увидеть острые сучья топляка, протыкающие борта и днище. Но все обошлось — подводных «мин» в этой своеобразной заводи не оказалось. Течение, правда, было довольно быстрым, и пришлось ухватиться за ветки полузатопленной кроны тополя.
Некоторое время Семен удерживал судно на месте, а потом, перехватывая ветки, стал пропихивать лодку поближе к комлю. Там, где ствол показался из воды, он решил остановиться и обмотал носовую веревку вокруг толстого обломанного сучка. Теперь можно было отпустить руки.
Семен посмотрел на воду, на трясущееся под напором воды сооружение из стволов, веток, корней и затосковал — ну зачем он сюда залез?! В памяти всплыл тот давний ужас — из предыдущей жизни.
Они тогда были молодые, честолюбивые и смелые. Тот многодневный рюкзачный маршрут был чистой авантюрой, но он почти получился. Неприятности начались на обратном пути. Среди прочего нужно было перейти реку, в которой поднялась вода. Основного русла у нее не было, зато одна из проток, оказалась совершенно непреодолимой. Переходить решили по залому, который наискосок тянулся от берега до берега. Бурлящая бездонная струя, мощь которой прямо-таки парализует психику и мышцы. Качающиеся, скользкие, уходящие из-под ног бревна. На спине сорокакилограммовый рюкзак, лямки которого давят на плечи — их ни ослабить, ни сбросить, потому что руками приходится цепляться, как обезьяне на ветках. Если сорвешься, тут и без рюкзака не выбраться, а с ним просто сразу ляжешь на грунт. И вот там, почти на середине, над самой бездной Семен остановился: рядом ни одного бревна, на которое можно ступить, а руки уже не держат. И клубится водоворотами мощь горной реки — у самых подошв болотных сапог. Ни вперед, ни назад. Стоять на месте тоже нет сил, потому что...
Как он смог преодолеть вторую часть пути до берега, Семен не помнил. Точнее, начал забывать немедленно по завершении. Собственно говоря, в его жизни и до того случая, и особенно после него много раз бывало и страшней, и опасней, но этот парализующий ужас беспомощности, пережитый на середине протоки, врезался в память на всю жизнь. И вот теперь он сидел в лодке в «тени» залома и уговаривал себя, что здесь все гораздо проще и легче: течение, в общем-то, не такое уж и сильное, груза на нем нет, руки-ноги свободны — нужно еще очень постараться, чтобы гробануться в такой ситуации. Это просто пережитый когда-то шок искажает восприятие, это просто...
— Это просто мне страшно, — сказал Семен и начал вылезать из лодки на скользкий ствол с остатками размокшей коры.
Ни отвагу, ни ловкость демонстрировать Семен не собирался: по залому он пробирался используя все четыре конечности и стараясь, чтобы в каждый момент у него было не меньше трех точек опоры или зацепа. Наверное, вид голого бородатого мужчины с лохматой седой шевелюрой, ползущего через торчащие во все стороны стволы и палки залома посреди реки, был забавен, если не смешон. Вот только оценить этот юмор было некому, кроме ворон и чаек, летающих над водой.
Зверек все еще был жив, но лапами уже не перебирал, а просто висел на корневище, высунув из воды мордочку. То ли он выбился из сил, то ли напор воды прижал его так, что он не мог пошевелиться. Ни одного бревна или коряги, застрявшей достаточно прочно, вокруг него не было — все плавало и колыхалось.
Путь сюда был так труден, что Семен давно перестал бояться, сосредоточившись на решении проблемы каждого следующего движения. Он и в конце не стал колебаться: чтобы распределить нагрузку, лег грудью на бревно, коснувшись разгоряченной кожей холодной воды (брр!), дотянулся до следующего — более толстого, оперся и, не давая лесине перевернуться вокруг своей оси, переполз грудью на нее. Первое бревно стало отодвигаться назад, но Семен удержал его загнутыми ступнями и потянулся к следующему...
Зверька за корневищем он не видел, но решил, что уже сможет его достать. Протянул руку и стал ощупью искать его голову. Кажется, нащупал мокрую шерсть и...
Резкая боль в пальце заставила его содрогнуться. Ноги соскользнули с опоры, бревно под грудью двинулось в сторону...
«Вот ты и сделал последнюю в своей жизни глупость», — успел констатировать Семен, погружаясь в воду.
Бороться в этой ситуации было совершенно бесполезно, но обида на себя, досада на потраченные впустую усилия были так велики, что Семен куда-то рванулся, задрыгал конечностями... Он стукнулся обо что-то спиной, схватился за что-то руками, подтянулся и...
И голова его оказалась над поверхностью. Он косо висел в струе холодной воды. «Зря это», — подумал Семен, двинул ногами и вдруг... коснулся стопой дна! Решил, что это ему показалось, и повторил попытку — да, это было именно дно. Причем, довольно твердое. Ну-ка, ну-ка...
С третьей или четвертой попытки он смог встать на ноги — боком к течению, обхватив руками тонкий ствол чизении, торчащий из залома. Если бы не это, ему бы на ногах, конечно, не устоять.
«Вот так, Сема, вот так, — медленно приходил он в себя. — Тут, оказывается, мелко — чуть выше пояса. Вода, на самом деле, не такая уж и мутная, дно сквозь нее ты видел, просто оно серое, неконтрастное, и понять, что это оно и есть, очень трудно. Впрочем, чтобы сбить человека с ног много и не нужно — в хорошей струе достаточно глубины по колено. Надо выбираться, пока мышцы слушаются...»
Для этого нужно было продвинуться хоть немного вперед — метра на полтора-два. Когда он одолел это расстояние, то обнаружил, что нижней половины тела почти не чувствует, а мышцы груди и рук работают на пределе — долго выдерживать такую нагрузку они не могут, а предстоит еще вытянуть тело из воды.
Семен высмотрел ствол, за который только и можно было ухватиться, чтобы вылезти из воды. Некоторое время он пытался понять, будет лесина держать груз или вывалится из общей кучи и свалится вниз. В спину уперлось что-то острое — это было совсем не кстати, поскольку все конечности оказались заняты, и отпихнуть наплывшую корягу нечем. Семен попытался как-то извернуться и отодвинуть ее корпусом, рискуя получить пробоину в собственной шкуре. Острый сук немного сместился, но тут же с новой силой уперся куда-то в область позвоночника. Ситуация становилась критической — силы уже на исходе, и нужно на что-то решаться.
Семен мысленно выругался, выдохнул воздух, стиснул зубы, отпихнул спиной корягу и, собрав остатки сил, перехватился левой рукой, потом правой, потянул себя вверх... Ноги потеряли опору, течением тело сдвинуло влево, сучок вновь впился в спину — теперь уже в область почек. Скрипнув зубами, Семен сделал еще один вдох-выдох, чуть подтянулся и смог закинуть левую ногу на бревно, за которое только что держался, — уфф!
Он обвил ногами тонкий ствол и обрел, наконец, хоть какую-то устойчивость. Можно было даже рискнуть отпустить правую руку, чтобы избавиться от плавучей коряги, разодравшей, наверное, уже всю спину. Семен повернулся к ней и с досадой увидел, что это то самое разлапистое корневище, которое еще не обрело своего постоянного места в заломе. Зверек по-прежнему висел, зацепившись передними лапами. При этом он еще и смотрел на Семена большими черными круглыми глазами. Нафантазировать можно чего угодно, но на самом деле никакого выражения в них не было. Вроде бы...
— Сволочь кусачая, — прошипел Семен, — чуть не утонул из-за тебя!
Влекомая течением коряга вновь пошла на сближение. Дождавшись, когда станет совсем близко, он протянул руку, взял под водой зверя за шкирку (запас шкуры там был изрядный) и потянул вверх. Ничего не вышло — похоже, зверек держался не только передними, но и задними лапками.
— Да отцепись ты! — не выдержал Семен и рывком буквально отодрал животное от его плавсредства. Оно оказалось неожиданно тяжелым — килограмма 3-4, если не больше. На это Семен никак не рассчитывал и едва сумел сохранить равновесие. В последний момент, уже сам почти сваливаясь в воду, он успел посадить зверька на бревно и ухватиться за опору освободившейся рукой: «Если упадет — больше спасать не буду!»
Зверек не упал, а, распластавшись на брюхе, вцепился в кору всеми четырьмя лапами. Семен отпихнул подальше плавучее корневище и, пока оно не вернулось, сумел выполнить почти цирковой трюк — перебраться на следующее бревно. Теперь ни одна часть его тела воды не касалась — счастье-то какое! «А вот отдыхать и расслабляться тебе, Сема, нельзя! — заверил он сам себя. — Думаешь, от этого силы и ловкости прибавится? Ни хрена подобного — будет только хуже. Так что уж лучше ползи, только медленно».
Прежде чем двинуться в обратный путь, Семен бесцеремонно отодрал зверька от бревна и переместил его на другое — туда, куда собрался перебраться сам.
— Будешь так цепляться — брошу! — пригрозил он.
Обратный путь был просто бесконечен. Семен двигался медленно, как ленивец, стараясь выверять и просчитывать каждое следующее движение. Тем не менее несколько раз ноги в размокших мокасинах соскальзывали с опоры, и он зависал почти на одних руках. В какой-то момент острый обломанный сучок чуть не оставил его без мужских причиндалов, которые были ничем не защищены. Спасаемое животное оказалось на редкость цеплючим: каждый раз отдирать его от опоры было трудно, зато можно было не бояться, что оно свалится с очередного бревна или ветки. Семен даже подумал, что если бы на нем была меховая рубаха, то можно было бы просто прицепить зверька на плечо или на спину, и он бы, наверное, не упал. Жертвовать же собственной кожей Семен не желал — на ней и так неуклонно множилось количество царапин и ссадин, из которых кое-где даже капала кровь.
Лодка оказалась на месте — никуда не делась. Правда, на воде она держалась как-то странно, но Семен решил не думать об этом — лишь бы добраться! Кое-как он спустился с залома и короткими «перебежками» дополз до бревна, к которому было привязано его судно. Он собрался уже возликовать, но не успел, так как вспомнил, что последние 2-3 метра нужно пройти по стволу на четвереньках. Можно, конечно, и на животе, но куда девать зверя?
«Гадство, что делать?! Ведь совсем немного осталось! Попробовать просто закинуть его в лодку? Может, не убьется? Закинуть... Для этого нужно на что-то твердо встать, прицелиться, размахнуться — он же тяжелый. — Держа рукой за шкирку, Семен поднял зверька на уровень своего лица. — Ну, что с тобой делать, а?»
Животное не ответило, только слабо пошевелило свисающими толстыми лапами. «Эхма!» — вздохнул Семен и начал медленно опускаться на четвереньки — ползти по скользкому стволу, имея свободной только одну руку, нечего было и думать. Он положил зверушку поперек бревна, задние лапы и хвост оказались в воде, и она заскреблась ими, пытаясь вылезти повыше.
— Сидеть! — рыкнул Семен и, наклонив голову, взял зверя зубами за шкирку. Мокрая шерсть немедленно заполнила весь рот, зверек слабо пискнул. «Потерпишь, — злорадно подумал Семен. — Будешь знать, как кусаться!»
Сказать, что двигаться по трясущемуся стволу с такой ношей было трудно — не сказать ничего. Удержаться на нем и без груза была целая проблема, а ту-ут!.. Перегруженные мышцы шеи немедленно начали мучительно ныть — голову приходилось держать как можно выше, иначе зверь цеплялся задними лапами за древесину и кору. На что он там опирается руками. Семену было не видно, и приходилось тщательно ощупывать опору.
Лодка приближалась. Но медленно — с каждым «шагом» сантиметров на десять. А то и на все пятнадцать...
Примерно в полутора метрах от носа лодки ствол перестал быть гладким, появлялись сучки и ветки. К тому же под нагрузкой он погрузился в воду, правда, неглубоко — всего на несколько сантиметров...
Трагедия случилась почти у борта — рука соскользнула. Тут же и левая нога потеряла опору. Семен разжал зубы и медленно завалился на бок, изо всех сил стараясь не распороть себе живот обломанной веткой. Он все-таки смог за что-то удержаться правой рукой, а правая голень не рассталась со стволом. Надрывая бицепс, Семен вытянул себя обратно, левой рукой дотянулся до борта, дернул лодку на себя и, когда она неохотно придвинулась, просто перевалился внутрь. Этот почти цирковой трюк удался, если не считать того, что тело оказалось внизу, а ноги торчали над бортом. «Да сколько же можно?! — из последних сил взбунтовался Семён и, извернувшись в узком пространстве, принял сидячее положение. — Уфф!»
Только особо радоваться было нечему — лодка оказалась на треть заполненной водой, а зверь исчез. «Все-таки пропорол днище», — застонал Семен, пытаясь развязать непослушными пальцами узел причальной веревки.
Бурун ниже залома добавил лодке десяток литров воды — борта оказались совсем низко.

Семен работал веслами, табанил изо всех сил, но лодка, казалось, этого не замечала. Голову зверька среди волн он разглядел метров через пятьсот, когда течение стало спокойным и ровным. Лодка набрала-таки скорость и двигалась теперь гораздо быстрее воды — он догнал его. Правда, промахнулся на несколько метров и проскочил вперед. Пришлось маневрировать (на притопленной-то лодке!), а потом подпихивать животину длинным веслом ближе к борту. К тому моменту, когда Семен ухватил его за шкирку, зверек уже почти перестал шевелить лапами и, кажется, окончательно собрался тонуть. Семен бросил его на свернутую комом покрышку вигвама и на некоторое время забыл о нем — других забот хватало.
Он оглядел окрестный пейзаж, длинно и громко выругался, потом поднял лицо кверху и сказал, обращаясь неизвестно к кому:
— Это несправедливо! Это не по правилам! Да, приключений должно быть много, но между ними нужны паузы, чтобы читатель не утомился! А так — нельзя!
Нет, вода в лодке не плескалась — негде ей было плескаться: туша антилопы, свернутые шкуры, одежда, арбалет, посох, запасное весло, мешок с вяленым мясом и недоеденная вчера рыбина. Где-то там, под всем этим, лежала посуда и запасные болты для арбалета, а также всякая мелочевка, без которой в дороге жить грустно. Так что вода занимала пространство между всем этим, ну, и внутри конечно.
До правого берега было близко — метров пятьсот, наверное. Правда, на всем видимом пространстве ему предшествовали затопленные заросли. Влево можно было и не смотреть — там вообще непонятно, где кончатся вода, а где начинается суша. Впереди на водной глади что-то темнело — то ли острова, то ли заломы, то ли все в одном стакане.

Предыдущая страница 5 Следующая страница


Прайд Саблезуба 6

«Итак, — приступил к констатации Семен, начиная стучать зубами от холода, — что мы имеем плохого? Ответ: все! Впрочем, вру: не хватает дождя со шквальным ветром, но, как говорится, еще не вечер. Кажется, в подобных ситуациях старинные мореходы выбрасывали груз за борт. Неплохая мысль... Ага, остаться без всего и опять начать „робинзонить", как в первой серии?! Вот уж спасибо! Как говорится, благодарю покорно!
Ну, ладно, а делать-то что? Управлять лодкой в таком состоянии невозможно — слишком тяжелая. Первый же бурун или хорошая волна вообще отправят меня на дно, захлестнет через борт — и привет. Течь, вроде бы, небольшая, но до берега, наверное, не дотянуть, да и высаживаться поблизости негде. Вычерпывать воду? А кто грести будет? Эх, было бы четыре руки... И сил никаких уже не осталось — сейчас бы лечь полежать... Попытаться продвинуться ближе к берегу, где слабее течение, и встать на якорь? Но там больше встречается препятствий — топляков, отмелей и заломов. Центр — самое безопасное место, но здесь скорость...»
Заниматься теоретическим решением проблемы Семен мог бы еще долго, но холод не дал такой возможности — зубы стучали все сильнее, а сидеть голым задом в грязной холодной воде было, мягко выражаясь, неприятно. Он снова выругался, погрозил кулаком полуживому зверенышу, распластавшемуся на шкуре: «Все из-за тебя, гад!» — и начал действовать.
Мокрый груз он кое-как перекантовал таким образом, чтобы в центре получилось свободное пространство. Туда немедленно натекла вода, и Семен занялся ее вычерпыванием, оставив пока весла в покое. Путь оставался свободным довольно долго, и уровень воды в лодке удалось снизить почти до поверхности балласта. Впрочем, щебенку со дна Семен тоже выгреб глиняной миской и выбросил за борт. Лодка, полная мокрого барахла, все равно оставалась очень тяжелой, но теперь она хоть как-то реагировала на работу весел. Вода на дне, конечно, вскоре опять начала прибывать, но теперь этот процесс можно было контролировать, и Семен решил пробиваться к берегу: «В крайнем случае выкину за борт антилопу — всю спину копытами оттоптала. И что я их сразу не отрезал?»
Примерно через час-полтора выяснилось, что в этот день, очевидно, поблажек от судьбы не будет. Во-первых, высаживаться было решительно некуда, а во-вторых, стал накрапывать дождь и усиливаться ветер. Голому Семену это ужасно понравилось: что может быть приятнее, чем когда одни части тела перегреваются от работы, а другие леденеют? Вот если бы можно было грести и ногами! Когда дождь усилился, Семен решился применить радикальное средство — надеть на себя рубаху.
Кто-нибудь может сказать, что никакого геройства в этом нет, и будет прав: конечно, нет... снаружи. А вот изнутри... Изнутри волчья шкура давно покрыта слоем засохшего пота и кожных выделений. По идее, все это надо время от времени удалять каменным или костяным скребком, только без Ветки ухаживать за своей одеждой Семену было «в лом». Теперь забитая грязью бахтарма размокла, стала холодной и осклизлой. И вот эта слизь сейчас коснется кожи, уже покрытой пупырышками от холода, — брр! И еще раз — брр!
В общем, эту тяжелую, мокрую, вонючую шкуру Семен на себя напялил. И начал ежиться, содрогаться и подвывать от безысходности. Потом, постепенно и медленно, отогрелся и даже начал ощущать некоторый комфорт. И как только он его ощутил, дождь прекратился, а в прибрежных зарослях справа по борту стали появляться просветы. «Помогло!» — усмехнулся Семен и вовсю заработал веслами.
Разгружать лодку пришлось метрах в трех от берега, а груз перетаскивать — увязая чуть ли не по колено в раскисшем грунте дна. Потом он долго рыскал по берегу в поисках чего-нибудь сухого и мелкого, что сгодилось бы в качестве растопки. Судьбу Семен решил больше не искушать и, прежде чем заняться костром, выломал пять длинных палок, связал их концами и воздвиг свой походный вигвам, придавив низ покрышки камнями. Этот прием тоже проходил по разряду «полевой магии» — для сохранения хорошей погоды.
Миг блаженства все-таки настал: Семен сидел у костра, щурился от дыма, глотал мягкие кусочки чуть подваренного мяса и запивал их бульоном из миски. С краю на углях булькал горшок, в котором дозревала вторая порция. «Надо будет и рыбу сегодня доесть, — лениво думал Семен, — а то стухнет до завтра. Впрочем, ладно, буду тогда на нее раков ловить, если они здесь водятся. До чего же вкусно... Вот люди будущего привыкли во все сыпать соль — им кажется, что так вкуснее. А на самом деле они ею забивают все тонкие вкусовые оттенки продукта. Даже простое мясо имеет этих оттенков десятки. Или, скажем, приправы разные... Вот Юрка, помнится, обожал кетчуп. Вещь, конечно, хорошая: что ею ни залей — мясо, гречку, рис, макароны, резаную туалетную бумагу, — все будет съедобным. И все одного вкуса — вкуса этого самого кетчупа. Вообще, складывается впечатление, что чем меньше народ ест мяса, чем больше употребляет растительной пищи, тем охотнее и обильнее он использует соль и специи. Вот наши северные народы, да и многие скотоводческие, как-то раньше без всего этого обходились, часто и соль не использовали. Правда, несоленую икру есть обидно, но это сугубо психологический эффект.
Эх, полежать бы после сытного обеда, восстановить, так сказать, силы, да не на чем: земля сырая, а шкура еще не просохла. Придется у костра сушить, иначе спать не на чем будет. Кроме того, надо вытащить лодку и найти пробоину, обжарить оставшееся мясо и подвесить его в вигваме, чтобы не погрызли. Нужно проверить крепеж у арбалетных болтов, да и сам арбалет подсушить — не полезно ему быть мокрым. А еще... В общем, дел по горло, а сил нет. Но надо...»
Начать Семен решил с оленьей (или антилопьей?) туши — пока мухи не засидели. Он поднялся, подошел к грузу, сваленному у самой воды, вновь опустился на корточки и озадаченно почесал затылок:
— Это что же должно значить, животное?
Спасенный им зверь старательно вылизывал оленье мясо там, где оно было освобождено от шкуры. Пара кусочков мякоти, которые Семен ему отрезал, были обмусолены, изжеваны, но не съедены. Чесание затылка озарения не принесло, и Семен стал разглядывать свой укушенный во время спасательных работ палец. Следовало признать, что, несмотря на сильные ощущения, целостность кожного покрова не нарушена. «Та-ак, — соображал Семен, — это явный хищник: зубов полно, но мясо не глотает, только кровь слизывает, и палец прокусить не смог. Двигается как-то странно, и морда... Лапы толстые... Гос-споди!»
— Так ты что?! — возопил в голос Семен. — Ты детеныш, что ли?! Сосунок?! Этого мне только не хватало...
Да, было от чего вопить и хвататься за голову. Столько сил потрачено, и все зря. Память хранит, конечно, массу историй из жизни другого мира о том, как лишившегося матери звереныша выкармливали из бутылочки с соской. Да и среди людей одно время была мода на искусственное вскармливание — чтобы, значит, сохранить женщине красоту бюста. Ну люди, они извращенцы известные, а вот животные... Ведь в природе все гармонично и просто — жестокость тут ни при чем. Размножаются все — и слоны, и мыши. Одни, кажется, раз в три года, другие чуть ли не раз в месяц. Но чтобы на данной территории количество слонов и мышей было постоянным, из всего потомства в итоге должны уцелеть лишь две особи — те, которые заменят маму с папой. Остальные обречены — по статистике. Идет отбор на живучесть и везучесть. Вот этому зверьку не повезло, и лучшее, что для него можно сделать, — это добить, чтобы не мучился.
«Ну да, добить... Как же... Помнится, один знакомый лоурин из рода Волка тоже все просил его добить, а в итоге вождем племени сделался. Но то был человек — ему хоть жвачку в рот можно было запихивать. А с этим что делать? Ни бутылки, ни соски у меня нет, как впрочем, и молока».
— Ты что за зверь-то? — спросил Семен, не надеясь на ответ. Взял зверька за шкирку, поднял и начал рассматривать; Тот не сопротивлялся. — Та-ак: шерсть короткая, желтовато-серая или какая-то бежевая, что ли... Ни полос, ни пятен не наблюдается, разве что спина потемнее. Туловище довольно длинное, но не чрезмерно, лапы толстые и когтистые, причем передние, кажется, развиты сильнее, чем задние. Морда удлиненная, но не заостренная к носу, лоб высокий, уши маленькие и приостренные. Глаза большие с круглыми зрачками. Хвост совсем короткий и какой-то нефункциональный. Самец.
Вот, помнится, на двери нашей лаборатории изнутри был привешен календарь. И на нем большая цветная фотография щенков какой-то смешной породы — женщины на них смотрели и умилялись. Так вот: по экстерьеру данное животное именно тех щенков и напоминает — очаровательное создание. Беда в том, что я в зоологии дуб дубом — можно и память не напрягать, поскольку в ней почти ничего нет. Существо явно из хищных, а не травоядных — это несомненно. Оно имеет отношение к... Впрочем, лучше по методу исключения: может, это медвежонок? Вряд ли — бурых медвежат я видел, они не такие, а «пещерные» вряд ли от них сильно отличаются. Тогда волчонок? Н-ну, в принципе... Здешние волки отличаются от более поздних только размерами — это один и тот же вид. Волчат крупных полярных волков я никогда не видел, так что... Собственно говоря, возражений тут два: все-таки он крупноват для волчьего сосунка, и хвост... И у волков, и у собак хвосты длинные. Бывают, конечно, бесхвостые породы друзей человека, но, кажется, это потому, что друг-человек им хвосты в детстве отрезает. Может, этому хвост отгрызли браться и сестры? Вряд ли... Да и вообще, это существо почему-то навевает мысль не о псовых, а о кошачьих. Впрочем, в составе мамонтовой фауны были звери, которых я и самих-то не могу представить, не только их детенышей. Ну, например, гигантская гиена: название у нее некрасивое, а детеныши вполне могут быть очаровательными. У нее обязательно должны быть нехилые зубы и мощные челюсти — у этого существа они, наверное, с возрастом именно такими и станут. Еще был совсем непонятный зверь — «гигантский ленивец», но он, кажется, водился только в Америке и был травоядным. А что мы имеет по кошачьим? Тигр, лев, пантера, гепард, леопард, барс, вымершие саблезубые кошки... В общем-то, наверное, детеныш вполне может оказаться тигренком или львенком, но опять-таки смущает хвост — и у львов, и у тигров хвосты длинные. Из бесхвостых кошек вспоминается только рысь. Вообще-то, я ее лишь на картинках видел да чучело в музее. Меня туда мама водила, и я, помнится, все удивлялся, что рысь оказалась маленькой и с виду нестрашной. Вообще-то, пожалуй, это ближе всего, но размеры?! Может быть, в каменном веке водились гигантские рыси? Что-то не припомню... Ну, ладно, все равно умнее ничего не придумается — пусть будет рысенок. Что с ним делать-то?»
В итоге Семен, матеря себя за слабохарактерность и сентиментальность, бросил все дела и занялся ерундой. Отыскал обломок толстой палки, слегка обстругал с одной стороны, чтобы получилась небольшая плоская поверхность. Отрезал кусок мякоти и на этой «разделочной доске» принялся мелко шинковать мясо поперек волокон. Полученный крупнозернистый фарш он сложил в миску, плеснул туда теплой воды и размесил в кашу. Поставил на землю и стал тыкать рысенка мордочкой. Вначале тот фыркал и упирался, но потом, кажется, распробовал и принялся лакать. Семен собрался уже обрадоваться, но вскоре выяснилось, что «бульон» зверь выхлебал, а мясо оставил.
— Так дело не пойдет, — сказал Семен и взял зверька на руки. Он обернул его подолом своей рубахи (чтоб не царапался) и попытался пальцами раскрыть ему пасть. Зверек сопротивлялся, но быстро выбился из сил, и Семен кое-как приспособился пихать внутрь щепотки резаного мяса. Детеныш крутил головой, давился, но все же время от времени что-то глотал. Неизвестно, кто кого сильнее измучил, но постепенно почти все мясо оказалось в раздувшемся животике существа. С чувством глубокого удовлетворения Семен отпустил его на землю, стал разглядывать свои искусанные пальцы и ждать, что будет дальше.
Ничего хорошего дальше не произошло: минут через пятнадцать зверька стошнило. Кажется, он отрыгнул все, что сумел проглотить. Потом лег и стал жалобно и затравленно смотреть на Семена.
— М-да, парень, — расстроился Семен, — хорошо, что ты еще не умеешь формулировать и «передавать» мысли, а то бы я... Ну, что, что тебе дать? И как?! Слушай, ты же вроде как кошка, а кошки всегда любят рыбу. Попробуем?
Всю вышеописанную операцию Семен повторил с остатками лосося. Результат оказался тем же... Тогда Семен попытался кормить рысенка вареным мясом, потом вареной рыбой. Он вскрыл череп антилопы, извлек мозг, размял кусочки в миске... Все время одно и то же: проглоченную пищу зверек со временем отрыгивал обратно.
Запланированные мероприятия были сорваны, вечерний отдых безнадежно испорчен. Единственное, на что сподобился Семен до темноты, это подсушить свою подстилку, вытащить на берег и перевернуть вверх дном лодку.
Ночью он проснулся оттого, что кто-то сосал и покусывал его палец. Он пошарил свободной рукой в темноте и нащупал теплое шерстистое тельце.
Весь следующий день он изгалялся как мог: предлагал зверьку в разных видах мышей, лягушек, улиток — бесполезно. Семен даже попытался изобразить нечто вроде соски из свернутого мехом внутрь кусочка шкуры... Создавалось впечатление, что желудок детеныша просто не способен переваривать относительно твердую пищу, мясной и рыбный отвар вызывает у него отвращение, а бульона, который удается приготовить «холодным» способом, ему безнадежно мало. Пережеванное человеком мясо вперемешку со слюной он тоже не ест...
К вечеру второго дня детеныш почти перестал издавать звуки и с большим трудом мог сделать несколько шагов самостоятельно. Утром он был еще жив, но мог только ползать, шерсть его была перепачкана мочой и зкскрементами...
Примерно к середине дня Семен вспомнил старый роман Фарли Моуэта и решился на крайнее средство — он же все-таки волк по «родовой» принадлежности. «Если и это не получится, — подумал он, — то котенка придется утопить — нельзя так долго мучить животное».
На указательном и среднем пальцах правой руки он аккуратно срезал ножом ногти, подскреб их лезвием, чтобы были ровными. Потом взял миску, подошел к воде, долго и тщательно мыл руки. Встал на четвереньки, поставил перед собой миску, засунул пальцы в рот и сильно надавил на основание языка.
Спазмы были мучительны: съеденное за завтраком мясо никак не хотело покидать желудок. Насиловать себя пришлось долго...
Полученную субстанцию детеныш лакал со звериной жадностью — фыркая и захлебываясь. Семен даже испугался за него и через некоторое время отобрал миску — как бы не объелся.
Детеныш обиделся — он скулил по-щенячьи и просил еще. Семен подождал минут тридцать и отдал остатки. «А я-то, дурак, думал, что труднее, чем тогда с раненым Бизоном, быть не может, — вздохнул юный животновод. — Оказывается, может — еще как! Бедная моя кишка...»
Дело в том, что Семен не знал, как все это происходит у других хищников, а вот про волков когда-то читал, что мясо своим детенышам они таскают не в зубах, а в желудках. То есть папа-волк уходит на охоту, задирает, скажем, оленя или еще кого-нибудь, набивает брюхо до отказа и, спотыкаясь о кочки, бредет домой — в логово. Там он все это отрыгивает на радость семейству. Очень удобно: груз переносится немалый, а лапы и зубы свободны. С другой стороны, пока щенки еще совсем маленькие им сырое мясо не усвоить, а вот полупереваренное (или почти переваренное?) они, вроде как, есть могут.
Что ж, опыт получился, и... жизнь Семена превратилась в кошмар. Как только звереныш окреп настолько, что смог свободно передвигаться (а произошло это очень быстро), он не отходил от Семена ни на шаг: терся о его исцарапанные волосатые ноги, покусывал мокасины, скулил-мяукал и заглядывал в глаза, пытаясь телепатировать «папе» все время одну и ту же мысль: «Жрать, жрать, жрать...» Собственно говоря, есть он не просил, только когда спал или сидел, свесив набок раздувшееся брюшко, и вылизывал шерсть.
— Да я в жизни столько не блевал! — ругался Семен, заглатывая очередную порцию сырого мяса. — Когда ты наешься?!
Остатки антилопы таяли на глазах...

Глава 6
СПРАВКА

Днище лодки оказалось изрядно поцарапанным, но сквозных дырок Семен нашел только две, да и то совсем маленькие. Он решил их не зашивать, а просто заклеить заплатками, используя вместе клея разогретый «герметик». Операция предстояла несложная, но нужно было дождаться, пока шкура полностью не просохнет. В итоге, к вечеру пятого дня Семен обнаружил себя в окружении целой толпы проблем.
Во-первых, уже завтра просто нечего будет есть — и самому, и зверенышу. Дичи вокруг не видно, рыбачить с берега невозможно, а плыть на дырявой лодке пока нельзя. Что остается? Улитки и лягушки? Последних Семен есть еще не пробовал, но никакой брезгливости не испытывал — подумаешь! Ну, можно попробовать половить раков возле берега. Правда, все это несерьезная мелочь, и, кроме того, неизвестно, согласится ли его нахлебник питаться «рекопродуктами», даже побывавшими в человеческом желудке.
А во-вторых, надо бы двигаться дальше, но куда? Ему нужен крупный правый приток, а где он? Это извечная проблема сплавщика — где?
Дело в том, что вода имеет дурную привычку течь в самом низком месте любой местности. А это значит, что с нее ни черта не видно — берег левый, берег правый... А уж если по долине еще и лес растет — это вообще атас. Ну, собственно говоря, если целью путешествия является море или, скажем, мост, то уж всяко но заблудишься, а вот если нужно попасть в какое-то определенное место... Даже имея на руках карты и аэрофотоснимки, сориентироваться бывает очень трудно: видимый пейзаж и изображение имеют мало общего, поскольку разный ракурс. Хорошо, если где-нибудь поблизости торчит приметная сопка, которую видно издалека, или имеется какой-нибудь особенный обрыв. Дело осложняется еще и тем, что оценить пройденное расстояние практически невозможно: скорость течения все время меняется, да и русло прямым почти никогда не бывает. То есть, если ты двигался 10 часов со средней скоростью, скажем, 5 км/час, то, наверное, находишься где-то вот тут. А если скорость была на пару километров больше, то... ищи себя на дальнем краю следующего листа карты. Если ты еще не доплыл до места, то ничего страшного, а вот если проехал мимо — это беда. Нужный приток ты узнаешь — когда увидишь. А увидишь ты его, когда будешь проплывать мимо и, скорее всего, будет уже поздно. В лучшем случае придется долго «выпихиваться» вверх по течению, а это очень неприятно.
Карта у Семена имелась — в памяти. Это, конечно, лучше, чем ничего, но гораздо хуже, чем если бы она лежала в рабочем планшете. Он вполне допускал что увиденная с воды широкая долина (или просто низменность?) может оказаться долиной того самого притока, но местоположение свое он определял с точностью до полусотни километров и, прежде чем двигаться дальше, желал получить более точную привязку. В общем, так и так получалось, что надо идти в горы (точнее, в сопки): попытаться кого-нибудь подстрелить и как следует осмотреть сверху местность.
Поход он наметил на утро. Идти предстояло без завтрака, поскольку остатки мяса Семен вечером «скормил» зверенышу, а сам довольствовался мозгом из костей задних ног антилопы — питательно, конечно, но безобразно мало. Однако «рысенок», похоже, претендовал и на эту малость. Меньше чем, наверное, через час после кормежки он начал скулить, пищать, мявкать и ползать по пытающемуся уснуть кормильцу. При этом он пытался жевать край одеяла и кусал высунутые из-под него части тела своего благодетеля, включая его нос. В конце концов Семен не выдержал, схватил назойливое животное за шкирку и выкинул из вигвама, а вход зашнуровал и привалил камнем. Стало лучше, но не намного: звереныш бродил снаружи, царапал когтями покрышку и жалобно пищал. Семен обругал его матом и решил уснуть, несмотря ни на что.
В конце концов это удалось, но спал он, как ему показалось, совсем недолго. Тем не менее в вигваме было довольно светло, значит, рассвет уже наступил. «Блин, самый клев проспал! — ругнулся было Семен, но в следующее мгновение его охватила паника: — А это что еще такое?!» Снаружи явственно доносилось какое-то сопение и нечто вроде тихого взрыкивания. Первая и единственная мысль была: пришла какая-то тварь и грызет обшивку лодки!
Как был голым, Семен вскочил на четвереньки и ткнулся головой в клапан «двери». Разумеется, безуспешно, поскольку сам же его и зашнуровывал перед сном, да еще и камнем придавил. Лодку нужно было спасти во что бы то ни стало, и Семен, тихо рыча ругательства, отвалил камень, кое-как ослабил шнуровку, в образовавшуюся щель выпихнул арбалет, вытолкнул посох и, прижимаясь животом и грудью к холодной земле, выполз следом. Посох куда-то откатился, а в приклад арбалета он воткнулся лбом. Времени на раздумья не было: Семен набрал полную грудь воздуха для грозного крика, схватил свое тяжелое неуклюжее оружие и вскочил на ноги.
Он вскочил на ноги с арбалетом в руках и...
И заготовленный крик застрял у него в глотке.
Впрочем, он, пожалуй, не испугался. Состояние, в которое он впал, было далеко за пределами страха.
Семену Николаевичу Васильеву, да и любому нормальному человеку, увиденного хватило бы, чтобы немедленно обратиться в ничто. Причем не один раз.
Семхон Длинная Лапа был гораздо моложе Васильева. Однако он и ужаса запредельного хлебнуть успел, и со смертью интимно пообщаться: посвящении первобытного воина — это не обряд христианского крещения...
В общем, он сразу оказался «по ту» сторону. Минуя промежуточные стадии. Он смог выдохнуть лишний воздух и сказать:
— Привет. Я вспомнил это слово: «ма-хай-род». Красиво звучит, правда?
— У-мыр, — ответил саблезуб.

До него было метра три. Он сидел на заднице, упираясь в землю прямыми передними лапами. В такой позе морда его была примерно на уровне головы человека. Густая гладкая шерсть желтовато-серого цвета, на брюхе почти белая, а на голове — украшенная тёмными пятнами и полосами. Большие круглые глаза, тонкие длинные усы, нижняя челюсть чуть шевелится при издавании звуков. В общем, анфас больше похож на кота, чем на льва, только из верхней челюсти свисают два толстых кривых зуба, длиной сантиметров 20-25. Из-за них губы смыкаются неплотно, и слюна вытекает наружу — приходится время от времени облизываться.
«Да, покрупнее обычного льва будет», — констатировал Семен и быстро глянул по сторонам. Неполной секунды хватило, чтобы понять очень многое. В том числе количество и масштаб ошибок, которые он успел наделать.
Слева в полутора десятках метров возле кустов стоял еще один зверь. Кажется, поменьше размером и не такой массивный, с более тонкими и короткими клыками. Стоял он боком, и было отчетливо видно, что хвост у него непомерно короткий — как бы обрубленный. Точно такая же зверюга лежала правее и ближе — возле воды. Она лежала на боку, чуть приподняв переднюю часть корпуса. Белый пушистый мех ее брюха азартно теребил лапами и пихал головой его «рысенок». «Сиську сосет, — догадался Семен. — А я опять дурак. Сейчас съедят — так мне и надо».
Впрочем, и осматриваться, и что-то соображать он мог лишь по двум причинам: во-первых, он был еще жив, а во-вторых, в пристальном взгляде самца не было ни ярости, ни злобы, ни даже прямой угрозы. Скорее всего, он не был голоден и не воспринимал человека как противника или добычу.
В состояние «ментального» контакта Семен вошел без усилия: все-таки шок — это великое дело.
— Мы-ырм, — сказала кошка и потянулась лапой. — «Полегче там: будешь кусаться — прогоню».
— Умр-умр, — ответил котенок. — Умыр!
— «Ты поняла, откуда он?» — не поворачивая головы, проурчал кот.
— «Кажется, с того берега, — мурлыкнула кошка. — Очень кусается».
— «Потерпишь, — муркнул кот. — Он голодный».
Мягко переступая лапами, вторая кошка приблизилась. Она остановилась метрах в двух, чуть наклонилась, потянувшись головой к Семену, шевельнула верхней губой и усами, слизнула языком слюну с клыков:
— «Как противно воняет. Но и детенышем пахнет. И совсем не боится. Странный двуног».
— Мыр-р, — тихо буркнул кот.
Этот короткий звук означал усмешку, причем глубокомысленную и многослойную. Семен это понял и приготовился к худшему.
И вдруг кот поднялся на все четыре лапы. Весил он, наверное, килограммов 300-400, но двигался так, словно сила тяжести на него не действовала. Он поднялся, повернулся задом, демонстрируя короткий толстый хвост, и отправился к воде — метров 8-10 от вигвама. Там он склонил голову и стал шумно лакать. Впрочем, делал он это как-то лениво и не азартно, явно не страдая от жажды. Потом лакать прекратил, встал боком, повернул клыкастую морду, с которой капала вода, уставился на человека, приоткрыл пасть и...
Говорят и пишут, что рев льва в пустыне слышен за много километров. Этот же саблезуб рычал не очень громко, но... Начал он довольно высоко — где-то на Уровне малой или даже первой октавы, а потом с переливами пошел вниз...
Много лет назад, еще будучи юным стажером, Семен проводил вечера в институтском подвале. Он там готовил для химических анализов пробы горных пород. В подвале была устроена какая-то хитрая система принудительной вентиляции, которая время от времени включалась на несколько минут, а потом отключалась. В действие ее приводил мотор, который жутко шумел. Это было неприятно, но терпимо. Когда же двигатель отключался, то шум затихал не сразу, а постепенно, переходя от высоких тонов к низким, а от низких к вообще неслышимым, но ощущаемым инфразвуковым колебаниям. Все на свете предметы имеют некую «резонансную частоту». Хрестоматийный пример — мост, по которому солдаты должны идти «не в ногу». Мозг и прочие внутренние органы человека тоже имеют такую частоту. И вот когда колебания внешней среды совпадают с этой частотой... В том институтском подвале Семен пару раз попробовал, что это такое. Ни с того ни с сего человека охватывает дикая паника, хочется куда-то бежать, рваться, и при этом ты не способен и пальцем шевельнуть. Миг — и все кончилось, а ты стоишь или сидишь, покрытый холодным потом, и пытаешься понять, что это было.
Все это Семен вспомнил мгновенно. Вспомнил и понял, ЧТО сейчас устроит ему этот саблезубый кот. Он успел только выставить левую ногу вперед, поднять арбалет и упереть приклад в плечо...
Сколько это длилось? Секунду? Десять? Двадцать? Минуту?! Вряд ли так долго... Свою акустическую атаку зверь начал ревом или рычаньем с прикрытой пастью, а закончил беззвучно — с открытой.
Миг прохождения «резонансной частоты» был коротким и... бесконечным. Семен его пережил. Он смог даже чуть задержать, затормозить затухание парализующего ужаса и пихнуть, толкнуть его в сторону зверя. В короткой вспышке слепящей ярости отчаяния он представил короткий полет тяжелой арбалетной стрелы. Болт втыкается в открытую пасть, ломает кости черепа и остается торчать, высунувшись на половину из пробитого затылка. Огромное тело зверя содрогается, валится назад и вбок, дергаются в агонии когтистые лапы, прогибается позвоночник... А-А-А!!!
Все...
Они смотрели друг на друга.
— «Убей его! Убей!!»
Семен чуть скосил глаза: обе кошки стояли, припав на передние лапы и вздыбив шерсть на загривках. Почему они еще не прыгнули, было неясно. Семен и не стал гадать — ему было не до этого. Он вспоминал, представлял, рисовал грубыми и яркими мазками другую сцену: черно-бурая громада ревущего мамонта, мощная отдача в плечо, чмокающий звук попадания, и мамонт валится на бок — уже мертвым. Нелепо задираются вверх и вбок огромные, почти в спираль загнутые бивни...
Эта картина съела почти все силы, и последнее, что смог сделать Семен, это представить себя несущимся по степи волком, как он в коротких касаниях лапами толкает землю от себя и назад, от себя и назад...
— «Убей его!» — шипели кошки.
— «Нет», — издал невнятный звук саблезуб и вновь уселся на землю. Каким-то совсем уж кошачьим движением он провел лапой по морде, как бы проверяя ее целостность. Потом посмотрел на эту лапу, крови на ней не обнаружил, но на всякий случай все-таки пару раз прошелся по ней языком.
— «Нет, — повторил он. — А вы трусихи».
Между тем детеныш, оставленный без внимания и питания, подобрался к кормящей кошке и, цепляясь когтями, попытался залезть вверх по ее задней ноге. Та раздраженно тряхнула конечностью (ну, как домашняя кошка отряхивает лапу, когда наступит в воду!), и детеныш откатился в сторону. Это, впрочем, его нимало не смутило: он немедленно поднялся и возобновил штурм чужой конечности. Кошка вновь Дрыгнула лапой...
— «Дай ему есть, — проурчал кот. — Он еще голоден».
— «Весь живот искусал», — пожаловалась кошка, однако приказ выполнила. Она как бы расслабилась, опустила шерсть на загривке и неторопливо улеглась на бок, отдавая соски в распоряжение юного террориста. Последний, радостно пискнув, не замедлил этим воспользоваться. Кормилица сморщила морду и тихо зашипела от боли.
Кот между тем улегся на брюхо в позе сфинкса и продолжал смотреть на Семена. Обделенная мужским вниманием вторая кошка обиженно фыркнула, повернулась и пошла к кустам.
Семен чувствовал себя выжатым и опустошенным. Совсем не теплый утренний ветерок холодил голую кожу, сушил выступивший пот. Он попытался оценить свое состояние и ресурсы. Получилось, что первое удовлетворительно, а второе напрочь отсутствует: для «нападения» или «защиты» никаких морально-волевых сил не осталось. Правда, нет их и для страха, а это — хорошо.
— Что, так и будем в гляделки играть? — тихо спросил он кота. Язык и губы слушались плохо, но спокойная насмешка, кажется, получилась. Зверь не отреагировал.
Тогда Семен опустил арбалет. Оружие было, конечно, не заряжено. Более того, на его хозяине и обвязки с крюком не было — зачем он вообще вытащил наружу этот бесполезный предмет?! Рефлекс, наверное, какой-то сработал. «И что дальше? Не нападают и уходить не собираются — кошары чертовы! Блин, в пору повторить классический прием Миклухо-Маклая! Ладно, выбора все равно нет, и... холодно».
Он опустился на корточки и положил арбалет на землю. Кот все так же смотрел на него и не двигался. «Ну, натуральный сфинкс», — вздохнул Семен, повернулся к нему голым задом и на четвереньках пополз в вигвам. Совсем заползать он туда не стал, а только дотянулся до своей рубахи и вылез наружу, волоча ее за собой.
— «У меня же нет своей шкуры», — в порыве отчаянной фамильярности подмигнул он зверю и стал напяливать рубаху через голову. Когда это получилось, он подвернул подол под задницу и уселся на землю, скрестив по-турецки ноги. Зверь без интереса наблюдал за его манипуляциями.
Несколько минут ничего не происходило, и Семен почувствовал, что на него накатывает волна усталости и апатии. Поддаваться слабости было нельзя, и он решил начать первым:
— «Уходи. Это (данный кусочек берега) — мое место».
— «Это (все вокруг, далеко во все стороны) — наше место».
«Ну, разумеется, — догадался Семен, — я оказался на территории охоты их прайда (или что тут у них?). Но, кажется, звериные границы существуют только для представителей своего вида. Тогда при чем здесь я? Странно... Попробовать как тогда — с волками? А что, собственно, делать?!»
— «Я — сверхзверь. Не признаю ничьих границ!»
— «Знаю, — ответил кот. Он чуть повернул голову и... зевнул. Зрелище, надо сказать, еще то... Потом закрыл пасть и вновь уставился на Семена: — Знаю: ты их просто не видишь (не чуешь, не ощущаешь, не понимаешь). А сверхзверь — это я. Охота была удачной, хочется спать».
— «Спи в другом месте!»
— «И здесь хорошо. Только дымом воняет. От детеныша тоже воняет».
— «Ладно, тогда уйду я. С детенышем».
— «Нет. Почему он с тобой?»
— «Вытащил его из воды — там. — Семен представил и „передал" собеседнику схематичную картинку вылавливания тонущего котенка. — Он мой. Я кормил его, и он жив».
— «Это так, — признал кот. — Только зачем двуногому (в смысле — неполноценному калеке) звериный (в смысле — настоящий) детеныш?»
Саблезуб вновь зевнул. Кажется, его и вправду одолевала сонливость.
«Ох-хо-хо... — Семен посмотрел вверх и мысленно пропел из репертуара Никитиных: „...Какое небо голубое, мы не сторонники разбоя...” Знаем мы эти зверские приколы. Только попробуй испугаться или позволить себя не уважать — прикончат моментом, походя».
— «Ты мне не противник (в смысле — слишком хилый и слабый), но если хочешь, давай сразимся».
— «Да ладно... — миролюбиво проурчал кот и опустил голову на лапы. Клыки ему мешали, голову пришлось повернуть и смотреть на Семена только одним глазом. — Я тебя знаю...»
Последняя «мыслефраза» была короткой, но чрезвычайно нагруженной. Ее можно было перевести в том числе и как извинение: «Уж и пошутить нельзя?» Хотя по смыслу это было нечто среднее между: «Вот еще — связываться с такой мелочью!» и «Силу твою признаю, но вызов не принимаю — нет повода». Кроме того, опять возникала почти бредовая мысль, что животные этого (или любого?!) мира как-то обмениваются информацией.
— «Детеныш — мой», — твердо повторил Семен.
— «У этой дуры (кормящей кошки) погибли все детеныши. Она страдает. Отдай ей котенка».
Полученную «картинку» расшифровать было трудно, поскольку большая часть информации, содержащейся в ней, органам чувств человека недоступна. К тому же визуальная составляющая оказалась черно-белой — кажется, эти звери были дальтониками. Скорее всего, имелся в виду большой оползень на склоне, где располагалось логово.
— «Не отдам, — ответил Семен. — Я лишился своей самки с детенышем (в смысле — беременной)».
— «Погибла?» — почти сочувствующе поинтересовался кот.
— «Лишился», — настоял на формулировке Семен и начал «рисовать» и «транслировать» сцену сражения с гигантскими птицами. Суть происшедшего (похищение) он передал правдиво, а детали... Ну, в общем, этих птиц была целая стая, и он, Семен, перебил их великое множество, но женщину они все-таки унесли.
— «Знаю таких, — шумно выдохнул кот и прикрыл глаз. — Они водятся там...»
Это самое «там» Семен не понял совершенно: то ли информация была слишком сложной, то ли кот уснул раньше, чем успел ее передать.
Радоваться и облегченно вздыхать не пришлось. Как только ментальный контакт прервался, в голову плеснуло такой ослепительной болью, что ни дыхательные упражнения, ни жесткий массаж черепа долго не помогали. Семен шипел ругательства и изо всех сил старался не потерять сознание — одна из кошек поглядывала на него с недоброжелательным интересом. В конце концов он показал ей язык и заполз в вигвам — приходить в себя. А сон (или обморок?) для этого, как известно, первейшее средство.

Очухался Семен, наверное, часа через два-три. Снаружи было тихо, и он радостно представил, как сейчас спихнет в воду лодку, не укладывая (потом разберемся!) побросает в нее груз, залезет сам и будет грести, грести, грести...
Разочарование было полным: семейство махайродов мирно дрыхло на солнышке в нескольких метрах от вигвама. Детеныш с чем-то играл возле воды. Когда Семен осторожно вылез наружу, все оказалось не так плохо, как показалось вначале, а гораздо хуже — кошек прибавилось! Метрах в пятнадцати возле кустов, на некотором расстоянии друг от друга, разлеглись еще две совсем не мелкие особи. «Что вам тут, гостиница, что ли?!» — собрался он возмутиться, но побоялся, что его эмоциональная «мыслефраза» кого-нибудь разбудит, и решил воздержаться.
Стараясь ступать подальше от морд, лап и хвостов, он пробрался к воде — попить и умыться. Здесь выяснилось, что махайродский детеныш забавляется не просто так — он кантует черепаху приличных размеров. Семен вспомнил о своем голоде (попробуй-ка забудь!) и испытал сильное желание игрушку у него отобрать и съесть — наверное, вкусно. Он почти уже решился на это, но в последний момент остановил себя: «Этот гаденыш начнет пищать и всех перебудит. Объясняйся потом с ними... Да и черепаха-то не такая уж и большая, в ней, наверное, и мяса всего ничего — стоит ли связываться?»
В общем ситуация выглядела довольно печально. Семен без труда вспомнил, что почти все представители семейства кошачьих, включая львов, ведут сумеречный или ночной образ жизни. И, соответственно, днем они дрыхнут. Может быть, человек и стал «полуденным» хищником, чтобы жить с ними в противофазе? Черт его знает... В общем, Семену хотелось есть, а еще больше — оказаться подальше от этих ребят.
И он решил уйти. Ну, не насовсем, конечно, — подняться на ближайшую высокую сопку, оглядеть окрестности (надо же наконец сориентироваться!) и, если повезет, что-нибудь (кого-нибудь) добыть. Он тихо собрался, забрал арбалет, посох и направился прочь от берега — может, эти кошечки сами уйдут, а?
Километра через два выяснилось, что с посохом, арбалетом и тяжелыми болтами в карманах пробираться по склонам и зарослям, мягко выражаясь, не очень приятно. Кляня собственную бестолковость, Семен потратил не меньше часа, пытаясь изобразить из имеющегося ремня нечто вроде лямки, чтобы нести посох за спиной. В общем-то это было тоже неудобно, но, по крайней мере, так можно было перекладывать тяжеленный арбалет из руки в руку, с плеча на плечо. Пока он возился, проявилась еще одна приятность — комары. Их количество до убийственного еще не дотягивало, но сильно превышало встречавшееся раньше в этом мире. Семен отплевывался, десятками давил их на лице и руках и пытался понять, откуда они могли взяться.
В конце концов на вершину Семен все-таки забрался. Он даже сумел слегка подкрепиться по дороге — съел пяток улиток и разорил птичье гнездо, выпив яйца сырыми. Макушка сопки была голой, и вид с нее открывался замечательный — не столько даже в смысле красоты, сколько информативности.
Он действительно находился в районе слияния двух крупных рек, одна из которых текла откуда-то с юга. Северную часть панорамы до горизонта занимала слабо всхолмленная равнина, вся в мелких озерах и глубоких лужах. «Похоже, мамонтовая степь гибнет прямо на глазах. Впрочем, наверное, это иллюзия: она будет умирать не одну сотню лет, постепенно превращаясь в тундру, лесотундру и тайгу. Городским людям почему-то кажется, что лес всегда богаче жизнью, чем, скажем, степь, а это совсем не так. Я сам в свое время был немало удивлен, когда узнал, что в амазонской сельве, где избыток воды и тепла, прокормиться очень трудно — там почти никто не живет. А самые продуктивные биоценозы — это саванны, прерии и пампы».
Правый берег основной реки представлял собой страну невысоких (в пределах первых сотен метров) сопок, заросших кустами и лесом — лиственница, ольха, береза, кедровый стланик и что-то еще. Долина «малой» реки близ устья была широкой и плоской, с большим количеством наполненных водой проток и стариц. Это в общем-то была степь с отдельными островками леса. Семен долго рассматривал долину близ устья, пытаясь высмотреть какой-нибудь репер-ориентир, заметный снизу, с воды, — оказаться в протоке, которая через пару километров обмелеет, ему совсем не хотелось.
А вот былого изобилия крупной дичи Семен ни на том, ни на этом берегу не заметил. То ли большая часть животных погибла зимой, то ли куда-то откочевала. Тем не менее одно небольшое стадо копытных он высмотрел-таки внизу на расстоянии километров трех. Это было в противоположной стороне от стоянки, но Семен решил попытать счастья и начал спускаться.
Через заросли он продирался не меньше часа, а когда оказался на открытом месте, никаких животных ни вблизи, ни вдали не обнаружил — то ли сам потерял ориентировку, то ли стадо куда-то ушло. Некоторое время он бродил вдоль условной границы степи и леса, а потом обнаружил, что день кончается и надо суметь засветло добраться до стоянки. Семен устал, был зверски голоден и зол на весь мир и на себя в особенности. Топать ему предстояло никак не меньше 4-5 километров и отнюдь не по ровной дороге.
Искусанный комарами, исцарапанный ветками, в рваных мокасинах Семен обходил подножие сопки и слабо надеялся, что с пути он не сбился и вот-вот окажется в прибрежной зоне, где идти будет легче. Обращать внимание на происходящее вокруг он давно перестал. Один раз, правда, он чуть не наступил на ежа и некоторое время размышлял, не съесть ли его. Пока он этим занимался, еж развернулся и убежал в кусты — лезть туда за ним никакого желания у Семена не было. Пришлось ругнуться покрепче и шлепать дальше.
Он уже начал подозревать, что идет не к берегу, а параллельно ему, когда его остановил немой вопрос «в лоб»:
— «Как охота?»
Пожалуй, враждебности в этой «мыслефразе» не было, скорее, явный оттенок иронии. Семен встал как вкопанный и хотел было вскинуть арбалет, но вспомнил, что тот не заряжен, и не стал этого делать. Метрах в пяти перед ним сквозь ветки слабо мерцали два пятнышка — кошачьи глаза. Тело зверя на фоне зарослей «не читалось» совершенно, хотя шкура у него была совсем не зеленого цвета. Нужно было что-то отвечать, и Семен попытался взять себя в руки:
— «Я не охочусь на твоей земле (в смысле — не хочу отнимать добычу у слабого). У меня другие дела».
Кажется, шутка (если ее можно так назвать) была принята и понята:
— У-мырл, — сказал кот. — «Пойдем поедим (в смысле — поохотимся). Я угощаю (в смысле — мне не жалко, но и намек, что, мол, объесть меня ты все равно не сможешь)».
Семен, озабоченный дозировкой иронии в своем ответе, не сразу сообразил, что последует за его согласием, а когда сообразил, то мысленно схватился за голову: «Что я творю?!» Но отыгрывать назад было поздно — бесшумно и плавно кот двинулся вперед, а Семен поплелся за ним — прочь от лагеря.
Через пару сотен метров зверь притормозил, чуть повернул голову и, глядя на Семена одним глазом, поинтересовался:
— «Почему шумишь?»
— «Хм, — чуть не растерялся Семен, но вовремя нашелся: — Мне незачем прятаться (в отличие от тебя!) — мой зуб далеко кусает».
— У-мырл, — ответил кот и двинулся дальше.
Под лапами у него почему-то ничего не хрустело, не ломалось и даже не шелестело. Сквозь заросли он не проламывался, а как бы струился, почти не касаясь боками веток. Семен, которого уже подташнивало от усталости и голода, поспевал за ним с трудом, но в общем-то без надрыва. Ему хотелось верить, что зверь ходит так всегда, а не притормаживает ради него. Причем оказалось, что идти за ним «след в след» значительно легче, чем просто так — кот умудрялся находить просветы между стволами и ветками, то и дело ныряя то вправо, то влево, но сохраняя общее направление. Впрочем, Семену вскоре стало не до наблюдений и комментариев — лишь бы не потерять из виду толстый короткий хвост ведущего. В итоге окончательно запарившийся в своей меховой рубахе, потерявший представление о пространстве и времени Семен чуть не налетел на него. Кот стоял в пол-оборота и смотрел на человека с нескрываемой иронией:
— «Пришли. Охоться».
— Счас начну, — прошептал Семен и двинулся вперед, стараясь (впрочем, безуспешно) шуметь поменьше.
Через пару десятков метров заросли кончились, и Семен обнаружил, что находится на склоне, в полусотне метров над плоским дном долины какого-то притока. И долина эта, в добрый километр-полтора шириной, представляет собой покрытую травой плоскотину, разгороженную небольшими перелесками. На этой плоскотине не так уж и далеко пасется стадо (голов двадцать) каких-то животных. Было еще довольно светло, и Семен смог разглядеть, что рога у самцов прямые, слабо изогнутые и направлены вперед. С такими он еще не сталкивался — это не бизоны, не зубры и не овцебыки. «Наверное, это те самые туры, которые у нас в лесостепной зоне дожили до Средних веков — известна даже точная дата, когда был убит последний. Или, может быть, это так называемые дикие быки, от которых пошел крупный домашний скот? В свое время я с этим так и не разобрался — в книжках, похоже, по-разному называют одного и того же зверя. Впрочем, проблема совсем не в этом...
Стадо не стоит на месте, а медленно движется слева направо относительно наблюдателя. В общем-то, скоро они подойдут, наверное, поближе, но пока этого дождешься, может стемнеть. Расстояние до крайних наискосок вниз по склону определить трудно, но оно явно меньше, чем убойная дальность арбалета, хотя и на пределе прицельной. Что делать?»
Семен достал из прорези в рубахе на животе крюк (обвязку он по-старинке надел на голое тело) и стал натягивать тетиву. Размокшие, скользкие от пота ремни резали бока, норовили соскользнуть с плеч, и осуществить это мероприятие удалось лишь с третьего риза. Семен утер пот со лба и, пригибаясь, как солдат под обстрелом, двинулся вперед и вниз. Впрочем, далеко он не ушел — метров через 30-40 животные исчезли из виду, и пришлось немного вернуться.

Предыдущая страница 6 Следующая страница


7 Сергей Щепетов

Ситуация была почти безнадежной: у него с собой четыре болта, из которых хорошо пристреляны только три. Сколько на это ушло сил — лучше не вспоминать. Стрелять с такого расстояния почти то же самое, Что просто их выбрасывать. Промах — это стопроцентная потеря, можно и не искать. Если унесет подранок — это тоже потеря, потому что до темноты его не догнать. Конечно же, нужно подобраться поближе, но Семен давно не питал иллюзий по поводу своей способности к кому-то подкрадываться.
«И кто виноват? Опять я? Не надо было „кидать понты" в разговоре с котом! А как же тогда с ним разговаривать?! Придется стрелять — ничего не поделаешь. Устал к тому же как собака... Впрочем, может, это и к лучшему: есть такой армейский прием — плохо отстрелявшее подразделение заставляют пробежаться километра 3-4 и — снова на огневую позицию. Говорят, очень способствует повышению меткости — ох-хо-хо-о...»
Семен вытянул из карманов и положил на траву перед собой все четыре болта и чуть не прослезился: «Прощайте, ребята, так уж получилось, я не хотел... Ч-черт, еще ведь надо придумать, что „сказать" этому махайроду, если ни разу не попаду...»
Придумать он ничего не смог и стал располагаться для стрельбы «с колена» — как в тире, по всем правилам.
В качестве мишени он выбрал того, кто был ближе всех и располагался к нему боком. Кажется, это самец, но не самый крупный. Впрочем, выбирать-то особо было и не из чего...
Как всякий порядочный охотник, пристрелянным снарядам Семен присваивал имена собственные. Самый послушный и меткий болт он по традиции называл «Петей», средний — «Васей», третий по качеству баллистики звался «Федей». В лагере оставалось еще два «именных» болта, но с собой Семен взял один непристрелянный безымянный, на случай, если придется бить в упор с последующим разрушением снаряда.
«Прощай, друг!» — мысленно произнес Семен и вложил в желоб «Федю».
Для корректировки огня современного стрелкового оружия используют трассирующие пули — надо же иметь представление, в какую сторону и на сколько мажешь. Куда уходит стрела или болт на таком расстоянии, разглядеть, конечно, невозможно. Остается полагаться лишь на собственное чутье и интуицию, каковые сами собой не возникают, а вырабатываются и поддерживаются постоянными тренировками. По мишени же Семен не стрелял уже много дней. Оставалось надеяться, что глаз и руки еще не все забыли.
На первый выстрел бык отреагировал поднятием головы и недоуменным (надо полагать) поглядыванием по сторонам. Ничего особенного он, вероятно, не увидел и вновь принялся щипать траву. Семен же со стоном вернул тетиву на зацеп и положил в желоб «Васю».
На второй выстрел бык не отреагировал вообще.
Семен вновь натянул тетиву, простился с любимым «Петей» (сколько трудов, блин!), но стрелять сразу не стал, а довольно долго сидел, пытаясь успокоиться, расслабиться, мысленно смоделировать момент пуска и траекторию полета снаряда. В конце концов он поймал себя на том, что обращается к оперенной палке с кремневым наконечником, как к живой, и уговаривает ее исполнить все в точности. «Совсем крыша едет», — вздохнул он и стал целиться. Потом выдохнул, подождал еще немного и спихнул тетиву с зацепа.
Бык вдали, кажется, вздрогнул, задрал голову и... завалился сначала крупом, а потом и всей тушей на землю.
Семен смотрел, моргал и не верил своим глазам.
Шагов рядом он не услышал, зато получил четкое «послание»:
— «Хороший укус. Хороший».
Кот стоял в трех метрах сзади и облизывал клыки.
— «Ничего особенного, — равнодушно пожал плечами Семен. — Я всегда так... кусаю».
— «Теперь моя очередь. Побудь здесь (в смысле — потерпи немного)».
— «Охоться», — милостиво разрешил Семен.
Стадо не разбежалось, но подалось в стороны от умирающего сородича. Семен сидел на месте, смотрел и пытался понять, стоило ли все это двух потерянных болтов. И каким образом возмещать утрату: остановиться где-то на несколько дней, оборудовать «тир» и заняться пристрелкой оставшихся? Да и с «Петей», если он угодил в кость, придется изрядно повозиться. Впрочем, он понимал, что все это имеет смысл лишь в одном случае — если местные кошечки изволят оставить его в живых.
Прошло, наверное, около получаса, и стало уже заметно смеркаться, когда Семен услышал низкое тихое рычание. Точнее, сначала его услышали пасущиеся внизу животные — они начали метаться, постепенно сбиваясь в плотную толпу. Потом Семен с немалым усилием разглядел смутные, как тени, силуэты саблезубов — они редкой цепью неторопливо приближались к стаду с левой стороны. Собственно говоря, это была даже не цепь — кошек было всего пять, и расстояние между ними составляло не один десяток метров. Они не спеша трусили и тихо рычали. Стадо, наконец, сориентировалось и устремилось от них прочь.
Впрочем, далеко оно не убежало, даже не успело хорошенько разогнаться... Раздался рев — тот самый, от которого содрогается все внутри. Животные замерли на несколько мгновений. И вот тогда последовала атака — атака махайрода.
Это, несомненно, был самец — тот самый кот. Он появился откуда-то снизу, из зарослей. Два относительно коротких прыжка и третий — высокий и длинный. Удар — и...
И охота закончена.
Стадо с топотом умчалось. Один из самых крупных быков лежал на боку и даже, кажется, не шевелился. Кот стоял метрах в двух, опустив голову к земле. Остальные члены прайда все так же неторопливо приближались к добыче.
«Лихо он его, — размышлял Семен, бредя вниз с тяжелым арбалетом на плече. — Это, кажется, научная загадка — на фига саблезубам такие зубы. Что ими делать? Вспарывать, как консервными ножами, толстую шкуру мамонтов и носорогов? Выдирать огромные куски мякоти? Как-то не очень они для этого годятся. Есть даже версия, что они для показухи, как гигантские рога у большерогого оленя или хвост у павлина. А все потому, что уж больно эти клыки большие — драться ими неудобно, загрызать добычу — тоже: того и гляди сломаешь. А в ископаемом состоянии сломанные при жизни клыки почти не встречаются, значит, ломали они их редко. С другой стороны, пасть у саблезубов открывается значительно шире, чем у обычных кошачьих — зачем? По телевизору как-то показывали охоту африканских львов. Один, значит, прыгает на антилопу, вцепляется и пытается завалить. Тут и другие набегают, дружно добивают и начинают есть. Изгнанные из прайда львы обычно быстро погибают, потому что успешно охотиться в одиночку они не могут. Эти саблезубики устроили нечто вроде загона, а потом главный махайрод прикончил быка: р-раз — и все! А бычок-то, похоже, раза в два-три тяжелее его самого. Понятно, что он его сначала перепугал до оторопи своим рыком, но как можно сразу обездвижить такое крупное животное?! Он ведь не горло ему перекусил, он прыгал на спину, в район холки!»
Приближаться к ужинающим кошкам Семену не хотелось, но научное любопытство взяло верх. Кроме того, надо было поздравить «котика» с успехом, дабы не показаться невежливым — кто знает, что за нравы у этих кошек, еще обидятся, хамом сочтут. Он постарался с максимальной точностью воспроизвести «слова» и «интонацию» самца в собственный адрес:
— «Хороший укус. Хороший».
— У-урм, — ответил кот и, закинув вверх голову, заглотил здоровенный шмат мяса вместе со шкурой.
«Кормящей» кошки среди ужинающих Семен не увидел и решил, что она, вероятно, подойдет позже. Зато он, кажется, смог понять, как был убит бык. Судя по виду двойной раны на спине, его действительно укусили — клыками в позвоночник, но не с целью его сломать (такое никаким зубам не по силам), а с целью повредить проходящие вдоль него сухожилия и нервы. Их обрывки торчали из ран, вывернутые наружу зазубренной задней стороной клыков при возвратном движении.
«Крутая техника, — признал Семен. — Крутая, но, наверное, очень уязвимая. Судя по телосложению, эти махайроды совершать стремительные рывки на десятки и сотни метров не могут — только прыгать из засады. Соответственно, вокруг должно быть много травоядных, и причем крупных. Тяжко им придется... Впрочем, судя по родному миру, они обречены на вымирание ».
Вид развороченной плоти, запах свежей крови и внутренностей давно уже не вызывали у Семена отрицательных эмоций — скорее наоборот. «В первую очередь печенка и мозг, — предвкушал он, торопясь к собственной добыче. — Все остальное потом. Но что, собственно говоря, я буду делать с такой грудой мяса?»
Его бычок почти истек кровью, но был еще жив. Пускать в дело последний болт Семен не решился и стал резать горло. Маленьким лезвием это оказалось нелегко...
Заночевать пришлось на месте — прямо возле остывающей туши. С голодухи Семен так объелся, что его чуть не стошнило. Он даже перепугался: неужели после кормления «рысенка» у него сформировался рефлекс отрыгивания пищи?! Все, однако, обошлось, и он благополучно уснул, привалившись к еще теплому боку своей жертвы. А в паре сотен метров саблезубы, урча и взрыкивая, делили свою добычу. Впрочем, они, кажется, при этом не ссорились.
Проснулся Семен на рассвете. Спать хотелось жутко, но его трясли. Точнее, не трясли, а теребили, и не его самого, а тушу несчастного быка, к которой он привалился. Делали это не сильно, а скорее украдкой. Некоторое время Семен лежал и размышлял о том, что бы это значило и как ему следует реагировать. В конце концов он решил возмутиться, но не сильно, а так... Ну, чтобы не оказаться обреченным на конфликт, если получит отпор.
— Ты это что?! — зарычал он, поднимаясь с посохом в руках из-за туши. — Это моя добыча!
Словно уже получив в лоб, огромный саблезуб отпрянул назад и чуть присел на задних лапах. Сначала Семену показалось, что это его знакомый кот, но он быстро понял» что обознался. Животное было примерно такого же размера, но... Но какое-то «подержанное». Огромные клыки коричневатого цвета, серая шерсть не гладкая, а какая-то встопорщенная, торчащая кое-где клочьями, да и сама шкура свисает, словно она велика хозяину. Веки воспаленные, под глазами дорожки не то засохших слез, не то гноя, с морды обильно свисают нити слюны. А взгляд... Семен никогда не смотрел в глаза дворовым собакам, выпрашивающим подачку, — не любил он этого. А они смотрели, наверное, примерно так же. Впрочем, это длилось лишь мгновение — саблезуб тут же оправился, утвердился на лапах (кажется, левая задняя у него плохо сгибалась), приоткрыл пасть, демонстрируя желтоватые зубы, и зарычал. Впрочем, не пугающе-грозно, а скорее возмущенно:
— «А ты что?! Чем недоволен?! Со мной делиться надо!!»
— Это почему же я должен с тобой делиться?! — мысленно и вслух спросил Семен. — А?
Огромный зверь как бы смутился, оторопел на секунду, но быстро нашелся:
— «А потому, что все делятся!»
«Да-а, — почесал затылок Семен. — Аргумент, конечно, веский. Неотразимый, можно сказать, аргумент! Ну, ешь! Только мне оставь».
— «Тебе хватит», — буркнул старый махайрод, шагнул вперед и вцепился в изрядно развороченный уже задний окорок.
«Балдею я с этих кошек, — подумал Семен, озирая окрестности, наполовину скрытые утренним туманом. — Все у них как-то не по-человечески: давно бы прикончили меня и съели, чего с такой мелочью церемониться? Так ведь нет... А вообще, что-то такое про саблезубов вспоминается... Ну да, найдены фрагменты скелетов очень старых и больных особей. То есть они как бы долго жили, будучи недееспособными. Из чего делается вывод, что саблезубы были общественными животными, своих больных и стариков не изгоняли из прайда, как современные львы, а заботились о них».
Разведка местности догадку подтвердила: возле останков первого быка развлекались три особи довольно потрепанного вида. Агрессивности старики не проявляли, но на Семена косились ревниво и подозрительно. Семен решил судьбу не искушать. Он вернулся к своей добыче и принялся поспешно отделять переднюю ногу. И вовремя: вскоре в непосредственной близости нарисовались две кошки, одна из которых была почти трехногой — переднюю правую конечность для ходьбы она не использовала. Животные стояли в нерешительности и облизывались.
— Потерпите, ничего с вами не случится! — сказал им Семен, торопливо вырезая куски мякоти.
Он уже понял, в чем тут дело. Той туше было еще далеко до состояния голого скелета, на костях еще оставалось довольно много мяса, но это были мелкие клочья, которые огромным кошкам, вероятно, было трудно ухватить зубами. Ну, они как-то все-таки пытались это делать, но рядом лежала почти нетронутая туша, и самый голодный решился на попрошайничество. Затея оказалась успешной, и «коллеги», естественно, попытались присоединиться.
Мякотью Семен набил мешок, получившийся почти неподъемным. Унести сразу еще и переднюю лопатку нечего было и думать — ни рук, ни сил не хватит. Собственно говоря, выбора не было, и он решил рискнуть: отрезанную вместе со шкурой ногу оттащил в сторону на несколько метров и попытался привлечь внимание саблезубов — они, впрочем, и без этого пристально за ним наблюдали:
— Эй, вы! Слышите? Это — мое! Понятно? МОЕ! Не трогать! — Для пущей убедительности он задрал подол рубахи и слегка окропил мочой бычью шерсть. — Это — мое! А все остальное — ваше!
День прошел в трудах и хлопотах. С превеликими муками Семен дотащил мешок до своей стоянки — слава богу, лямки выдержали. Куски мякоти он развесил внутри вигвама на слегах, поддерживающих покрышку. Вокруг них немедленно загудели мухи, но поделать с этим он ничего не мог — нужно было отправляться за ногой. Инвалидная команда саблезубов успела превратить тушу в черт знает что, но его долю не тронула, на что Семен втайне надеялся — как сохранить такое количество мяса он представлял смутно. Мякоть он срезал, погрузил в мешок, а толстенную кость расколол между двух камней, которые прихватил по дороге, съел мозг прямо на месте, считая, что он заменит обед.
Вновь на стоянку он вернулся уже во второй половине дня и, не давая себе передышки, занялся сбором дров и разведением костра. На отдыхающих поблизости саблезубов решил не обращать внимания. Когда повалил дым и запахло горелой органикой, сонные кошки стали просыпаться одна за другой и, обиженно фыркая (гадость какая!), разбредаться по окрестным зарослям. Семену, впрочем, было не до них: он варил, обжаривал, просто слегка обугливал снаружи куски мяса. «Вот так всегда, — возмущался он, — то густо, то пусто. То брюхо к спине прилипает, то приходится нажираться, как удаву, чтоб продукт не пропал». Была даже мысль использовать вигвам в качестве коптильни: развесить там мясо, рядом выкопать яму для костра, а от нее внутрь прорыть канавку и чем-нибудь ее накрыть — получится дымоход, и мясо будет коптиться по-настоящему. Мысль была соблазнительная, но Семен представил, как потом будет вонять его жилище, и от нее отказался.
Дыма не боялся, кажется, только «рысенок». Несколько раз он, раздутый, как колобок, от выпитого молока, вылезал из кустов и пытался играть — терся о Семенову ногу и покусывал мокасины. Семен же его невежливо отгонял. Уже под вечер он кое-как закончил первичную обработку мяса и занялся ремонтом лодки. «Все-таки консервная банка — одно из величайших достижений человечества, — размышлял он, вынужденный то и дело бросать работу, чтобы подправить «дымовуху» под развешенным мясом. — Это же так прекрасно, когда ты можешь развязать мешок, посчитать оставшиеся банки с тушенкой и узнать, сколько еще дней можешь жить спокойно. И не надо тебе ни охотиться, ни рыбу ловить!»
Отплытие он наметил на раннее утро следующего дня. Почему на раннее? Ну, это скорее привычка, чем острая необходимость — иметь в запасе побольше светлого времени. Кроме того, Семен не знал, как велика охотничья территория этой компании саблезубов, но смутно надеялся, что если плыть упорно и долго, то можно, наконец, оказаться за ее пределами. Не факт, конечно, что там не встретятся другие саблезубы.
Лодка покачивалась на воде в нескольких метрах от берега. Семен завершил демонтаж вигвама, сформировал на берегу груду вещей и прикидывал, в каком порядке все это перетаскивать в лодку и грузить: тяжелые мешки с мясом надо бы разместить на дне, но там с таким трудом подсушенный продукт обязательно намокнет. И вдруг почувствовал чье-то присутствие рядом. Он собрал волю в кулак и неторопливо обернулся.
Кот сидел, уперев в землю прямые передние лапы. Он чуть склонил голову набок и задумчиво разглядывал Семена.
— «Ну, что смотришь?» — спокойно поинтересовался человек.
— «Тобой (то есть дымом) провонял весь берег», — пожаловался кот. По-видимому, он намекал на то, что пропитанная чужим запахом территория как бы становится аннексированной пришельцем.
— «Я ухожу, — заявил Семен. — Ухожу с твоей земли ».
— «Почему?» — слегка удивился зверь.
— «Иду искать свою самку».
— «Она же погибла — ты так сказал».
— «Я сказал, что ее забрали (отторгли, отбили, увели). Может быть, она жива. Ты знаешь, где водятся большие птицы?» — Семен вообразил и «передал» зрительный образ.
— «Там».
Семен опять ничего не понял. Тем не менее он решил предпринять еще одну попытку: представил пейзаж, виденный им с сопки, обозначил движение вдоль Большой реки к востоку и спросил:
— «Идти к ним надо туда?»
Кот, кажется, сообразил, в чем дело, и ответил однозначно: нет. Тогда Семен «изобразил» направление к югу вверх по притоку: «Туда?» Реакцию животного можно было перевести как: «Ну, примерно. Во всяком случае, не в противоположную сторону».
— «И на том спасибо! — усмехнулся Семен. — А теперь верни детеныша. Он — мой».
— «Оставь его кошке. Она его хочет».
— «Детеныш — мой. Пусть кошка идет со мной».
— «Что-о?!»
— «Ну-у... тогда... Ладно, я оставлю детеныша. Но ты (вы все!) будете мне должны».
— «Да. Ты можешь охотиться на нашей земле».
«По сути, это, наверное, означает принятие в прайд — чушь какая-то, — удивился Семен. — Разве так бывает? Может, он мне и справку выпишет? С печатью!»
Как оказалось, иронизировал он совершенно напрасно: и справка, и печать появились у него немедленно. Кот встал, подошел к сложенному в кучу грузу, задрал заднюю ногу и...
«Это, кажется, не моча и не экскременты. Наверное, это особо вонючие выделения какой-нибудь железы — специально для меток, — обалдело соображал Семен. — Теперь от меня будет вонять саблезубом на километр — гадость какая... Оно мне надо? Впрочем, кто его знает...»
— «Возвращайся с самкой, — сказал кот. — Тебя здесь примут (не нанесут ущерба, а то и прокормят)».
— «Может быть, — усмехнулся Семен. — Во всяком случае, это я запомню».
— «Запомни, — как бы улыбнулся в ответ саблезуб. — Удачной охоты!»
— «Тебе тоже», — мысленно сказал Семен вслед уходящему зверю.

Глава 7
ПРИТОК

В очередной раз Семен попытался завести календарь, и вновь у него ничего не получилось. Он специально подобрал круглую гладкую палочку, у одного конца сделал глубокий кольцевой надрез — этот знак должен означать день расставания с саблезубами. Дальше предполагалось отмечать насечками каждый прожитый день и какими-нибудь значками фиксировать для потомков наиболее важные события: поимку рыбы или особо крупного рака, обнаружение и поедание ягод красной смородины, попадание под дождь или наезд на корягу.
Он делал отметки семь дней подряд и уже думал, что у него выработалась привычка. Как только он на это понадеялся, так сразу все и кончилось. Вечером у костра палочки под рукой не оказалось, подниматься после сытной еды и идти искать ее в лодке Семену не хотелось — потом как-нибудь. О «календаре» он вспомнил только вечером следующего дня, но заветной палочки среди груза не обнаружил. «Значит, не судьба», — вздохнул он и махнул на это дело рукой.
Счет дней ему был нужен главным образом для того, чтобы хотя бы приблизительно определять свое местоположение. По его представлениям он продвигался в день километров на тридцать — пятьдесят. Впрочем, последняя цифра была явно завышенной. Двигался он вверх по течению, и грести приходилось почти непрерывно, а для отдыха — высаживаться на берег или бросать якорь. Сначала он быстро уставал, болели мышцы рук и спины. Привыкание наступало медленно, но Семен особо не торопился и надрываться не собирался. Ориентируясь на берег, он старался поддерживать скорость судна на уровне скорости пешехода, идущего быстрым шагом. Река как будто специально давала ему время освоиться и не спешила сдвигать берега. Дней через десять Семен обнаружил, что гребля стала для него занятием естественным и почти неутомительным. По утрам ему уже не приходилось разгибать скрюченные пальцы о коленку, а днем намечать ориентиры, до которых надо дотянуть, прежде чем остановиться на отдых. «Ну да, — усмехался Семен, — как в том анекдоте: работать не надо, греби себе и греби...»
Каждый вечер ему приходилось решать сложную философскую проблему: ставить вигвам-палатку на ночь или не надо. Принципы, конечно, дело святое, но так не хочется возиться. В конце концов он выработал компромиссное решение — вигвам ставил, но не полностью, а на трех опорах в виде ассиметричной норы-навеса. Главное преимущество конструкции заключалось в том, что не надо было каждый раз искать слеги для поддержания покрышки: берется длинное одиночное весло, с одного конца подвязываются в качестве стоек короткие весла... Получается кособокая тренога. Остается накрыть ее шкурой, придавить снаружи булыжниками и внутри можно спать. Правда, если выпрямиться во весь рост, то голова оказывается снаружи, но это детали, с которыми можно смириться.
Тогда, на последней стоянке у Большой реки, Семен, простившись с котом-саблезубом, долго думал, что ему делать с грузом, обрызганным кошачьими выделениями. Запашок от них шел, прямо скажем... По идее, надо бы все это помыть и постирать... Но каким образом? В конце концов Семен решил смириться с неизбежным: скрепя сердце отрезал кусок от своей шкуры-подстилки и стал протирать вещи как губкой. Закончив операцию, испачканный липкой гадостью клок он хотел выбросить, но в последний момент передумал: свернул в комок шерстью внутрь и туго обмотал длинным ремешком, который таскал в кармане. Запашок, конечно, на вещах остался, но дня через два-три Семен перестал его замечать — то ли принюхался, то ли просто запах выветрился. Впрочем, на счет последнего особых иллюзий он не питал.
С другой стороны, кое-какие положительные моменты «прощания» саблезуба все-таки обнаружились. Помимо крыши над головой, ежевечерне Семену приходилось решать еще одну проблему — убережения снаряжения и лодки от грызунов и мелких хищников. Как только угасал костер, мелкая вездесущная живность начинала проявлять активность. К утру огрызки и объедки исчезали бесследно, а шкуры, включая покрышку вигвама, оказывались изрядно погрызенными с краев. Площадь их ежедневно сокращалась на несколько квадратных сантиметров — мелочь, конечно, но ужасно досадная. Лодку приходилось оставлять на плаву вместе с частью груза, а то, что нуждалось в просушке, подвешивать на кустах или треногах. Это было ненадежно и хлопотно, да и лодке, вероятно, находиться постоянно в воде было не полезно. И вдруг все это безобразие прекратилось. Где бы Семен ни высадился (хоть посреди колонии сусликов-евражек!), вокруг него образовывалась как бы мертвая зона — никакого шевеления-шебуршения, даже новых следов утром на песке не обнаруживалось! Несколько раз Семен умышленно оставлял на земле кусочки мяса и рыбы — ночью никто к ним не притрагивался, и лишь на рассвете утаскивали вороны. «Ну, что ж, — сказал Семен, когда понял, в чем тут дело. — Спасибо, котик, за заботу».
Медленно, но неуклонно продвигался Семен в глубь горной страны. Долина то сужалась до нескольких сотен метров, и приходилось активно бороться с течением, то расширялась на несколько километров, и основной проблемой становился выбор лучшей протоки, чтобы не оказаться на мели. Никаких особенных заломов или завалов в русле не встречалось, однако было заметно, что уровень воды все-таки остается значительно выше нормы. Почти все время Семен видел лишь прибрежные заросли да вершины дальних сопок за ними. Впрочем, иногда открывались и ближние склоны. Там, где они были свободны от леса, изредка можно было разглядеть фигурки пасущихся животных. В общем, создавалось впечатление, что живности тут, конечно, меньше, чем в степи, но все равно немало, а вот люди отсутствуют совершенно. «С другой стороны, — гадал Семен, — они, конечно, не обязаны афишировать свое присутствие. Или, может быть, после всех зимне-весенних катаклизмов стараются держаться подальше от большой воды».
Добытого мяса с учетом «подножного корма», которым Семен не брезговал, хватило дней на десять. Когда стало ясно, что оставшиеся вялено-копченые куски будут съедены раньше, чем окончательно стухнут и заплесневеют, он вновь начал рыбачить. Сначала он просто тянул за лодкой леску с наживкой в надежде поймать гольца. Дважды это ему удавалось, правда, вторая рыбина оказалась совсем маленькой, и ее хватило только на ужин. Потом несколько дней подряд вообще ничего не попадалось, не было даже характерных всплесков в русле, и Семен решил, что гольцов тут просто нет — кончились. Заниматься активной рыбалкой не хотелось, но продукты кончались неумолимо, и надо было что-то делать. Однажды недалеко от места ночевки он обнаружил толстый трухлявый ствол дерева. Содрав зачем-то здоровый кусок коры, он углядел под ним с полдюжины толстых белесых личинок, размером чуть меньше мизинца. Некоторое время Семен прикидывал, нельзя ли их употребить в пищу — наверняка в них полно калорий и витаминов. Потом решил, что, пожалуй, нельзя, поскольку уж больно противно они выглядят. Тем не менее отказываться от этого «дара природы» не хотелось, и он придумал другой способ его использования.
Найти не слишком тяжелую, но крепкую с виду палку метра три длиной оказалось нетрудно. Отрезать нужный кусок от своей лески Семен, конечно, не стал, а обмотал излишки вокруг удилища. Очень долго пришлось повозиться с привязыванием костяного крючка, поскольку лишиться его совсем не хотелось, а ушко у него отсутствовало. Он вовсе не был уверен, что поплавок ему нужен, однако на берегу валялись два больших пера какой-то крупной птицы, и Семен решил их использовать — опалил на огне, обмотал ниточкой сухожилия и прикрепил к леске примерно в полутора метрах выше крючка. Наличие поплавка давало возможность удлинить леску до предела, при котором ее можно будет забрасывать. «Вспомним детство золотое, — ухмыльнулся Семен, разглядывая свою снасть. — Очень похоже на то, что мы, будучи совсем малышами, пытались изобразить, подражая старшим. Впрочем, у нас тут — в каменном веке — клюет и не на такое. Чем, как говорится, черт не шутит, пока Бог спит. В лучшем случае не будет ничего, а в худшем — останусь и без крючка, и без лески. Попробовать на вечерней зорьке или уж оставить до завтра? » До темноты время еще оставалось, и Семен решился. Он соорудил из бересты кулек, сходил к бревну и набрал пару десятков личинок, загрузился в лодку и стал выбираться на открытую воду.
До нее было добрых полсотни метров сквозь заросли какого-то растения, похожего на камыш. Удаляться от его границы Семен не стал, чтобы не оказаться на сильном течении, а поднялся на сотню метров выше и опустил в воду якорь. Личинки оказались сопоставимыми по размерам с габаритами крючка, так что вполне годились в качестве наживки.
Семен раз за разом забрасывал удочку и сплавлял поплавок то справа, то слева по борту, но ничего не происходило. Личинка оставалась целой, невредимой и даже живой — слегка шевелилась. «Ах, какая наживка — сам бы ел, а никто не желает! Что тут за река такая?! Хоть бы ерш клюнул или бычок какой-нибудь. Впрочем, бычков можно было и с берега ловить...»
Через некоторое время он приподнял якорь, подождал, пока течением снесет лодку чуть ниже, и вновь опустил его на дно. Снова закинул...
Клюнуло на третьем забросе — хорошо, красиво, можно даже сказать, классически! Семен дождался, когда поплавок плавным потягом уйдет под воду, и обратным движением выполнил подсечку — все по науке!
Рыбина оказалась очень удачной — не большой и не маленькой — сантиметров 25-30 длиной. С крючка она сорвалась уже будучи внутри лодки, и на нем осталась пожеванная, но, в общем, почти целая личинка. Рыбину Семен кое-как ухватил, пристукнул головой о шпангоут и стал рассматривать. Рассмотрел и радостно рассмеялся: «Господи, да ведь это же окунь! Самый обычный окунь — колючий и полосатый! Крупный, конечно, но не чрезмерно — в пределах нормы».
Боясь спугнуть удачу, Семен насадил свежую личинку и вновь забросил, стараясь попасть в то же место. Ждать пришлось долго — минут пять!
«...Третий... Пятый... Восьмой... Стоп, нельзя считать добычу — дурная примета! Еще один! И еще! И... блин, сорвался! Ща-а-ас!»
Свежих личинок он насаживал, лишь когда крючок оставался почти голым...
Глушить, обездвиживать добычу было некогда, и окуни бились в лодке, прыгали, стучали по бортам хвостами, пачкали их чешуей и слизью. «Сейчас, сейчас я вами займусь, — бормотал Семен, закидывая очередной раз удочку. — Сейчас клев кончится — такое долго не бывает, — и займусь!»
Промежутки между поклевками действительно стали удлиняться, а потом и вовсе самое уловистое место сместилось далеко за корму, так что удочку приходилось держать на вытянутой руке. «Ч-черт, стая отходит! — переполошился Семен и стал выбирать якорную веревку. Он спустился метров на пять ниже по течению, вновь положил камень на дно и забросил удочку. — Есть! Ого, какой красавец!»
Срывался примерно каждый третий. Главное — вовремя подсечь — не раньше и не позже — вот так!
Через какое-то время клевать вновь стало хуже, Семен еще немного сплавился вниз, и опять пошло — ух!
Тем, кто провел детство с удочкой в руках, тем, кто насаживать червяка научился раньше, чем писать буквы, не надо объяснять, как это бывает. Остальным же этого не понять...
Поклевки стали реже, а окуни — крупнее. «Вот это да! Только срываются, гады...»
Срывы шли один за другим, и Семен скрипел от досады зубами. А тут еще на его глазах здоровенный окунь выпрыгнул из лодки. Семен попытался подхватить его на лету, но, конечно, не смог. «Да что же такое?!» — негодовал рыбак, насаживая очередную личинку. Насадил, забросил и вдруг...
И вдруг понял, почему они срываются: потому, что он не вовремя подсекает. А подсекает он не вовремя потому, что уже почти не видит поплавка.
«Все-все, пора завязывать! Жадность, как говорится, фраера сгубила! Ну... Если только еще один раз — последний!»
И он забросил. А потом еще раз. И еще...
Пойманные окуни бесились в лодке, постепенно затихая. Семен сидел и озадаченно оглядывался по сторонам. Вокруг было темно.
«Вот это я попал... А на небе, похоже, сплошная облачность. Вот это да-а... Такое, помню, со мной было на Куйбышевском водохранилище — кажется, после Девятого класса. Заплыл далеко от берега, вечереет, а тут подлещики начали клевать. Целую неделю до этого не клевали, а тут начали. Ну, увлекся... Потом, пока к берегу греб, стемнело, и оказалось, что этого самого берега я не вижу — куда плыть?! И никаких ориентиров! Хорошо, у меня с собой фонарь дальнобойный имелся, так я лучом сумел прибрежный обрыв нащупать. Но страху натерпеться успел. А тут что делать? Ведь тогда мальчишкой был, а теперь?! Вот что значит азарт: все понимаешь, а остановиться не можешь. На фига мне столько рыбы?!»
Попытка протолкаться к берегу сквозь камыши закончилась вполне предсказуемо — лодка застряла в зарослях. Поскольку течение в них отсутствовало, вскоре Семен начал всерьез сомневаться в том, что он точно знает, в какой именно стороне ближайший берег. В общем, попал... «Что же такое со мной случилось, а? Ведь нарыбачился за свою жизнь сверх всякой меры. Трижды попадался рыбнадзору и штраф платил, правда символический. А уж сколько рыбы засолил-закоптил-завялил?! И вот поди ж ты... А — клюет! Причем не какой-нибудь хариус или мальма озверелая — окунь, тот самый, который из детства, которого с дедом на Оке ловил. Только покрупнее, конечно. Ох-хо-хо-оо, ведь придется тут до рассвета сидеть!»
Было это, конечно, ужасно обидно, некомфортно и противно, но не смертельно. Если не считать пойманной рыбы, лодка была практически пуста: запасное длинное весло и свернутая в рулон шкура, на которой Семен сидел. Это все-таки лучше, чем ничего...

Утром Семен, пихаясь длинным веслом в вязкое дно, кое-как вывел лодку на открытую воду. Над рекой висел туман, подсвеченный лучами встающего солнца. Семен осмотрелся, горько вздохнул и тихо опустил в воду якорь. Потом трясущимися от утреннего озноба пальцами стал насаживать на крючок предпоследнюю личинку: «Ну, всего один заброс — и домой!»

Надо сказать, что ловить окуней оказалось гораздо приятней, чем употреблять их в пищу. Нет, они, конечно, оказались совсем недурны на вкус, особенно в печеном виде, но кости! Одно дело, если хочешь полакомиться, и совсем другое, когда нужно набить брюхо. Это же не еда, а сплошное мученье! Дело кончилось тем, что в горле у Семена застряла маленькая топкая косточка. Жить она мешала не сильно, но жутко раздражала и отравляла жизнь в течение нескольких дней. Тем не менее окуней Семен упорно варил, жарил и пек, пока они не кончились — закон джунглей суров: добыл, значит, должен съесть! Когда он доел последнего, то дал себе торжественную клятву никогда больше такую дрянь не ловить.
Питаться, однако, чем-то было надо. Работая веслами, Семен присматривался к прибрежным зарослям и время от времени десантировался на берег — заниматься собирательством. Как-то раз он наткнулся на целую плантацию жимолости. Темно-фиолетовые, почти черные ягоды размером с некрупную виноградину, были переспелыми, и половина их уже лежала на земле. Семен диким ревом пугнул молодого бурого медведя, пасшегося с краю, и принялся набивать собственный желудок. Вкус был восхитителен, особенно для человека, давно отвыкшего от сластей. Слава богу, это оказалась не та жимолость, которая сильно горчит, а родная «северо-восточная», напоминающая по вкусу голубику, только лучше.
Когда плантация была опустошена, а желудок набит так, что стало страшно нагибаться, Семен с горечью подумал, что медведя-пестуна надо было не пугать, а пристрелить в упор из арбалета: мясо есть все-таки нужно, а где его взять? Он попытался идти по следу зверя, но, разумеется, почти сразу его потерял. При этом ему пришла в голову еще одна грустная мысль: переспелые ягоды однозначно свидетельствуют о том, что лето перевалило за середину, а возможно, уже и кончается — не зря же и листья уже желтые кое-где появились.
В другой раз Семен высадился там, где склон сопки подходил довольно близко к руслу — ему показалось, что он видит что-то знакомое. Он не ошибся — это оказались заросли орешника. Орехов — обычных, лесных — было море. Семен возликовал, рассчитывая сделать запас калорийного продукта, который может храниться сколько угодно. Как оказалось, радовался он напрасно, поскольку орехи были недозрелыми. Нет, есть их уже было можно — и грызть легко, и на вкус ядрышки весьма приятны, но при такой стадии спелости, как знал Семен, после высыхания они обращаются в ничто. Так что пришлось ограничиться набиванием карманов.
На мягкой сырой земле, присыпанной прелой листвой, Семен обнаружил признаки раскопок и массу следов, которые он определил как кабаньи. Он немедленно зарядил арбалет и крадучись (как ему казалось) стал бродить по лесу, всматриваясь в кусты. Никаких кабанов он, конечно, не встретил, зато наконец понял, что находится не в таежных зарослях, а в настоящем лесу, где растут березы, клены, дубы и еще какие-то теплолюбивые деревья, которые если и встречаются в средней полосе, то на самом ее юге. «Однако получается, что я действительно изрядно продвинулся на юг. Или, может быть, горы, хоть и невысокие, прикрывают данный район от северных ветров, и в закрытых долинах образуются этакие оазисы?»
Дважды Семен высаживался, разглядев на открытых пространствах пасущихся животных. В первый раз это были лесные олени с красивыми рогами, точнее, олень-рогач и несколько самок. Они исчезли из виду гораздо раньше, чем Семен приблизился на расстояние прицельного выстрела. Второй раз ему повезло больше: шесть баранов во главе с самцом, украшенным массивными закрученным рогами, стояли на каменистом склоне и с интересом его рассматривали — похоже, опасности снизу они не боялись. Было довольно близко, и Семен решил использовать непристрелянный болт. И, разумеется, лишился его безвозвратно — попавший в камень наконечник разлетелся вдребезги. К счастью, животные дали охотнику возможность перезарядить оружие. К счастью — не для себя, конечно.
Стрелять пришлось в того, который стоял удобнее всех, а тот оказался далеко не самым крупным. Семен смог его, не разделывая, взвалить на плечи и, кряхтя и матюгаясь, дотащить до берега. Свежевать тушу вдали от воды ему не хотелось, поскольку была она изрядно разворочена попавшим в лопатку болтом и, кроме того, добрый десяток метров прокатилась вниз по склону. О том, что творится под шкурой, не хотелось даже думать.
Дни шли за днями — иногда сытые, иногда голодные. Стало встречаться довольно много птиц — в основном уток и гусей. Семен набрал в лодку камней подходящего размера и по временам развлекался, метая их в уток. Двух он даже сумел подранить, а потом добить веслом. В другой раз он смог подбить на берегу сразу трех куропаток. Это, вероятно, были птенцы, появившиеся весной, но уже почти сравнявшиеся по размеру с родителями. Впрочем, те тоже были значительно мельче страусов — полакомиться можно, а наесться нет. Там, где позволяла обстановка, то есть имелись в наличии ямы или просто глубокие места, Семен закидывал на ночь леску с большим крючком, на который насаживал живую лягушку, просто кусок рыбы или мяса. Дальний конец он привязывал к какому-нибудь плавучему бревну или к борту лодки. Обычно к утру наживка бесследно исчезала, однако однажды леска вытягиваться не захотела, и это оказался не зацеп, а вполне приличная усатая и толстая рыбина килограммов шесть-семь весом. Семен ее одолел без особого труда и решил, что это сом или налим — ни тех ни других он раньше никогда не ловил и видел лишь в магазине.
Он думал, что ведет трудную жизнь один на один с дикой природой. Однако выяснилось, что все это было, по сути, многодневным отдыхом, и настоящие трудности еще только грядут. С каждым днем долина становилась уже, горы выше, а течение быстрее. Борьба с ним выматывала силы и расстраивала психику: Семен все чаще задавался вопросом, куда и зачем он плывет, и что будет делать, когда наступит зима.
В конце концов он решил сменить тактику. Там, где позволяли условия, он сидел в лодке и греб. Как только трудозатраты становились слишком высокими для еле заметного результата, он подгребал к берегу, вылезал и продвигался дальше пешком, толкая лодку перед собой или волоча ее на веревке. «Есть такой способ, — кряхтел он, — мы его в институте на занятиях по технике полевых работ осваивали. И у Джерома в „Трое в лодке...» он описан — „на бечеве" называется. Только в эту игру нужно играть втроем и, желательно, с участием лошади. Грубо говоря, это делается так: один сидит в лодке и отгребается от берега, другой по этому берегу идет и тянет за веревку лодку вверх по течению. А третий болтается посередине и при помощи палки и мата перемещает бечеву через прибрежные кусты и камни. Собственно говоря, достославные бурлаки на Волге примерно тем же самым и занимались. В общем, как ни крути, а „в одну харю" никак».
Нет, кое-что получалось — иногда даже со скоростью километра три в час, но при этом приходилось самому идти по колено в воде, рискуя поскользнуться, споткнуться или заработать насморк. Тем не менее Семен решил, что с лодкой не расстанется до последней возможности — мысль оказаться в лесу даже без такого скудного снаряжения вызывала содрогание.
К середине того дня он продвинулся в лучшем случае на десяток километров и, вконец измученный, решил устроить перерыв — сходить в лес попастись. Семен надел сухие мокасины, вооружился посохом (тащить арбалет ну никак не хотелось!) и полез через кусты на склон. Ничего путного там не обнаружилось, кроме голубики. Она была уже вполне спелой, но ее концентрация оставляла желать много лучшего. Семен ползал на коленях в низком кустарнике, отправлял в рот ягоды и пытался размышлять о чем-нибудь приятном и отвлеченном: «Вот ведь интересно: считается, что в лесах, истоптанных грибниками и ягодниками, грибов и ягод значительно меньше. Каждый городской грибник мечтает попасть в места, куда никто больше не забирается. А оказывается все наоборот. Опыт жизни „в том" мире свидетельствует однозначно: дикая, нетронутая природа к излишествам не склонна. Взять, скажем, мой любимый Город: на окрестных сопках (зная места, конечно) набрать ведро брусники за несколько часов вовсе не подвиг — дело обычное. А ведь там народу каждую осень шатается — будь здоров сколько. С другой стороны, не раз же приходилось встречать осень в местах, людьми практически не посещаемых. Брусника там была — кое-где брусничники по террасам на многие километры, — но собирать ягоды никто из наших даже не пытался, поскольку их концентрация слишком низка. Одно дело грести горстями, и совсем другое — рвать по одной-две штучки. То же самое и с грибами: из пригородных лесов в хороший год люди тащат переполненные корзины, а в «ненаселенке» я за десять лет ни разу не встретил места, где их вообще стоило бы собирать и запасать — их просто слишком мало. Наверное, так пригородные биоценозы реагируют на человеческое давление — повышают продуктивность до ненормального уровня. Вот, скажем, здесь эту несчастную голубику, кажется, никто никогда не собирал, даже медвежьих следов не видно — глухомань, блин!»
В конце концов он набил себе оскомину и решил это дело прекратить — уселся на камень и принялся оглядывать окрестности. Ничего нового он не увидел — все те же поросшие лесом склоны. Растительность, правда, не «северо-восточного» облика, а какого-то смешанного, но Семен к нему уже привык: «Собственно говоря, ведь пресловутая „мамонтовая фауна" тоже представляет собой дикую смесь южных и северных животных. Через тысячи лет ареалы распространения, скажем, овцебыков и сайгаков будут разделены тысячами километров и несколькими климатическими зонами, а здесь они пасутся рядом...»
В этом красивом, но однообразном пейзаже взгляд зацепился за некую странность — один из дальних распадков выглядел как-то не так, как остальные. Семен стал всматриваться с применением известных ему способов обострения зрения — сквозь кулак, щель между пальцами, с оттягиванием к виску уголков глаз. Все эти ухищрения, придуманные близорукими очкариками, бинокль заменить, конечно, не могли, но все-таки.

Итог наблюдений был многосмысленным: скорее всего, там дым. А дым — это люди. Значит, надо идти туда. Или наоборот, быстрее сматываться, пока не заметили. Что вернее? Сейчас середина дня, расстояние по прямой километра два...
Семен поднялся, пощупал карман с ножиком, покрутил в руках посох, пытаясь быстренько вспомнить изрядно подзабытые приемы, вздохнул, ругнулся и... зашагал вниз — в направлении дыма.
Разумеется, расстояние в два километра он преодолел не за двадцать минут. К тому же внизу, в долине, которую нужно было пересечь, он чуть не завяз в болоте — помимо того что выглядело оно отвратительно, от него еще и сероводородом воняло со страшной силой. Болото он обошел, умудрившись не потерять направления, и вскоре оказался в русле крохотного ручья — кажется, он тек из того самого распадка. Семен двинулся вверх по течению и вскоре обнаружил, что вода в ручейке имеет какой-то ненормальный белесый оттенок и при этом странно попахивает. Пройдя вдоль русла несколько сотен метров, Семен догадался-таки сунуть руку в воду.
Вода оказалась теплой. Во всяком случае, ощутимо теплее, чем ей положено быть в нормальных условиях. «Ну, вот, — расстроился Семен, — все ясно, и дальше можно не ходить. Никаких людей, никакого дыма тут нет. Впрочем, любопытно...» Назад он, конечно, не повернул — ученые, как и сотрудники госбезопасности, «бывшими» не бывают.
То, что Семен увидел, вероятно, являлось следствием одного из недавних землетрясений: довольно «свежая» (не заросшая ни мхом, ни кустами) крупноглыбовая осыпь, в нескольких местах которой из-под камней пробиваются струи вонючего пара. С проявлениями современной вулканической активности Семен по роду своей былой деятельности не сталкивался. Всякие там гейзеры с фумаролами видел только на картинках и по телевизору, да, признаться, и особого интереса к ним не испытывал. Впрочем, понять природу данного явления смог бы, наверное, любой старшеклассник: там, под камнями, — трещины, уходящие глубоко в недра земли, по ним к поверхности поднимаются горячие растворы и пар. В общем, данное место на Долину гейзеров не тянет — так, нечто вроде термального источника.
«Ну, и какая от всего этого может быть польза? — размышлял Семен. — Может, эта мутная дрянь, которая сочится из-под камней, обладает целебными свойствами? Что-то не похоже — окрестная растительность выглядит не буйной, а, наоборот, подавленной и загибающейся. Кусты вообще стоят голыми, если не считать белесого налета на ветках. Соорудить здесь гидротермальную электростанцию и зажечь первую в мире „лампочку Ильича"? Ага, как же... Или построить фазенду с паровым отоплением? Черта с два тут что-нибудь построишь — и находиться-то рядом невозможно: уже в горле свербит, поскольку пары раздражают слизистую оболочку. Тут явно полно каких-то сернистых соединений, а они, как известно, разъедают все на свете. Может, тут и сера самородная есть?»
Самое смешное, что серу — мелкие желтоватые кристаллики, образующие налет на камнях, он действительно нашел. «М-да, — почесал затылок Семен, — все, как в школе учили. И в общем-то ее тут довольно много, хотя она, наверное, с примесями. Ценное, очень ценное сырье... Но мне-то зачем? Если только в костер подсыпать — она же горючая? Или изобрести порох... Была же у меня когда-то такая замечательная идея: найти руду, выплавить из нее металл, из металла выковать автомат Калашникова, наштамповать патронов с порохом... Помнится, от данной затеи я отказался, когда понял, что смогу сделать только дымный или черный порох, а он для автоматического оружия не годится — затвор заклинивать будет. Надо признать, что я был не прав: револьвер или наган, наверное, могут работать и на дымном порохе, только калибр надо сделать побольше. Мечты, мечты... Ладно, можно топать назад — зря столько сил потратил. Или все-таки наскрести этой дряни? Как говорит незалежная этническая родня: что Бог ни пошлет, все в торбу?»
Серы Семен все-таки наскреб — килограмма два, не меньше. Для этого, правда, ему пришлось полазить по окрестностям и слегка «раздеть» ни в чем не повинную березу ради изготовления кульков из бересты. Тащить их к лодке было неудобно, но Семен сначала терпел, прикидывая варианты использования добытого продукта, а потом, когда понял, что ничего путного не придумывается, выбрасывать их стало жалко — все-таки полдороги уже пронес!

То, к чему путешественник день за днем приближался, возникло впереди отнюдь не внезапно — горная цепь, хребет или еще что-то в этом роде. О наличии данного объекта говорила и карта, которую он когда-то рассматривал. Только то изображение, хоть и объемное, было весьма мелкомасштабным, да и внимание Семен на этом районе не акцентировал — запоминал на всяких случай все подряд. Так что простор для географических фантазий открывался широкий — на нем находилось место и для надежды, что все как-нибудь обойдется. Точнее — пройдется. Проходилось, однако, все хуже и хуже...
Дня через три после посещения серного месторождения Семен проснулся утром с чувством (или от чувства?) какого-то беспокойства. Точнее, он вроде бы ощутил некое изменение в окружающем мире — как будто он здесь не один. Такое, после долгого одиночества, с людьми иногда случается. В этот раз он ночевал в вигваме, поставленном по всем правилам, — пришлось изрядно повозиться, поскольку вечером накрапывал дождь и, по всем приметам, собирался не прекращаться, а усиливаться.
Так вот: за тонкими кожаными стенками шалаша кто-то перемещался и, кажется, издавал еле слышные звуки — явно не мышь, не лиса и не заяц, тем более что все они к его стоянке давно уже и близко не подходили. «Медведь? Или... опять саблезубы пришли?! Нет, не должны они тут водиться — в лесах для них крупной дичи явно не хватит. Ч-черт!»
Семен решил не повторять свою давнюю ошибку: этот мир, конечно, ему не враждебен — в целом, а вот в частностях... В общем, начал он с того, что тихо вылез из-под «одеяла» и, ежась от холода, стал надевать на себя сбрую — обвязку арбалетного крюка. Когда с этим было покончено, он взял арбалет и принялся натягивать тетиву в «позе лежа». Вроде бы удалось обойтись без нарушения тишины, если таковыми не считать собственное сопение и скрип лука. На сей раз дверной клапан был не зашнурован, а лишь придавлен некрупным камнем. Семен тихо отвалил его в сторону, встал на четвереньки... И подумал, что надо как-то усовершенствовать дверь вигвама, чтобы из нее можно было не выползать, а внезапно выскакивать с криком: «Стой, стрелять буду!» или просто «Хенде хох, сволочь!» А было бы оружие скорострельным, можно было бы сначала пострелять на звук. «Вот, помнится, в каком-то давнем году на Сабата-Хаяте пошли мы в маршрут... А в лагере парнишку оставили. И чтобы не страшно было, ружье ему дали с патронами. Вечером приходим: все в порядке, но патронов нет. Куда дел, спрашиваем. Расстрелял, говорит, — тут в кустах шуршал кто-то. Ах ты ур-род, а если бы это мы были?! Мораль сей басни такова: инструкции совершенно правы, категорически запрещая вести огонь по невидимой цели. А видимая — это та, которую видишь!»
Додумав эту утешительную мысль, Семен вложил в желоб болт, придвинул арбалет поближе, нащупал большим пальцем спусковой рычажок и, решительно приподняв затылком кусок кожи, выглянул наружу.
Нечто большое, двуногое, буровато-серого (или серо-бурого?) цвета метнулось в сторону от кострища и... исчезло, только тихо зашуршали прибрежные кусты.
Мощным рывком Семен выскочил (точнее — вывалился) наружу, подхватил арбалет и, прижав приклад к плечу, стал осматриваться, направляя оружие в разные стороны. Никого, конечно, он не увидел, ему быстро стало холодно и... стыдно: «Ну, прямо как герой дешевого кинобоевика, который, оказавшись в потенциально опасном пространстве, встает посередине и направляет во все стороны свой бластер или винтовку с термоядерными пулями. Глупость какая... Но что же это было?!»
Семен готов был признать увиденное продуктом собственного воображения, порождением мозга, изнуренного информационным голодом в условиях долгого одиночества. Однако осмотр места происшествия не дал возможности для такого признания: кто-то явно рылся в золе костра, переставлял посуду, а горшок, в который были сложены остатки печеной рыбы, оказался пустым, но по-прежнему был накрыт плоским камнем. Вот этот камень совершенно сбил Семена с толку, вплоть до того, что он даже начал сомневаться, клал ли в горшок рыбу. «Допустим, не клал, но зачем тогда накрыл его камнем? Я ведь его специально искал... Или я только ХОТЕЛ оставить заначку на завтра, подобрал даже камень вместо крышки, а потом задумался и все-таки съел ее? И, пребывая все в той же задумчивости, накрыл пустой горшок? М-да-а, опасные симптомчики... Но вот эту миску я совершенно точно поставил у костра, а теперь она лежит возле самой воды и к тому же дном кверху — я так посуду не оставляю!»
Поиски следов позволили обнаружить несколько вмятин на мягком грунте берега и возле кустов. Если признать их следами, то оставить их, пожалуй, мог только медведь, причем задними лапами. Для человеческих они были великоваты и почти вдвое глубже, чем те, что оставлял Семен своими мокасинами. Оставалось вспомнить пустячок: были эти вмятины вчера или появились утром? На последний вопрос уверенно ответить Семен не мог, поскольку следами накануне не поинтересовался. Пришлось в очередной раз посетовать на способ мировосприятия коренного горожанина: будь на его месте Черный Бизон или, скажем, Перо Ястреба, они бы смогли вспомнить местоположение каждого предмета, каждого следа.
Чем больше Семен думал, тем сильнее начинал во всем сомневаться. Единственное, что никак нельзя было сбросить со счетов, — это крышка. То есть накрыть горшок могла только человеческая рука. С другой стороны, съесть чужую печеную рыбу человек никак не мог даже с большой голодухи. Все, что Семен узнал о первобытном мышлении, свидетельствовало о невозможности такого деяния. И вовсе не потому, что все тут такие честные и знают, что воровать нехорошо. Просто любой продукт, прошедший какую-то кулинарную обработку, становится чем-то принципиально иным: вареная рыба — это вовсе уже и не рыба. Если данный продукт произведен тобой или твоими ближними, то он, конечно, съедобен А вот если то же самое изготовил чужак, то употреблять это в пищу никому и в голову не придет. Вполне возможно, что традиция совместных трапез и угощения гостя происходит именно из этого предрассудка — вкушая чужую пищу, человек как бы говорит: «Я — ваш» или «Я признаю вас своими». Кстати, это распространяется не только на еду, но и на вполне несъедобные вещи: брать и пользоваться чужим орудием или украшением нельзя, поскольку оно, безусловно, несет чуждую «мистическую» нагрузку. Украденный или отнятый, скажем, нож резать не будет — в этом никто не сомневается. Когда-то, после своего «воскресения», Черный Бизон присвоил боевую палицу хьюгга. Но предварительно он выполнил магическую процедуру: уничтожил ее, превратив в просто палку и просто камень, а потом создал заново. Новая палица почти ничем не отличалась от прежней, но, по мнению Бизона, с прежней не имела ничего общего. Так что запрет «не укради», сделавший возможным возникновение частной собственности, изначально предохранял вовсе не владельца, а похитителя — что-то вроде правила техники безопасности типа «не пей, Иванушка, из копытца — козлом станешь».
«Итак, — горестно вздохнул Семен, — совершенно ясно, что ничего не ясно. Концы с концами не сходятся и торчат во все стороны. Не говоря уж о том, что материальные сущности, способные сожрать чужой завтрак, растворяться в воздухе, исчезать на глазах не могут. Значит, это просто дурное место, в котором происходит всякая чертовщина. А раз так, то надо отсюда сматываться».
Вывод был, конечно, логически безупречен, но печален — по состоянию погоды лучше бы остаться на месте. Тем не менее Семен себя переборол: сумел убедить, что если он тут застрянет, а вода поднимется, то стоянку обязательно зальет, и он будет иметь очень много проблем. Впрочем, последних ему и так хватило: почти целый день он тянул и пихал лодку по мелкой воде и к тому же под дождем. Мало этого, в прибрежных зарослях ему мерещились волосатые призраки, которые с удивлением следили за ним. Ближе к вечеру измученный, продрогший, хлюпающий носом Семен высмотрел-таки подходящее для стоянки место и решил, что останется здесь любой ценой, пока не наладится погода.

Предыдущая страница 7 Следующая страница


Прайд Саблезуба 8

Уступ располагался метра на три выше нынешнего уровня воды, и Семен, лазая вверх-вниз, оскальзывался, падал и весь перемазался глиной. Дров и стройматериалов на террасе хватало, но все было насквозь мокрым, так что Семен ограничился тем, что воздвиг свой вигвам, запихал внутрь особо ценные элементы снаряжения, закутался в отсыревшую шкуру и остался лежать, стуча зубами, — на костер ни моральных, ни физических сил не осталось.
К утру дождь прекратился, но мир снаружи вигвама выглядел отвратительно: тяжелая низкая облачность, мокрый холодный ветер, налетающий с разных сторон, а под ногами размокшая глина — и ни одного камня вокруг. Но надо же чем-то обложить кострище, на что-то ставить горшки, да и покрышку вигвама внизу придавить не помешало бы — это хлипкое сооружение до сих пор не сдуло лишь потому, что от ветра его прикрывает склон. Однако ничего путного Семен поблизости не обнаружил, зато выяснил, что за ночь вода в реке поднялась сантиметров на тридцать — сорок и залила все прибрежные отмели. В лодке тоже бултыхалось изрядное количество жидкости, но Семену очень хотелось верить, что она имеет небесное происхождение, а не натекла сквозь дыры.
Обследование доступной части берега и осмотр видимой позволили сделать вывод, что он попал. В том смысле, что приплыл: выше стоянки начинается прижим — вода подмывает невысокий известковый обрыв. Можно ли вдоль него пройти в малую воду, не ясно, но вот в такую, как сейчас, — дохлый номер. На том берегу, кажется, ситуация ничуть не лучше, да и течение такое, что при попытке переправиться можно оказаться далеко внизу. И, кроме всего прочего, Семена смущал шум воды. Нет, конечно, это был не рокот близкого водопада, но некий своеобразный шум. То есть, двигаясь вниз по течению, на такое изменение звукового фона можно и не обратить внимания, а вот вверх...
Костер Семен решил не разжигать — при такой сырости с ним намучаешься, а варить все равно нечего. Остался, правда, замызганный кусок мяса размером с ладонь, но его лучше сэкономить на совсем уж черный день. «А может ли быть хуже? — задал он вопрос самому себе. И сам же уверенно ответил: — И может, и будет! А что делать? Пастись, конечно... И заодно разведать, что там за поворотом выше по течению — ох, чует мое сердце...»
Он пристроил на голое тело обвязку арбалетного крюка, напялил относительно сухую рубаху, прикрепил за спиной посох, взвалил на плечо арбалет и направился вперед и вверх по склону, рассчитывая обойти прибрежную сопку, возле которой разбил лагерь, и выйти к воде выше по течению.
По дороге он наткнулся на приличную плантацию рябины, но ягоды оказались в пищу непригодными. Мало того что они были недозрелыми, они еще и принадлежали не к «дальневосточному» съедобному виду, а к обыкновенному. Потом он встретил тропу. Там, где она была протоптана до грунта, на ней можно было рассмотреть множество отпечатков маленьких копыт. Тропа эта, кажется, вела в сторону реки, и Семен некоторое время двигался вдоль нее. Первая мысль была, что это какие-нибудь мелкие лесные олени или косули, но она не подтвердилась, поскольку в кустах просвет над тропой не превышал и метра. «Медведи с копытами не бывают, — решил Семен, — значит, это... кабаны!» Пред его внутренним взором немедленно предстала картина, изображающая в бело-розовых тонах огромный варено-копченый окорок. Такие картинки довольно часто встречались в витринах магазинов при социализме, а столичные пенсионеры рассказывали, что данный продукт когда-то даже продавался! Рот немедленно наполнился слюной, в кровь начал поступать адреналин, промозглая сырость осеннего леса превратилась в приятную прохладу. Семен стиснул в руках арбалет и, мягко ступая на полусогнутых ногах, стал красться вперед. Правда, через некоторое время он сообразил, что забыл зарядить оружие...
Вероятно, это было заболоченное устье ручья. Небольшая котловина близ берега заросла каким-то полуводным растением, издалека напоминающим высокую осоку. На краю этого болота кто-то копошился — раздавались звуки, похожие на хлюпанье и чавканье. Подбирался к животным Семен, наверное, не меньше часа — весь склон зарос кустарником, и найти место для стрельбы оказалось совсем не просто. То он животных слышал совсем близко, но не видел, то мог различить передвижение тел на краю болота, но стрелять с такого расстояния нечего было и пытаться. Место он в конце концов нашел — меньше чем в полусотне метров. Правда, стоять на склоне было неудобно, а потенциальные жертвы с трудом просматривались за стеблями осоки. Тем не менее уже можно было понять, что это действительно дикие свиньи, а не кто-нибудь другой. И Семен решился.
Кажется, он не промахнулся: после выстрела одно из животных осталось на месте, а остальные подались в кусты, причем явно без особой паники. Рисковать еще одним болтом ради контрольного выстрела Семен не решился, а просто посадил тетиву на зацеп и, уже не скрываясь, побежал вокруг зарослей к тропе — иного способа добраться до добычи он не видел.
Проделанный животными «тоннель» в кустах был слишком низким, но терять время было нельзя, и Семен, согнувшись в три погибели, ринулся туда. И почти сразу же застрял, зацепившись за ветки концом посоха, торчащим над правым плечом. Хрипя ругательства, он рванулся вперед, назад, в сторону и понял, что запутался окончательно — смешно и обидно до слез!
Расцеплять тонкие гибкие ветки за спиной оказалось занятием безнадежным, и Семен решил просто избавиться от посоха. Для этого нужно было сбросить с плеча ременную лямку-перевязь, а чтобы ее сбросить... В общем, пришлось положить арбалет на землю и распутываться двумя руками. Наконец он почувствовал свободу, посох отбросил назад в расчете подобрать на обратном пути, потянулся к арбалету и...
И увидел, что прямо перед ним на тропе стоит кабан. Большой. А клыки у него...
С такими зверюшками Семен раньше дела не имел, о них он лишь читал да охотничьи рассказы слышал. Тем не менее каким-то внутренним чутьем он уловил, что зверь сейчас кинется. Точнее — уже кинулся...
И Семен рванулся от него — по тропе назад. А куда ему было еще деваться?
На выходе из кустов он споткнулся о посох, сделал прыжок, пытаясь сохранить равновесие, но поскользнулся на мокрой прошлогодней листве, упал и отчаянным рывком перекатился в сторону. Огромная туша пронеслась мимо.
Он перекатился еще раз и вскочил на ноги. Как раз вовремя, чтобы увидеть, что зверюга развернулась и вновь атакует. На раздумья, анализ и расчеты не осталось и доли секунды — увернуться он успел только в самый последний момент — так, что правый клык чиркнул его по голени.
Семен кинулся в сторону, но путь преградили кусты, он свернул вправо и рванул по лишенному подлеска лесу. Зная, что убежать все равно не сможет, он хватался за стволы деревьев и делал резкие повороты. Поняв в какой-то момент, что в непосредственной близости зверя нет, он прыгнул на тонкий ствол березы, и, обхватив его руками и ногами, полез вверх — никаких веток поблизости не было. Очень хотелось, чтобы ступни ног оказались как можно дальше от земли.
С перепугу Семен буквально взлетел метра на три, но не смог удержаться и поехал вниз, пока не уперся ногой в какой-то сучок. В таком положении до земли было меньше двух метров, и оставалось надеяться, что кабаны прыгать не умеют.
Впрочем, никакого кабана рядом и не было. Зверь, оказывается, вообще не бросился в погоню, а что-то вынюхивал в том месте, где Семен катался по земле.
Продолжалось это совсем недолго, однако Семен успел понять, что удержаться на стволе он не сможет и сейчас сползет вниз. Ему бы, дураку, не по деревьям лазить, а уносить ноги, благо есть такая возможность...
Кабан возле кустов как-то глухо всхрюкнул и, развернувшись на 180 градусов, кинулся прочь. Пер он через заросли напролом, так что шум от его движения слышался довольно долго. «Странно, — думал Семен, спускаясь на землю, — дикие животные шумят, только пребывая в ярости или в смертельном страхе. Этот, похоже, перепугался, но кого?!»
Некоторое время он оставался на месте и осматривал видимое пространство. Никто не появлялся. Шок постепенно проходил, баланс гормонов в крови приближался к норме, руки уже почти не тряслись, но события не развивались. «И сколько же мне так стоять? Кто мог испугать этого кабанину? Наверное, только очень крупный хищник — тигр, лев, саблезуб? Да пошли они все! — мысленно махнул рукой Семен, пытаясь вернуть себе смелость. — Мне от такой зверюги все равно не убежать и не отбиться, так чего же переживать? Там, между прочим, возле болота моя добыча. Если, конечно, еще не убежала вместе с болтом». Собственно говоря, вся эта встряска начисто отшибла мысль о еде, но страх остаться без метательных снарядов давно стал для Семена навязчивым и неистребимым: ну, что прикажете делать, если он не умеет изготовлять каменные наконечники?! Ну, не получаются они у него симметричными, хоть тресни! А с кособокими только за угол стрелять...
Оттягивая начало активных действий, Семен осмотрел свою ногу, вошедшую в соприкосновение с кабаньим клыком. Вместо глубокой рваной раны он обнаружил довольно болезненную ссадину, которая, кажется, собиралась вскоре украситься изрядным синяком. «А-а, — догадался Семен, — у него же эти клыки заточены с внутренней стороны! Я же читал где-то: кабан-секач способен запороть даже тигра, но, чтобы нанести рану, ему нужно поддеть врага рылом снизу, а потом движением на себя и вверх... Впрочем, чтобы истечь кровью, мне бы хватило и хорошей царапины кончиком. Но это, наверное, был старый, матерый кабан, и кончики клыков у него оказались загнутыми внутрь. Что же его так перепугало? »
На «месте происшествия» не обнаружилось ничего, кроме выпавшего из кармана, скомканного и обмотанного ремешком клочка оленьей шкуры. Семен машинально подобрал его и положил на место. А еще через полминуты понял смысл происшедшего и рассмеялся. Это, конечно, была нервная разрядка, поскольку остановиться он смог нескоро: давно забытый в кармане кусочек шкуры был той самой «губкой», которой Семен когда-то стирал со снаряжения вонючую метку саблезуба.
— Ну, спасибо, котик, — смеялся Семен, — справка твоя оказалась добротной!

Раненый болтом молодой кабанчик пополз почему-то не в кусты, а еще дальше в болото, где и захлебнулся. Это было, конечно, хуже, чем если бы его можно было нормально прирезать, выпустив кровь, зато он никуда не делся, в отличие от бесследно исчезнувшего болта. Оставалось утешать себя тем, что снаряд был хоть и из лучших, но все-таки не «именной».
Мыть тушу было негде. Пришлось оттащить ее в лес и там долго оттирать травой жесткую щетину от болотной грязи. Покидая место кормежки животных, Семен не забыл поинтересоваться, что же они там ели. Поскольку они рылись в грунте, а не объедали побеги, он заподозрил в съедобности именно корешки, а не вершки. Несколько выдранных с корнем растений предъявили в своих основаниях этакие утолщения, напоминающие луковицы. Семен отломал несколько штук, отер об рубаху и засунул в карман — грызть их грязными не хотелось.
Кабанчика Семен выпотрошил, взвалил на плечи и потащил в лагерь. Был он в общем-то не очень тяжелый, но арбалет жутко мешал, занимая то одну, то другую руку. Уже на подходе к лагерю терпение у Семена лопнуло, и он решил нести что-нибудь одно — или мясо, или оружие. Некоторое время он размышлял над проблемой выбора, а потом решил, что на оставленный в лесу арбалет уж точно никто не позарится, и повесил его на сук высоко над землей. Потом осмотрелся, запоминая место, и, вновь взгромоздив на себя несчастного кабанчика, бодро зашагал к дому — есть хотелось все сильнее и сильнее.

Глава 8
ЗНАКОМСТВО

Приближаясь к берегу, где стоял вигвам, Семен ощутил некоторое беспокойство и подумал, что пора бы ему уже научиться жить по правилам. То, что дневная норма приключений на сегодня выполнена и перевыполнена, еще ни о чем не говорит — неприятности любят сбиваться в стаи. Опять же, этот странный ночной гость...
Примерно в сотне метров от лагеря Семен сбросил тушу на траву, взял в руки посох и стал... ну, не то чтобы красться, а двигаться с осторожностью. Когда он выбрался из зарослей, то обнаружил, что предчувствие его не обмануло — на глинистой площадке, загороженной вигвамом, шевелилось нечто крупное.
«Этого еще не хватало! — в бессильной злобе подумал Семен. — Нам каждый гость выходит боком, какой бы ни был он земли! Кто там может быть? Медведь? И опять я сам виноват: надо было все-таки развести костер и продымить территорию — ни один нормальный зверь дыма не любит. А теперь что делать? Сесть в сторонке и ждать, когда уйдет? А вот фигушки! Волк я или не Волк?! Тигр или не Тигр?! Гнать, только гнать — в шею! Почему-то мне кажется, что это не хищник...»
Приняв такое решение, Семен стал настраиваться на ментальный контакт неведомо с кем: «Я огромен, свиреп и совершенно непобедим! От меня надо немедленно спасаться!» При этом он размахивал посохом и воображал, будто лупит по бокам средних размеров медведя — не пещерного, конечно. Разминка в общем прошла по плану, только сквозь зыбкий туман самовнушения все время пробивалась мысль, что на самом деле он хочет есть, а не воевать с кем-нибудь.
В конце концов он занял исходную позицию метрах в двадцати от вигвама на границе кустов. Еще раз всмотрелся, почесался, матерно ругнулся, выдохнул, изгоняя из организма остатки страха, вновь набрал в грудь воздуха и, взмахнув посохом, с ревом устремился на штурм собственного лагеря.
Как он успел заметить на бегу, медведей на площадке оказалось не один, а целых два. Только они были какие-то тощие и длиннолапые, и передвигались почему-то на задних. Один метнулся к берегу и исчез — в воду спрыгнул, наверное. Другой кинулся в противоположную сторону, налетел на вигвам и... свалил его!
Тяжело дыша, с занесенным для удара посохом Семен стоял и смотрел, как существо копошится в руинах его жилища. Тренога, вообще-то, конструкция довольно устойчивая, а в данном случае «ног» было не три, а целых шесть, так что существу, чтобы свалить все это, пришлось сломать одну стойку и изрядно порвать покрышку. Больше всего оно напоминало огромную обезьяну мужского пола, только двигалось как-то странно, и никак не удавалось рассмотреть его голову. Семен почувствовал, что существо боится — дико боится, — и решил «поддать жару»: грозно заорал что-то матерное. Существо дернулось туда-сюда, встало на четвереньки и... исчезло.
В полной растерянности Семен опустил посох, протер глаза, посмотрел по сторонам — никого и ничего, только сваленный вигвам.
Раздался глухой стон, Семен вздрогнул, опустил глаза — существо было на месте. Оно пыталось ползти по скомканной покрышке. Вот теперь, наконец, удалось разглядеть его голову. Когда Семен понял, что именно он видит, то оторопел окончательно.
То есть обалдел настолько, что опустился на корточки и начал скрести ногтями собственный затылок.
Дело в том, что вместо головы у существа был горшок.
Любимый Семенов горшок — толстый, кривобокий и закопченный.
Через некоторое время хозяин стоянки сообразил, что горшок все-таки голову не заменяет, а помещается на ней.
Между тем существо сползло с кожаных руин и двинулось в сторону почти отвесного склона, ограждающего площадку с одной стороны. «И куда же, интересно, ты направляешься?» — мысленно поинтересовался Семен. Страха он почему-то не испытывал, хотя существо было, как минимум, вдвое крупнее его.
Как будто прочитав чужие мысли, гость сменил курс и, щупая перед собой дорогу, двинулся в сторону берега. Семен ему не мешал и вскоре понял, что никуда он не денется, поскольку все время забирает вправо от генерального курса — в общем, идет по кругу.
Никакого особого разгрома в лагере не наблюдалось. Возможно потому, что и громить-то было нечего: ну, валяется посуда, но, слава богу, ничего не разбито. Зато всюду на мокром суглинке видны следы — те самые, 62-го размера. Судя по форме безволосых коричневых стоп горшкоголового пришельца, большинство отпечатков ему и принадлежали. Были здесь и другие — в общем-то, похожие, но чуть поуже и покороче. Семен отошел в сторонку и стал наблюдать за перемещениями гостя. «Когда-то в юности была у нас игра: на ровной площадке участники встают по стойке смирно, а тот, кто водит, ходит между ними на четвереньках и с важным видом повторяет: „Я — Луноход-1, я — Луноход-1". Кто не выдержит и засмеется, сам становится на четвереньки и начинает ползать со словами: „Я — Луноход-2, я — Луноход-2". Выигрывает тот, кто удержится от смеха дольше всех. Хорошая игра, интеллектуальная, но надеть горшок на голову еще никто не додумывался».
В конце концов существо, кажется, осознало бесплодность своих попыток, распласталось на земле и с глухими стонами стало тыкаться горшком в глину.
— А вот этого — не надо, — сказал Семен. — Если разобьешь посудину, убью на месте!
Мысленный посыл был, вероятно, достаточно сильным, а существо восприимчивым — дергаться оно перестало. Семен подошел, опустился возле него на корточки и попытался снять горшок — ничего не получилось.
— Застрял, — констатировал Семен. — Чего и следовало ожидать. Что делать будем: бить горшок или голову отрезать? Ее потом можно будет сварить и, когда хрящи размякнут, вытащить по частям. А вот новый горшок мне не сделать — в чем еду-то готовить? Так что придется резать.
Ответом был глухой стон. Семен вздохнул и при помощи мата, пинков и тычков начал приводить существо в сидячее положение. Когда это удалось, он вновь занялся посудиной. Однако сколько он ее ни крутил, горшок не снимался. «Где-то в литературе такой сюжет уже встречался, но, хоть убей, не вспомню, чем дело кончилось. Думать, однако, надо».
Думал он довольно долго, а потом отправился к лодке. Она уже не стояла носом на берегу, а плавала на привязи в небольшой заводи, поскольку вода успела изрядно подняться. Среди мусора и воды, накопившихся на дне, он разыскал маленький горшочек с «герметиком» — топленым салом, смешанным с глиной. Тратить ценный продукт не хотелось, но выхода, похоже, не было.
Пропихивая палец между челюстью гостя и краем посудины, Семен кое-как намазал салом соприкасающиеся поверхности. После чего, упершись коленом в волосатое плечо пришельца, принялся тянуть горшок вверх и поворачивать вокруг вертикальной оси. Полного успеха это не принесло, однако удалось найти такое положение, в котором кости черепа наиболее полно соответствовали форме сосуда. Семен вздохнул, зажмурился и рванул...
— У-у-ой! — сказало существо.
Голова его была свободна — на Семена смотрели налитые кровью круглые, близко посаженные глазки. «Впрочем, все по порядку, — сказал сам себе Семен. — Составим описание для потомков. С чего положено начинать? С габаритов, наверное. Рост: похоже, до двух метров не дотягивает. Впрочем, стоячим и распрямленным я его еще не видел. Вес: значительно больше центнера — точно оценивать „на глаз" таких тяжеловесов я не умею. Тело покрыто шерстью — серовато-бурой, довольно густой, но, кажется, без подшерстка. Волос нет на стопах, ладонях и коленях — там грубая коричневая кожа. Плечи и руки полностью покрыты волосами, но густота их уменьшается к кисти. На шее тоже волосы, но на лице их нет, там просто подвижная темная кожа. Впрочем, над верхней губой что-то растет, образуя некое подобие усов. Глаза темные, с обычными человеческими зрачками. Когда скалится, видно, что зубы очень крупные, желтоватого цвета, ровные, без сильно выступающих клыков — признак травоядности или всеядности. Над глазами мощные выступы — куда там неандертальцам! Скулы выступают сильно, нос приплюснутый с глубоко вдавленной переносицей. Уши почти безволосые, немного заострены кверху. Лба почти не видно — вместо него массивные надбровные дуги, за которыми немного кожи, а дальше уже растут волосы. Голова как бы заострена на затылке, а шея толстая, с мощными затылочными мышцами. Ну, и самый главный признак — нижняя челюсть очень массивная, но скошенная назад — того, что у людей называют подбородком, нет и в помине. Широкая мускулистая грудь, да и вообще мышц навалом, а жировая прослойка под кожей если и есть, то распределена равномерно и жировых складок не образует. А член... В общем, не маленький, скорее совсем наоборот».
Существо раздувало ноздри и шумно дышало. Семен, вглядываясь в светлеющие глазки (краснота белков быстро исчезала), попытался установить ментальный контакт. Ничего не получилось — в шоке, кажется, были оба. Тогда Семен придумал другой вариант начала знакомства: пошарил в кармане рубахи и протянул на ладони пару луковиц болотной осоки:
— На, ешь!
Существо воровато-испуганно зыркнуло глазами вправо-влево, подняло руку и... Ну, прямо как птица клювом: раз-два, и оба корешка оказались во рту. Три-четыре движения нижней челюстью, глоток — все. «Есть контакт», — мысленно усмехнулся Семен и извлек из кармана оставшиеся луковицы. Существо смело их с тем же проворством. Потом потянулось обоими руками к голове Семена. Кисти, кстати, были с противопоставленным большим пальцем — у обезьян он расположен совсем не так. Сами же лапки у существа были еще тех размеров — такими только подковы гнуть и пятаки ломать, однако Семен, при всем старании, опасности не почувствовал и склонил голову. Чужие толстые пальцы начали перебирать его длинные спутанные волосы, почесывать кожу.
Семен уже забыл, когда в последний раз мыл голову, а причесывался давно уже исключительно с помощью собственной пятерни. Дело в том, что налобная повязка воина-лоурина, помимо ритуального, имеет и вполне практическое значение — не дает волосам лезть в глаза. Ну, а коли они жить не мешают, то можно на них внимания не обращать — зеркал здесь нет. И вот теперь этот человекоподобный амбал перебирал его волосы... а Семен мучился, пытаясь вспомнить мудреное словечко. Наконец вспомнил, и все стало ясно: груминг! Да-да, способ коммуникации и улаживания конфликтов у человекообразных обезьян! Это когда они подолгу вылавливают блох друг у друга. Только эта операция если и гигиеническая, то в последнюю очередь: главное — общение. Кажется, есть даже версия, что звуковая речь возникла, когда сообщества гоминидов усложнились настолько, что груминг оказался недостаточным для поддержания внутреннего равновесия в группах.
— Ну, ладно, — прервал он в общем-то приятную процедуру, — считай, что мир уже заключен. Мне, конечно, интересно, зачем ты сюда приперся и как умудрился надеть горшок на голову. Но мое научное любопытство пересиливает вполне банальное чувство — есть я хочу, понимаешь? Ням-ням давно нету. Так что пошли!
Семен встал и сделал приглашающий жест — топай, дескать, за мной. Пришелец, как это ни странно, охотно подчинился.
Проблема заключалась в том, что Семен нарушил вековечный обычай — не наелся возле свежей добычи. Сначала он действовал по правилам: вырезал теплую печень, поднес ко рту, собрался уже прихватить зубами и отрезать кусочек, но остановился: «А кого это, собственно, я собрался есть? Это ведь свинья — чуть ли не самое популярное домашнее животное в моем мире. Здесь, правда, оно дикое, но от этого свиньей быть не перестает. А в памяти плавают три-четыре истории о том, как люди, поев сырой свиной печенки, потом имели... гм... скажем так, много проблем. Вплоть до летального исхода. В ней, якобы, иногда заводится некий паразит, который, оказавшись в организме человека, оказывает на него очень „благотворное" действие. В данном случае свинья дикая, и век нынче примерно минус сто пятидесятый — все вокруг экологически чистое. Это с одной стороны. А с другой... Помнится, когда бледнолицые заинтересовались здоровьем южноамериканских индейцев, то обнаружили, что некоторые прибрежные племена больны все поголовно, причем из поколения в поколение — они так всегда жили. И никто их не заражал — они цепляли паразитов из каких-то моллюсков, которыми питались. Другой пример, уже из XX века: туристы и приезжие, посещавшие бассейн одной большой северной реки, регулярно и тяжело болели. Долго врачи не могли понять почему. Потом разобрались — дело в местном деликатесе, который готовится из сырой рыбы. А в ней, оказывается, содержится... Но тут загадка; местные-то люди (тоже белые, кстати) ее едят веками и — ничего! Как так?! А все оказалось просто: местное население так и живет с глистами — с детства. Просто они привыкли и страдают от этого не сильно. А если вспомнить, как Фарли Моуэт изучал паразитов у карибу в „Людях оленьего края", то вообще ничего в сыром виде есть не сможешь». В общем, было не очень понятно, чем дикий кабанчик хуже других животных, но история о свиной печенке и прочие воспоминания напрочь отбили у Семена желание ставить на себе эксперименты: «Этак наешься, а потом будешь день за днем прислушиваться к собственному организму: завелось в нем что-нибудь или нет. Уж лучше потерпеть пару часов до лагеря, до костра».
Добыча оказалась на месте — никуда не делась. Семен собрался уже взвалить тушу на плечи, но передумал и решил поставить научный эксперимент:
— Бери и неси! — голосом и жестом приказал он человекоподобному. — Туда неси!
Удивительно, но команду существо поняло и выполнило, правда, взваливать на плечи не стало, а понесло тушу перед собой, держа за ноги. Наверное, с такими мышцами это было нетрудно.
Возле порушенного вигвама туша была опущена на землю. Семен немного подумал, а потом взрезал шкуру на задней ноге, отпластал кусок мяса с ладонь размером и протянул своему помощнику. Тот схватил, лизнул, а потом расправился с ним в два приема: оторвал половину, проглотил и тут же отправил следом остаток. И сморщил морду в гримасе, которая, вероятно, означала полнейшее удовольствие.
— Ладно, — сказал Семен, — нужно срочно организовать костер и сварить мясо — сделать «трехминутку».
Он имел в виду блюдо быстрого приготовления: когда в кипяток засыпается тонко нарезанная мякоть и извлекается оттуда сразу же после повторного закипания. Гостя своего он оставил стоять столбом посреди лагеря, а сам занялся заготовкой дров по окрестным кустам. Вскоре, однако, оказалось, что волосатый абориген делает то же самое — таскает и складывает в кучу ветки и палки. Семен хотел уже порадоваться такой подмоге, но быстро сообразил, что гоминид занимается имитацией — просто повторяет его действия, не понимая их смысла. Он таскает все подряд — сухие, сырые, гнилые и такие коряги, которые в качестве дров вообще не годятся. Тем не менее Семен сказал помощнику «вери велл!» и похлопал его по волосатому плечу.
Процесс высекания искр при помощи двух кусков кварцита, насыщенных мелкими кристалликами сульфидов, а также раздувание трута вызвали у существа живейший интерес: оно стояло рядом на четвереньках, тянулось мордой и фыркало, когда в ноздри попадал дым, — огня оно явно не боялось.
Пока закипала вода в горшке, Семен резал мясо, и ему было не до размышлений. Их время настало после того, как в желудок переместилось добрых килограмма полтора мякоти. Мясо еще осталось, и нужно было решить фундаментальный вопрос: делиться или не делиться? Существо сидело напротив и пускало слюни в буквальном смысле слова.
«С одной стороны, я добрый и еды мне не жалко. Но с другой стороны, и глупый, потому что жалеть ее нужно — слишком тяжело достается. Кто это вообще такой? В палеоантропологии я, увы, дуб дубом. Это, конечно, не обезьяна, но и на человека... гм... Впрочем, если принять эволюционную теорию, то с какого места существу уже можно присваивать это „гордое" имя? Скорее всего, данная особь представляет собой какую-нибудь тупиковую ветвь, происшедшую от Homo erectus. Кажется, их же называют „питекантропами" и еще как-то. Некоторые считают, что они были предками неандертальцев, и еще... В общем, много чего можно вспомнить, но надо извлечь из памяти что-нибудь полезное. Значит, так: раньше кроманьонцев появились неандертальцы, а раньше неандертальцев вот эти самые „эректусы" — прямоходящие, значит. И вымерли они, кажется, не так уж и давно — примерно 100 тысяч лет назад. Существует мнение, что небольшие популяции этих существ могли сохраниться и до нашего времени — лешие, русалки, снежные человеки и им подобные. Правда, некоторые считают, что все это не „эректусы", а ушедшие в подполье и деградировавшие неандертальцы.
Наблюденные факты наталкивают на мысль о снежном человеке, он же большеног (бигфут), сасквоч, волосатик, йети, алмасты и так далее. То есть существует ли он — не ясно, но проблема имеет место быть. И суть ее, кажется, заключается в том, что эти йети контактируют с человеком чуть ли не всю его историю, в том или ином виде они присутствуют в легендах и преданиях, кажется, всех народов. Они попадаются на глаза, оставляют следы, утаскивают в плен мужчин и женщин, вступают с ними в интимную связь, сами попадают в плен, подвергаются сексуальному насилию и даже рожают детей-метисов. Непротиворечивых свидетельств накопились тысячи, если не десятки тысяч, а количество сомнительных вообще учету не поддается. В общем, всего этого навалом, нет только самого йети. Снежный человек — и живой, и мертвый — умудряется исчезать на подступах к тому рубежу, за которым начинается наука, то есть относительно точное, позитивное знание. И трупы, и скелеты, не говоря уж о живых особях, даются в руки исключительно дилетантам или, скажем так, непрофессионалам. При приближении „науки" живые сбегают, а трупы выбрасываются или хоронятся неизвестно где. „Наука" на это обижается и отказывается признавать существование йети. А ведь и надо-то всего ничего — хотя бы обломок челюсти.
Почему же они так плохо ловятся? Есть гипотеза, что они умеют „отводить глаза" — исчезать на месте. Точнее, сами-то они никуда не деваются, но человек как бы перестает их воспринимать в качестве материального объекта. Кстати, похоже, нечто подобное со мной случилось и в тот, и в этот раз. Куда деваются трупы и кости, эта гипотеза не объясняет.
И еще одна странность. В этом мире я появился не вчера, имел дело с оленями, волками, мамонтами, саблезубами. И всякий раз при первом „ментальном" контакте чувствовал, что жизнь моя даже не на волоске — она вообще ни на чем не висит. А вот с этим чудиком все по-другому: нет чувства опасности. Нет, и все! Этот мужик может свернуть мне шею одним легким движением — а мне не страшно! Явная ненормальность! И потом, Семхон, конечно, известный приколист, но с чего бы это я попер на них с палкой?! Что должно отключиться в мозгах, чтобы я решил, будто такое деяние окажется безнаказанным? Нет, как-то все это странно... И исчезают они... Может, и правда, внушение? Суггестия, по-научному? А почему нет ментального контакта? Потому что нет страха, нет напряжения? Странно...
Так что же делать? Если по уму, то парня надо просто прогнать — это, наверное, получится. Если же начать его кормить, то я быстро останусь без мяса, а он, чего доброго, приручится. Ну зачем мне ручной питекантроп?! Совершенно незачем!»
Приняв такое решение, Семен посмотрел на гостя, вздохнул и... подвинул ему миску с остатками мяса:
— Ешь!
— Гмрл! — сглотнул слюну сасквоч, оскалил зубы (улыбнулся?) и потянулся к еде. Первая его реакция была вполне ожидаемой, а вот потом...
Потом гоминид начал торопливо пихать кусочки мяса за щеки. Когда его морду безобразно раздуло с обоих сторон, немного мяса еще оставалось в миске. Он смотрел на эти остатки буквально со слезой во взоре, но в рот больше ничего не лезло. Тогда он коротко глянул на Семена, встал и... убежал в кусты. Тот остался сидеть, растерянно глядя ему вслед. Вообще-то, он был не прочь на этом и прекратить знакомство, но почему-то чувствовал, что надеяться на такое не стоит.
Семен уже начал резать мясо для второй порции, когда сасквоч вернулся: зрелище он являл собой, прямо скажем, фантастическое.
— М-да-а, парень! Эта штука у тебя, оказывается, не только висеть может. В боевом положении полметра в ней, конечно, не будет, но к тому близко... Это ж какое надо иметь влагалище, чтобы... В общем, имя тебе я придумал: «Эрек». Может, ты и не относишься к виду Homo erectus, но эрекция у тебя будь здоров. Короче: тащи сюда свою бабу — не бойся, не отниму!
Получивший имя гоминид смотрел на него непонимающе. Тогда Семен повторил требование, сопровождая его жестами: указал на кусты, на кучку нарезанного мяса, обозначил руками женскую грудь (должны же быть у его подруги молочные железы?), изобразил процесс жевания и глотания. Теперь Эрек понял и, оскальзываясь на размокшей глине, кинулся к зарослям. Семен же мысленно застонал: «Господи, что я творю?! Зачем?! Уже стрелять почти нечем — где я добуду еще мяса?! Недаром же говорится, что доброта хуже воровства...» Но дело было сделано, и вскоре возле костра появилась юная леди.
Почему юная? А черт его знает — такое впечатление. Она оказалась чуть помельче своего приятеля — примерно на полголовы выше Семена, но значительно шире его в плечах. Волосяной покров у нее был таким же сплошным, как и у Эрека, но чуть отличался по масти — с рыжеватым оттенком. Волосатые груди производили внушительное впечатление, но нельзя было сказать, что они болтаются, как полупустые мешки. А лицо... В общем, лицо не напоминало ни Софи Лорен, ни Мерилин Монро.
— Как же мне тебя-то назвать? — озаботился Семен. Красотка издала невнятный мычащий звук — она явно робела. В мозгах Семена немедленно возникла ассоциация с героиней популярной когда-то песенки в исполнении знаменитой певицы.
— Я буду звать вас Мери, — заявил он. — А я просто Семхон по кличке Длинная Лапа. Не изволите ли мясца?
Она изволила. Эрек ей помог. Семен изображал радушного хозяина, и в итоге туша кабанчика уменьшилась на добрую треть. Впрочем, гости съели бы, наверное, гораздо больше, но трогать мясо самостоятельно они стеснялись, так что пришлось довольствоваться выданной порцией. Такая покладистость Семена немного порадовала, но, честно говоря, мяса все равно было жалко до слез. Создавалось впечатление, что эти существа на самом деле не такие уж и голодные, просто мясо для них лакомство, от которого невозможно оторваться. Надо было решать, что делать дальше.
Между тем новоназванная парочка, уразумев, что больше им ничего не дадут, перебралась на десяток метров в сторонку, поближе к кустам — уселась прямо на мокрую травку, принялась тихо ворковать и перебирать шерсть друг на друге. Семен же решил заняться восстановлением вигвама — вид руин производил на него гнетущее впечатление. Он возился не меньше получаса, прежде чем понял, что жилище надо не восстанавливать, а строить заново: снять покрышку, развязать и заново собрать слеги... Кое-где шкуру придется зашивать, но лучше это делать, когда она будет в натянутом состоянии. Он начал уже развязывать крепежные ремни, когда вспомнил, что оставил в лесу арбалет. Дождь в ближайшее время может начаться, а может и не начаться, но оставлять в лесу единственное настоящее оружие в высшей степени легкомысленно. Конечно, в первую очередь нужно за ним сходить, но... Но не сожрут ли в его отсутствие эти ребята остатки мяса? Вот будет обидно! Но и арбалет оставлять нельзя! Мокнуть ему совершенно ни к чему... Спрятать мясо? А куда его тут спрячешь?!
В конце концов он решил воззвать к разуму своих гостей, но... Но не смог сделать этого сразу — пришлось подождать, пока они закончат заниматься... Чем? Ну, назовем это соитием. Занимались они им вполне по-человечески — лежа лицом к лицу.. Ждать, впрочем, пришлось недолго.
— Вот это — не трогать! — грозно сказал Семен, показывая на тушу. — Это — не трогать! Это — нельзя! А то самих на мясо пущу! Ясно?
Что уж им стало ясно, уловить было трудно, но заурчали в ответ они вполне согласно и даже слегка испуганно. Вероятно, на большее рассчитывать не стоило, и Семен, захватив посох, отправился в лес.
Он очень торопился и, разумеется, результат оказался обратным. Срезанный через заросли путь привел его в очень похожее место. Вроде бы все здесь так и было, только отсутствовало дерево, на сук которого он повесил арбалет. В общем, пришлось возвращаться и идти старой дорогой. Его беспокойство и раздражение почти исчезли, когда он, подходя к лагерю, увидел, что его вигвам стоит на месте, как и раньше. «Надо же, какие молодцы! — подумал он. — Может, они и покрышку успели зашить?» Разочарование было полным: ситуация оказалась повторением истории с дровами — чистой воды имитация. Причем имитация не результата, а процесса деятельности, без всякого понимания цели и смысла. «В общем, конструкцию придется разбирать, они только еще больше все перепутали и перемазали глиной. Зато мясо не тронули — и на том спасибо! А это что такое?!»
Было чему удивиться: возле кострища прямо на земле лежал приличный ворох стеблей водного растения, которым местами зарос берег. Толстые трубчатые стебли были не сорваны, а как бы выдернуты из узлов-сочленений и имели на концах мягкую «зону прироста». Судя по всему, эти окончания полагалось употреблять в пищу. Но самое смешное было даже не это: на остывших углях костра лежала рыба! Да-да, три колючих шипастых бычка вместе с головами и внутренностями!
«Это мне, что ли? — изумился Семен. — Однако... Да как же они бычков поймать исхитрились?! В такой-то воде?! Сейчас и удочку закидывать бесполезно! А почему на углях лежат? А-а, знаю! Это тоже имитация! Они, наверное, давно за мной следили, подсмотрели, как я пеку рыбу, и теперь воспроизвели ситуацию. Забавно... Надо, наверное, их поблагодарить. Или не надо? Между прочим, вопрос непростой. Он может повлиять на взаимоотношения в „группе". Вот, к примеру, если наша Танечка наберет текст моей статьи, то я, конечно, скажу ей спасибо, но это будет игра в вежливость, поскольку мы оба прекрасно понимаем, что благодарить ее я не должен — она за это зарплату получает. А вот если то же самое проделает, допустим, жена, то благодарить надо обязательно, поскольку с ее стороны это будет любезность, услуга, оказывать которую она совершенно не обязана. Некоторые обезьяны живут группами, в которых ярко выражен элемент доминирования, то есть имеется самый главный самец. Большинство человеческих сообществ тоже имеют иерархическую структуру. Этим ребятам вряд ли знакомо чувство благодарности, зато они, наверное, четко представляют взаимоотношения с доминирующей особью, которой меня почему-то считают. Еда, несомненно, предназначена мне, но что она собой представляет: всю добычу полностью, которой я должен с ними поделиться, или просто мою долю, которую нужно съесть? Как поступить? Что опаснее: показаться „злым начальником" или снизить в их глазах свой статус? Н-ну, с учетом того, что на дворе у нас каменный век... В общем, надо им выразить одобрение, но не благодарить. Рыбу съесть самому, а травой поделиться. Где, кстати, они?»
Эрека и Мери Семен обнаружил все там же — на травке возле кустов. Ничего выразить он им не смог, поскольку они опять были заняты. На сей раз в позе, которую называют «по-собачьи».
«Верный подход, — одобрил Семен. — В этом деле позиций должно быть много и разных».

Погода никак не налаживалась, но и без нее все шло к тому, что Семен застрял, причем капитально. Он обследовал русло километров на пять вверх по течению: воды, конечно, значительно больше нормы, но окружающий рельеф оставляет мало надежды, что удастся двигаться вверх, даже когда она спадет: «Похоже, в малую воду тут будут сплошные перекаты или пороги, разделенные небольшими спокойными участками. Будь лодка надувной, можно было бы попытаться если и не пройти руслом, то обнести трудное место по суше. Но, во-первых, совсем не факт, что там, вдали, будет лучше. Почти равнинная река в верховьях превращается в горную — что в этом особенного? В общем, похоже, приплыл...»
Друзья-питекантропы никуда не делись. Время от времени, особенно когда шел дождь, они надолго исчезали в зарослях, но потом возвращались. Поскольку продолжения плавания в обозримом будущем не предвиделось, Семен с помощью Эрека вытащил лодку на берег к самому лагерю (чтоб была на виду) и перевернул ее кверху днищем. Потом он решил переместить под нее часть снаряжения, чтобы освободить в вигваме место для костра, однако успел лишь подпереть палками борт, как начался очередной ливень. Семен его переждал, а когда вылез наружу, то, к немалому своему изумлению, обнаружил, что Эрек и Мери не сбежали, как обычно, в лес, а сидят под лодкой с весьма довольным видом. Семен выгонять их не стал, и парочка, похоже, решила свить там гнездышко. Однако уже на другой день приключился эксцесс: похоже, они там решили позаниматься своим любимым делом, вошли в раж и... В общем, подпорки вывалились, и лодка накрыла их в самый неподходящий момент.
Изнутри послышался испуганный визг, и Семену пришлось срочно решать, что делать: хохотать или спасать? А если спасать, то волосатых любовников или лодку? Сами они поднять ее почему-то не могли...
Судно свое Семен отвалил и обнаружил, что ничего смешного, на самом деле, в ситуации нет. Оказавшись внезапно в темноте, Мери перепугалась, у нее произошло рефлекторное сокращение мышц — в том числе и тех, управлять которыми большинство особей женского пола не умеют. А мышцы эти совсем не слабые. В общем, произошло то, что в медицине называют «ущемлением». В итоге ее партнер оказался... м-м-м... сильно ограничен в свободе передвижения. Ему не то что лодку поднять, ему, похоже, и шевелиться было больно. Кроме того, он явно не понимал, что случилось, и был в ужасе. Что прикажете делать в такой ситуации?
Впрочем, паниковал Семен недолго. Его медицинских знаний хватило, чтобы найти выход — все тот же груминг. Сначала он рыкнул на незадачливых любовников, приказав им не двигаться. Потом сел рядом на корточки, начал говорить всякую чушь ласковым голосом, чесать и гладить их шерсть. Это подействовало — минут через 30-40 они смогли расцепиться. Эрек долго с удивлением разглядывал свое пострадавшее орудие.
Шок от случившегося, вероятно, был так силен, что парень целые сутки провел в режиме полового воздержания. Если учесть, что обычно они с Мери только днем успевали позаниматься не менее 3— 4 раз, то ему можно было от души посочувствовать. Постепенно все наладилось, в дождь и на ночь парочка по-прежнему забиралась под лодку, но своими любовными играми занималась уже исключительно под открытым небом.
Проблему с мясом Семен решил следующим образом: стал делить его поровну. В том смысле, что сколько себе, столько и им. На двоих, конечно. Эреку и Мери это было на один укус, но кормить их по-настоящему Семен и не собирался. То ли в благодарность за лакомство, то ли из каких-то иных соображений, ребята охапками таскали в лагерь какие-то съедобные растения. Семен их пробовал и старался запомнить понравившиеся. Из всего ассортимента самыми вкусными оказались те самые корешки, которыми лакомились кабаны. Правда, быстро выяснилось, что в сыром виде они обладают некоторым слабительным действием. Рыба тоже иногда появлялась «на столе», но довольно редко. Зато Семен наконец отведал черепашьего мяса — очень даже неплохо, жаль только, что черепахи здесь совсем не гигантские.
В общем, новые знакомые начинали Семену даже нравиться. Делать в непогоду все равно было нечего, а наблюдения над ними отвлекали его от горестных мыслей. Кроме всего прочего, они оказались весьма чистоплотными существами — у них был странный инстинкт устранения следов своего пребывания. Немногочисленные огрызки и объедки на землю они не бросали, а старались закинуть подальше в воду. В нее же они отправляли естественные надобности организма, уходя для этого далеко вниз по течению. Кроме того, они прекрасно плавали и очень любили купаться — температура воды, похоже, значения для них не имела.
Были ли они разумны? Однозначно этот вопрос не решался. Из всех существ, с которыми пришлось обшиться Семену в этом мире, легче всего, как это ни странно, контакт получался с волками. Не считая людей, конечно. Впрочем, хвастаться ПОЛНЫМ взаимопониманием, пожалуй, ни с кем не приходилось. Так вот, эти питекантропы были, безусловно, ближе к людям, чем те же волки, но гораздо дальше, чем неандертальцы. Ментальный контакт никак не налаживался. При этом звуковую речь Семена, сопровождаемую незатейливыми мысленными посылами, они понимали, и чем дальше, тем лучше. А вот он их...
Какая-то речь у них все-таки была, но она скорее осложняла взаимопонимание, чем облегчала. Семен вспомнил «язык пекинских синантропов» из повести Елены и Александра Марковых — похоже, авторы почти ни в чем не ошиблись, но что с этим делать?! Он насчитал не больше десятка отдельных звуков или звуковых фраз, которые использовались в различных ситуациях и означали не всегда одно и то же. Точнее, у каждого «слова» было очень много смыслов, и угадать, какой именно имеется в виду в каждом конкретном случае, обычно не представлялось возможным. Например, звукосочетание «таа» или «тхаа» — это зубы, когти, нож, палка, хищный зверь, а также Эрек, Семен, мужские половые органы и многое другое. Сочетание «маа» или «мхаа» обозначает Мери, лодку, еду, воду, радость, сытость, лес и так далее. Просто звук «аа» — птица (летящая, но не сидящая!), ветер, ночь, темнота, огонь, желание, размышление и, похоже, еще с дюжину абстрактных понятий — ну, как тут разговаривать?! Тем не менее питекантропы как-то общались друг с другом и с Семеном. У них было даже нечто похожее на зачатки юмора.
Примерно на пятый-шестой день знакомства можно было подвести кое-какие итоги. Эти существа в общем-то всеядны, как люди, но, в отличие от последних, предпочитают растительную пищу. Значительную часть времени бодрствования они тратят на ее добычу и употребление — вокруг оказалась масса съедобных растений, о существовании которых Семен и не подозревал. А вот их реакция на опасность или угрозу... Экспериментировать было непросто, но Семен удержаться, конечно, не смог. При проявлении им гнева или угрозы применения силы (почему-то они считали, что она у него есть) реакция была однозначной — бегство, увеличение дистанции. Если бегство затруднено или невозможно, то агрессору направляется мощный, почти неодолимый посыл: «Я ничтожен, незначителен, никакого интереса не представляю, меня тут вообще почти нет, тебе не на что смотреть!» И действует этот посыл безотказно: воспринять огромного испуганного питекантропа в качестве врага или добычи совершенно невозможно. При этом в критический момент жертва нападения... ну, как бы перестает быть объективной реальностью, что ли... В общем, чтобы разобраться со всем этим, Семен решился на жестокий эксперимент с использованием своих ментальных способностей.
Он долго и тщательно вспоминал звуковые и психические эффекты атаки махайрода, даже, оставшись в одиночестве, немного потренировался. Правда, он больше рассчитывал на силу внушения, чем на звукоподражание, но решил, что и от этого отказываться не стоит, благо громкие звуки издавать он умеет.
Был один из редких в последние дни моментов, когда в просвет между тучами выглянуло солнце. Мир сразу стал красивым и радостным. Пользуясь случаем, Эрек и Мери сидели на площадке у основания склона, грелись на солнце и что-то выискивали в шерсти друг друга. Нарушать эту идиллию было жалко, но Семен решился — слишком удобный расклад. Он сделал вид, что уходит в лес, но, отойдя на несколько десятков метров, вернулся в лагерь, двигаясь так, чтобы между ним и волосатой парочкой располагался вигвам — они его не видели, а шуршать и хрустеть под ногами было нечему.
Загородившись покрышкой жилища, Семен некоторое время стоял, концентрируя мысли и волю, пытаясь представить себя огромным саблезубом, а потом...
До питекантропов было метров семь-восемь. Основная жестокость эксперимента заключалась в том, что они были лишены возможности выполнить свою инстинктивную программу — немедленно увеличить дистанцию между собой и опасностью. Они были как бы прижаты к склону, и чтобы убежать, нужно было сделать два-три шага не прочь от угрозы, а почти ей навстречу.
Спектакль удался — Семен чуть не захлебнулся ответной волной ужаса. Питекантропы исчезли — перестали быть видны на фоне светлого склона. А через пару секунд из кустов слева донеслись звуки, которые обычно издают убегающие в панике крупные животные.
Семен подошел и осмотрел место — решительно ничего особенного, а впечатление... Материальный объект раствориться в воздухе не может — чудес не бывает. Это что-то с восприятием. Все продолжалось какие-то доли секунды: Эрек и Мери вздрогнули, оторвались друг от друга и разом повернулись к опасности, одновременно начали вставать на ноги. Они встали-таки или нет? То есть когда начали — были тут, были видны. А когда распрямились — вроде бы уже и нет. Но запомнились их глаза, когда они дернулись вправо-влево, ища путь к спасению, значит, все-таки они были еще видны. Как бы. А как бы — уже и нет. «Блин, — мучился Семен, — ни описать, ни сформулировать толком невозможно — наваждение, морок какой-то. Но здорово — вот бы так научиться! И что же я наделал?! Из чистого любопытства обидел ни в чем не повинных ребят. Они, наверное, больше не вернутся, а я к ним привык. Вот же ж старый дурак!»
Они вернулись. Всю ночь шел дождь, и утром Семен обнаружил Эрека и Мери под перевернутой лодкой. Правда, как только дождь прекратился, питекантропы исчезли из лагеря, но у Семена отлегло от сердца — никуда они не денутся, и мы помиримся. В конце концов так и случилось. Это, наверное, было излишеством, но Семен, пытаясь избавиться от угрызений совести, скормил им двойную порцию мяса, чем изрядно приблизил свой переход на вегетарианскую диету.
Ответа на вопрос: «Как это у вас получается?», он, конечно, не получил. Точнее, ответ был отрицательным: «Не понимаем, о чем речь. Просто было очень страшно». Пришлось поверить: похоже, они действовали неосознанно, этой их невидимости для них не существует — сами-то себя они видеть не перестают.
«Что ж, — размышлял Семен, — наверное, все логично. Эти существа занимают какое-то промежуточное положение между хищниками и травоядными. Те и другие узко специализированы и хорошо приспособлены. Гоминиды узкой специализации не имеют, в частных случаях проигрывают тем и другим, но „по итогам" борьбы за существование выигрывают за счет всяких хитростей. Одни виды (или подвиды?) пошли по пути орудийной деятельности, усложнения своей социальной организации. А вот эти, вероятно, принадлежат к тем, кто избрал иной путь — падальщиков-собирателей, которые выживают за счет способности уклоняться от контактов с потенциальными врагами. Соответственно, им пришлось отказаться и от активной охоты, чтобы не конкурировать с хищниками. Что за существо может получиться в результате нескольких сотен тысяч (миллионов?) лет естественного отбора на способность к внушению, к незаметности, а то и к невидимости? Уж не наш ли друг — йети-бигфутсасквоч? Можно пойти еще дальше — до наших чертей, домовых, запечников, овинников и прочей живности, которую разные народы называют по-разному. Куда же они все деваются с приходом цивилизации? А вымирают. По мере того как народ становится менее „темным", менее суеверным и более грамотным, он все с большим трудом поддается внушению, все сильнее начинает сопротивляться. Мировые религии объявляют людям, что все это — нечисть, ее не подкармливать нужно, а всячески изгонять. В итоге экологическая ниша „невидимок" стремительно сужается или вообще схлопывается. А уж с внедрением в народные массы позитивного научного знания этой живности вообще наступает хана. Впрочем, время от времени и в цивилизованных странах то полтергейст приключится, то какой-нибудь барабашка в женском общежитии вылезет — реликты, блин...
Впрочем, все это лирика и фантазии. Литературные данные и собственный опыт свидетельствуют о том, что способность к внушению — суггестии — с речевым общением почти не совмещается. А если нет речи, нет и интеллекта — в человеческом понимании, конечно. Об этом, кажется, еще профессор Поршнев писал. То есть стать по-настоящему человеком разумным природный суггестор не может. А жаль».
Тем не менее самого себя Семен считал в полной мере разумным и к тому же изрядным суггестором. Предпринимать какие-либо практические действия в такую погоду он не желал, да, честно говоря, и не знал, что ему делать дальше. Поэтому он решил заняться тренировкой — трудно даже перечислить все преимущества, которые может дать воину способность исчезать на ровном месте. Правда, в своем мире он о таких умельцах слышал лишь весьма сомнительные легенды и, кроме того, имел не очень достоверные сведения, что путем длительных медитаций йоги и тибетские монахи могут достигать состояния невидимости. В общем, он начал регулярно медитировать. На второй день занятий ему показалось, что успех налицо, но это лицо решительно некому показать, разве что парочке питекантропов. Объяснить, что от них требуется, Семен не смог и поэтому просто время от времени пытался у них на глазах войти в состояние «вы меня не видите». При этом он выбрал непроторенный путь, то есть минуя состояние ужаса или панического испуга. Довольно долго решительно ничего не происходило — Эрек и Мери никак не реагировали на замершего в сосредоточенной неподвижности Семена.
Успех пришел неожиданно. Семен заел трехсотграммовый кусочек мяса добрым килограммом незнакомых корешков, по вкусу сильно напоминающих хозяйственное мыло, и стал ждать реакции организма. Реакция не наступала, и он погрузился в очередную «медитацию»: представил себя сидящим за роскошным праздничным столом в окружении множества гостей обоего пола. Люди исключительно солидные — знакомые и малознакомые, но очень уважаемые. Все они чествуют за что-то его — Семена Васильева, то есть он находится в центре внимания. Наступает торжественный момент, за столом воцаряется тишина — «именинник» должен сказать тост. Семен поднимается с бокалом в руке и... громко протяжно пукает. Никакой двусмысленности — этот звук произвел ОН. Обращенные к нему лица замирают в растерянности. В глазах читается разное... Это позор, от которого не отмыться всю оставшуюся жизнь. Авторитет, карьера — все, что он имел две секунды назад, летит к черту. «Нужно немедленно исчезнуть! Любой ценой провалиться сквозь землю! Меня тут нет!! И никогда не было!!! НЕТ МЕНЯ!!!»
Мери с подвыванием бросилась к кустам. Эрек устремился за ней следом.
— Стойте! Куда вы?! — заорал пришедший в себя Семен. — Что случилось-то?
Питекантропы вернулись, но внятного ответа, конечно, дать не смогли. Общий итог проведенных расспросов можно было сформулировать так: «Ты изменился».
«М-да-а, — задумчиво почесал затылок Семен, — я прямо суперменом тут становлюсь. Или инвалидом. Впрочем, одно другого, кажется, не исключает, скорее наоборот».

Чтобы не утратить квалификацию, Семен возобновил свои упражнения с посохом. Первая же тренировка принесла ему массу положительных эмоций — Эрек взялся подражать! Наверное, это было замечательное зрелище: на лесной полянке посреди девственной природы седой лохматый мужичок в меховом балахоне прыгает, шагает, крутится, уклоняется, наносит удары невидимому противнику своей тяжелой палкой. Чуть в стороне огромный волосатый питекантроп старательно повторяет его движения, только в лапах у него не палка, а ствол дерева приличной толщины и веса. Получается у него в общем-то неплохо, но... Сделать из Эрека спарринг-партнера Семен так и не смог. Он подозревал, что «пустить в дело» свою огромную дубину парень, наверное, может лишь в положении «крысы, загнанной в угол». Во всех остальных (наверное?) ситуациях малейшая угроза нападения немедленно обращает его в бегство. Нанести, даже «шутя», удар Семену — доминирующей особи — для него совершенно немыслимо. Создавалось впечатление, что он вообще не в состоянии проявить агрессию по отношению хоть к кому-нибудь. По логике Семена, такого в природе быть не должно, но как спровоцировать Эрека на атаку (и остаться целым) или хотя бы на активную оборону, придумать он не смог.

Сколько ни тужился Семен, а внятного объяснения отсутствию полноценного контакта с такими относительно высокоразвитыми существами придумать не мог. Самое большее, на что он сподобился, это было нечто вроде гипотезы: «Данные гоминиды живут группами, в которых имеются доминирующие особи. Если я „вожака" понимаю, а он меня нет, то это дает мне хоть какое-то преимущество, какую-то степень свободы, ставит между нами барьер, проницаемый в одну сторону. Примерно так поступает любое мало-мальски оформленное человеческое сообщество — от уголовников до филателистов — вырабатывает свой сленг, собственный конфессиональный язык. Здесь же все на уровне инстинктов: они просто не понимают, ЗАЧЕМ мне — доминирующей особи — понимать ИХ, если они ведут себя правильно. А правильность определяется отсутствием гнева и подачками с моей стороны».
Тем не менее информация была нужна, и Семен упорно занимался «допросами». Кое-чего добиться ему все-таки удалось:
— Да, раньше жили в некоем сообществе.
— Почему оказались вне его?
— Изгнаны. Точнее, изгнан Эрек, а Мери ушла вслед за ним.
— Почему изгнан?
— Конфликт с «доминантом».
— Почему ушла?
— Так захотела (Свобода воли, однако! — удивленно прокомментировал Семен).
— Почему находитесь возле меня?
— Имеешь некоторые признаки родственности нам. А так же признаки «доминантной» особи. Не проявляешь агрессивности, точнее, проявляешь в терпимых пределах.
— Где находится ваше сообщество?
— Там.
— Хотите вернуться?
— Хотим, но боимся.
— Есть ли здесь, в пределах вашей «ойкумены», существа, похожие на меня?
Тут следует сбой и непонимание этой самой «похожести». То есть существа подобной формы и размеров вроде бы в наличии имеются, но всем остальным они отличаются. Чем это «всем остальным»? Ну, например, множественностью (в одиночку не бывают) и агрессивностью. Впрочем, в данном случае имелась в виду не способность нанести ущерб, а как бы формула абсолютной опасности. Подобрать аналог этому трудно, ближе всего, наверное, взаимоотношения «кошка — мышь», переданные в восприятии последней.
В общем, все это было загадочно, интересно, но не очень понятно. На всякий случай Семен нарисовал в воображении образ огромных птиц с неподвижными крыльями, парящих в небе, и попытался передать его собеседникам, сопроводив вопросом: «Бывает?» Ответ неоднозначный и эмоционально никак не окрашенный: скорее «да», чем «нет»; указанный объект вроде бы и существует, но не представляет никакого интереса.
«Негусто, — подвел итог Семен, — но и за это спасибо».

Глава 9
ПОСЕЛОК

Предыдущая страница 8 Следующая страница


9 Сергей Щепетов

«...Уж небо осенью дышало, уж реже солнышко блистало...» — цитировал Семен каждое утро великого русского поэта и матерно ругался при этом. Было отчего злиться: день ото дня окружающий пейзаж становился все более пестрым — медленно, но верно, листва желтела и краснела, правда, опадать по-настоящему пока не собиралась. А дожди шли и шли. Точнее, в основном это были даже и не дожди, а какая-то мерзкая морось: вроде бы ничего на тебя сверху не льется, а через полчаса становишься весь мокрый. В лес же вообще лучше не заходить. Семен уже начал думать, что здесь так будет всегда: он находится в районе подножья горного хребта, который задерживает воздушные потоки с севера. Они тут тормозятся и разгружаются от влаги — то-то растительность вокруг такая буйная.
Мясо кончилось, и Семен перешел-таки на растительную диету, которую разбавлял грибами. Рыба ловилась плохо — бычки и еще какая-то мелочь непонятной породы. Предпринимать дальние охотничьи вылазки по лесам — по горам Семен не решался: слишком мокро, а надежды на успех почти никакой. Он дважды пытался устроить засаду возле кабаньей тропы. В первый раз через несколько часов промок, замерз и плюнул на это дело, так никого и не дождавшись. Во второй раз решил быть умнее и притащил с собой оленью шкуру. Сидеть, завернувшись в нее, было так тепло и уютно, что Семен благополучно заснул. Предпринимать третью попытку он не стал, решил, что сидение в засаде — занятие не для него — не тот склад психики.
Однажды Семен шутки ради предложил друзьям-питекантропам вернуться вместе с ним к сородичам. А если, мол, вас там будут обижать, то я всем покажу, кто в тундре хозяин! Когда Эрек и Мери поняли, о чем идет речь, восторгу их не было предела. Они буквально завалили Семена съедобной растительностью, причем неоднократно пытались запихивать ее ему в рот или жевать для него. Он теперь постоянно ловил на себе радостно-выжидательные взгляды (ну, когда же, а?) и горько жалел о своей легкомысленности: объяснить им, что такое «шутка», не было никакой возможности. Впрочем, через день-другой эта затея перестала казаться Семену глупой: «А что, собственно, делать? Избу тут на зиму строить?»
В поход Семен решил взять вторую меховую рубаху, которую собирался использовать в качестве спального мешка, запасную пару мокасин (больше у него не было), все оставшиеся арбалетные болты, глиняную миску и, конечно, сам арбалет и посох. Все остальное он свалил в вигвам, покрышку которого привалил камнями — таскать их пришлось издалека. Перевернутую лодку просто оставил лежать на месте.

То, что их путь окончен, Семен понял не сразу: Эрек и Мери растерянно бродили по траве, залезали в кусты и обменивались невнятными репликами, в которых сквозило горе на грани отчаяния.
Они шли сюда почти два дня, постоянно набирая высоту. Погода все это время была приличной, даже солнце иногда светило, так что Семен смог определить, что двигаются они, в целом, в юго-западном направлении, постепенно удаляясь от реки и забираясь все выше в горы. Насколько выше, понять было трудно, но создавалось впечатление, что они почти миновали пояс лесов и оказались в зоне альпийских лугов или где-то на ее границе. Здесь начиналось нечто вроде плато, но не ровное, а с небольшими возвышенностями, имеющими в основном плоские вершины. Вот на склоне одной из них они и остановились.
Склон был покрыт высокой густой травой и завершался пяти-шестиметровым обрывчиком, который, вероятно, окаймлял всю возвышенность — это был выход так называемого бронирующего пласта каких-то известковистых горных пород. Его основание скрывали кусты. Довольно густые заросли тянулись и внизу, вдоль русла небольшого ручья. В общем, место было вполне идиллическое, только не хватало какой-нибудь пасущейся травоядной живности. Впрочем, каких-то коз или баранов Семен уже не раз замечал вдали на склонах. Он и теперь высматривал в основном их, а Эрек и Мери с жалобными стонами бегали от верхних кустов к нижним и что-то искали в траве. Семен, наконец, почувствовал их отчаяние и решил на всякий случай зарядить арбалет. Потом взял его на изготовку и сам приступил к исследованию территории. Как вскоре выяснилось, оружие он заряжал напрасно.
Участок склона примерно сто на сто метров явно был «жилым» — в траве отчетливо просматривалось некое подобие тропинок, ориентированных как вдоль, так и поперек склона. При этом никаких кострищ или иных признаков жилья не наблюдалось. В «нижних» кустах обнаружилось несколько проходов к воде явно искусственного происхождения — мешающие ветки, похоже, регулярно обламывались. Больше ничего интересного здесь не было, и Семен направился к «верхним» кустам. Первая находка ждала его уже на подходе...
В траве возле тропинки лежал труп. Вряд ли ему было много дней — разлагаться по-настоящему еще не начал, но птицы и грызуны уже поработали. Запах исходил сильный, и Семен удивился, почему не почувствовал его раньше. Впрочем, ветер в основном дул ему в спину. Понять, кто это такой, было нетрудно — женщина-питекантроп. Кажется, немолодая.
Семен разрядил оружие и стал бродить по склону. Он не ошибся: вскоре наткнулся еще на один труп, и еще, и еще... Женщины, дети, подростки...
Он знал, что криминалист из него никудышный, находиться рядом с трупами было тяжко, но Семен крепился и упорно осматривал их, пытаясь понять, что здесь произошло.
Покойников он обнаружил больше десятка. Судя по их состоянию, питекантропы умерли примерно в одно время. Явных признаков насильственной смерти не обнаруживалось, но Семена не покидало ощущение, что они именно убиты, а не умерли своей смертью. В конце концов подтверждение этому нашлось: среди слипшейся шерсти на бедре одной из покойниц Семен разглядел обломок тонкой палочки. Он ухватил его двумя пальцами и, содрогаясь от отвращения, потянул на себя. То, что в итоге удалось извлечь из раны, могло быть только древком стрелы.
С трудом подавляя приступы тошноты, Семен еще раз осмотрел трупы и обнаружил еще два похожих обломка. Один из них сидел в ране не глубоко, и его удалось извлечь вместе с наконечником. Последний был выполнен из полой кости, а его острие имело довольно странную форму — таких Семен еще не встречал.
Он отошел в сторону, чтобы не чувствовать запах, и попытался сосредоточиться: «Да, несомненно, все они убиты. Пока Эрек и Мери странствовали, их родное сообщество было уничтожено. Но вот как? Допустим, их расстреляли из луков. Стрелы, которые не были обломаны, как водится, повыдергивали и унесли. Но что это за стрелы?! Законы баллистики никто не отменял — убить такими штуками крупное животное почти невозможно, если только птицу или зайца, да и то с небольшого расстояния. И раны, кажется, неглубокие — от таких не умирают. Кроме того, на тру. пах нет следов вырезания наконечников. Обычно их стараются из ран извлекать — такие считаются удачными и ценятся значительно выше, чем „не пробовавшие" крови жертвы. И форма острия странная — что-то напоминает...»
Семен, в конце концов, понял, что напоминает форма наконечника. А когда понял, то бросил его и побежал к ручью мыть руки. Потом, правда, вернулся и долго искал его в траве — не дай бог кто-нибудь наступит босой ногой.
«Да, в питекантропов стреляли из луков. Легкими стрелами. С острыми костяными наконечниками, похожими формой на кончик медицинской иглы для инъекций. Косой пришлифованный срез открывает крохотную полость. Такая стрела не может вонзиться глубоко, да этого и не требуется — в этой полости, в этом углублении находится яд. Другого объяснения быть не может. И тогда все становится на свои места. Кроме одного: где мужчины? Какими бы примитивными и робкими ни были эти существа, я не верю, что они могли оставить на смерть своих детей, женщин и просто разбежаться».
Хотелось уйти отсюда как можно быстрее и как можно дальше. Однако Семен превозмог себя и решил закончить расследование — слишком велика была вероятность, что от его результатов зависит и его собственная жизнь.
Большинство троп на склоне вело к кустам под обрывом наверху. Они не образовывали сплошных зарослей, и Семен без труда пробрался на неширокую площадку, тянущуюся за ними. Он почти догадался, что здесь увидит, и не ошибся: основание известнякового пласта было рыхлым, и в нем образовалось множество ниш различной высоты и глубины. Некоторые были так велики, что их вполне можно было назвать скальными навесами, а в одном месте темнело широкое отверстие, похожее на вход в грот или пещеру.
Большинство этих ниш, вероятно, и являлись жилищами питекантропов. Причем, похоже, долговременными, если не постоянными — их полы были устланы толстым слоем травы и веток, явно не предназначенными для одноразового использования. Вероятно, эти подстилки постоянно наращивали, по мере их уплотнения. Кое-где под стенками были сложены кучки засохших съедобных растений.
Таких жилых ниш и навесов было довольно много, и Семен решил начать осмотр не с них, а с грота. Он оказался совсем не глубоким — метра три-четыре, потом пол резко понижался, образуя нечто вроде большой ступеньки, далее, за выступом стены, вероятно, был еще один вход не меньшего размера, так что рассмотреть содержимое этой ямы или котловины в полу можно было без особого труда. Впрочем, для диагностики хватило бы и одного запаха...
В общем, Семен сразу понял, почему в округе не встречаются ни мусор, ни объедки, ни экскременты — трудно представить долговременное жилье без всего этого. Так вот, похоже, все продукты жизнедеятельности находились именно здесь. Причем, вероятно, копились тут годами, если не столетиями. Судя по костям, сюда сбрасывались и трупы умерших сородичей. В общем, сортир, помойка и кладбище — все в одном... скажем так, месте.
На осмотр хватило пары минут — в гроте была естественная вентиляция, но дышать там все равно было трудно. «Ну, вот, — мрачно усмехнулся Семен, — а я-то думал, где взять селитру для пороха. Да ее здесь лопатой грести можно. Только делать порох мне что-то расхотелось...»
Труп мужчины-питекантропа Семен все-таки нашел. И сильно пожалел об этом. Он лежал на полу под скальным навесом. Прямо посредине.
Руки и ноги его были растянуты в виде буквы X и привязаны к палкам. Привязаны экономно и ловко — за большие пальцы. Никаких ран на нем не было. Зато была удавка. Нет, не на шее...
Когда Семен понял, от чего и как умирало это существо, его стошнило.
В юности он долго не мог понять, как может женщина или женщины изнасиловать мужчину. Да еще и с летальным исходом! Знакомый медик объяснил как. Теперь Семен увидел это своими глазами...
Этот день был теплым и солнечным. Таких мрачных и темных дней в жизни Семена было не много.

Уходить от места, где они жили раньше, Эрек и Мери отказались. Впрочем, они, скорее всего, подчинились бы, но заставлять их у Семена не хватило ни воли, ни желания. Оказалось, что судьба остальных мужчин для них не является секретом:
— Увели.
— Кто?
— Существа, похожие на тебя.
— Куда? Вы знаете?
— Знаем.
— Пойти за ними: освободить — выручить — спасти?
Сначала непонимание, потом ужас — лучше умереть сразу.
— Тогда я пойду один, — сказал Семен. — Мне кажется, что я знаю, куда надо идти. И даже догадываюсь, что там увижу.
Он, конечно, не знал, а если о чем и догадывался, то очень смутно. Надежду давало лишь примерное представление о географии этого нагорья, а еще... Еще у Семена почему-то была уверенность, что люди, для которых охота — основной источник пропитания, не станут пользоваться отравленными стрелами. Кроме того, в охотничьих сообществах женщины никогда не берут в руки оружие, никогда не доминируют, не становятся вождями или воинами. Направление, которое указал ему Эрек, в общем, совпадало с тем, которое он выбрал бы сам...

Весь следующий день он шел по «альпийским» лугам и к вечеру превратил свои мокасины в лохмотья.
Проснувшись утром, он увидел на соседнем склоне, всего в полусотне метров от себя группу странных безрогих животных. Выстрел оказался удачным. Убитое животное Семен определил как дикую ослицу. Он не стал даже потрошить тушу — снял камус для изготовления обуви и набил мешок кусками мякоти.
Придерживаясь заданного направления, Семен, естественно, выбирал удобный путь — наиболее низкие перевалы, ровные склоны, свободные от зарослей пространства. Читать следы на траве он не пытался, но оказалось, что этой дорогой он идет не первый. Труп мужчины-питекантропа был «оформлен» так же, как и тот — под скальным навесом...
На третий день появились признаки присутствия людей. В один такой признак он просто уперся — не заметить его было трудно, понять назначение — легко.
«У нас на отрогах Сунтар-Хаята такие сооружения назывались „дарпиры". Их строили оленеводческие хозяйства для ограничения передвижения оленей. По сути, это забор или загородка, которая ставится из чего попало — что рядом растет — без всякого крепежа. Стволы цепляются друг за друга сучьями. Две треноги, между ними несколько тонких стволов горизонтально, потом еще тренога, еще и так — на десятки километров. Эти заборы разной степени ветхости встречаются в самых неожиданных местах — поперек долины или вдоль склона, а то и вовсе на равнине, поросшей редким лесом. Где они начинаются и где кончаются, никто из нас никогда не видел. Вообще-то, пролезть через такой забор или перелезть через него нетрудно, но животные обычно препятствия не штурмуют, а обходят. Строить же его, при наличии материала, наверное, быстро. Это если имеются хорошие стальные топоры. А если их нет?! Это ж сколько сил надо потратить?! Причем вот эта изгородь явно не от людей, а от животных — крупных травоядных. И что же она ограждает?»
Ничего интересного за дарпиром не было — просто большая поляна или луг с густой высокой травой. Прежде чем лезть на ту сторону, Семен решил сбросить свой груз и пройтись вдоль изгороди — вдруг будет что-то интересное. По сути, она проходила по опушке, но не леса, а какого-то редколесья. Там, где она натыкалась на деревья, горизонтальные слеги прямо к ним и крепились. Семен прошел с десяток метров и увидел одно такое дерево в изгороди. Точнее, не дерево, а пень метра полтора высотой и толщиной сантиметров тридцать. Сверху на него был надет фрагмент бычьего черепа вместе с рогами. «Это еще что за художественная композиция?» — удивился Семен, но ирония его оказалась напрасной. При ближайшем рассмотрении выяснилось, что это действительно скульптурная композиция, на изготовление которой кто-то затратил немало сил. Дерево, похоже, было не сломано, а срезано (срублено?) на высоте человеческого роста, а пень... В общем, пень превращен в изображение фаллоса, причем не стилизованное, а очень даже натуралистическое. «Та-ак, — почесал затылок Семен, — это, кажется, уже относится к символике раннего неолита».
На протяжении полукилометра он встретил еще две таких скульптуры. Все они были довольно старыми, некоторые заплыли смолой. Оставалось только удивляться трудолюбию авторов — как и чем они все это вырезали? И, главное, зачем?! Скорее всего, это какие-то охранные знаки или символы, освящающие границу. Семен уже подумал, что на этом фантазия скульпторов истощилась, когда увидел еще один пень, но уже не в изгороди, а примерно в метре от нее, с внешней стороны. Рогов на нем не было, и Семен сначала прошел мимо, думая, что это природное образование. Потом все-таки вернулся и рассмотрел внимательнее: пенек венчало изображение толстой сидящей женщины, держащей кого-то на руках или прижимающей к груди. Семен не сомневался, что держит женщина ребенка, но все-таки поковырял ногтем натеки. Оказалось, что ребеночек этот с хвостом и конечности у него растопырены в разные стороны. «Зверь какой-то, — понял Семен. — Женщина со зверем — мотив довольно распространенный. Кажется, в Чатал-Гуюке был чуть ли не культ леопарда. Впрочем, там было много всякого ».
Менять курс он не собирался, поэтому просто перебрался через изгородь и двинулся дальше. Через некоторое время он оглянулся — в густой траве отчетливо читался его след. «А вот тут я не прав, — подумал он. — Прямо-таки автограф оставил, как бы заявляя о своем присутствии всем окружающим. Но, черт возьми, как не хочется накручивать лишние километры ради скрытности! Да и какой из меня скрыватель?!» Он машинально сорвал верхушку с ближайшего стебля и, нащупав в колоске что-то плотное, попытался жевать — когда зерна у злаков недозрелые, из них иногда удается выдавить этакое молочко — нечто приятное на вкус. Ничего не выдавилось — вероятно, зерна уже были спелыми. «Хм, — заинтересовался Семен, — так может, попробовать их есть?» Он сорвал еще несколько колосков, покатал их между ладонями — они раскрошились, но зерна оказались в плотных покровных оболочках с длинной остью. «Совершенно бесполезное растение, — отряхнул ладони Семен. — А жаль — шел бы себе и ел потихоньку, совмещая приятное с полезным... С полезным... А, собственно, что это? Уж не... Не пшеница ли? Дикая? Домашнюю я бы, пожалуй, узнал, а это? Если... Тогда и изгородь... Да-а...»
Пшеничные «поля» покрывали склоны неглубоких долин, а вся местность постепенно повышалась в юго-восточном направлении. Собственно говоря, полями это было назвать нельзя — обычный травяной покров, но данный злак в нем почему-то доминирует, как бы подавляя все остальные растения. Собственно говоря, и в степи, и в горах этого мира Семен неоднократно лакомился недозрелыми зернами каких-то злаков, но они встречались лишь изредка среди прочей травы, и колоски были все-таки значительно мельче, хотя и этим до «домашних» было далеко.
К вечеру Семен поднялся на невысокий пологий перевал, осмотрелся и понял, что, пожалуй, пришел. Перед ним раскинулась межгорная котловина, у дальнего края которой отражало лучи заходящего солнца небольшое озеро. Семен подумал, что, вполне возможно, это то самое озеро, из которого берет начало река, по которой он двигался на юг. Если это так, то с противоположной стороны должен быть еще один исток — большого ручья или речки. Глянув на этот пейзаж, горожанин XX века сказал бы, что нога человека здесь никогда не ступала, только Семен больше не был горожанином и, пожалуй, в значительной мере принадлежал веку иному — присутствие людей он определил сразу: «Вон там что-то белеет в основании склона, а вот здесь вроде как дымок. Тот луг возле озера выглядит как-то странно — в косых лучах солнца он становится каким-то полосатым, словно по нему проложено множество параллельных троп, да и вообще, полно всяких мелочей, которые сразу и не объяснишь, но чувствуется, что это дело рук человеческих».
На самом же перевале из травы торчало нечто вроде каменного столбика с округлой верхушкой. Семен решил, что это очередное изображение мужского детородного органа, и ошибся. Рядом в траве лежал большой камень в форме толстой округлой лепешки с вмятиной посередине. Семен мучился минут десять, прежде чем до него дошло, что это просто ступка и пестик. Точнее, изображения того и другого, поскольку по прямому назначению использоваться они не могут: во-первых, пестик слишком большой, а во-вторых, и он, и ступа изготовлены из мягкого камня, который раскрошится от первого же удара.
Семен немного погулял по перевалу и, к немалой своей досаде, вскоре обнаружил довольно внятную тропу — получалось, что, поднимаясь сюда, он двигался параллельно ей.
«Что ж, — размышлял Семен, — это кое-что объясняет. Вполне возможно, что я давным-давно нахожусь на обжитой территории. Просто людям здесь нечем мусорить — ни консервных банок, ни бутылок, ни бумаги у них нет, а след босой ноги не очень-то разглядишь. Кроме того, традиция ходить по одному и тому же маршруту, который превращается в тропу, очень древняя и, наверное, всеобщая — гулять по „целине" никому и в голову не приходит. В общем, это похоже на историю с одним моим приятелем, приключившуюся на Карельском перешейке. Они с сыном отправились путешествовать на лодке по какому-то водоему и все никак не могли выбрать подходящее место для ночевки. Наконец нашли кусочек настоящего дикого леса на берегу и разбили там лагерь. А утром оказалось, что они находятся на чьем-то дачном участке. Будем надеяться, что местные еще не знают о моем появлении: человек — животное очень опасное. А по сему: на виду не торчать, огня не разжигать — только разведка, только наблюдение!»
Приняв столь мудрое решение, Семен не встал на тропу, не двинулся вперед и вниз, а пошел влево, на ближайший холм, стараясь, чтобы перегиб склона закрывал его от возможных наблюдателей из долины.

В течение следующих пяти дней Семен обследовал большую часть периметра межгорной котловины. Он устал, изголодался и пришел к выводу, что самое лучшее было бы смотаться отсюда побыстрее и подальше. Несколько раз он оказывался почти на грани...
Сначала он беззаботно поднимался на вершины холмов, постепенно приближаясь к обжитой части долины. Потом с ужасом обнаружил, что на нескольких господствующих высотах расположены наблюдательные пункты, и не заметили его до сих пор только по счастливой случайности. Пришлось удвоить осторожность, что, естественно, сильно увеличило трудозатраты и снизило комфорт на ночевках. К тому времени, когда ослиное мясо кончилось, он сумел-таки выяснить много интересного. Оказалось, что тут расположен не крохотный поселок-деревня, а целый... Впрочем, все по порядку.
Близ основания самого крутого юго-западного склона располагалось несколько прилепившихся к скале прямоугольных строений светло-серого, почти белого цвета — их-то Семен и разглядел с противоположного края котловины. Дома лепились друг на друга, образуя как бы неровные ступеньки разного размера. Сколько там отдельных строений, оценить было трудно — они сливались друг с другом, причем внутрь обитатели, кажется, попадали через крышу. Весь этот комплекс в виде уступчатой кособокой пирамиды отнюдь не был грандиозным — от силы метров 50-70 вдоль основания — и поднимался вверх метров на 15-20. От остальной территории его отделяла широкая яма или ров с отвесными стенками, протянувшийся от склона до склона. В самом узком месте через него было переброшено некое подобие моста, длиной метров пять. Оно приводило на небольшую площадку — единственную, находящуюся на одном уровне с противоположным «берегом». В других местах стены домов примыкали непосредственно ко рву. Сначала Семену показалось, что он пуст — в нем даже воды нет, но потом разглядел какое-то движение — похоже, там содержались некие животные. «Ага, — хмыкнул он, — ров со львами — очень романтично».
Еще одно поселение располагалось в паре сотен метров от рва в сторону озера. Оно состояло из полутора десятков шалашей или хижин, явно сооруженных не из камня и без использования крупных стволов деревьев, которых в округе, кстати, и не было. Скорее всего, строительным материалом послужил тростник, которым заросли берега озера. Хижины располагались довольно беспорядочно, но их скопление образовывало некое подобие круга со свободным пространством в центре.
Такой расклад Семен интерпретировал самым простым способом: каменные или глинобитные дома за рвом — это какое-то святилище или примитивный храмовый комплекс, а тростниковые хижины — обыденное, так сказать, жилье. Как выяснилось позднее, он угадал — ровно наполовину.
Северо-западный сектор котловины от остального пространства отделяла изгородь-дарпир, протянувшаяся километра на полтора от склона до озера. Восточную границу этого участка образовывал узкий, но довольно глубокий каньончик вытекающей из озера речки. Внутри на площади в 2-3 квадратных километра паслось примерно два десятка каких-то животных, причем большинство из них были не самками, как следовало бы ожидать, а рогатыми самцами. «Ну, блин, полнейшая идиллия: тут пшеница колосится, там скотина пасется, а в озере они, небось, форель или карпов разводят — образцовый колхоз. Вот только землю они не пашут и совсем не факт, что пшеницу сеют — она, похоже, сама по себе растет. А скотину они держат не ради молока и мяса, а ради рогов — это поважнее. Мясо же, наверное, своим львам в яме скармливают — чем же еще их кормить?»
Разглядеть состав населения с такого расстояния было трудно. Складывалось впечатление, что тут как бы две группы — «одетые» и голые. У первых чем-то прикрыт корпус, а у вторых в лучшем случае только набедренные повязки. «Голые» обитают в тростниковых хижинах, копошатся между ними и на «полосатом» поле. Одетые вроде бы трудовой деятельностью не заняты, обитают в «храмовом» комплексе, куда попадают по мосту, а по остальной территории перемещаются группами по 3-4 человека. «Наверное, воины или жрецы, — решил Семен. — Впрочем, для жрецов их, пожалуй, многовато».
Была еще и третья категория публики, которую Семен условно назвал «паломниками». Дело в том, что вдоль речки, вытекающей из озера в южном направлении, проходила тропа. И не просто тропа, а целая дорога. Никто по ней, правда, не ездил — перемещались все исключительно пешком, а груз тащили на себе. Движение было довольно оживленным — по местным масштабам, конечно. За день приходило в котловину человек 10-15 и примерно столько же уходило. Неподалеку от рва для них, вероятно, было выделено место, где они сооружали небольшие шатры или навесы. Покрышки для них они приносили с собой, а вот палки для этих конструкций брали где-то здесь — наверное, там был общественный склад.
За тропой и паломниками Семен наблюдал целый день, благо для этого нашлась удобная позиция. Дело в том, что у него возникла идея присоединиться к одной из групп и вместе с ней проникнуть на обжитую территорию котловины — надо же выяснить, что там происходит. Он насчитал шесть групп от трех до пяти человек, двигавшихся в обоих направлениях. Это были исключительно мужчины — низкорослые, довольно узкоплечие и светлокожие. Кто-нибудь один в группе обычно был одет в некоторое подобие пончо или халата, причем не из шкуры или кожи, а, похоже, из грубой ткани или тонкой плетенки. Груза такой паломник обычно не нес, кроме какого-нибудь оружия типа дротика, да и то не всегда. А вот полуголые спутники были обременены по полной программе — тюками или корзинами. Причем было заметно, что уходящие нагружены легче, чем приходящие.
Семен так и не решился выйти к ним. Ему хватило фантазии представить, как он будет смотреться рядом с этой публикой — примерно как свинья в курятнике. Мало того что он в полтора раза крупнее любого из паломников, у него еще и такая растительность на голове... Местные-то или обриты наголо, или у них хитрые прически с украшениями, а бороды короткие, узкие и ухоженные. У него же торчащая во все стороны, сто лет не чесанная шевелюра, кое-как придавленная налобной повязкой, и борода от ушей лопатой — такого красавца они сочтут даже не дикарем, а каким-нибудь демоном. «Если только изготовить себе набедренную повязку, заточить нож и попытаться побриться. Допустим, бороду кое-как соскрести удастся, а что делать с остальным? Без расчески, без зеркала... Или, может быть, пойти другим путем: захватить языка — одинокого пешехода, уволочь его в укромное место и... В общем-то контакт наладить, наверное, удастся, если не помрет от страха, но хлопотно — ой-е-ей как хлопотно! Придется пока ограничиться наблюдениями издалека».
А издалека наблюдать было неудобно — единственное место на вершине скалистого холма над храмом оказалось занятым. Семен, конечно, не был уверен, что это именно сторожевой пост, но решил исходить из этого. Собственно говоря, наблюдать можно было и с других возвышенностей, но все они просматривались с этого поста, а укрыться на них было негде. Семен вообще чувствовал себя неуютно среди этих безлесых холмов и лугов: начнут ловить — не спрячешься.
Однажды утром вершина горы оказалась пустой — во всяком случае, людей там видно не было. Семен не спешил радоваться и целый день посматривал в ту сторону — никто так и не появился. На другой день — то же. А на следующий Семен доел остатки мяса и решил, что пора принимать решение, потому что жить так дальше нельзя — надо или вступать в контакт, или сматываться. Если он начнет питаться травой и недозрелой пшеницей, то очень скоро ног таскать не сможет — никаких жировых запасов в организме у него давно нет.
Решение он принял радикальное — полез на ту самую вершину. Весь свой груз, включая арбалет, он давно уже не таскал с собой, а хранил в тайнике, к которому возвращался на ночь, — ну, невозможно со всем этим на горбу заниматься шпионажем!
«Ну, вот, — грустно усмехнулся Семен, осматривая вытоптанную площадку, — история повторяется. Только в тот раз над лагерем лоуринов со мной был Черный Бизон, который давал пояснения. И было не утро, а вечер — почти ночь. И внизу были те, кому вскоре предстояло стать моей родней в этом мире. Вообще-то считается, что история повторяется, но трагедия возвращается в виде фарса. В тот раз массовое камлание сородичей было скорее фарсом, значит, теперь будет... Может, обойдется? Что-то паломников много собралось... Кажется, действо начинается именно утром. Интересно, они так всегда тут живут или я угодил на какой-то многодневный праздник?»
Солнце уже поднялось над горизонтом и освещало наблюдательную площадку. Семен даже подумал, не снять ли ему рубаху — в такой одежде здесь никто не ходит, и если его заметят, то сразу поймут, что он чужак. Это с одной стороны, а с другой — вылинявшая засаленная волчья шкура все-таки неплохо маскирует среди камней. Да и потом, вдруг придется убегать или драться — потерять одежду вовсе не хочется. От мысли о бегстве тоскливо заныло в груди — к вершине вела лишь одна извилистая тропа среди камней и кустов — не больно-то побегаешь. Семен вздохнул и стал смотреть вниз. Отсюда по прямой до рва, моста через него и небольшой толпы паломников было вряд ли больше семидесяти метров.
Солнечные лучи туда еще не добрались — им мешали холмы на другом конце котловины. Впрочем, разглядеть, что там происходит, было уже можно. И первое, на что обратил внимание Семен, это ров. Точнее — его содержимое. По дну бродили крупные гибкие длиннохвостые звери. Деталей их окраски было не разглядеть — во всяком случае, не белые и не полосатые. Явно из кошачьих, но по размерам им далеко и до саблезубов, и до уссурийских тигров. «Назову их наугад — леопардами, — решил Семен. — Непонятно, чего они там делают... Судя по их размерам и высоте стенок, выпрыгнуть им ничего не стоит. И как народ по мосту ходит, если он шириной в три бревнышка и любая зверюга снизу может достать лапой? Может, они ручные? Дрессированные?» Последнее предположение оказалось верным. Но, как обычно, ровно наполовину.
Недалеко от входа на мост трое людей в шкурах (?) о чем-то спорили с одним из богато одетых паломников. В конце концов они договорились, и человек передал им несколько предметов. Затем он направился к отдельно стоящей группе полуголых местных жителей, вероятно являющихся обитателями тростниковых хижин. Он некоторое время рассматривал их, выбрал двоих и вместе с ними вернулся в толпу своих.
Между тем солнечный свет, начав с вершины, спускался все ниже и ниже, освещая домики «храмового» комплекса на склоне. Когда осветилась крыша самого большого из них, расположенного внизу у рва, раздались разноголосые крики. Как бы возникнув из полутьмы, на крыше появились пять фигур в длинных одеждах, окрашенных в довольно яркий буровато-красный цвет. Они стояли, воздев руки, лицами к солнечному диску, медленно выползающему из-за холмов. Несколько минут спустя раздались глухие звуки, которые мог издавать, наверное, большой барабан или тамтам, затем вступил еще один ударный инструмент, издающий более высокие звуки, послышались завывания, которые, вероятно, представляли собой хоровое пение. Через минуту-другую ударные и хор нащупали взаимодействие, а фигурки на крыше двинулись вокруг низкой широкой прямоугольной тумбы, расположенной в центре. Они пританцовывали, что-то выкрикивали высокими голосами и воздевали руки. Головы их были обриты наголо, так что Семен не сразу сообразил, что это, скорее всего, женщины.
Ритм нарастал, толпа паломников вторила ему выкриками и... Ну, не совсем аплодисментами — хлопали они себя по груди или по бедрам. Танцовщицы же на крыше, не останавливая движения, стали избавляться от одежд.
«Угу, — размышлял Семен, — проституция — самая древняя профессия, а самое древнее шоу — это стриптиз. Вот только световые эффекты у них подкачали: тут полумрак нужен, светомузыка и все такое. Кроме того, мода бывает разная, но для меня женщина без волос на голове выглядит неэротично, а у этих к тому же вроде бы еще и маски на лицах.
Ритм потихоньку нарастал, танцовщицы извивались, толпа, надо полагать, возбуждалась...
Все это продолжалось минут 15-20, а потом со стороны зрителей раздались крики не в такт. Вскоре ударные и хор смолкли, а танцовщицы остановились. Леопарды в яме, лежавшие или бродившие до этого туда-сюда, оживились и начали группироваться возле моста, словно им дали сигнал к кормежке. Так оно и оказалось: толпа пришла в движение, и у входа на мост оказался тот самый «богатый» паломник и двое обнаженных туземцев.
На минуту воцарилась тишина, народ немного отодвинулся от этой троицы, а потом вдруг разразился довольно дружным воплем. Наверное, это был сигнал — один из туземцев кинулся на мост и побежал на ту сторону.
Бежать ему было всего метров пять, но он не достиг и середины — шансов, похоже, у него не было. Два леопарда прыгнули почти одновременно, но удачливым оказался только один, а второй вскочил на мост, обиженно махнул хвостом и спрыгнул вниз, где уже шел дележ добычи. Как только он освободил дорогу, на бревнах оказались паломник и второй туземец. Они благополучно перебежали на ту сторону, и толпа приветствовала их успех радостными криками. Паломник сразу же скрылся из виду — вероятно, направился внутрь одного из строений, а туземец остался сидеть на корточках недалеко от края рва.
Леопарды некоторое время кучей терзали добычу, а потом оставили ее в покое и разошлись, так и не доев тело.
Между тем на «танцплощадке» появился тот самый паломник. Некоторое время он, подбадриваемый криками, рассматривал танцовщиц, а потом одна из них улеглась на помост в центре и раздвинула ноги. Паломник даже не стал раздеваться...
Толпа начала было аплодировать в такт его фрикциям, но все кончилось очень быстро. Вой и вопли зрителей были полны разочарования.
Возвращение на родной берег происходило тем же порядком. Только оставшийся туземец, вероятно, был полностью деморализован — двигался вяло, и его стащили вниз, едва он успел ступить на мост. Когда крики немного утихли, вновь послышались звуки ударных, а вскоре вступил и невидимый хор. Танцы на крыше продолжались, но новых желающих попытать счастье не находилось. Леопарды скучали под мостом.
Семен смотрел в основном на танцовщиц и не сразу обратил внимание, что в толпе паломников передвигаются те самые трое людей в шкурах, и в руках у них нечто вроде корзин: «Небось плату взимают за представление», — интерпретировал Семен их действия. Люди с корзинами, вероятно, обойдя всех, вернулись к мосту и неторопливо перешли на ту сторону. Леопарды на них не реагировали.
Вскоре толпа разразилась криками, полностью заглушившими музыку. Причины для ликования Семен не усмотрел, но предположил, что на «танцплощадке» появился кто-то еще, только его пока сверху не видно — примадонну выпустили, что ли?
Ритм танца между тем нарастал, толпа вновь приходила в возбуждение — создавалось впечатление, что грядет главный номер программы, а до этого было обычное, изрядно уже надоевшее представление. А лысые женщины в масках все кружились и кружились вокруг низкого помоста.
И вдруг из-под стены вышел и остановился на краю площадки еще один человек в балахоне почти красного цвета. Он воздел руки к небу. В одной из них он держал какой-то небольшой предмет. Немедленно воцарилась тишина, продержавшаяся несколько секунд и сменившаяся целым взрывом воплей, — на площадку вытащили и начали укладывать на помост огромную серовато-бурую фигуру.
Что уж они там с ним сделали, Семен разобрать не смог, но в итоге несчастный питекантроп оказался как бы распят на этом алтаре — головой и конечностями он двигать не мог — только телом, да и то совсем немного. Наверное, ему освободили рот, так что, когда палачи отступили, раздался его рев, переходящий в визг и какие-то всхлипывания. Тем не менее даже со своего наблюдательного пункта Семен видел, что плоть его пребывает в восставшем состоянии. Вероятно, вопли пленника послужили сигналом к продолжению представления: зазвучала «музыка», а танцовщицы, извиваясь, двинулись по кругу. Обойдя пару раз вокруг помоста, одна из них покинула строй, влезла наверх и стала пристраиваться...
«Кажется, позиция называется „наездница", и... сейчас меня стошнит, — подумал Семен. — Ни смотреть на это, ни слушать я не могу...»
Тем не менее он досмотрел и дослушал.
Они прошли через него все. Толпа ликовала. А потом... Потом в игру вступил человек в красном. Семен понял, что за предмет был у него в руке.
Окровавленный комок полетел через ров в толпу. Там немедленно началась давка. Танцовщицы обмазались кровью с ног до головы. Тело сбросили со стены в ров...
— Будьте вы прокляты! — прошептал Семен и оглянулся.
Два невысоких бритоголовых, безбородых воина в леопардовых шкурах смотрели на него. И улыбались. Был еще и третий, но он находился сзади — для троих тропа оказалась слишком узкой.
Тот, что стоял справа и чуть впереди, имел в руке дротик или короткое копье с тонким шиловидным наконечником. Тот, что слева, держал в руках лук и... Нет, он не натягивал тетиву, он ее уже натянул и сейчас будет выстрел. В упор. С четырех метров.
Семен много раз видел, как это бывает: натягивание тетивы, прицеливание и пуск — это не три действия, а, по сути, одно. Вот такое движение руками: р-раз — ксс...
Что-либо делать уже поздно. Чудеса бывают только в сказках.
Только сообразить это Семен не успел. Он вообще ничего не успел — ни обдумать ситуацию, ни принять решение. Может быть, он просто был уже до предела взвинчен кровавым зрелищем — раскачиваться ему было не нужно.
— «НЕТ МЕНЯ!!!» — взрыв, выплеск, судорога...
Как это подействовало, он не узнал. И не узнает никогда. Но стрела просвистела где-то возле левого плеча. Возможно, коснувшись свалявшегося меха рубахи или растрепанных волос.
Он выполнил почти классический уход вниз с замахом — посох был у него в руках. И прыгнул вперед. И еще раз...
Удар посохом — косой рубящий. Новый прыжок — и удар стопой в корпус. Не дробящий — медленный и мощный, в который вкладывается вес летящего вперед тела...
Бой был долгим — секунды три. Семену не надо было никого побеждать, ему нужно было оказаться на тропе. И не получить в спину стрелу...
Он прорвался. И побежал вниз. Брошенный вслед дротик ушел куда-то в кусты.
За эти секунды Семен успел понять многое: эти трое в леопардовых шкурах — женщины. А на обнаженной левой груди одной из них татуировка — птица с человеческой головой, распластавшая крылья.
До своего тайника на каменистом склоне невысокого холма Семен добрался меньше чем за час. Он почти все это время бежал — за ним, кажется, не гнались, но он чувствовал за спиной опасность и не жалел сил. Даже не отдышавшись толком, он начал надевать обвязку арбалетного крюка, потом взгромоздил на плечи свой кожаный рюкзак, пристроил за спиной посох, чтобы освободить руки для арбалета: «Контакт безнадежно провален, надо уходить как можно быстрее и дальше — собак у них нет, так что по следу не пустят...»
Он все-таки решил подняться на вершину холма и осмотреть на прощание пейзаж.
Осмотрел и... начал снимать с себя снаряжение.
Маленькие фигурки вдали. Они почти неразличимы на фоне чуть желтоватой травы. Их немного — штук пятнадцать — двадцать. Они идут цепью. А рядом с ними движутся низкие длинные, еле заметные тени.
Травка зеленеет, солнышко блестит, ветерок веет... Сколько же нужно фантазии, чтобы представить, что это приближается смерть? Приближается медленно и безошибочно. Там идут люди и леопарды — идут за ним, Семеном. Впрочем, кровавые сцены слишком свежи в памяти, и особо напрягаться не надо.
«Господи, ну что, что можно сделать в такой ситуации?! Вспомнить Бушковскую „Пиранью"? И еще тысячу и один сюжет на эту тему? Она извечна и банальна — охота на человека. Любимая всеми игра — всеми, кроме тех, на кого охотятся. Ну что, что я могу? Молить о чуде? Их и так со мной было слишком много, больше рассчитывать не на что. Прятаться, устраивать засады, отстреливаться из арбалета? Изображать Рембо? Наверное, супермены бывают — в кино. А в жизни? Что можно сделать в чистом поле? Я даже не знаю, как работают эти пятнистые кошки — они умеют держать след? Со зверем иногда можно договориться — с диким. А с прирученным? С прикормленным человеческим мясом? Бред, бред... Что можно противопоставить десятку луков на открытой местности? Да и лес здесь, если удастся до него добраться, не многим лучше... Даже если они бьют на полсотни метров — мне хватит. Хватит одной царапины...»
Пока Семен лихорадочно размышлял, расстояние сократилось. Уже возникла опасность, что его заметят. Леопарды идут чуть впереди, но от хозяев не отрываются — они что, на привязи?
И с пронзительной, болезненной ясностью Семен понял, что вариантов только два: принять бой и погибнуть или... бежать. Позорно и постыдно бежать, бросив все — и оружие, и вещи. Ну, разве что оставить посох... Бежать в надежде увеличить дистанцию, оторваться, бежать в надежде что они прекратят преследование — а на что еще надеяться?
Расстаться с арбалетом казалось немыслимым — он был почти уже как часть тела. А с жизнью?
Семен сделал это — только снял тетиву. И побежал.
Он несколько раз оглядывался, стараясь запомнить место, где оставил тайник. А потом увидел на холме желтоватые пятнистые фигурки. Они, несомненно, заметили его, но не ускорили движения. Семен не знал, радоваться этому или наоборот: не очень-то стремятся его поймать, или знают, что никуда он от них не денется? Последнее вероятней...
Увы, Семен, хоть и носил на голове повязку лоурина, бегать, как его «сородичи», не умел. Преследователи, наверное, тоже не были бегунами-марафонцами, а может, у них были иные планы.
Выбирая путь между холмами, Семен сначала придерживался того маршрута, которым сюда прибыл, — все-таки места знакомые. Потом подумал, что не стоит показывать этот путь преследователям, и стал понемногу забирать к востоку. Куда двигаться, он не знал — ни лес, ни скалы ему не помогут. Пробежав километров десять, он перешел на шаг — погони вдали видно не было. Некоторое время. Потом на перегибе далекого склона мелькнула одна фигурка, другая... «Верным путем идут ребята, — мрачно ухмыльнулся Семен. — Или это бабы? А я, похоже, дурак: бежать трусцой — дело энергетически невыгодное — слишком много расходуется сил, а выигрыш по расстоянию незначительный. Придется идти пешком...»
Он давно снял рубаху, спасаясь от перегрева, и нес её в руках. Это было очень неудобно и, в конце концов, пришлось остановиться и потратить пару минут на то, чтобы привязать ее за спиной.
Высматривать вдали преследователей стало трудно — они уже не прочесывали местность, а шли цепочкой — по его следу. Расстояние если и сокращалось, то медленно — он все еще не мог их пересчитать...
Двигаться он перестал лишь в полной темноте — упал на траву и остался лежать на грани обморока. Несколько последних дней он вел полуголодное существование, а сегодня ел только утром. Он потерял огромное количество жидкости и по пути ни разу не смог как следует напиться. Он лежал, смотрел на звезды и думал, что ни терять сознание, ни спать ему нельзя — он просто может уже не проснуться в этом мире. Впрочем, это лучше, чем если его возьмут живым. Чуть позже он понял, что начинает различать окрестные склоны — всходит луна, и сейчас станет почти светло. «Что ж, пройдемся по холодку», — пошутил он сам над собой и поднялся на ноги. Положил посох на плечи как коромысло, закинул на него руки и побрел вперед.
Он даже и не заметил, когда наступил рассвет — шел в почти бессознательном состоянии. Точнее, сознание бродило по прошлым мирам.
Солнце стало уже ощутимо припекать, когда Семен, минуя невысокий холм, чуть не упал, провалившись ногой в чью-то нору. Это немного отрезвило его, и он стал всматриваться в ту сторону, откуда пришел. Глаза слезились, их приходилось тереть грязными пальцами. Это почти не помогало, но Семен, в конце концов, пришел к выводу, что погони он не видит, хотя местность просматривается далеко. Это, конечно, еще ни о чем не говорит — может, они обходят его или идут наперерез? Впрочем, ему было уже почти все равно — он, покачиваясь, побрел к темнеющему вдали лесу.
Это был, конечно, не настоящий лес — так, редколесье. Он набрал горсть желудей и попытался их есть, перетирая ядра зубами. Попробовал и выплюнул — вкус был противный, а голода он не чувствовал. Здесь встречались звериные тропы, несколько раз кто-то шарахался в кустах, но Семен не обращал внимания — собственная жизнь стала ему почти безразлична, а взять чужую он не мог — слишком слаб и безоружен.
Ближе к вечеру он обнаружил себя стоящим и рассматривающим неряшливую груду прошлогодних листьев и сухих веток, которые кто-то нагреб под корень упавшего дерева. Эта куча явно образовалась не сама — поэтому глаз за нее и зацепился. Семен подошел и стал ворошить ее посохом. Он не ошибся: под мусором лежал полусъеденный труп какого-то животного, вроде косули. «Угу, медведь запрятал мясо, чтобы как следует подтухло. Он свежатину не очень уважает. Впрочем, может, и не медведь, — Семен нагнулся и понюхал воздух. — Кажется, еще не упрело — почти не воняет. Интересно, а есть это можно? Кажется, предки рода человеческого питались именно падалью».
С его стороны это был чисто рассудочный поступок — организм требовал не еды, а покоя, неподвижности. Несвежее мясо вызывало чувство не голода, а отвращения — Семен понял, что проглотить ничего не сможет. Тогда он вырезал кусок мякоти, стараясь, чтобы на нем не было следов чужих зубов, и понес его в руке...
В сумерках он остановился у какого-то ручейка и решил, что здесь он дождется рассвета или умрет, но двигаться дальше не будет. Он напился воды и заставил себя проглотить несколько кусочков мяса. Вскоре его стошнило, но он не сдался и через некоторое время повторил попытку. Ее результатов он не дождался — отключился и пришел в себя лишь на рассвете. Причем разбудило его, похоже, именно чувство голода. Он доел мясо и пожалел, что взял так мало. Он пожалел об этом и стал думать, что ему делать дальше — он один в этом мире. «Где-то там, бесконечно далеко, поселок лоуринов — единственной родни. Но я сам ушел от них — разве с тех пор что-то изменилось? Побежденному незачем жить! Откуда это во мне? Я что, отмороженный средневековый рыцарь?! А вот, поди ж ты... Ладно, в конце концов, задачи и цели не изменились. Если Ветка жива, то она находится у этих уродов-пришельцев. Связаться с ними я не могу — мне их не найти, а моя персона их не интересует. Что делать? Создать еще одну „аномалию творческой активности"? Из чего? И среагируют ли они на это? Зацепка только одна — вот этот поселок, этот дурацкий храм или что там у них. Скорее всего, это один из пунктов влияния (или как его назвать?) — что-то здесь экспериментируют со злаками и, наверное, прививают туземцам вкус к земледельческим обрядам. А они, насколько я помню, весьма и весьма жестоки. Огромные птицы, скорее всего, символ связи с высшими силами — никаких-таких грифов или кондоров в здешней природе, кажется, не водится... При чем тут леопарды, я не могу представить, а вот заклание питекантропов — диких волосатых людей... Что-то в этом есть, что-то такое уже было в той — другой истории... Энкиду и Гильгамеш, Исав и Иаков — один, значит, дитя дикой природы, а другой вроде как культурный и оседлый. Правда, заклания в этих случаях не было, все обходилось более-менее мирно, но противопоставление на лицо — оседлость выигрывает. Кстати, Энкиду в шумерском эпосе приручается именно через женщину — может, это отголосок более древних обрядов? Отголосок... Не отголосок... Пожалуй, я знаю, куда мне идти — кроме них здесь у меня никого нет. И, кажется, скоро придумаю, почти уже придумал, чем займусь в этом мире в ближайшее время. Если дойду...»

И он дошел. Точнее, почти дошел — Эрек и Мери нашли его в нескольких километрах от их жилья. Сказать, что они были рады — не сказать ничего. Остаток пути Эрек нес Семена на руках — как ребенка. И он не возражал — идти сам он уже не мог.
Не возражал он и против того, чтобы глотать пищу, предварительно разжеванную волосатыми друзьями, — по крайней мере, в первые дни...
Осень — это не весна: и в лесу, и в поле еды много. Надо только знать, что есть. А питекантропы к тому же время от времени притаскивали кости с остатками мяса и куски туш, скажем так, не первой свежести. По-видимому, где-то поблизости водились крупные хищники, которые не возражали против изымания у них объедков. В общем, рацион был довольно разнообразный. Семен Николаевич Васильев ни за что бы не поверил, что «белый» человек может употреблять все это в пищу. А Семхон Длинная Лапа — употреблял. И ни разу не заработал даже расстройства желудка. Впрочем, как только он немного окреп, то перешел на самостоятельный выпас и оборудовал кострище в одной из ниш — так, чтобы дым не был виден издалека. Впрочем, он подозревал, что для воительниц в леопардовых шкурах местообитание питекантропов не является секретом.
А потом он принял решение — -то, которое уже давно неосознанно болталось где-то на периферии разума. Он принял его и начал торопиться — зима не за горами.
Ему повезло с самого начала — удалось уговорить Эрека и Мери сходить на берег к лодке и принести оставленную там посуду и кожаный мешок с серой. Собственно говоря, заставлять их было не нужно, труднее объяснить, что от них требуется сделать. До самого их возвращения Семен не был уверен, что у него получилось. Но они принесли — именно то, что нужно.
Теперь Семен был занят целыми днями: тренировки с посохом, кормежка и... химия.
Это оказалось даже легче, чем изобрести и изготовить самогон. Но гораздо противнее.
Вещество, которым изобиловала «помойка» питекантропов, не было, конечно, чистой селитрой, но Семен кое-что помнил из курса неорганической химии.
Он, разумеется, увлекся, забыл об осторожности, и первая же проба чуть не оставила его без глаз и лишила бровей, половины бороды и усов. Тем не менее он засмеялся и погрозил кулаком ни в чем не повинному небу: «Ну, ребята, я вам устрою аномалию творческой активности!»

Глава 10
АТАКА

На сей раз Семен прошел по знакомому маршруту почти вдвое быстрее — задерживался только, если встречал уж очень обильную плантацию ягод или орехов. Груза у него было мало, и он был удобным — мешок весом килограммов пятнадцать. Без арбалета он чувствовал себя беспомощным и голым — животные словно понимали его безоружность и спокойно подпускали чуть ли не на бросок камня. Камни Семен в них не бросал. Зато двигаться без тяжелого неуклюжего агрегата было значительно легче. Старая шкура, которую питекантропы притащили с берега, почти вся ушла на изготовление рюкзака и обуви. Те клочья, которые приносили Эрек и Мери вместе с тухлятиной, Семен использовал для других целей. Осень была в разгаре, а может быть, и близилась к концу, так что по ночам было довольно холодно. Он, конечно, это предвидел, но самое большее, что смог сделать — сплести грубую циновку из высушенных и размочаленных стеблей крапивы. Спать под ней было, конечно, лучше, чем в одной наполовину лысой уже меховой рубахе, но до комфорта весьма и весьма далеко. Впрочем, Семен к нему и не стремился — спал не более четырех часов в сутки, а все остальное время старался двигаться.
Погода была прекрасной — наверное, на Руси именно такую пору называют «бабьим летом». Правда, там всем хорошо известно, чем она кончится, а что будет здесь, можно лишь предполагать. Судя по характеру растительности, вряд ли раньше здесь были долгие суровые зимы, однако теперь этот мир изменился. Пока же было красиво: подобное пестроцветье листьев дубов, кленов, буков, осин и берез Семен раньше наблюдал лишь в городских парках.
Только ему было не до красот природы. Он сделал свою ставку в безнадежной игре, он не надеялся на выигрыш, но не желал отказываться. Его заплечный мешок был набит тугими кульками из обрывков шкур, вывернутых мехом внутрь. А еще там были короткие трубки из высохших полых стеблей какого-то растения, трут, камни для добывания огня и килограмма полтора очищенных орехов и мучнистых корешков какой-то осоки.
Он рассчитывал подкрепиться зернами травы, растущей за дарпиром, но оказалось, что поле за ним изрядно вытоптано, а большинство колосьев срезано или сорвано. Впрочем, осталось их довольно много, но выяснилось, что вышелушить даже спелые зерна из оболочек руками почти невозможно. Семен последними словами обругал неолит и решил не тратить на это время.
Он долго стоял на знакомом перевале возле символических пестика и ступки. Такое впечатление, что жатва в долине была в самом разгаре: среди желтой травы здесь и там виднелись группы людей, которые еле заметно передвигались, «Колоски рвут или, может быть, срезают серпами с кремневыми вкладышами. Но почему так поздно? Здесь что, другой сорт растет? Или какая-нибудь особая семенная делянка? Работают, кстати, не те, кто ходит в леопардовых шкурах, а жители тростниковых хижин. Может быть, это рабы? Неспроста же именно их скармливали леопардам. С одной стороны, в школе мы учили, что рабство возникло вместе с прибавочным продуктом, когда появился хоть какой-то смысл в эксплуатации чужого труда. А с другой стороны, рабы были, кажется, и в охотничьих племенах вроде индейских, а какой там прибавочный продукт?! Придется все-таки брать языка, иначе можно таких дров наломать... Впрочем, дрова будут в любом случае».

Эти двое, видно, припозднились и теперь спешили засветло добраться до лагеря паломников возле храмового комплекса. Жрец-хранитель Таарилон немилосердно подгонял слугу, изнывающего под грузом еды и подарков. Однако в этот день демоны ночи вышли на охоту раньше времени. Один из них возник на тропе и с грозным ревом взмахнул палкой. Слуга бросил корзину и, завывая от ужаса, помчался обратно. Таарилон знал, что от демонов убежать нельзя. Поэтому он опустился на колени, склонил голову и, перебирая амулеты, начал шептать охранительные заклинания. Демон опустил палку и некоторое время прислушивался. Это были хорошие, сильные заклинания, но жрец так и не понял, подействовали они или нет: демон не растерзал его в клочья, но и не сгинул в свою тьму. Наоборот, он приблизился, схватил Таарилона за ворот халата и поставил на ноги. Потом он показал на корзину и что-то повелительно сказал. «Неужели он хочет, чтобы я нес это?! Впрочем, лучше быть униженным, но живым, чем гордым, но мертвым». И жрец поднял тяжелую, плотно увязанную корзину, стал пристраивать ее за спиной так, как это делал обычно слуга. Ему никогда не приходилось делать этого раньше — широкие ремни врезались в пухлые плечи, а жесткий плетеный бок уперся в позвоночник. Но Таарилон сохранил мужество и вопросительно взглянул на демона.
— Туда иди! — сказал на непонятном языке демон и показал в сторону от тропы. — И побыстрее, а то палкой огребешь!
Если бы Таарилон мог предвидеть, что идти под грузом придется так долго и так быстро, он предпочел бы умереть сразу. Он и теперь захотел умереть, но демон все не убивал его — пинал в зад, под ребра и злобно рычал. Когда жрец упал в третий раз, он попросил смерти, но демон больно ударил его, забрал корзину и велел идти вперед. Таарилон подумал, что это и есть те самые мучения, которым подвергают людей демоны, — зачем же еще нужно идти по земле, да еще и тащить корзину?! А идти пришлось долго — до самой темноты.

Предыдущая страница 9 Следующая страница


Прайд Саблезуба 10

Кроме каких-то пестрых циновок, в корзине обнаружились два продолговатых каменных изделия, на ощупь похожих на наконечники для копий или кинжалы без рукояток. Тщательность упаковки говорила о том, что ценность они представляют немалую. Еще там был большой кусок жареного мяса и четыре вяленых рыбины. На еду демон набросился с жадностью. У Таарилона даже возникла надежда, что демон насытится и не станет пить его кровь — по крайней мере, сейчас. Правда, владыка ночи был очень большим, а Таарилон был жрецом и не питал иллюзий по поводу свирепости подобных существ. И мучения начались. Они длились почти всю ночь, но были совсем не такими, как рассказывали когда-то наставники.
Демон начал говорить, задавать вопросы и требовать ответов. К ужасу своему, Таарилон вскоре почувствовал, что понимает его. Он прекрасно знал, что нельзя разговаривать с владыками ночи, и попытался шептать заклинания. Но демон вновь не испугался: он больно ударил ладонью по затылку своего пленника и схватил за ухо. Ухо, конечно, мелочь, но без него нельзя оставаться жрецом, и Таарилон начал отвечать на вопросы. Это длилось очень долго, но демон временами прекращал пытку, тер руками голову и стонал, словно ему самому было больно. Таарилон понимал, что положение его безнадежно, и лишь одно его радовало: демона не интересовали великие тайны святилищ, он спрашивал лишь о том, что и так все знают.
Малоизвестный культ богини-дарительницы за один год стал самым популярным среди окрестных племен. Все предсказания жриц сбылись — и плохие, и добрые. Зимние бедствия были ужасны — такого не помнят и старики. Зато сколь бурным оказалось весеннее возрождение! Правда, началось оно не раньше, чем умерли почти все жрецы, колдуны и шаманы, боровшиеся за свою власть и пытавшиеся спорить. Что ж, богиня, рождающая леопарда, добра и жестока в равной мере. Нет, раньше народ не собирался на осенний праздник Смерти и Возрождения, но пророчества жриц вновь сбудутся — никто больше не сомневается в этом. С неба спустятся невиданные птицы... И никто не уйдет обделенным — все уверовавшие вкусят плоть богини, все станут причастными новой жизни... Принесшие ценные дары получат волшебное Зерно Жизни...
«Ну, конечно, — скрипел зубами Семен, — я же читал, что культурные сорта злаков стихийной селекцией не вывести и за десятки тысяч лет. Они откуда-то взялись готовенькие. А та сволочь утверждала, что они не оказывают технической помощи туземцам! Да все эти земледельческие культы угасли бы, едва возникнув, или вообще не сформировались бы, имей люди дело с лишь дикими сортами — они же не идиоты. Кроме того, похоже, тут будут еще и представление устраивать — с полетами в небо. Вот только непонятно, когда все это должно произойти. Якобы в ближайшие дни: народ соберется (точнее, уже собрался — этот опоздавший) и будет ждать. Точнее, уже ждет. Есть ли у жриц какие-нибудь священные предметы? Конечно! Сколько угодно! Один другого священнее!..»
На рассвете демон привел Таарилона в окрестности тропы и пихнул в спину:
— Я отпускаю тебя. Иди, куда хочешь. Скажи всем, что лохматые демоны сильнее богини: пророчества не сбудутся.
Жрец не поверил ему — на рассвете демон лишился силы. Он, казалось, с трудом стоит на ногах, и язык у него заплетается. Теперь, когда жизнь, казалось, была вне опасности, Таарилону стало безумно жаль двух ножей из лучшего обсидиана, который приносят аж из самого...
Половину дня Семен отсыпался, забившись между камней неподалеку от своего старого тайника. Там от его рубахи мало что осталось, зато арбалет уцелел. Правда, мыши (или кто?) изгрызли обвязки болтов, и их, по сути, надо было собирать и пристреливать заново. Собственно говоря, и это нужно было считать большой удачей — Семен был готов к тому, что тайник окажется пуст. Вряд ли погоня его не обнаружила, скорее всего, не стали трогать по религиозным соображениям — чтобы не оскверниться.
Проснулся (или очнулся?) Семен далеко за полдень. Он доел остатки еды, полюбовался обсидиановыми лезвиями, попробовал ими бриться и подумал, что грабеж на дорогах — дело чрезвычайно выгодное, но... Но паломники несут с собой немалые ценности, а передвигаются, по сути, без охраны: «Такое и в Средние века не всегда и не везде бывало, а разбой слишком незатейливое занятие, чтобы предки до него не додумались. Впрочем, можно предположить, что здесь еще и не додумались, но с тем же успехом можно допустить, что существует отлаженный механизм отлавливания этих самых разбойников. Так что я, наверное, уже вне закона».
Впрочем, быть «в законе» он и не собирался. Он пришел сюда не для этого и отказываться от своих планов не видел причин: «Как там было написано над воротами одного из советских концлагерей? „Верной дорогой идете, товарищи! В. И. Ленин". Вот и я пойду. Устрою вам праздник и со смертью, и с возрождением».
Набитые горючей смесью трубки Семен запихивал в горловины кульков и складывал их обратно в рюкзак. Он совсем не был уверен, что созданная им смесь должна называться именно порохом. Во всяком случае, горела эта дрянь очень не слабо даже без доступа воздуха. Правда, выгорала она не мгновенно, но это было даже к лучшему.
Полученная от пленника информация заставила скорректировать намеченный ранее план действий — проникать в глубь котловины Семен раздумал. Оказалось, что свободно перемещаться там ночью могли лишь Жрицы, а все остальные должны находиться в хижинах или на стоянке паломников: ночью леопарды гуляют по территории и всех, кроме жертвенных быков за дарпиром, считают своей законной добычей.
Когда Семен планировал свою акцию, у него возникла проблема с огнем, точнее, с его сохранением — не таскать же с собой горящую головню. Он довольно долго мучился, пытаясь свить что-то вроде фитиля, который мог бы долго потихоньку тлеть. Ничего путного не получилось, зато он нашел гнилушки, которые в сухом виде могли тлеть не хуже любого фитиля — этакий прикуриватель, действующий часа полтора-два. Это, конечно, тоже было не очень надежно, но Семен решил, что если иметь не одну, а сразу две подожженные гнилушки, то продержаться можно довольно долго.
Ночь была холодной, звездной и не очень темной — светила ущербная луна. Он занял исходную позицию — на северо-востоке котловины у края «сжатого» уже пшеничного поля. Сухие стебли тихо шуршали под слабым ветром, дующим по временам откуда-то с северо-востока.
Семен сбросил на землю мешок, развязал его, вытащил первый кулек с запальной трубкой и на минуту задумался: «Первый раз все непросто: первая женщина, первая кража, первое убийство. Впрочем, красть я ещё не пробовал — только грабить. А вот теперь будет очередное „лишение невинности" — нужно решиться на сознательное разрушение творения рук и ума человеческого. Причем творения несомненно прогрессивного. Ну, этот зарождающийся культ крайне жесток и выглядит для меня извращенным. Но, может быть, жестокость привычна, обычна и естественна для человека? Может быть, люди получают моральное удовлетворение от жестокости — даже над собой? Какой гуманист может сравниться в людском сознании с величием таких фигур, как Сталин или Петр Первый? Количество даже не косвенных, а прямых их жертв превосходит любые горячечные фантазии, но — национальные герои, но — объекты культа и поклонения. Впрочем, фигура одного гуманиста безмерно превосходит и их, и им подобных — всех вместе взятых. Только многие не верят, что Он был. И был человеком.
Стоп, Сема, остановил он самого себя, ты так можешь зайти в дебри, из которых не выберешься. Будь, как говорится, попроще: микроскопом очень неудобно заколачивать гвозди, а молоток не дает никакого увеличения — в нем оптика отсутствует. Делай то, на что ты способен, раз не можешь ничего другого. В конце концов, это не только твоя воля. Перед тобой зло. Можно даже сказать: историческое зло — в зародыше. Ну, так плюнь на все и воюй — как тогда с неандертальцами! Сейчас ты не завлаб, угодивший в какой-то древний мир. Представь, что ты тот самый „коммандос" из почти классического фильма. Вот только мышц на тебе гораздо меньше, и гранаты твои не взрываются. Впрочем, какой из меня „коммандос", — вздохнул Семен, — лишь бы на леопарда в темноте не наткнуться. Хотя ветер как раз в нужную сторону...»
Он ткнул тлеющей гнилушкой в запальную трубку и, когда оттуда ударил дымный фонтан искр, забросил свою бомбу в траву погуще.
Ни грохота, ни взрывной волны, ни свиста осколков, но вспышка была яркой. Семен успел отвернуться, чтобы не потерять ориентацию в темноте. Впрочем, она отступала за ним следом — огонь расползался в стороны, как мазутное пятно на воде.
«Не вляпаться бы вместе с моим рюкзаком! — мелькнула тревожная мысль. — Вот уж не думал, что пойдет так быстро».
В ту ночь он прошел и пробежал километров пятнадцать — почти две трети внешней окружности котловины. А огонь двигался за ним следом. И ночь превращалась в день, а потом снова в ночь. Луна и звезды исчезли в дыму.
Это, наверное, было грандиозное зрелище, но Семену некогда было любоваться им — он шел и бежал по холмам, окаймляющим долину. Когда огонь оставался далеко позади, он поджигал очередную трубку, швырял в траву кулек с горючей смесью и, не дожидаясь вспышки, бежал дальше. Мешок за спиной становился все легче и легче.
Пламя достигло центра котловины и ненадолго задержалось у ручья, текущего на юг. Потом занялись камыши по его берегам и вокруг озера, огонь перебрался на ту сторону и продолжил свою работу с удвоенной силой, подбираясь к тростниковым хижинам. Семену показалось, что он слышит крики людей и рев животных. Он на минуту остановился и попытался хоть что-то рассмотреть сквозь дым: крайние хижины горели, а северо-западный сектор, где за дарпиром паслись быки, выглядел темным. «Ну, конечно, — сообразил Семен, — там же в основном зеленая трава. Хоть этого-то греха на мне не будет».
Кажется, рассвет был уже близок, когда Семен оказался у тропы, ведущей на смотровую площадку над «храмовым комплексом». Дым несло как раз в эту сторону, глаза слезились, в горле першило, временами лунный свет не мог пробиться сквозь дымовую завесу, и ориентироваться становилось невозможно. Семен стоял некоторое время, пытаясь привести в норму дыхание и убедиться, что не спутал место.
«Кажется, та самая тропа. Одна гнилушка полностью истлела, и ее пришлось бросить. От второй тоже не много осталось — вот-вот начнет жечь пальцы. Ну что ж, будем считать это испытанием судьбы или проверкой божественной воли. Если сие деяние угодно высшим силам, то гнилушка догореть не успеет, а наверху никого не окажется».
Она не догорела. А площадка была пуста.
Тростниковые хижины пылали как факелы. Между ними никого не было — голые человечки толпились между рвом с леопардами и крайними строениями. На этом вытоптанном пространстве гореть было нечему. Они кричали, но их вопли для Семена ничего не значили. До стоянки паломников огонь не добрался — там тоже нечему было гореть. В разрывах клубов дыма Семен сумел разглядеть, что осталось лишь четыре-пять навесов, а людей, кажется, нет — наверное, разбежались. Стены домиков «храмового комплекса» смутно белели во тьме, и никакого движения там рассмотреть не удавалось.
«Ну, что ж, — ухмыльнулся Семен, — надо заканчивать, раз начал. Интересно, докину или нет?»
Кувыркаясь и разбрызгивая искры, «бомба» пошла вниз. Вскоре Семен потерял ее из виду и с горечью подумал, что трубка, наверное, погасла или выпала на лету. Вспышки действительно не было довольно долго, но потом она состоялась — кажется, даже сильнее обычного — на одной из крыш среднего яруса.
— Попал, однако, — хмыкнул Семен. — Пожара там, наверное, не будет, поскольку все дерево замазано глиной, но пусть эти амазонки тоже порадуются.
Последнюю «бомбу» Семен хотел запустить в ров в качестве гостинца для леопардов, но вспомнил, что ночью они там не сидят, и отправил ее туда же — на крыши «храмового комплекса». Там уже бегали и кричали фигурки жриц.
Смесь прогорела, не оставив после себя следа. Лишь в одном месте занялось слабое пламя, и Семен собрался смотреть, как его будут тушить. Только ему не удалось насладиться «чувством глубокого удовлетворения»: в голову пришла простая и ясная мысль, что этим «обстрелом» он выдал себя с головой. Пожар на полях еще можно как-то списать на природный катаклизм или происки духов-демонов. Но они, несомненно, смогли бы поджечь и «храмовый комплекс» — им же все равно, из чего он построен. А если попытались, но не смогли, значит, духи попались слабенькие или это вообще дела посюсторонних существ. Откуда прилетели горящие гостинцы, всем, наверное, было неплохо видно — стоило лишь глянуть в эту сторону.
Семен затоптал тлеющую гнилушку, надел на спину пустой рюкзак и зашагал вниз — бежать в темноте по каменистой тропе он не решался. И чем ниже он спускался, тем сильнее накатывало на него вдруг возникшее чувство непонятной, неодолимой тревоги — как будто он совершил роковую ошибку, и ее последствия вот-вот нагрянут. Он напряженно всматривался в еле различимые кусты вокруг, пытался прислушиваться сквозь шум своего дыхания. Только ничего особенного он не видел, не слышал и не чуял, а чувство опасности все нарастало. Наконец он не выдержал и побежал, ежесекундно рискуя споткнуться, сломать или вывихнуть ногу.
Спуск кончился, начался ровный участок тропы, но бежать почему-то с каждым шагом становилось все легче. Движения сделались мягкими и плавными, он как бы зависал в воздухе, не торопясь приземляться, да и земля под ногами вдруг сделалась пружинистой и мягкой. Семен уже не бежал, а мчался вперед прыжками огромной длины. Такой огромной, что в какой-то момент он вообще не смог коснуться земли...
«Сейчас на околоземную орбиту выйду», — успел подумать он.

На стене перед ним огромные птицы клевали маленькие безголовые фигурки человечков. На другой стене красовался темно-бурый контур огромного быка. Кажется, рисунок не был закончен — в нижней части линия обрывалась. Зато натуральных рогов было полно — пять пар вмурованы друг за другом в низкий постамент. Свет проникал в помещение через округлую дыру в потолке. «До него метра три — в принципе, можно попытаться, если... Стоп! А где это я?! — вдруг ощутил собственную реальность Семен. — Где и почему? А вот там и потому! Ты же этого хотел, Сема? Разница только в том, что ты всерьез не надеялся, что ты тыкался вслепую — и вдруг попал в яблочко. Ты хотел реакции на свои действия? Так заполучи — тебя взяли как котенка, копошащегося в коробочке с тряпками!»
Оказывается, он очнулся (или проснулся?), сидя на чем-то вроде каменного топчана, который, кажется, представлял собой одно целое со стеной, к которой он прислонился. Топчан был застелен шкурой с рыжевато-бурой жесткой шерстью, а стена — обычный известняк, со следами воздействия какого-то рубящего инструмента. Руки и ноги были свободны, да и чувствовал себя Семен здоровым и отдохнувшим, только ягодицы затекли от долгого сидения.
«Странно, — подумал он, — если меня взяли инопланетяне, то почему такой неолитический интерьер? А если все-таки местные, то почему не связали, почему нет охраны? И, вообще, оставили в помещении, из которого не один, а целых два выхода?!»
Помимо дыры в потолке, какой-то проем явно имелся слева в стене, напротив которой он сидел. Проем был занавешен чем-то вроде циновки или рогожи. Семен поднялся, немного размял мышцы и осмотрел себя: все на месте, от рваных мокасин до налобной повязки, даже величайшая ценность — перочинный ножик — лежит в своем кармашке. «Странно, очень странно, — оценил ситуацию Семен. — Для полного кайфа не хватает посоха и арбалета. Впрочем, последнего у меня с собой и не было. Наверное, рюкзак и посох ждут меня в соседней комнате — надо будет расписаться в получении».
Стараясь ступать бесшумно, он подошел к занавеске и оттянул ее край кончиками пальцев. В смежном помещении оказалось чуть светлее. Там было много похожего: и рисунки на стенах, и рога, и почти такая же дверь напротив с занавеской желтого цвета. А рядом с дверью располагался низкий топчан, собранный из блоков известняка. И к этому топчану был прислонен... его посох!
«Вот это да! — мысленно восхитился Семен. — Но какой разврат!»
Дело в том, что рядом с его палкой стояла еще одна, только потоньше — дротик со знакомым тонким шиловидным наконечником. Сантиметрах в десяти от острия он был оперен мелкими зубчиками («Кремневые вкладыши», — понял Семен).
А рядом с дротиком находилась хозяйка оружия — лысая воительница, облаченная в леопардовую шкуру. Она спала, откинувшись к стене, как недавно Семен, и при этом тихо всхрапывала. Ее довольно миловидное лицо и голые руки были перемазаны копотью, а исцарапанные волосистые ножки расставлены, открывая для обозрения то, что находилось между ними. В комнате стоял запах гари и пота.
«Умаялась за ночь, бедная», — ухмыльнулся Семен и шагнул в комнату.
Двигаться он старался, когда она вдыхает воздух и всхрапывает. Он был уже в полутора метрах и начал верить, что все получится, но ритм дыхания вдруг сбился. Женщина открыла глаза и уставилась на Семена. Это длилось лишь долю мгновения — и она вскочила на ноги с дротиком в руках. Кажется, она успела набрать воздух для крика, но... Но это было и все, что она успела.
Семен сделал еще один шаг и ударил кулаком в подбородок снизу. «Не разучился еще, — с некоторым самодовольством подумал он, подхватывая обмякшее тело. — Глупенькая, сначала надо было кричать, а потом дергаться. Но что же мне с тобой делать, красавица?»
Проблема оказалась серьезной — удар был не слишком сильным, амазонка могла очнуться в любую секунду, и тогда... Он уложил ее на топчан и растерянно оглянулся по сторонам — ничего полезного. «Проще и надежнее всего свернуть ей шею — успей она начать сопротивляться, я бы так и сделал. И рука бы не дрогнула, а теперь... Нет, наверное, у меня это неизлечимое — до самой смерти. Придется вязать, но чем? Ага, тетива!»
Начал он с того, что отодрал от ее накидки кусок шкуры и запихал ей в рот в качестве кляпа. Потом достал из кармана арбалетную тетиву (жалко до слез!) и связал кисти рук за спиной. Главное было сделано, но нужно было чем-то зафиксировать и ноги. В отчаянии он начал шарить по карманам рубахи, и в самом дальнем пальцы нащупали плотный комок — кусок оленьей шкуры, туго обмотанный сыромятным ремешком. «Я и забыл про него, — облегченно вздохнул Семен. — Так приятно получать от судьбы маленькие подарки!» Он размотал ремешок и стянул им щиколотки жертвы. Оставшимся концом подтянул их за спиной к связанным рукам — так будет меньше дергаться, когда очнется. Клок шкуры он, было, бросил на пол, но потом подумал, что лишних следов оставлять не стоит — подобрал и запихал обратно в карман. Пальцы оказались в чем-то липком, и он машинально вытер их о рубаху.
Привычная тяжесть посоха в руке сразу вселила уверенность — как будто обрел надежного союзника. Так оно, впрочем, и было. Он хотел прихватить и дротик, но решил, что непривычное оружие может только помешать, да и обе руки окажутся занятыми, а это неправильно.
Семен перестал дышать и прислушался. Тишина в окружающем пространстве, кажется, была полной. Нет, не абсолютной до звона, а именно полной, то есть какие-то невнятные звуки откуда-то доносились, но очень издалека и очень невнятные.
Семен на цыпочках подошел к желтой занавеске и, чуть сдвинув край, заглянул за нее — еще одна комната, только совсем маленькая. На стенах нет ни барельефов, ни рисунков. Вдоль противоположной и левой стены низкий топчан, а в углу возле него невысокий квадратный постамент, который вполне можно воспринимать как стол. На нем стоит широкое плетеное блюдо, наполненное мелкими желтыми плодами, похожими на абрикосы. И все — комната пуста. «Ах да, — отметил Семен, — потолок здесь пониже — до дыры можно допрыгнуть, ухватиться за край, подтянуться... М-да, упражнение, конечно, немудреное, если на турнике, а тут? Если только в прыжке выставить наружу посох так, чтобы он лег поперек дыры, повиснуть на нем (как тогда — подо льдом), а потом...»
Додумать он не успел — сзади раздались чьи-то неторопливые шаги. Деваться было некуда — только вперед. Семен подумал, что человек обязательно задержится возле связанной охранницы, и он, может быть, успеет выпрыгнуть — надо сделать всего два движения, правда, очень точных.
Он встал под дырой, глянул вверх и вдруг понял, что она слишком узкая, а посох длинный, что он просто не успеет в прыжке выпустить его наружу целиком, что...
Занавеска начала откидываться — пришелец не задержался возле связанной, а сразу двинулся дальше. Прятаться было поздно, да и некуда. Семен отвел для удара посох и на мгновение замер, мучительно решая, бить ли по корпусу или в голову — чтобы сразу наповал.
И ударил.
Коротко и страшно.
Неандертальский череп такого удара обычно не выдерживает.

Семен смог остановить конец посоха раньше, чем он коснулся стены за головой противника. Ничто не изменилось.
Высокий мужчина средних лет, лысая голова, длинное бледное лицо, одет в нечто, напоминающее древнегреческую тунику. И просвечивает, гад...
— Да вы тут совсем душегубом сделались, Семен Николаевич!
— Сделаешься с вами... — Семен опустился на топчи и, прикрыл глаза и откинулся к стене. — Сами вы — душегубы!
— Жаль, что не удалось исключить агрессию при контакте.
— Я так опасен?
— Мне — нет. Я вообще здесь присутствую... почти виртуально, если пользоваться вашим термином.
— Ну-ну, — усмехнулся Семен и спросил: — Как поживает мой «друг» Нит-Потим?
— Думаю, неплохо. Давно не интересовался.
— А что, он уже не работает?
— Конечно. Сотрудникам Миссии такие проколы, как с вами, не прощают — избирательная санация памяти и переквалификация.
— Вы, надо полагать, теперь вместо него?
— Что вы, Семен Николаевич! Для Миссии я вроде консультанта. По особо сложным вопросам.
— Читал я, помнится, про одного консультанта... Давайте, выкладывайте! У вас же наверняка есть план контакта со мной — вот и реализуйте его. Что предлагаете, чего требуете и так далее. Как, кстати, к вам обращаться?
— Да как хотите! Сотрудники Миссии зовут меня Пум-Вамин.
— Пум, так Пум... Я слушаю.
— Видите ли, в чем дело: план исторического развития этого мира запущен. Любое его изменение может привести к катастрофическим последствиям. Если уж вы не хотите покинуть этот мир, то, по крайней мере, умерьте свою активность. А еще лучше, становитесь нашим сотрудником
— Не морочьте мне голову! Что может изменить один человек, который даже не великий полководец, а так — первобытный охотник, да и то неполноценный?
— Ну, Семен Николаевич, вам же знаком эффект «бабочки Брэдбери»?
— Знаком, знаком! Давайте объясняйте!
— Неужели не понимаете, что само ваше присутствие, все эти булавочные уколы вроде досрочного появления керамики, спасения стада мамонтов, новых элементов сексуальной культуры для кроманьонцев или разгрома культового центра непредсказуемо меняют течение истории?! Да, может быть, в результате не будет Тамерлана или Гилера, но ведь не будет и Христа! У вас же незаурядные способности — так работайте с нами! Ведите, тяните, пихайте этот мир через кровавый кошмар истории к свету, к единению с Творцом!
— Эк, хватили! — качнул головой Семен. — Вот это — по-нашему, по-бразильски! Остается обсудить ма-аленький вопросик: в «кошмар истории» человечество съезжает само, или это вы его туда спихиваете? Ладно, допустим, что совесть во мне проснулась и я готов стать, как вы выражаетесь, «сотрудником». Что это даст, представляю — почти бессмертие и власть. А что придется отдать? Чем поступиться?
— Ничем.
— Ну, хорошо, а договор... кровью будем подписывать?
— Семен Николаевич, не говорите глупости, — попросил Пум-Вамин. — Ведь я не шучу — считайте это официальным предложением. Разумеется, в случае согласия обе стороны должны будут взять на себя некоторые обязательства. Рассказать подробности?
— Погодите! У меня другое предложение: а что, если я, при моих-то способностях, объявлю войну вам и вашему плану? Вы ставите человечество этого мира на тот же путь, которым прошло мое, — бесконечные войны, геноцид, уничтожение сотен видов животных, исчезновение мамонтовой фауны. И все это ради чего? Ради комфорта небольшой части населения планеты? Ради полетов в космос? Две трети наших людей живет хуже, чем те же охотники на мамонтов! Более того, они явно деградировали по сравнению с ними! Оно того стоило? В конце концов, я просто полюбил этот мир и буду защищать его, как смогу!
— Пройдетесь огнем и мечом по очагам зарождения производящего хозяйства? Остановите развитие религии зерна? Кстати, подозреваю, что вы просто еще не имели дела с настоящими — специализированными — охотниками на мамонтов. Это, знаете ли, совсем не то, что здешние жрицы в леопардовых шкурах. Но в целом идея неплохая — еще кому-то из нас придется пожертвовать карьерой ради вашего устранения. Впрочем, — Пум-Вамин многообещающе усмехнулся, — можно попробовать и другой способ, ведь у нас ваша женщина.
— За кого вы меня держите?! — рассмеялся Семен. — Шантаж, заложница... Неужели думаете посадить меня на крючок таким простым способом?
— Нет, все-таки ваше самомнение почти безгранично. Ну, почему вы решили, что кто-то собирается вам противостоять, шантажировать, причинять всяческие неприятности? Еще скажите, что злые инопланетяне похитили у вас любимую женщину!
— А что, не так, что ли? — слегка растерялся Семен.
— Конечно! На одной из стоянок аборигенов был демонтирован камуфляж нашего стационарного зонда. Каким-то образом кристаллы-носители оказались в организме местной женщины. Разумеется, нам пришлось ее вытаскивать, ведь эти штучки из человеческого организма самопроизвольно не выводятся. Никто и предположить не мог, что вы остались в этом мире и что женщина — ваша! Иначе ее немедленно вернули бы — для вас прошло бы всего несколько минут. А так нам пришлось поместить ее в другой временной слой — она отсутствовала здесь довольно долго. Вы проделали невероятно сложное и опасное путешествие — так получите свой приз! Могли бы, впрочем, не утруждаться — она все равно оказалась бы у вас.
— Где она?
— Ждет на крыше того помещения, где вы очнулись. Лестницу, наверное, уже вниз спустили, так что выберетесь без труда.
— Тогда я пошел, — неторопливо поднялся Семен. Он чувствовал, что это еще не все. — Желаю здравствовать!
— Я — тоже, — ухмыльнулся, Пум-Вамин. Казалось, он понял смысл пропущенного местоимения в последней фразе собеседника. — Позвольте только еще пару слов...
— Что такое?
— Да ерунда, но вас, наверное, заинтересует. Дело в том, что в результате ваших действий культ Богини-дарительницы сильно дискредитирован в глазах местного населения. Считать этот объект пунктом нашего влияния больше нет смысла. А раз так, то по правилам перед уходом полагается провести санацию задействованного объема. — Пум-Вамин сделал круговой жест рукой. — Все посторонние уже удалены, только ваша женщина без вас уходить отказалась. Так что советую поторопиться: осталось не более пяти минут, а мне бы не хотелось оказаться НЕПОСРЕДСТВЕННЫМ виновником вашей гибели. Наш основной принцип — предоставить людям дополнительную свободу выбора...
Семен не дослушал — он уже бежал к выходу.
Впрочем, рефлекс заставил его чуть притормозить в соседней комнате — подхватить с топчана свой ремешок и арбалетную тетиву.

Нет, они не кинулись друг к другу и не сомкнули объятья. Конечно, долгожданную встречу влюбленных именно так принято показывать в фильмах и описывать в романах. Даже (и особенно!) если эта встреча происходит в экстремальных условиях: герой, зарубив (задушив, застрелив) последнего противника, сразу начинает целоваться со своей избранницей. Даже не отдышавшись, не перекурив это дело... Или наоборот: перед дракой, вместо того чтобы размяться, настроиться, еще раз проверить оружие и доспехи... Теоретически можно, конечно, представить, что существуют этакие киборги с переключателем где-нибудь на пупке: щелк — и он уже в режиме боя, щелк — в любви и ласке. Для женщины вполне естественно прижаться в минуту опасности к своему защитнику, а вот для мужчины... У мужиков же агрессивность, без которой не победить, и нежность живут, увы, на разных берегах. Это если образно, а если по науке, то за них отвечают различные участки мозга, различные гормоны поступают в кровь, да и сама эта кровь начинает усиленно приливать к иным частям тела.
Ветка, конечно, была очень эмансипированной женщиной — для своего времени. Но все же не настолько, чтобы... В общем, она шагнула ему навстречу и замерла — это уже было дерзостью по отношению к мужчине, и, кроме того, она позволила себе смотреть на него в упор широко раскрытыми глазами.
Он не был ни киборгом, ни киногероем. Да, эта женщина — самая большая ценность в его жизни. Но сейчас он в бою, сейчас над ними опасность, которой надо избежать, которую надо превозмочь. И все же он потратил почти секунду, чтобы увидеть все: и широко распахнутые светящиеся глаза на осунувшемся лице, и чистые светлые волосы, и ее меховую рубаху, которая не висит, как обычно, складчатым колоколом, а почти натянута на животе — сколько же...
Секунда прошла. Семен осмотрелся.
И все понял: про непосредственную виновность, про выбор, про женщину, которая не захотела уйти без него.
Они находились на крохотной площадке возле моста — на стороне «храмового комплекса». На той стороне среди обгорелых руин и выжженной травы бродили люди. Женщин в леопардовых шкурах среди них, кажется, не было. Не было их и здесь — на этой стороне вообще никого не было, кроме Семена и Ветки. Зато на дне рва бродили леопарды — длинные, пятнистые, хвостатые. Голодные. «Были бы сытыми, наверное, спали бы в своих норах, но их некому покормить, а ночью охота была неудачной. Они, наверное, родились здесь, не знают свободы, приучены днем сидеть в этой яме и ждать корма. А его почему-то в этот раз не дают...»
Пронзительно и остро Семен понял, что все сработано чисто: никакого насилия, никто ни к чему никого не принуждает — все всё делают исключительно добровольно. Нужно немедленно уходить, но сделать это способен только один. «Может быть, этот Пум-Вамин блефует? Никакой-такой „санации" не будет ни через пять минут, ни через пять дней? Запросто! Способ проверки? Отсутствует. Шансы? Оценке не поддаются. Вывод? Исходим из худшего. Варианты действий?
Вступить в „переговоры" со зверюгами? Отпадает: нет времени, да и шансы на успех ничтожны.
Напугать их „ментальной" атакой с акустическим „довеском"? Нужно всего несколько секунд, чтобы она перешла на ту сторону. Очень рискованно: их слишком много, кто-то может и не испугаться. Кроме того, неизвестно, как такая атака подействует на саму Ветку — женщины очень восприимчивы ко всяким там биоэнергетическим выплескам.
Просто спрыгнуть вниз и драться посохом, пока не порвут? Время у нее, наверное, будет. Только она не сможет пройти над этим... И я бы не смог...
Тогда что?
ЧТО??
Да ничего, Сема! Ведь ты уже придумал, правда? Это ужасно неприятно, но так шансов будет больше всего — разве нет? Нужно спокойно спрыгнуть вниз и без шума дать себя есть, а она пусть идет. Может быть, это будет не очень больно. В конце концов, ты же не собирался жить вечно?»
Пять метров. Три связанных бревна над ямой с пятнистыми кошками. Дешевая средневековая экзотика...
Он подошел, взял ее за руку.
Она все-таки прижалась к нему — животом, грудью — обхватила руками, ткнулась лицом в грязный волчий мех:
— Нет, Семхон, нет! Я не смогу.
— Сможешь, — уверенно и почти спокойно сказал Семен.
— Глупенький, — хлюпнула она носом. — Большой, сильный и такой глупенький! Зачем мне без тебя? Ну, сам подумай: зачем?! Давай вместе!
— Все, хватит, — сглотнул он ком. — Я спрыгну вниз, а ты перейдешь на ту сторону. Ты сделаешь это из-за ребенка. Считай, что это будет у тебя маленький я.
— Семхон! Семхо-о-о-он!!
— Все поняла? Тогда вперед. Иди спокойно, смотри только на бревна под ногами — и никуда больше.
Он разомкнул ее руки, последний раз вдохнул запах ее волос и внутренне содрогнулся: «Господи, спасибо, что ты дал мне ее. Спасибо, что все это было со мной! Спасибо...»
— Все! Иди! Думай о ребенке и не смотри по сторонам. Забудь о себе и обо мне — думай о нем. И не бойся — пугаться тебе нельзя. Пошла!
Он подтолкнул ее к настилу и, как только она ступила на него, спрыгнул вниз.
Лучше было бы прыгать вниз головой, в надежде сразу свернуть шею, но он поздно это сообразил.
Приземлился довольно удачно — в полный присед, но вставать, распрямляться не стал — так, наверное, легче будет удержаться от предсмертного крика.
Две секунды. Три. Четыре...
Или он ошибается, и время просто остановилось? На всю оставшуюся жизнь?
Семен поднял голову и посмотрел вверх. Саму Ветку отсюда было не видно — только ее тень. Она двигалась. Ослепительная, дикая, невероятная надежда — она успеет перейти, прежде чем его начнут рвать: «Ну же, Веточка! Ну! Давай, давай же! Ну!»
Это длилось целую вечность.
Потом тень упала на дальнюю стену. Поползла по ней, быстро укорачиваясь. И исчезла.
«Перешла!! Господи, она ПЕРЕШЛА!!!»
Семен ткнулся лицом в собственные колени и почти заплакал от счастья: «Теперь ешьте, гады!»
Прошло еще несколько секунд (или часов?), и он подумал, что раз с ней все в порядке, а надо умирать, то можно и побороться напоследок.
Он поднял голову, огляделся. Потом встал на ноги, разогнулся. Воевать было не с кем: леопарды жались к дальним стенам и шипели, демонстрируя клыки. Когда он посмотрел на них, один из зверей в панике встал на задние лапы и начал драть передними стену в отчаянной попытке зацепиться и вылезти. При этом он скулил и, кажется, от страха пускал мочу.
Семен ничего не понимал. Он впервые видел этих зверей так близко.
Сжатые с боков тела, средней длины конечности. Уши короткие, закругленные, без кисточек на концах. Баки не развиты. Длина тела в районе полутора-двух метров, хвосты — метр плюс-минус сантиметров тридцать. Высота в плечах (или как это назвать?) чуть меньше метра. Вес? Черт его знает, но в самых крупных килограммов двести, наверное, будет. По беглому впечатлению, самцы заметно крупнее самок. Что там с зубами, не очень понятно, но удлиненность клыков выражена ярко, хотя до саблезубов им как до неба. Шерсть короткая, общий тон окраски желтый или желтовато-рыжий, с частым черноватым узором из пятен разной величины. Пятна сплошные или кольчатые. По направлению к нижней части тела желтоватый основной фон светлеет и переходит в белый. Те, кто помельче (и помоложе?), окрашены светлее: основной фон у них серовато-желтый, иногда даже грязно-белый. Впрочем, есть вариации: кое-кто из молодых почти черный — пятна еле заметны. Ну да, конечно: знаменитая пантера Киплинга, по имени Багира, была всего лишь черным леопардом — ученые доказали это совсем недавно. Впрочем, все это детали. Важнее общее впечатление: рядом с саблезубами эти зверушки выглядели бы как японский потомственный убийца-ниндзя рядом с чистокровным самураем в полном боевом убранстве. Но, в общем-то, красивые звери — настоящее олицетворение смерти. Только чего же они так испугались?
Черт побери, в чем дело?!»
Он поднял руку, чтобы зажать ноздрю и сморкнуться.
Пальцы были в чем-то липком. Он машинально понюхал их и...
И расхохотался.
Это, конечно, было реакцией на пережитое напряжение — он хохотал и никак не мог остановиться, а когда утирал выступившие слезы, видел, что наверху стоит Ветка, смотрит на него и тоже, кажется, смеется.
Она не понимала, что говорит ее мужчина, показывая пальцем на этих страшных зверей. Семхон был жив, он смеялся и, значит, был вне опасности. А ей для счастья больше ничего и не было нужно.
Он уже много раз уходил от нее на верную смерть. И почти всегда она знала, была уверена, что он выживет — только надо ждать изо всех сил. И он возвращался — израненный, полуживой, но возвращался.
А сегодня — наверное, в первый раз — она не была уверена. Она не знала. На самом деле Сухая Ветка не собиралась оставаться без Семхона в Среднем мире. Даже ради ребенка. Она пошла по этим бревнам только потому, что ОН так захотел. Она всегда поступала и будет поступать только так, как он хочет...
Семен наконец успокоился. Все оказалось до обидного просто: ноги охранницы он связал ремешком — тем, которым был обмотан клочок шкуры с вонючей «меткой» саблезуба. Этот клубок когда-то до полусмерти напугал кабана, и Семен сначала таскал его в кармане, как талисман, а потом просто забыл о нем, поскольку он не мешался и почти ничего не весил. «И вот поди ж ты... Я же не только руки, но и рубаху перемазал этой дрянью! Ох, и смердит же, наверное, от меня, а я и не чую — принюхался. — Он чуть вновь не расхохотался, но смог удержаться. — Как же отсюда вылезти? Высоковато, однако... О, придумал!»
Он стащил через голову рубаху, у края моста забросил ее на бревна и попросил Ветку встать на нее двумя ногами. Потом выбросил наверх посох и, держась за шкуру и упираясь ногами в стену, выбрался из рва. Стоя на краю, он показал леопардам вздетый вверх средний палец и в последний раз поинтересовался, как им понравилась справка от махайрода. Потом надел рубаху, поцеловал Ветку в висок и сказал, что идти им очень далеко, но надо обязательно зайти к тайнику и забрать арбалет, потому что без него никак.
Глядя ему в лицо снизу вверх, она кивнула и робко попыталась обнять, но Семен отстранился:
— Слушай, от меня, наверное, воняет со страшной силой!
— Угу, — ответила Ветка, все-таки зарывшись лицом в мех его рубахи. — Вот только не пойму — чем?

Пум-Вамин смотрел, как по выжженному полю медленно удаляются две человеческие фигурки: одна повыше и пошире, другая помельче. Он был специалистом по психологии примитивных миров и знал, что, кроме смерти, есть еще один хороший способ нейтрализовать слишком активного человека — дать ему любимую женщину. Немало героев женщины сделали предателями и трусами, а что будет с этим?

Предыдущая страница 10 Следующая страница


11 Сергей Щепетов

Глава 11
ПОДАРОК

До бывшего поселка питекантропов они добирались долго и с превеликим трудом — а куда, собственно, им было деваться? Идти Ветке было тяжело — не привыкла она к такому. Тем не менее женщина не ныла и не жаловалась: то ли понимала «крутизну» ситуации, то ли просто полагалась на своего мужчину — раз он считает, что идти надо, значит, действительно надо, и обсуждать тут нечего. Несмотря на ее хрупкое телосложение, беременность, кажется, развивалась без осложнений. Впрочем, Семен в этом мало что понимал... Зато он долго и старательно объяснял ей, кого они встретят по прибытии и почему их не следует пугаться. Наверно, он переусердствовал: в конце концов, Ветка заявила, что, собственно говоря, в присутствии Семхона она и не собирается никого бояться.
Знакомство прошло благополучно. Даже, пожалуй, слишком: к вечеру второго дня на Эрека стало жалко смотреть — все свободное время Мери проводила возле Ветки. Женщины тихо лопотали между собой и умудрялись как-то понимать друг друга. Временами они дружно хихикали, привлекая ревнивые взгляды мужчин, — не над нами ли?
Разрушать эту идиллию Семену не хотелось, но иного выхода он не видел — надо было уходить, пока не начались морозы. Можно, конечно, решиться остаться здесь на зимовку, но это слишком опасно — они тут беспомощны и почти беззащитны, а скоро появится ребенок.
Ни вещей, ни запасов продуктов у них почти не было, и Семен решил заполнить имеющуюся в наличии тару (рюкзак) тем, что он называл селитрой. Пару дней он потратил на ее добычу и предварительную очистку. Кроме того, он дополнительно вооружился: приделал рукоятку к обсидиановому клинку и ножны, которые пришил к рубахе на уровне пояса. Этим ножом можно было бриться и резать мясо, но, скажем, стругать палку опасно — слишком хрупкий. Семен потренировался выхватывать это орудие, но делать это «лихо» никак не получалось — ножны приходилось придерживать второй рукой.
И вот наступил момент прощания с питекантропами. Мери плакала, Эрек поскуливал и что-то повторял про «о-ом» и «а-а». Ветка гладила Мери по голове и пыталась ее утешать по-лоурински. Как и почему женщины умудрились с такой силой подружиться, Семен не понимал, зато, глядя на сцену прощания, горько жалел, что не ушел к лодке на следующий же день по прибытии. Затягивать подобные сцены он не любил и, сказав какую-то глупость типа «не скучайте тут без нас», попытался взгромоздить на спину рюкзак. Ничего не вышло — заискивающе сморщив морду, Эрек сграбастал мешок и прижал его к груди. Попытка отобрать груз успехом не увенчалась — преодолеть полунемую мольбу: «Не забирай, дай мне!» Семен не смог.
— Ничего не поделаешь, Веточка, — вздохнул он. — Похоже, эти ребята собираются нас провожать до реки.
— И пускай! — обрадовалась женщина. — Туда же далеко идти, а вместе веселее.
— Угу, — хмыкнул Семен. — С одним мною, значит, скучно? Ладно, тронулись, а то мы тут полдня проковыряемся.
Идти по осеннему лесу с арбалетом и посохом оказалось гораздо легче, чем под тяжеленным рюкзаком. А ведь еще и ночлег нужно было оборудовать для женщины, и что-то есть... В общем, присутствие Эрека и Мери часть проблем сняло, а решение других сильно облегчило. Правда, за все эти услуги предстояло расплачиваться еще одной сценой прощания.
В самом начале пути произошел совершенно неожиданный для Семена эксцесс. Нужно было пересечь заболоченную низину, окруженную довольно густыми зарослями. Внезапного нападения Семен не опасался, рассчитывая на чутье питекантропов, но ему очень хотелось подстрелить какую-нибудь живность. Он остановил свою команду и двинулся вперед с заряженным арбалетом в руках. Сколько он в кусты ни всматривался, никого там не обнаружил и, в конце концов, дал команду двигаться дальше. Вот тут-то оно и случилось: Мери подошла к Ветке сбоку, каким-то неуловимо-плавным движением обхватила за плечи, а другой рукой подхватила под колени. Ветка даже ойкнуть не успела, как оказалась у нее на руках. Мери же, изобразив на лице полнейшее довольство, двинулась обычным шагом через болото — похоже, такой груз тяжелым ей не казался. Ветка все-таки ойкнула, поболтала ногами, а потом хихикнула и обняла Мери за волосатую шею. Перейдя болото, Мери категорически не захотела расставаться со своей ношей, а когда Ветка все-таки вернулась на землю, она чуть не заплакала, словно ребенок, у которого отняли любимую игрушку. В итоге всю оставшуюся дорогу за спиной Семена продолжалась игра: любую лужу, болотце или просто заросли кустов Мери воспринимала как повод подхватить на руки свою новую подружку. Ветка хихикала и повизгивала, распугивая, как думал Семен, окрестную дичь. Впрочем, сделать женщинам замечание он не решился, поскольку опасался, что, лишив их развлечения, он все равно никого не подстрелит.
Лагерь на берегу реки оказался нетронутым, если не считать того, что птицы изрядно обгадили и вигвам, и перевернутую лодку. Ставить ее сразу на воду нечего было и думать: кожа ссохлась, а кое-где начала уже трескаться. Пришлось ее чистить, сушить и промазывать швы остатками «герметика». Семен пропитал бы жиром всю обшивку, но взять его было негде.
Пока он возился с лодкой, остальные без него благополучно обходились: Эрек таскал из лесу охапки каких-то растений, Ветка их сортировала, а Мери крутилась рядом, заглядывала в глаза и при любой возможности начинала перебирать ей волосы. Потом Ветка занялась изготовлением вегетарианской похлебки и стала обучать этому делу свою новую подружку. Семен хотел, было, объяснить ей, что это бесполезно, но вовремя спохватился и махнул рукой — пусть развлекутся напоследок.
Покончив с обшивкой лодки, Семен еще раз попытался составить хоть какой-то план дальнейших действий. Однако вновь и вновь его фантазии хватало лишь до устья вот этого притока. Вода спала довольно сильно, и река выглядела вполне благопристойно. Особенных проблем при движении вниз по течению Семен не предвидел и рассчитывал добраться до большой реки за несколько дней, а вот что делать дальше? Как там обстоит дело с водой, можно ли будет двигаться на веслах вверх по течению и сколько это займет времени, представить он не мог. Оставалось лишь иронизировать над самим собой: «Построю в устье избушку, сложу печку, заготовлю дров на зиму. Буду рыбку ловить, на охоту ходить... с саблезубами вместе. Они будут нас охранять, мясо приносить — не жизнь, а сказка!» На самом же деле перспектива вновь оказаться в кошачьей компании вызывала у Семена содрогание: одно неверное движение — и привет! Впрочем, он подозревал, что это дает о себе знать какой-то древний инстинкт — человек не может и не должен находиться рядом с ТАКИМИ хищниками.
Поскольку данная проблема решения не имела, Семен сосредоточился на повседневности: питаться-то чем? Пока рядом питекантропы, эта проблема как бы и не стоит, а потом? Оставлять Ветку одну и ходить на охоту, он, пожалуй, не сможет — мужества не хватит, да и охотник из него... То есть можно рассчитывать лишь на случайную добычу. Правда, в реке — рыба, в лесу — орехи, грибы и ягоды. Осенью умереть от голода трудно, но... Но встает проблема времени: питаться или двигаться? По утрам лужи уже подергиваются тонкой корочкой льда. На реке заберегов, кажется, пока еще нет, но за этим дело не станет. То есть ему предстоит двигаться, добывать пищу и ежедневно обустраивать относительно теплый ночлег — все это на двоих. Ветка, конечно, не городская дама двадцатого века, а вовсе даже наоборот, но опыта походной жизни не имеет. Как не имеет добротной одежды и обуви для жизни на холоде. Лучшим решением был бы приличный олень. Или лось, или бизон, или... В общем, пока не расстались с питекантропами, пока вокруг знакомые места, нужно попытаться. В любом другом месте добыть что-то будет гораздо труднее, а на случайную удачу рассчитывать не приходится. Короче говоря, Семен натаскал дров, кое-как привел в божеский вид вигвам, сказал, что вернется неизвестно когда, взвалил на плечо арбалет и отправился на охоту.
Кружение по осеннему лесу дало лишь один результат — набивание желудка переспелой голубикой. Семен готов был стрелять в любую дичь, вне зависимости от ее размеров — хоть в пещерного медведя, — но на глаза ему так никто и не попался. Это было обидно до крайности, тем более что он постоянно натыкался на свежий помет и следы всевозможных животных.
Дело кончилось тем, с чего когда-то и начиналось, — сидением в засаде у кабаньей тропы. Занятие это чрезвычайно веселое и радостное, особенно осенью, особенно когда нет другого выхода. Правда, страх — великий стимулятор, а Семену было именно страшно: остаться вдвоем с беременной женщиной посреди всей этой дикой природы без запасов пищи. А если завтра начнутся дожди? Или мороз ударит? Или... «В общем, сиди, Сема, стучи зубами от холода, слушай урчание в желудке и жди, раз больше ни на что не способен!»
И он сидел — час, три, пять... Он, конечно, нечто подобное предвидел и забрал с собой вторую рубаху, рассчитывая, что в вигваме или у костра Ветка как-нибудь продержится. Тем не менее опасность уснуть ему в этот раз не грозила...
Зверь появился в утренних сумерках — кабан-одиночка. Похоже, матерый секач. Возможно, тот самый. Вот уж кого Семен хотел встретить меньше всего. Однако холод и бессонная ночь привели его в такое состояние, что... В общем, он уже был больше озабочен тремором своих рук, а не последствиями неудачного выстрела.
Но выстрел оказался удачным. И второй — контрольный — тоже. Правда, эта зверюга даже с пробитым сердцем умудрилась пробежать пару десятков метров в сторону охотника. Спрашивается, как она его обнаружила?! Ох-хо-хо-о-о...
Потом была разделка туши, переноска в лагерь, потом был обед, во время которого Семен понял-таки, почему домашних кабанчиков, выкармливаемых на мясо, обязательно кастрируют, а хряки годятся лишь на колбасу. Потом он пытался делать из речной гальки скребла для обработки шкуры, потом топил в горшке сало и мазал обшивку лодки. Потом заполз, наконец, в вигвам и отрубился, хотя темнеть еще не начинало.
Разумеется, в итоге Семен проснулся ни свет ни заря и уснуть больше не смог. Тогда он решил заняться сборами в дорогу — спихнуть лодку на воду и начать ее загружать. Однако и это не получилось — под перевернутым судном мирно спали Эрек и Мери. Будить их Семену стало жалко. Пришлось развести костерок и сидеть, дожидаясь настоящего рассвета.
Обмазанная снаружи приличным слоем кабаньего сала обшивка воду не пропускала. Семен вообще не обнаружил никакой течи, "но не поверил этому и успокоил себя тем, что под грузом где-нибудь потечет обязательно.
Демонтаж лагеря и погрузка заняли часа два-три. Семен торопился — хотелось поскорее пройти через болезненную процедуру расставания с питекантропами. Предчувствуя предстоящий скулеж и слезы, он скормил им изрядное количество мяса и сала, однако того и другого осталось, наверное, больше сотни килограммов. В итоге с пассажиркой лодка оказалась загруженной почти до предела. На всякий случай Семен сделал пробный заплыв, чтобы проверить ходовые качества и приучить Ветку находиться на воде вдали от берега. Лодка, в общем-то, гребца слушалась, а Ветка в присутствии Семена бояться чего-либо отказывалась. Больше всего досталось ногам — непромокаемой обуви у Семена не было, как не имелось ничего похожего на причальные мостки, с которых можно было бы попадать в лодку «посуху». Пассажирку и груз пришлось перетаскивать по колено в воде, а она была, мягко выражаясь, совсем не теплой. Впрочем, заработать насморк Семен уже не боялся — до сих пор это не получалось.
Вопреки всем ожиданиям расставание прошло без особых эксцессов. Семену стало даже немного обидно: «Они что, не понимают, что мы больше не увидимся? Впрочем, оно и к лучшему». Он сам чуть не прослезился, когда, отплыв пару десятков метров, помахал рукой стоящим на берегу Эреку и Мери, а они, по своей привычке, повторили его жест. Ветка, правда, несколько раз хлюпнула носом...
— Ну, чего ты?.. — попытался ободрить ее Семен. — Они без нас, наверное, проживут... Жили же как-то раньше. Мы же не можем взять их с собой — сама видишь.
— Вижу. А у нее тоже ребеночек будет.
— Да ты что?! А по ней и не заметно!
— Это потому, что еще не скоро. Во время Белой воды, наверное. Они тут не замерзнут, Семхон?
— Нет, наверное... — вздохнул Семен. — Они, кажется, вообще не мерзнут. И в воде ледяной плещутся — ты же видела.
— А как же они еду добывать будут, когда снег?
— Слушай, Веточка, не трави душу, а? Не знаю я... Как-то же раньше они кормились — вряд ли здесь никогда не бывало снега. Мы же все равно ничем им помочь не можем.
В общем, людям было тоскливо. Что там думала Ветка, было не ясно, а Семен чувствовал себя почти предателем. Кроме того, вспоминая последние сцены общения, он начал сомневаться, правильно ли Эрек и Мери его поняли: «Мы уходим, уплываем насовсем. Ждать нас не нужно — уходите к себе, а мы — туда, вниз по реке». Вдруг они останутся и будут топтаться на месте бывшей стоянки день, два, десять... Им же позарез нужно общество, общение, а все «их люди» погибли...
Двигаться по такой воде оказалось несложно — Семену почти не приходилось работать веслами, течение само несло их со скоростью километров десять в час. Правда, вскоре возникла проблема с Веткой. Нет, она не начала болтать без умолку, как часто поступают женщины будущего, оказавшись в роли пассажирок на сплаве. Просто смотреть по сторонам и любоваться природой она не могла или не умела, а заняться ей было нечем. Состояние же безделья в разгар «рабочего дня» для нее было совершенно невыносимым. Семен даже сам попытался развлечь ее болтовней, но быстро оставил эту затею: обоим было грустно, а интересных тем для обсуждения не было. Сообщить что-либо о своем пребывании у инопланетян Ветка не могла — ее память была чиста. То есть она вылезла из вигвама в поселке У Желтых Скал и... оказалась на крыше одного из строений «храмового комплекса». Семен склонялся к мысли, что какое-то время для Ветки все-таки прошло, — ее беременность стала заметной невооруженным глазом, а руки при встрече были мягкими и чистыми — при нормальной первобытной жизни у женщин таких рук не бывает. Вот, собственно, и вся информация для размышлений. Можно еще погадать на досуге, вспоминая читанную когда-то фантастику: ее память начисто стерта или вернется со временем? Или, может быть, ей в сознание заложили этакую бомбу замедленного действия?
Решение проблемы занятости Ветка нашла сама — вытянула из груза край кабаньей шкуры и принялась его скоблить каменным сколком у себя на колене. Семена это вполне устроило, и он вручил ей свой «волшебный» нож, показав, как открывается лезвие и шило — назначение того и другого Ветка знала прекрасно, но в руках этот инструмент еще не держала. К тому времени, когда Семен решил остановиться на ночевку, первый тапочек-мокасин был почти готов.
День был солнечным и теплым — можно еще плыть и плыть, но у сплавщиков-профессионалов считается дурным тоном пытаться в первый же день пройти максимальное расстояние. Семен, неуверенно чувствующий себя в роли будущего отца семейства, решил традицию не нарушать. Вскоре выяснилось, что женщины лоуринов, как и других племен, кочевой опыт все-таки имеют, и в этом деле есть даже свои традиции. Например, заниматься обустройством лагеря при наличии женщины мужчине ну никак не пристало. Это не то чтобы принижает мужское достоинство, а, скорее, обижает женщину. Получается вроде как упрек не словом, а делом: «Вот ты такая неумеха, что мне приходится самому вигвам ставить!» В общем, Семену, привыкшему жить по иным правилам, с этим пришлось основательно разбираться. Кое-как они с Веткой поделили обязанности, пообещали друг другу никому об этом не рассказывать и занялись каждый своим делом. Семен, в частности, отправился разыскивать подходящие жерди для вигвама — без топора это весьма непростое дело даже в приличном лесу.
Он лазил по окрестным зарослям не меньше часа, прежде чем нашел что-то подходящее. Назад он возвращался со связкой кривых слег на плече и вполне серьезно обдумывал вопрос, нельзя ли будет завтра их как-нибудь пристроить к лодке и забрать с собой, чтобы не заниматься каждый вечер таким утомительным делом. Уже на подходе к берегу он въехал со своей ношей в куст и застрял в нем. Когда же, плюясь и матерясь, все-таки выломился на свободное пространство, челюсть у него отвисла, а палки посыпались на землю.
Мери оставила в покое Веткины волосы и оскалилась в довольной улыбке. Эрек вскочил и с криком «Сем-оом! Оом-тхаа!» кинулся навстречу Семену. На своей огромной коричневой ладони он протягивал ему несколько каких-то луковиц. Судя по тому, что земли на них не было, он их предварительно обсосал.
— Та-а оом, — сказал Семен, медленно приходя в себя. — Здорово, ребята! Это как же вы тут оказались?!
Впрочем, он сразу же понял бессмысленность своего вопроса: «А почему бы им тут не оказаться? Что, собственно говоря, могло им помешать? Лес, болота и реки для них не преграда — подумаешь, пробежаться полсотни (или сколько?) километров! Зато теперь становятся понятными странности их поведения: они и не собирались с нами расставаться, а ныли и плакали, потому что покидали свое жилище, уходили, так сказать, от родных пенат. Что теперь с ними делать? И надо ли что-то делать? Пусть уж идут: от них, вообще-то, никакого вреда, кроме пользы, нет. Но вот куда? Наша-то цель — родная стоянка. Хороши же мы будем, возвращаясь в такой компании! Хотя, с другой стороны, а почему бы и нет? Бог, как говорится, не выдаст, свинья не съест...»
Появление питекантропов позволило Семену немного подкорректировать свои планы: где-то поблизости, на левом берегу, должен быть знакомый ручей... Если по нему дойти до болота, а потом повернуть... Там будет то самое место — где сера. Везет же он мешок с селитрой — значит, нужна и сера. Зачем? А вот если в спокойных условиях все это смешать в известных пропорциях, добавить толченого угля да засыпать в глиняный горшочек с ма-а-аленьким горлышком, а потом в это горлышко вставить... Это вам не кульками с горючкой бросаться! В общем, Семен решил организовать экспедицию, тем более что при любом раскладе один потерянный день погоды, как говорится, не сделает.

Поход за серой начался с небольшого эксцесса: Семен собрался перевезти Эрека в лодке на тот берег и выяснил, что подобная операция практически неосуществима. Наверное, у питекантропа замкнулись какие-то рефлексы или инстинкты — в качающейся на воде посудине он не высидел и десяти секунд — завывая от ужаса, вывалился в ледяную воду. Дело было у берега, Семен в лодку залезть еще не успел, так что катастрофы не случилось. Правда, воды судно хватануло изрядно, и ее пришлось вычерпывать. В итоге реку Эрек переплывал «своим ходом», что, впрочем, затруднения для него не составило. На берегу он отряхнулся по-собачьи и был готов двигаться дальше. В общем переправа прошла благополучно, но в душе Семена остался неприятный осадок или, скорее, предчувствие каких-то неприятностей. Это предчувствие за день не выветрилось, а, наоборот, окрепло к вечеру.
Они шли по узкой извилистой долине ручья, когда Эрек начал беспокоиться — причем сильно. Семен двигался налегке — на плече взведенный арбалет, в руке посох. Эрек тащил, перекинув через плечо, два кулеобразных мешка с серой, наспех сшитых из шкуры с кабаньих ляжек. Поскольку Семен путешествовал со своей палкой-посохом, Эрек следовал его примеру и нес в лапе довольно толстый ствол березы. Будь питекантроп способен на проявления агрессивности, этот тяжелый дрын мог бы оказаться страшным оружием.
Эрек то отставал, то обгонял Семена, всматривался в заросли на склонах, пытался принюхиваться, но ему, кажется, мешал запах серы из мешков — он чихал и фыркал.
— Да сними ты их! — не выдержал, наконец, Семен. — Положи на землю и нюхай себе на здоровье! И объясни, в чем дело!
Эрек немедленно избавился от ноши и пару раз обошел вокруг Семена, всматриваясь в ближайшие склоны.
— Ну, что?
— У аа но-у! Но-у! — забормотал питекантроп, тыча своим бревном куда-то вперед и назад.
— Надо понимать, что там опасность, да? Впереди — это понятно, но сзади-то откуда? Мы же там уже были!
Внятного ответа он не получил, но, на всякий случай, арбалет с плеча снял и вложил в желоб болт. Честно говоря, у Семена и самого было смутное ощущение, что за ними не то следят, не то их преследуют: «Ну, и кто же это может быть? Какой-нибудь хищник? С трудом верится — сейчас не голодный сезон, а на человека и с голодухи мало кто решится охотиться. Значит, люди? М-да-а... Зря мы пошли по этой долине — уж очень хотелось сократить путь. Теперь вот ни вправо, ни влево — сплошные заросли, сплошные места для засады. Впрочем, расстрелять нас из луков или забросать дротиками можно было, наверное, уже много раз. Надо двигаться дальше — не стоять же здесь до ночи!»
Несколько раз Семен резко оглядывался на ходу. Скорее всего, это была просто мнительность, но ему казалось, что он улавливал на краю поля зрения какое-то движение. Напряжение нарастало, и идущий впереди Эрек совсем сбавил скорость и плелся нога за ногу, словно его вели на казнь. Это было странно: если он чувствует опасность сзади, то, наоборот, должен стремиться от нее отдалиться. Тогда почему?
Семен коснулся его волосатого плеча:
— Ша-у? — шепотом спросил он, показывая вперед.
— У! Ша-у, по-у! — закивал Эрек, показывая и вперед, и назад.
«Да что ж такое?! — почти запаниковал Семен. — И спереди, и сзади?! В саперном деле подобные участки дорог называются „дефиле" — на них удобно ставить мины, поскольку ни обойти, ни объехать их невозможно. Этот прием успешно использовали финны во время войны против наших: запечатывали на дороге автоколонну так, что ни вперед, ни назад, и расстреливали. А здесь-то кто?!»
Впереди из нижней части склона выдавалась небольшая скала, заросшая кустами. Ручей огибал ее, делая крутой зигзаг, так что видимости за ней не было никакой. Правда, Семен знал, что это, собственно, почти устье и дальше будет широкая поросшая травой долина — до нее осталось пройти лишь сотню-полторы метров, но...
— Слушай, Эрек, — как можно спокойнее проговорил Семен. — Давай вернемся и посмотрим на наш след. Я тоже что-то чувствую.
— Д-ха, д-ха! — пролепетал огромный питекантроп. Лицо его из бурого сделалось почти серым. Казалось, он просто еле жив от страха. В глазах его плескалась откровенная мольба и мука: то есть он, вроде бы, оставить Семена одного не может, а инстинкт повелевает ему бросить все и спасаться. «Наверное, он мог бы просто нырнуть в кусты на склоне, — подумал Семен. — Может, и мне стоит так поступить? Но как-то это... М-м-м... Как-то это не по-человечески — прятаться от опасности, которую не видишь, не слышишь и не понимаешь. Да и от кого в этом мире я способен убежать или спрятаться? Но как бы с парнем чего не случилось от нервной перегрузки. В таком состоянии от него никакого толку — одна видимость, что бревно тащит — имитатор хренов!»
— Иди-ка ты... — вздохнул Семен и махнул рукой в сторону склона. — Иди-ка ты... куда-нибудь! Без тебя разберусь.
Эрек издал какой-то невнятный звук, сбросил свои мешки на землю, в два прыжка добрался до кустов и исчез среди них.
— Во дает! — завистливо качнул головой Семен. — Чтоб я так умел по кустам лазить! Даже палку свою бросить забыл со страху. Но кто же, черт побери, вокруг нас ползает?
Постояв с минуту возле мешков, Семен повернулся, взял арбалет наизготовку (посох пришлось зажать под мышкой) и решительно двинулся в обратную сторону. Он прошел несколько десятков метров, когда сзади донеслось воронье карканье. Эту самую ворону они несколько раз уже слышали то впереди, то сзади, пока шли по этому ручью. Чего она тут разоралась, было непонятно, но Семен попытался обнаружить противную птицу — если не запустить в нее чем-нибудь, то обругать ментально — от ворон, как он знал, это хорошо помогает. Он и теперь оглянулся, пытаясь разглядеть черный контур на какой-нибудь ветке, но ничего не обнаружил, сколько ни всматривался. «Наверное, это ее Эрек потревожил», — решил он и собрался двинутся дальше. Повернулся и...
Вот если бы он сделал это на секунду позже, то все бы сразу и кончилось — увернуться он уже не успел бы. А так он увидел, как древко расстается с рукой и копье отправляется в полет. Большое и тяжелое — в каком-то месте своей траектории оно превратилось почти в точку, в пятнышко — верный призрак, что метнувший не промахнулся.
Семен прянул вправо, и тяжелая палка с грубым кремневым наконечником прошла чуть левее — на уровне груди. Точнее, все произошло почти одновременно: движение в сторону, полет копья и рефлекторное спихивание тетивы с зацепа. Надо было, конечно, выпустить посох и вскинуть оружие к плечу, но сделать этого Семен не успел — стрелять пришлось от пояса. Впрочем, противник был слишком близко, чтобы промахнуться — болт угодил ему куда-то в нижнюю часть живота...
Двое других копейщиков со своим оружием расставаться не собирались — они бежали в двух-трех метрах позади первого. У одного из них в левой руке была палица.
Арбалет упал на землю, гладкая древесина посоха скользнула по ладони. Выпустить длинный конец вперед и вверх — больше ни на что времени не оставалось.
Отмашной вниз по древку возле наконечника и рубящий с разворотом корпуса на 90 градусов — есть! Отвод вправо второго древка (еле успел!) и отмашной в голову — есть!
Второй копейщик выпустил копье и перехватил палицу в правую руку. Этого перехвата и замаха Семену едва хватило для короткого дробящего удара торцом посоха в лицо. Палица прошла совсем рядом, чиркнув по лбу. На возвратном движении Семен попытался попасть по пальцам, сжимающим рукоятку. Не попал и двинулся вправо, стараясь загородиться одним противником от другого...
...Сметающий на нижний уровень — по коленям — и уход под очередной взмах палицы! Тычок в корпус и, следом, рубящий в голову — есть! Но второй, двигаясь назад и в сторону (ему нужна дистанция!), поднимает копье...
В отчаянной надежде, что первый достаточно уже дезориентирован, Семен прыгнул вперед и, отводя посохом чужую палицу, ударил ногой в волосатую грудь. Противник оказался слишком тяжел, он лишь немного качнулся назад. Этого, правда, хватило, чтобы задеть копейщика и лишить точности его удар.
Без воли хозяина сознание четко сформулировало задачу: нужно немедленно покончить хотя бы с одним — Семен еще жив лишь потому, что его контратака оказалась внезапной.
...Ложный выпад, блок, еще один ложный и — длинным концом посоха в горизонтальной плоскости — есть! Пропустив такой удар под подбородок, в Среднем мире, наверное, не остаются...
Но заплатить за это пришлось дорого — удар кремневого наконечника почти достиг цели — Семен только начал поворачивать корпус. Спасло лишь то, что удар был не колющий короткий, а мощный, с проносом и досылом оружия весом тела — таким, наверное, можно и носорога завалить. Сгибаясь в поясе и поворачиваясь, Семен как-то все-таки сумел пустить наконечник вдоль собственного живота. Копье угодило в дырку на рубахе для арбалетного крюка, прошло вскользь, раздирая кожу, и на выходе вновь ткнулось в шкуру, пробив ее насквозь. Семен еле устоял на ногах от мощного рывка и оказался почти лицом к лицу с противником. Он попытался нанести удар коленом в пах и прянул назад. Как оказалось, сделал правильно — противник выпустил древко и попытался схватить его за горло. Чужие пальцы скользнули по шее, но не сомкнулись — не хватило нескольких сантиметров.
Он сумел-таки увеличить дистанцию — теперь противник был безоружен, но рубаха Семена, проткнутая тяжелым копьем, свободы действий отнюдь не прибавляла. Враг качнулся, меняя опорную ногу: сейчас он наступит на древко или просто ударит по нему. Оказаться на земле никак не хотелось, дистанции для полноценного удара посохом не хватало, и Семен рванулся вперед, вжимая голову в плечи, чтобы уберечь горло. Удар коротким концом с левой не получился — противник просто отмахнулся от палки. Последняя надежда...
Р-Р-Р-А!!! — рявкнул Семен в лицо противнику и попытался ухватить правой рукой черен обсидианового ножа: если застрянет — конец.
Подол рубахи был натянут и скособочен. Клинок в ножнах не застрял, и, всаживая его в живот, Семен почти не почувствовал сопротивления. Испугался, что промахнулся, ударил еще раз, рванул вверх и в сторону... Хруст, и в ладони осталась бесполезная уже рукоятка.
Но бой был окончен: противнику не хватило доли секунды, чтоб свернуть Семену шею. Впрочем, может быть, волосы и налобная повязка, смоченная кровью, чуть проскользнули под его руками.
Семен выпустил посох, бросил обломок ножа на землю, перехватил древко правой рукой, левой вцепился в подол рубахи, рванул и отбросил копье в сторону. Поднял свой посох и...
И прянул в сторону, пригибаясь и разворачиваясь на 180 градусов.
— СЕ-ХА!!! — то ли крик, то ли рев, то ли ярости, то ли отчаяния. — СЕ-ХА-У!!!
В нескольких метрах прыгало, вопило, махало огромной палкой лохматое чудовище. Двое копейщиков пятились, не рискуя сделать выпад в это жуткое мельтешение.
«Да он сбесился!» — мелькнула мысль пострашнее любой другой. Этот страх, казалось, задавил силу земного тяготения — Семен метнулся вперед и влево, обходя беснующегося Эрека и занося посох для удара.
...Косой рубящий сверху в голову — есть! Отбив копья, тычок, сметающий с уходом вниз и восходящий рубящий — есть! И последний...
Отбитое копье летит вверх, и конец посоха уходит за ним — удар был рассчитан на большее сопротивление. Всего какая-то доля мгновения и... спина, мелькающие ноги.
— Р-ра! — взрыкнул Семен и попытался достать ноги беглеца концом посоха — не достал и рванулся за ним следом: — Не уйдешь!
Пара секунд, казалось, растянулась на многие минуты. Чувствуя, что расстояние увеличивается, Семен перехвалил посох и метнул его, как копье, в спину бегущему. Противник, вероятно, почувствовал это движение и попытался пригнуться — торец тяжелой палки врезался ему в основание черепа. Беглец упал лицом вниз, раскинув руки.
— СЕ-ХА!!! СЕ-ХА!!!
Эрек прыгал и махал своим колом — никак не мог остановиться.
А остановить его было надо — и немедленно! Только все подходящие комбинации звуков из головы Семена вылетели...
— НЕ-ЕТ!!! — заорал он и кинулся вперед.
Впрочем, было уже поздно — почти поздно...

Эрек сидел на земле и плакал — почти по-человечески: скулил, всхлипывал, размазывал по темному лицу кровь, сопли и слезы. Семен понимал его: сшибка двух разнонаправленных инстинктов или рефлексов: защищать «своего» и спасаться любой ценой, невозможность агрессии против кого бы то ни было и ее абсолютная необходимость. В такой ситуации и человеческие-то мозги съедут набок. Семен сочувствовал ему всей душой, но и злился: получалось, что питекантроп его спас — прикрыл с тыла. Однако и самый чувствительный ущерб в этой битве ему нанес именно Эрек — отброшенный взмахом могучей руки, Семен изрядно приложился спиной и боком. Именно вид упавшего на землю Семена и остановил Эрека. Правда, добить всех, кто шевелился, он к этому времени уже успел.
Теперь Семен бродил между трупов и прижимал к ссадине на лбу отодранный клок кожи в надежде, что он как-нибудь приклеится и прирастет на место — надо бы повязку сделать, но из чего? В конце концов он не придумал ничего лучше, чем использовать для этой цели уже имеющуюся на его голове ритуальную повязку — если ее сдвинуть на рану, а сзади — на затылке — подсунуть сучок, то она будет внатяг. Глубокая царапина на животе, перечеркнувшая старые шрамы, кровоточила несильно, и Семен ограничился тем, что промыл ее собственной мочой — оказалось, что рубаха пострадала гораздо сильнее. Впрочем, Семен подозревал, что просто еще не вышел из шока после драки, и не все еще начало у него болеть.
Ситуация поражала своей абсурдностью — Семен чувствовал прямо-таки физическую потребность немедленно что-то понять и самому себе объяснить.
«Ведь это хьюгги — самые натуральные неандертальцы! Но какого черта они делают в лесу?! Пологие лесистые сопки — не их среда обитания. Тут мало крупной дичи, а на ту, что есть, без дистанционного оружия охотиться невозможно. Или это какие-то особые — лесные — хьюгги? От моих старых знакомых эти отличаются только формой набедренных повязок: у них не фартуки, а что-то типа юбок из старых облезлых шкур. И потом: Семхон Длинная Лапа, конечно, великий воин, но... Столько противников?! Допустим, одного завалил из арбалета, с двумя справился по-честному, двое других были так потрясены представлением Эрека, что не могли толком сопротивляться. Причем один из них оказался каким-то трусливым недомерком: что-то я не слышал, чтобы хьюгг пытался уклониться от рукопашной. Вот луков и стрел они боятся, но чтоб от драки бегать?!»
Осмотр поля боя и трупов, точнее, того, что от них осталось после воздействия палицы Эрека, заставил сделать печальный вывод: «Это не отряд воинов и, уж конечно, не охотники за головами. Скорее всего, это просто охотники. И охотились они на нас как на обычную „среднеразмерную" дичь. Будь на их месте какой-нибудь олень или буйвол, удача была бы им обеспечена. Ну, максимум, забодал бы кого... А мест, пригодных для „контактной" охоты, в округе, кажется, почти нет. Так ведь нужно, чтобы добыча еще и забрела в такое место! Эти ребята совсем не выглядят хорошо откормленными — они, может быть, еле на ногах держались с голодухи...
Но почему?! Что их выгнало с привычных мест обитания? Все тот же голод? Но здесь им в любом случае еще хуже — тогда что? Или... кто? Другие племена? А вдруг началось великое переселение народов, и теперь неандертальцы тут кишмя кишат? Как бы на тот берег не перебрались — там же женщины остались! Впрочем, плавать они не умеют, большой воды боятся... Но выше мы проплыли как минимум два брода, где вода по пояс, а голод сделает смелым кого угодно... Ч-черт, надо сматываться отсюда! Нигде нет покоя, тесен становится этот мир!»
— Кончай скулить! — приказал Семен Эреку. — Ты сегодня прошел боевое крещение! Мне первый раз тоже было плохо... Но ты молодец — спасибо тебе. Если бы не ты, они бы меня прикончили. Забирай мешки и пошли скорее к женщинам!
Они уже отошли на десяток метров, когда Семену показалось, что, проходя мимо тела беглеца-недомерка, он заметил какое-то движение, но внимания не обратил. Чем мучиться потом сомнениями, он решил просто вернуться и проверить.
Вернулся.
Перевернул тело на спину.
И пожалел об этом: мальчишка — почти ребенок. Впрочем, кто их разберет, этих хьюггов...
Проблема в другом — он жив.
Кандидат наук, бывший завлаб С. Н. Васильев ненавидел хьюггов до судорог душевных. Но добить ребенка не мог. Семхон Длинная Лапа не мог тоже.
И что теперь делать?

К своему причалу они прибыли почти одновременно — Эрек, конечно, вплавь. Он выскочил на берег и, не обращая ни на что внимания, даже не отряхнувшись, с подвыванием устремился к Мери. Ну, натурально, как разобиженный ребенок к маме, которая должна его немедленно утешить и пожалеть. С полминуты питекантропы стояли, обнявшись, а потом подались в сторону кустов — там у них было оборудовано нечто вроде гнезда или лежки.
«Ох-хо-хо-о-о, — вздохнул Семен, влезая в ледяную воду, — и что сейчас будет? »
Он догадывался, что выглядит ужасно — в разодранной рубахе, весь заляпанный кровью — но был уверен, что ни криков, ни причитаний не услышит. А вот как Ветка отнесется к его добыче?
Семен привязал лодку, выгрузил на берег мешки с серой, забрал арбалет, посох и пошел к костру. Ветка смотрела на него широко раскрытыми глазами. Во взгляде ее светились одновременно страх и гордость за своего мужчину: «Он опять сражался! Жив, значит, победил! Конечно же, ранен, но он вернулся!» Она привстала на цыпочки и, вытянув шею, стала рассматривать ссадину на лбу.
— Ага, — сказал Семен, — и еще живот, но не сильно.
— Снимай, — слегка дернула она его рубаху. — Лечить буду — и тебя, и одежду. Хьюгги?
— Они, проклятые. А скальпы опять не снял — вот такой я у тебя бестолковый! Никому не рассказывай, ладно?
— Хи-хи, глупенький! Все и так знают, что ты скальпы не режешь. Снимай, пока совсем не засохло.
— Погоди, тут такое дело...
Он оставил оружие и пошел к лодке. Вернулся с телом юного воина на руках и довольно небрежно свалил его на землю у костра.
— Вот... Как в том анекдоте: ни фига себе, сходил за хлебушком!
— Анекдот — это где?
— Это не место, это такой короткий рассказ. Он должен быть смешным, потому что в нем содержится неожиданность — заканчивается он совсем не тем, чего ожидает слушатель вначале. Кстати, надо будет попробовать сочинить парочку анекдотов по-лоурински.
— Сочини — я люблю, когда ты рассказываешь смешное, — одобрила затею женщина и принялась осматривать добычу. — Это же хьюгг! Только маленький...
— Вот тебе первый анекдот: пошел Семхон за грибами, а принес живого хьюгга.
— Хи-хи, и правда, смешно! Мужчины же никогда не ходят за грибами — только женщины и дети.
— А хьюггов приносят?
— Не-ет... — призадумалась Ветка. — А зачем они нужны? Только скальпы... Ой, неужели это мне?! Да? Ой...
— Тебе-тебе, — в некотором недоумении подтвердил Семен. — Забирай!
— Ой, я же не умею!! Даже и не видела, как надо!
Семен просто физически ощутил, как его женщину заливает волна радости и счастья — да такого, в которое и поверить-то сразу трудно. Наверное, нечто подобное случилось бы с его женой из другого мира, если бы он, придя с работы, сказал, что получил премию и купил ей автомобиль — вон под окном стоит.
— Семхон!! Ни у кого нет, а у меня будет! Настоящий!! Хи-хи, тетки же описаются от зависти — хи-хи! Ой, только как же... Какой же ты, Семхон!.. Правда, мне, да? Даже страшно! А он не укусит?
Хьюгг лежал лицом вниз. Ветка присела возле него, потрогала грязную, спутанную шевелюру, покрывающую низкий вытянутый череп, слегка подергала...
— Нашим женщинам никто никогда не дарил такого! Но я же совсем не умею! Надо вокруг, да?
Она провела пальцем себе по лбу и вопросительно уставилась на Семена. Тот хлопал глазами, с превеликим трудом начиная что-то понимать.
— Но он же... живой!
— Ага, дышит. Надо, наверное, горло сначала перерезать, да? Но у меня нож такой маленький, — она показала кремневый сколок. — Им только шкуру хорошо кроить и мякоть резать. Ему же больно будет... А можно... твоим? Ну, волшебным ножиком?
Ветка покраснела и потупилась — по местным меркам подобная просьба считалась дерзкой до неприличия, но она совсем потеряла голову от счастья — такой подарок!!
Содержание Семеновой черепной коробки в сегодняшнем сражении пострадало несильно, однако мыслительный процесс явно не поспевал за стремительно меняющейся ситуацией: «Моя нежная, ласковая, робкая Ветка собралась резать горло человеку?! Снимать скальп?! Но беда-то, оказывается, даже не в этом! Женщина получила подарок, о котором и мечтать не смела. И вот, когда она поверила-таки своему счастью, надо его у нее отобрать и сказать, что пошутил?! Вот это я влип...»
— Знаешь что, Веточка... — принял, наконец, решение Семен. — Ножик я тебе, конечно, дам, но у меня есть другое предложение. Давай привезем в поселок живого хьюгга. Погоди, не смейся, слушай дольше! Там мы соберем всех людей у Костра Совета — и воинов, и старейшин, и женщин. Представляешь: все стоят, смотрят, и тут в центр круга выходишь ты — в новой рубахе, в красивых тапочках, с пушистыми волосами. Ты, значит, выходишь... Я притаскиваю хьюгга... Ты берешь его за волосы... И на глазах у всех, двумя легкими небрежными движениями... Чик-чик! Хьюгг лежит, скальп висит — все в отпаде! А?
Сухая Ветка похлопала глазами, осмысливая услышанное. Осмыслила и...
— Семхон!! — она вскочила и буквально повисла на Семеновой шее, забыв о его ранах. — Семхон, как здорово!!
Впрочем, она тут же пришла в себя и устыдилась своего порыва — от Семена отцепилась, смущенно потупилась:
— Прости меня... Тебе, наверное, больно, да? Я сейчас — тут есть такие травки... Снимай рубаху! — удержаться, впрочем, она не смогла и все-таки спросила: — А он не убежит?
— Если убежит, — вздохнул Семен, — я тебе другого поймаю.

Окончательно пришел в себя Семен лишь после лечебных процедур и плотного ужина. Мыслительный процесс, конечно, начался с решения вопроса: что делать с пленным? Или кем его считать?
Исходя из своих давних наблюдений, Семен полагал, что у неандертальской молодежи детство и юность значительно короче, чем у кроманьонской: достигнув какого-то возраста, ребенок начинает стремительно матереть — обрастать волосами и мышцами. И, наверное, за год-два превращается во взрослого. Вот эта конкретная особь в стадию возмужания еще не вступила или находится в самом ее начале. С какого же перепугу юный хьюгг взялся за оружие?!
Обследование показало, что мальчишка давно оклемался после удара по затылку — там у него теперь здоровенная шишка. Он, похоже, в сознании, но лежит с закрытыми глазами и не шевелится. Роста в нем меньше полутора метров, вес — килограммов пятьдесят, но не за счет мышц, которых мало, а из-за массивного, чисто неандертальского скелета. Кожа довольно смуглая и темная от грязи, волос на ней немного.

Предыдущая страница 11 Следующая страница


Прайд Саблезуба 12

«Я, сдуру, как бы подарил его Ветке. Теперь, надо полагать, должен придумать, как дотащить подарок до дома в свежем виде. Держать его связанным? Намучаешься... Перебить ноги, чтоб не убежал? Тоже не выход... А может быть, просто махнуть на все рукой? Ну, сбежит — и слава Богу! Буду просить у Ветки прощения и ловить ей другого хьюгга — всю оставшуюся жизнь. В конце концов, что за кровожадность?! Да мне и не пристало так церемониться с женщиной — я же не подкаблучник какой-нибудь! Я же хозяин своего слова: сам дал, сам и забрал! Вот это будет, пожалуй, правильным решением!»
Семен дождался, когда Ветка закончила хлопоты по хозяйству и залезла в вигвам. Подбросил в костер дров, отрезал приличный кусок подкопченной свинины и положил его на камень у огня. Некоторое время сидел и напрягал память, вытаскивая из ее глубин язык неандертальцев. Правда, он допускал, что у этих он может быть и иным — нужен ментальный контакт. Что ж, попробуем...
Парнишку он подтащил поближе к свету, перевернул на спину и, взяв за волосы, перевел в «положение сидя». Свободной рукой слегка похлопал по щекам.
— Сидеть! Глаза открой (начинай смотреть)!
Никаких иллюзий относительно своего произношения Семен не питал — диапазон воспринимаемых и издаваемых звуков у неандертальцев значительно шире, чем у кроманьонцев и их потомков. При всем старании последние слышат и в состоянии воспроизвести лишь какую-то часть неандертальской «мовы». Впрочем, пленник, кажется, что-то понял: вздрогнул, открыл глаза и перестал заваливаться корпусом назад. Семен отпустил его волосы и попытался расслышать изумленный шепот:
— Темаг?!
«Есть контакт!» — без особой радости отметил Семен и заявил:
— Темаг — ты. А я — бхаллас.
— Ты — бхаллас?!
— Ага, — усмехнулся Семен. — Что, не похож?
Никакого самозванства тут не было: материальной формой богоприсутствия Семена когда-то сочли сородичи этого парня. Они дорого заплатили за это, а Семен узнал на собственной шкуре, что такое «ложе пыток ».
— На, жри! — ткнул он в лицо мальчишке кусок мяса.
Тот втянул воздух широкими ноздрями, судорожно сглотнул и...
— Не подавись, — мрачно усмехнулся Семен. — Когда ел в последний раз?
— Давно.
— Вижу. Имя?
— А-тын...
Это звукосочетание, по представлениям Семена, обозначало «несовершеннолетнюю» особь мужского пола. Правда, с неандертальскими именами и обозначениями «своих» он до конца не разобрался — и черт с ними!
— Тех, кто был с тобой, я убил. Еще «твои» здесь есть?
— Нет.
— Их здесь нет, или ты не знаешь?
— Не знаю.
— Хочешь еще еды?
— Хочу. Не убивай меня, бхаллас!
— Не убивать? Я подумаю... — изобразил глубокое сомнение Семен и отправился за новой порцией мяса. Он специально долго возился в надежде, что мальчишка вскочит на ноги и скроется в ближайших кустах. Увы...
— Это почему же тебя не убивать? — поинтересовался могучий бхаллас по возвращении к костру.
— Я... мы... Не знаю... Боюсь.
— Ладно, живи пока. Почему взял копье?
Вопрос, конечно, был поставлен шире — с какой стати, мол, досрочно принял на себя мужские обязанности?
— Боялся... Не хотел, как другие.
— Были, значит, среди вас и другие а-тыны? Где они?
— Их... больше нет.
— Приняли внутрь?
— Да.
— Ясненько, — сказал Семен по-русски и вздохнул: «Не люблю людоедов! Что стоило Эреку тебя добить с остальными до кучи? Возись теперь...»
— Ладно, — решил Семен закончить эту канитель, — я пошел спать в жилище. Ешь вот это мясо. Больше ничего вокруг не трогай — все заколдовано. Спи, где хочешь. И не вздумай тут гадить — убью! Только там — далеко, понял?
— Понял.
— Тогда отдыхай! — приказал Семен и поднялся: «Может, все-таки сбежит, а? Иначе придется придумывать ему имя. Ну, скажем, Хью — от слова „хьюгг"».

Глава 12
ВОЗВРАЩЕНИЕ

Вот теперь лодка оказалась загруженной сверх всякой меры — под самую, как говорится, завязку. Преодолевать за день десятки километров, как питекантропы, юный хьюгг, конечно, не мог, и пришлось везти его в качестве груза. Он и был на плаву как неодушевленный предмет — сидел на мешках в носу лодки и боялся пошевелиться.
В первый день Семен грузил лодку в мрачном настроении — надежда в очередной раз не оправдалась. Неандертальский мальчишка сбежать и не подумал, а довольная подарком Ветка за завтраком скормила ему добрых пару килограммов мяса. Семену это не понравилось (откармливает, как кабанчика на убой!), но он промолчал. Его больше заботила другая проблема: что делать, если в лодку все не поместится или этот урод не захочет в ней плыть?
К сожалению, запас плавучести у судна оказался достаточным, а хьюгг из двух вариантов — сидеть в лодке или убираться ко всем чертям — выбрал первое. Вообще-то, Семен понимал, что с таким грузом любое препятствие или неловкий маневр отправит их судно на дно — вопрос о том, кого именно из присутствующих он будет спасать, для него, конечно, не стоял.
Как-то так незаметно прошел первый день, и второй, и третий... Погода стояла, в общем-то, приличная, хотя по ночам температура, похоже, опускалась ниже нуля — лужи замерзали, появились забереги. Как проводят такие холодные ночи неандерталец и питекантропы, Семен не интересовался, поскольку они не жаловались, а настоящие холода, конечно, ждут их еще впереди. Он не сомневался, что хорошая погода рано или поздно обязательно сменится плохой, и старался полностью использовать светлое время — плыть от темна до темна.
От такой жизни Эрек и Мери исхудали и выглядели как загнанные лошади. Семен сообразил, что они просто не успевают кормиться на ходу, и начал щедро подкармливать их мясом. Оно от этого, естественно, стало быстро подходить к концу. Мальчишку питекантропы пугливо сторонились и при нем к костру не подходили. Он, в свою очередь, старался держаться от них подальше. Впрочем, Семену было не до них: он спал 4-5 часов в сутки, а все остальное время грузил лодку, разгружал лодку, работал веслами в лодке... Эти дела перепоручить было некому, со всем же остальным Ветка как-то умудрялась справляться сама. Эрек и Мери помогали ей с превеликой радостью, но Семен подозревал, что они больше мешают. Вначале он приказал юному хьюггу озаботиться сбором дров для костра. Эксперимент оказался вполне успешным, и Семен пошел еще дальше — поручил ему помогать при установке жилища. Помогать парень не стал, а просто принес слеги и воздвиг вигвам сам — довольно коряво, но для одной ночевки вполне пригодно. Данный факт Семена немало порадовал, и он, в качестве поощрения, предложил Ветке учить мальчишку говорить — все равно в лодке ей нужно как-то развлекаться. Предложение было воспринято как шутка — разве можно этому научить?!
— Нельзя, конечно, — покорно согласился Семен. — А ты поиграй в такую игру: говори всякие слова, а я велю ему их запоминать и повторять. Это же, наверно, смешно, когда хьюгг произносит человеческие слова, правда?
Ветка действительно сначала хохотала от души над произношением парня — она даже рукоделием перестала заниматься и мучила мальчишку целыми днями. Впрочем, память у него оказалась прекрасной. «Учись-учись, — мысленно поощрял его Семен, — может, в человека превратишься, а то и в живых останешься».
И вот, наконец, случилось то, что и должно было случиться, — борта долины раздвинулись, впереди открылся бескрайний простор степи. Позади половина пути, впереди другая половина и куча нерешенных проблем — устье притока Большой реки.
В выборе места для стоянки Семен не колебался — конечно же, левый берег основной реки. Во-первых, он, так сказать, родной — на нем поселок. А во-вторых, подальше от саблезубов. Правда, принять такое решение оказалось гораздо легче, чем выполнить. Вода в реке, конечно, сильно спала, но возле устья ширина русла все равно составляла добрых две сотни метров. Кроме того, примерно посередине сформировалась довольно мощная и быстрая струя — на перегруженной лодке нечего и соваться. Переправа заняла целый день...
Сначала Семен перевез Ветку и часть груза. Приличного места для высадки поблизости не нашлось — лодка села на мель в двух десятках метров от берега. Пришлось перетаскивать и Ветку, и груз по колено в воде. Ноги у Семена замерзли жутко, и он окончательно перестал понимать, что ему делать с Мери и Эреком: в лодку их не загнать, а переплыть ТАКУЮ реку, в ТАКОЙ воде?! Бред! Впору оставить их на том берегу...
Пока Семен лазил по кустам и отмелям, пытаясь найти хоть что-то подходящее для каркаса жилища, пока воздвигал вигвам и таскал издалека камни, чтобы придавить низ покрышки, он думал, думал и не мог придумать ничего путного. Он даже позавидовал Ветке, которая, будучи свободной от всех этих проблем, деловито обустраивала очередной новый очаг.
Так ничего и не придумав, Семен забрался в пустую лодку и начал работать веслами — ему нужно было подняться вверх по течению на добрый километр, чтобы на той стороне не проскочить место, где его ждали остальные члены команды. Эта процедура принесла новую радость: выяснилось, что даже пустую лодку гнать вверх почти невозможно — или слишком мелко и мешают затопленные кусты, или сносит течением. Да и ветер, как знал Семен по прошлому опыту, дует преимущественно с верховьев. Ну, хоть на зимовку тут оставайся...
В общем, на тот берег Семен прибыл в полном расстройстве чувств. Загрузил в лодку неандертальца и оставшиеся вещи. Потом скормил питекантропам по куску мяса (почти последнее!) и долго объяснялся с ними. А что он мог им объяснить? Побудьте здесь, ребята, подождите, пока я что-нибудь придумаю? В конце концов, он же их не звал в это путешествие! Даже если их и удастся переправить, что они будут делать на степном берегу?! В общем, Семен отчалил и заработал веслами, целясь на тот берег и чуть наискосок вверх по течению.
Он продвинулся примерно на полсотни метров, табанить стало трудно, и он развернул лодку, чтобы грести обычным порядком. И сердце его ухнуло куда-то в желудок, который от этого противно заныл: в нескольких метрах из воды торчали две облепленные мокрыми волосами головы. Они довольно шустро его догоняли. «Все-таки поплыли... Самоубийцы чертовы! Психи ненормальные!!!» — подумал Семен и заорал:
— Назад!!! Назад, говорю!!! Потонете же!
— Тхаа-ом! — ответил Эрек, мощно загребая руками. — Ом аа тха!
— Да пошел ты, дебил несчастный, — безнадежно ругнулся Семен. — Хоть бы бабу свою пожалел...
Выбора у Семена, похоже, опять не было — обстоятельства оказались сильнее. Ему оставалось лишь держаться возле пловцов и надеяться непонятно на что — чем он им сможет помочь, Семен не представлял.
Впрочем, кое-что он сообразить все-таки смог: раз такое дело, то стратегия и тактика меняются: держать курс на далекую пирамидку вигвама нет никакого смысла, ведь для этого придется бороться с течением, а это надо исключить. Нужно просто плыть на тот берег, и пусть течением сносит хоть до самого моря — как-нибудь выберемся, лишь бы миновать реку. И Семен сменил курс, а питекантропы поплыли за ним...
Только чудес не бывает — теплокровные существа, живущие в ледяной воде, вроде китов или моржей, выработали в процессе эволюции специальную защиту от холода. У сухопутных ее нет, какими бы выносливыми они ни были. Может быть, в стоячей воде питекантропы и продержались бы, но течение многократно усиливает теплоотдачу, и никакая шерсть на теле спасти от нее не может.
Первой сдала Мери — уже почти на середине. Их несло и несло вниз, а ее движения стали вялыми, она начала отставать, явно выбиваясь из сил. Эрек еще держался, но помочь ей ничем не мог.
— Да держитесь вы за борта! — орал Семен. — Хватайтесь с двух сторон!
Они его не понимали. А может быть, просто были не в состоянии выполнить такой маневр, ведь нужно перестать грести и буквально повиснуть на борту лодки... Пока Семен мучительно пытался подобрать слова их языка, Мери начала захлебываться...
Насмерть перепуганный обилием быстрой воды вокруг, Хью скорчился на корме лодки. Семен посмотрел на него и принял решение:
— Волосы! Возьми ее за волосы! — закричал он на языке хьюггов. — Схвати и тяни вверх — не давай хлебать воду!
Неандерталец приказ выполнил, хотя для этого ему нужно было немного свеситься за борт. Семену пришлось притиснуться к другому борту, чтоб хоть как-то уравновесить судно.
— Держи, не пускай! — хрипел Семен и изо всех сил налегал на весла.
Каркас у лодки был совсем не жесткий, его перекосило, обшивка неравномерно натянулась, кое-где по швам начала активно сочиться вода. На такие мелочи Семен внимания не обращал — он хотел любой ценой пересечь основную речную струю.
По-видимому, Мери совсем выбилась из сил или, почувствовав помощь, стала меньше работать конечностями — лодку кренило все больше и больше...
Над бортом показалась коричневая мокрая рука, и пальцы сомкнулись на изогнутой палке верхнего обвода — Мери взялась-таки за борт!
— Отпусти ее! — крикнул Семен хьюггу. — Пусть сама держится, а ты к другому борту — перевернемся!
Парнишка, конечно же, половины слов не понял — отпустил волосы Мери и вновь сжался в комок на дне лодки. Семен с превеликим трудом удерживал равновесие и умудрялся при этом как-то еще и грести. Вдруг он понял, что сейчас Эрек повторит движение своей подруги — возьмется рукой за борт. За тот же самый!
«Мать вашу!!! — Семен со страшной силой заработал одним веслом — Вас же надо разделить любой ценой!» Маневр почти получился, но Эрек, потеряв из виду подругу (ее загораживала корма), начал паниковать и хлебать воду — он тоже, похоже, был на пределе.
Осталась последняя попытка, последнее средство, и Семен постарался мобилизовать все свои ментальные и прочие способности.
— ВОЗЬМИСЬ РУКОЙ ЗА БОРТ! — выдал он торчащей из воды голове питекантропа. Увидев, что тот на него смотрит, Семен бросил весло и показал жестом: — Возьмись за борт — вот так!
Из воды высунулась темная рука, пальцы обхватили борт, лодка качнулась и почти выровнялась. Правда, при этом она приобрела сильный крен на корму.
«Господи, лишь бы пополам не разломили!..»
До берега оставалось метров двадцать, когда лодка перестала двигаться, а Эрек за бортом что-то замычал. Семен перестал грести вперед и лишь подрабатывал левым веслом, чтобы лодку не развернуло. Питекантроп завозился, сильнее навалился на борт и... встал на ноги — воды ему было по пояс.
Мери, похоже, закоченела настолько, что стоять на ногах уже не могла. Эрек отцепил ее от лодки и поволок на сушу. Семен длинно выругался на всех языках, которые знал: по самому оптимистичному прогнозу, их снесло километров на пять ниже лагеря. Русский мат он прокрутил дважды, а потом тихо поплыл вслед за питекантропами: расставаться с лодкой он пока не собирался, и лишний груз в виде юного неандертальца был ему ни к чему — сам дойдет.

К лагерю Семен выгреб уже в сумерках — злой, голодный и усталый до невменяемости. Однако то, что он увидел, выпихнув лодку из-за кустов, повергло-таки его в легкий шок: у дымного костерка сидела ВСЯ его команда. Мери располагалась рядом с Хью и, кажется, перебирала его волосы!
— Хорошая компашка собралась! — оценил прелесть момента Семен. — Кого нам для полного комплекта не хватает? Орангутанга или хоббита?

Мыслительный процесс шел непрерывно, но все время по кругу: что делать, как жить дальше? Семен то пытался разложить проблему на составляющие и справиться с ними по отдельности, то найти общее решение, а потом разобраться с частными. Ни так, ни эдак ничего не получалось. С этими мыслями он уснул, с ними же проснулся и продолжал думать. И занимался этим до тех пор, пока не обнаружил, что в покрышку вигвама кто-то скребется. Некоторое время Семен соображал, кто из его спутников может этим заниматься с утра пораньше. Потом клапан входа отодвинулся, внутрь просунулась чья-то голова, а за ней и туловище. Существо вполне уверенно шагнуло к лежащему под стенкой мешку с остатками мяса.
«Та-ак, — констатировал Семен, — приплыли!» Он высунул из-под шкуры руку, дотянулся до своего вонючего мокрого мокасина и, коротко размахнувшись, запустил им в гостя. Получив тапочком по загривку, существо пригнулось, оглянулось, показало зубы и вплотную занялось мешком. «Ах ты, гад», — начал злиться Семен и взял второй мокасин.
— Ой, тигрик пришел! — сказала проснувшаяся Ветка. — Какой хорошенький!
— Чего в нем хорошего? — пробурчал Семен, вылезая из-под «одеяла». — Наглая тварь — и здесь достала!
В вигваме было холодно, кожа немедленно покрылось мурашками, но Семен терпел. Он подобрался к зверю, взял его за шкирку (тот пугливо пригнулся и зашипел), развернул головой к выходу и пинком под зад выпихнул наружу. Оттуда послышалось недовольное фырканье.
— Ну и отожрался! И когда успел?!
Замечание было справедливым: «тигрик» был размером с приличную овчарку.
— Зачем ты его так, Семхон? Он же в гости пришел, а я даже погладить не успела!
— Ты что, саблезубов не боишься? — удивился Семен. — Они же кусаются!
— Правда? Но ведь это же наши звери, мы же из рода Тигра...
— Знаешь что, — перебил Семен, надевая на голое тело обвязку арбалетного крюка, — из рода или не из рода, а сиди здесь и не высовывайся! Была у нас в будущем такая поговорка: «За что боролись, на то и напоролись». Как они тут оказались?! Помнишь, я тебе про них рассказывал? Впрочем, может быть, это другие... Эх, верил бы в Бога — помолился бы!
Молиться Семен не стал, но пару минут потратил на то, чтобы сосредоточиться и настроиться на ментальный контакт. Думать о том, что остальные члены команды, может быть, уже съедены, ему не хотелось.
Огромный кот дремал, положив голову на лапы, в нескольких метрах от входа. Кроме детеныша, который деловито обнюхивал оставленные снаружи посуду и вещи, никого больше поблизости не наблюдалось. Сначала Семен решил, что это другой саблезуб — окраска более светлая, а морду пересекает большой рваный шрам. Потом сообразил, что зверь, наверное, обзаводится зимней шерстью, а шрам, вроде бы, свежий, так что, скорее всего...
Детеныш, увидев человека, немедленно двинулся к нему и выразил желание ухватить его зубами за голую голень. Клыки у него были не очень большие — всего с мизинец, — так что Семён не испугался и отважно пихнул его ногой в бок.
— Отстань! — сказал он вслух и, напрягая мозги, обратился к коту:
— «Ты что, его не кормишь?»
Саблезуб приоткрыл один глаз (« Притворяется », — догадался Семен):
— «Он просто любопытный. Играть хочет».
— «Вот и играй с ним сам!»
— «Лень. Надоел».
— «Мне тоже! Почему ты здесь? Это не твоя земля!»
— «Теперь — моя».
— «Ты перешел реку вместе со „своими"?»
— «Да».
— «Зачем?»
Кот перестал-таки изображать спящего, поднял голову, протяжно зевнул, облизнулся.
— «Все меняется...»
Последовал обмен несколькими «мыслефразами» или «мыслеобразами», из которого Семен понял только, что изменились обычные пути передвижения копытных. Они, вроде как, в этом районе раньше переходили реку, а теперь такого не стало. О подробностях можно было только догадываться, и Семен предположил, что здесь раньше был брод, у которого саблезубы и кормились.
— «Тут (на этом берегу) раньше не было саблезубов?»
— «Были. Пришлось драться...»
— «Вижу. Ты победил?»
— «Конечно».
Семен принял в свои мозги «мыслеобраз» схватки двух саблезубов, причем не со стороны, как в кино, а глазами одного из участников — брр! Даже в черно-белом варианте... И, в заключение, толстый короткий хвост убегающего противника. После чего поплыли виды степных холмов и распадков — вероятно, обзор новоприобретенных владений. «Э-э, погоди-ка, — всполошился Семен. — Это что же получается?! Поселок, что ли?! Ничего себе, охотничья территория!»
— «Двуногие (мои) на твоей земле?»
— «Они мне не мешают. Только воняют. Как ты».
— «Не нравится, не нюхай! Я могу (имею право!) охотиться здесь, а ты пугаешь мою добычу!»
Кот посмотрел с насмешливым интересом:
— «Возьми мою».
Некоторое время Семен пытался осмыслить полученный мыслеобраз. Почти ничего не получилось, и он решил уточнить ситуацию:
— «Ты убиваешь мамонтов?!»
— «Редко. У меня от них изжога (неприятные ощущения в животе — чистый понт)».
— «Зачем убил этого?»
— «Добил. Убили двуногие».
— «Мои?»
— «Другие».
— «Какие еще „другие"?!»
— «Не знаю (такими глупостями не интересуюсь)».
«Та-ак, — начал лихорадочно соображать Семен. — Это что же получается: здесь где-то есть люди?! И они подранили мамонта?! Вообще-то, тут, наверное, территория одного из наших пяти племен — бартошей, скорее всего. Только вряд ли из них кто-нибудь выжил. Но, даже если и выжил... Как-то это, вроде бы, не в традиции отпускать раненого мамонта — священное животное все-таки. Непонятно... Что делать? А мясом разжиться не помешало бы... Рискнуть?»
— «Мне нужен их след».
— «Ты не видишь (не чуешь, не воспринимаешь) следов».
— «След двуногих я увижу. Дай его мне».
— «Что за манера, — шумно вздохнул кот, — шевелиться, когда нужно спать? И наоборот».
— «Когда хочу, тогда и сплю! Дай мне след!»
— «Пошли!»
Такая сговорчивость совсем не радовала — кот откровенно насмехался и демонстрировал свое превосходство: ты, мол, чего-то просишь и требуешь, потому что сам беспомощен — ничего вокруг не видишь и не слышишь. При этом чувствовалось, что предмет интереса расположен где-то рядом, то есть переместиться к нему для саблезуба никакого труда не составит, иначе он не стал бы шевелить лапами ради такой мелкой забавы.
— «Пошли! Сейчас возьму свой „зуб"».
— «Ну-ну...»
Семен прервал контакт, сунулся в вигвам за арбалетом и застонал:
— Ветка! Да что же ты делаешь?!
Его женщина сидела, накрывшись «одеялом». Одной рукой она чесала саблезубого котенка за ухом, а другой гладила его по спине.
— Хороший зверь, хороший! Ma-аленький совсем...
Пока Семен распихивал болты по карманам, пока надевал рюкзак, назойливое животное улеглось на бок и подставило женским рукам белое пушистое брюхо.
— Гони его к черту, Веточка! — без всякой надежды попросил Семен.
— Ну-у, Се-емхон! Он же ко мне пришел... Он же гладиться хо-очет. Он еще ма-аленький...
— Ничего себе — маленький, — вздохнул Семен, вылезая наружу.

Предыдущая страница 12 Следующая страница


13 Сергей Щепетов

Идти действительно далеко не пришлось — через холм в соседний распадок. Семен даже удивился, почему питекантропы не услышали и не учуяли, что здесь происходило ночью. То ли у них нюх от дыма испортился, то ли будить постеснялись...
Обычный пологий распадок. Есть ли там ручей с водой — непонятно, но по самому низкому месту, обозначая русло, заросли ольхи и еще каких-то кустов. А возле этих кустов лежит...
То, что это мамонтиха, Семен определил с первого взгляда — по форме бивней. Брюхо вспорото, вывалившиеся внутренности вяло доедает старый саблезуб. Хобот отгрызен, задняя часть туши тоже основательно растерзана — в общем, приятное зрелище... В стороне на солнышке дремлют еще два саблезуба — вероятно, самки. При приближении гостей старик перестал теребить кишки и, недовольно оглядываясь, подался в сторону.
Кот сел и занялся вылизыванием своей шерсти. Семен положил арбалет на землю и, стараясь пореже вдыхать воздух, занялся осмотром. Вообще-то, он предпочел бы просто нарезать мякоти в рюкзак и поскорее смотаться отсюда, но не мог придумать, как, не роняя своего достоинства, взять чужую добычу. Кроме того, ведь речь шла о каком-то следе...
И след нашелся — в болоте, образованном кровью и содержимом брюшной полости мамонтихи. Лезть туда Семену не хотелось отчаянно, но это было слишком важно, чтобы вспоминать о брезгливости «белого» человека.

Итог расследования озадачил: три грубо обработанных палки, связанные ремнями. Что за конструкцию они образовывали первоначально? Уж во всяком случае не треногу, поскольку все разной длины, а самая короткая привязана за середину. Самая же длинная представляет собой... копье. Да-да, именно копье — Семен даже до наконечника докопался! После трапезы саблезубов поставить точный диагноз было трудно, но складывалось впечатление, что этим оружием было пробито брюхо мамонтихи. Причем удар был нанесен в область паха снизу — как проделать такое с живым мамонтом, представить Семен не мог. Наконечник был довольно острым, но какой-то непривычной формы. На всякий случай Семен разрезал крепление, кое-как обтер это изделие и положил в карман.
Кот, похоже, уже спал, и Семен решил, несмотря ни на что, все-таки нарезать мяса. Поглядывая время от времени на хозяина добычи, он принялся за работу, в тысяча первый раз жалея, что у него такой маленький нож, да и тот, кажется, доживает свой век.
Семен увлекся своим грязным делом и чуть не вздрогнул, когда получил отчетливое новое «послание». Оно представляло собой чистой воды насмешку:
— «Ты ешь „холодное" мясо?»
Под «холодным» кот, кажется, подразумевал не то чтобы совсем падаль, а... Ну, в общем, мясо животного, которого убил не сам.
«Вот гад, — мысленно ругнулся Семен. — Притворяется спящим, а сам следит! Мяса ему жалко, что ли?! Блин, надо же придумать достойный ответ!»
— «Холодное мясо едят „мои другие", — он составил и передал «образ» питекантропов. — Я должен их кормить».
Кот тихо фыркнул, что однозначно выражало глубокое презрение. Семен счел необходимым изобразить обиду:
— «Мне самому нужно „теплое" мясо, а ты распугал мою добычу!»
Ни воинственного тона, ни упрека в свой адрес саблезуб не принял — издал негромкий урчащий звук, опустил голову на лапы и закрыл глаза. Его последний «посыл» расшифровать было трудно: нечто типа «ну-ну, все с тобой ясно... », и при этом невнятное обещание чего-то. Семен мысленно (без передачи!) послал огромного кота куда подальше, взвалил на спину рюкзак и, кряхтя от натуги, отправился в лагерь.
По прибытии он обнаружил, что весь личный состав, за исключением Ветки, прячется, дрожа от страха, в прибрежных кустах, а в родном вигваме на семейном одеяле из шкуры спит саблезубый детеныш. Последнее обстоятельство Семена глубоко возмутило: котенка он разбудил и, невзирая на просьбы своей женщины, пинками отогнал метров на триста от лагеря. В конце концов, животное сочло возможным обидеться, показало зубы и отбыло в район дислокации приемных родителей.

Ближе к вечеру вся компания сидела у костра и подкреплялась вареной мамонтятиной. Семен, между делом, пытался допрашивать Хью о причинах, которые заставили его сородичей покинуть привычные места обитания. Юный неандерталец, издалека наблюдавший общение Семена с саблезубом, старался угодить изо всех сил. Толку от этого было мало, поскольку границы объективной реальности в сознании неандертальцев весьма размыты, если вообще существуют. В общем, Семен так и не понял, кто их вытеснил из родных гор — демоны или люди, — но кто-то явно вытеснил. То есть сами они, даже умирая с голоду, никуда уходить не стали бы: раз нет добычи, надо помирать на месте, а не осваивать новые территории.
Все вместе — перемещение хьюггов, смена саблезубами охотничьей территории, раненая мамонтиха — наводило Семена на грустные размышления. Собственно говоря, он понимал, что даже небольшое изменение климата вызовет серьезные последствия, но никак не ожидал, что они проявятся так быстро.
От размышлений его оторвал внезапный переполох: Эрек и Мери вскочили и заметались, не в силах решить, что безопасней — бежать прятаться или остаться возле людей. «Явный прогресс, — отметил Семен. — Раньше, чуть что, убегали не задумываясь!» Хью тоже был испуган — он напряженно всматривался в противоположную от реки сторону.
По мнению Семена, рассматривать там было решительно нечего — близкие склоны пологих холмов загораживали горизонт, и ничего интересного на них не было. Он отчасти и выбрал это место для стоянки в расчете на некоторую защиту от ветра. Тем не менее спутники почувствовали нечто, и нужно было реагировать — Семен принялся натягивать тетиву арбалета. Натянуть ее он успел, а вот вложить в желоб болт — нет. Послышался отдаленный трубный рев, а потом ступни ощутили легкое подрагивание почвы...
Семен стоял спиной к вигваму, лицом к степи и смотрел, как на перегибе склона возникает темное пятно, как оно превращается в мамонта... И этот мамонт мчится, задрав хобот, не куда-нибудь, а прямо сюда!
Вообще-то мамонты, как и слоны, не бегают в обычном смысле слова, но быстро передвигаться умеют...
Почему-то сразу стало ясно, что зверь смертельно напуган. Потом понятно, что в лагерь он, пожалуй, не влетит — промахнется. И наконец, сопоставив масштабы и расстояния, Семен сообразил, что мамонт довольно маленький — детеныш, наверное.
Этот лохматый детеныш с топотом промчался метрах в двадцати от вигвама, влетел в воду, попытался бежать и дальше, но упал и начал копошиться, пытаясь встать на ноги.
Жуткая догадка мелькнула в мозгах Семена, и он стал всматриваться в близкий горизонт. Собственно говоря, особых усилий не потребовалось: силуэты саблезубов четко выделялись на фоне вечернего неба. «Раз, два, три... шесть, — посчитал Семен. — Со всех сторон обложили, кошары чертовы! Это, надо полагать, кот надо мной глумится: „Нужна тебе добыча? Так заполучи прямо к костру!" Мамонтенка у кого-то отбили, гады...»
Рассматривать саблезубов долго не пришлось — они как бы продемонстрировали себя, обозначили свое присутствие и исчезли. Семен сбросил тетиву с зацепа и стал думать, как жить дальше. Мамонт стоял в воде и шумно дышал. Похоже, лезть в глубину он боялся, выходить на берег — тоже. Семен вздохнул и пошел к костру.
Насмерть перепуганные Эрек и Мери сидели в обнимку, прижавшись к покрышке вигвама, хьюгг куда-то успел спрятаться. Только Ветка спокойно стояла у костра и рассматривала нового гостя. «Ясное дело, — подумал Семен. — Все, кроме нормальных людей, ощутили или услышали „акустическую" атаку саблезубов — им страшно, а нам хоть бы хны. Впрочем, если б они захотели, то и нас бы перепугали — гордиться тут нечем. Но каков кот, а?!»
— Нравится? — спросил Семен свою женщину. — Погладить не хочешь? Смотри, какой ма-аленький!
— Хочу! — заявила Ветка. — Только он в воде, а она холодная. Позови его сюда!
— Не пойдет, наверное, — вздохнул Семен. — Тут же все саблезубами пропахло. Слушай, а вдруг за ним родители придут? Бивнями нас забодают и ногами затопчут. Может, прогнать его, а?
— Не надо, Семхон! Давай ему лучше травки нарвем! А мамонтам ты скажешь, что мы его не обижали, что его тигры перепугали — смотри, прямо дрожит весь!
Семен припомнил, как в стране хьюггов на его глазах мамонтиха обрекла себя на мучительную смерть ради спасения детеныша. «Что-то сомнительно, чтобы мамонты позволили отбить кого-то из молодняка — даже саблезубам. Тогда откуда он взялся? Неужели... А, собственно, почему бы не спросить его самого? Он же не сосунок несмышленый — с меня ростом, наверное. Ему, может быть, уже не один год. Правда, нельзя сказать, что такая попытка — не пытка, поскольку опять голова будет болеть. Или на сегодня хватит?»
Так или иначе, но перспектива встречи с разъяренными родителями Семена никак не устраивала. Мысль пристрелить мамонтенка и надолго обеспечить себя мясом ему и в голову не приходила — судя по рассказам лоуринов, людей мамонты не боятся и при малейшем подозрении атакуют не задумываясь. Не возражают они лишь против добивания умирающих сородичей. Правда, сейчас все в этом мире меняется и, разумеется, не в лучшую сторону. Так что...
Семен свернул в рулон свою старую рубаху и уселся на нее напротив стоящего в воде мамонта. При его приближении животное развернулось и двинулось было в глубину. Однако вода явно пугала, и оно вернулось на прежнее место.
— Ну, что ты дергаешься? — устало заговорил Семен. — Никто тебя больше ни пугать, ни есть не будет. Стой спокойно, а еще лучше выходи, а то брюхо простудишь...
Он довольно долго нес какую-то успокоительную чушь вперемешку с мысленными «посылами». Язык у него устал, головная боль набирала силу, а ничего путного не получалось. Некое подобие ментального контакта возникло уже в сумерках. Они, наконец, встретились взглядами, и в переутомленном мозгу Семена поплыли какие-то зрительно-эмоциональные образы, приправленные чем-то непонятным — наверное, данными слуха и обоняния. Степь — трава — еда; фигуры «своих» — пасущиеся мамонты; степь — трава — еда; фигурки людей с палками — страх, беда; движение по степи — страх, хочется есть; трава — еда, чувство безопасности — рядом кто-то очень «свой»; и снова фигурки людей, страх, движение и так далее...
Собственно говоря, мамонт не «передавал» ничего Семену, он как бы молча стенал, тоскуя от безысходности и горя. Собрав последние силы, Семен «перекинул» ему молчаливый вопрос о судьбе того «своего», который был с ним. И получил ответ, точнее, отклик в сознании мамонта — клубящиеся, переплетающиеся сгустки горя и ужаса. Сквозь них проступило знакомое — распадок, лежащий на боку мамонт, саблезубы...
— Та-ак! — Семен стиснул руками голову, боясь, что она расколется. — Вот этого-то я и боялся! Похоже, твою мамашу кошки и задрали. Сейчас отключусь прямо здесь...
Он огляделся по сторонам и обнаружил стоящих поблизости Мери и Эрека. Взявшись за руки, питекантропы с интересом наблюдали за Семеновыми мучениями. В мутящемся уже сознании возникла полубредовая мысль, что мамонты не должны бояться питекантропов...
— Может, вы договоритесь? — спросил Семен волосатую парочку и перешел на «язык» питекантропов, помогая себе жестами: — Он маленький. Он — боится. Ему плохо — он один. Надо — вместе, надо — не бояться.
Питекантропы переглянулись, обменялись несколькими «словами».
— Вместе — хорошо. Без страха — хорошо. Маленький — помочь, защитить, — сказала Мери Семену и шагнула к воде. Мамонт воспринял это спокойно.
— Давайте, ребята, — прошептал Семен, — а я пополз в вигвам. Иначе вам меня туда нести придется...

Добрался ли он до жилища, Семен вспомнить не мог, но утром обнаружил себя именно там. Было совсем не рано, и снаружи доносились голоса Ветки и Хью. По-видимому, женщина готовила завтрак и попутно проводила урок лоуринского языка для неандертальца. Сегодня они проходили названия и назначение мужских и женских половых органов. Семен заслушался...
И слушал, пока Ветка не заглянула в вигвам. Обнаружив, что ее мужчина не спит, она пригласила его «к столу». Семен встал, оделся и вылез наружу. Мамонта в воде не было.
— Ну, и где?.. — поинтересовался он, притворно зевая и протирая глаза.
— Вон они, — ткнула пальцем Ветка и, хихикнув, добавила: — Травку едят.
Семен глянул в указанную сторону и действительно разглядел на склоне три коричневатых фигурки разных размеров.
— М-да-а, — протянул он, скребя нечесаный затылок всей пятерней. — И кто кого пасет? Или они пасутся вместе?
— А что такое «пасутся»?
— Да то же самое — «травку едят», — уклонился от объяснений Семен. — И давно он из реки вылез?
— Еще вчера — ее Мери за хобот вытянула.
— А почему «ее»?
— Потому что это мамонтиха — девочка. А когда за ней мама придет?
— Не придет, — вздохнул Семен. — Вон ее мама — в горшке булькает.
— Ты что?!
— А вот то... Какие-то люди подранили мамашу. В таком виде она долго шла куда-то с детенышем. Наверное, здесь по привычке хотела перейти реку. Не смогла и стала бродить по берегу. Ну, а когда совсем ослабла, ее саблезубы загрызли.
— Что ты такое говоришь, Семхон?! Как же Люди могли напасть на здоровую мамонтиху с детенышем?! Да еще осенью?
— Не знаю, Веточка... Наверное, это были ДРУГИЕ люди.
— Разве такие бывают?
— Еще как! Ты когда-нибудь видела такое? — Семен извлек из кармана наконечник.
— Нет, — испуганно прошептала Ветка.

В течение дня Семен несколько раз пытался приблизиться к пасущейся мамонтихе. Успехом увенчалась лишь четвертая попытка.
— Ну, и как же нам вас звать, леди?
— Варм... — издала невнятный звук мамонтиха.
— Ладно, — согласился Семен. — Будешь Варварой, точнее Варей. Правда, говорят, что животным нельзя давать человеческие имена, но я уже запутался, кто в этом мире человек, а кто нет.

Старейшины сидели на бревнах у Костра Совета. Они кутались в шкуры и беседовали о «возвышенном» — обсуждали достоинства и недостатки различных способов соития с женщинами.
Их дискуссию прервал свист — мальчишка-дозорный на площадке требовал внимания. Старейшины задрали головы и стали всматриваться в стремительную пантомиму языка жестов. Потом переглянулись:
— Ты что-нибудь понял? — поинтересовался Медведь.
— Чего тут понимать? — пожал плечами Кижуч. — С востока к лагерю идут...
— Ясно, что идут. Или идет. Может, мальчишке какие демоны привиделись? Может, он заснул там и сон увидел? Ну, я ему устрою! — начал беспокоиться Медведь. Кижуч же свистнул и сделал отмашку дозорному, требуя повторить сообщение. Приказ был выполнен немедленно.
— Итак, что мы имеем? Во-первых, идут.
— Идут, — согласился Медведь.
— Один лоурин — он представился жестом. Другой просто человек. И три не человека.
— Но не хьюгги.
— Так разве бывает?
— Ну, не знаю... И мамонт.
— А еще — волокуша. Это что же, они мамонта на волокуше тащат?!
— Да уж, наверное, не наоборот.
— Как это «не наоборот»?! Мамонт на волокуше уже не мамонт, а добыча, мясо то есть. Это совсем по-другому обозначается.
— По-другому... Но тогда опять ничего не понятно. Если идет лоурин, то почему не может объяснить сразу: как зовут, откуда идет, с кем и с чем?
— А вот это ты правильно заметил! — обрадовался Кижуч. — В этом-то все и дело!
— В чем?
— Вот скажи мне: сколько ты знаешь взрослых людей, которые не умеют объясняться на языке жестов? Которые, так сказать, двух слов связать не могут?
— Не может быть! — догадался Медведь. — Неужели вернулся?!
— Чего ж гадать-то? Пойдем посмотрим!

На стоянке после переправы компания Семена оставалась довольно долго. Сначала он не мог придумать, как же им все-таки двигаться. Потом пришла мысль попытаться запрячь Варю в волокушу, а для этого, естественно, понадобилась упряжь, да и сама волокуша. Опыт, в конце концов, получился, но пришлось потратить не один день. Мамонтиха была значительно умнее домашней лошади, но управлять ею с волокуши оказалось невозможно — у нее, наверное, был детский инстинкт идти за кем-то. Кто будет этим «кем-то», сомнений у Семена не вызывало. Пришлось делать снегоступы, хотя снега еще и не было.
Наконец они тронулись. Сначала Семен взял курс на северо-запад, чтобы отойти подальше от реки — миновать устья бесчисленных притоков ему казалось очень сложной задачей. Наверное, это было ошибкой: на третий день пути ударил такой мороз, что всей компании (кроме Вари, конечно) пришлось, стуча зубами, отсиживаться в вигваме. Потом резко потеплело, но замерзшие ручьи и болота уже не оттаяли — даже если мамонтиха и проваливалась, груз и волокуша оставались сухими.
Когда выпал снег, тащить волокушу Варе стало гораздо легче, но возникла проблема с ее питанием. Бивни у нее были короткие, и разгребать ими снег неудобно. Поэтому приходилось делать долгие остановки возле зарослей кустов по руслам ручьев и отпускать ее пастись, а потом запрягать снова. Питекантропы тоже пытались обгрызать кору и жевать молодые побеги. Они готовы были заниматься этим целыми днями — им остро не хватало растительной пищи. Семен, впрочем, полагал, что это в значительной мере дело привычки — на холоде нужно питаться мясом.
Проблема мяса, конечно, возникла уже в начале пути — попробуй-ка прокормить такую ораву! К тому же Семен не решился сделать запас мамонтятины из тигриной добычи — ему «выше крыши» хватило объяснений с котом по поводу куска мамонтовой шкуры, необходимого для изготовления волокуши и упряжи. Животные — бизоны, олени, лошади — встречались довольно часто, но близко к себе, конечно, не подпускали. Семен долго мучился, пытаясь что-то придумать, а потом решился на подлость. Распряженную мамонтиху он заставил почти вплотную приблизиться к стаду копытящих снег бизонов. К тому времени, когда бычок почуял, что мамонт не один, что за ним кто-то прячется, было уже поздно — с такого расстояния Семен обычно не промахивался.
Если не считать нескольких оттепелей, большую часть времени температура держалась в пределах нескольких градусов ниже нуля, и можно было не опасаться, что мясо испортится. Зато обработать шкуру на холоде оказалось почти невозможно. Впрочем, некое подобие накидки-пончо для Хью Ветка изобразить все-таки сумела. Основное же цельное «полотно» шкуры отдали питекантропам. Завернувшись в него, они спали, а когда поднимался ветер, то и шли в таком виде — обнявшись и накрывшись лохматой шкурой. Попытка приучить их к обуви успехом не увенчалась — они в ней явно не нуждались, хотя готовы были подражать людям во всем.
Семен сильно беспокоился, что, увидев или учуяв поблизости мамонтов, Варя просто сбежит к ним — да еще и вместе с волокушей! При первой встрече — вдали паслась группа из пяти особей разного размера — юная мамонтиха действительно забеспокоилась. Правда, она не кинулась бежать, сломя голову, а, подняв хобот, несколько раз жалобно протрубила. Ей ответили и пошли на сближение. Семен впал в отчаяние, но ничего страшного не случилось: на некотором расстоянии мамонты остановились, потоптались на месте... развернулись и ушли. «Не признали, — подумал Семен. — Наверное, ее шерсть слишком сильно пропахла дымом». Варя плакала почти как человек... Потом успокоилась и больше звать «своих» не пыталась. Она очень любила, когда ей расчесывают пальцами шерсть и могла подвергаться этой процедуре часами. А еще она боялась далеко отходить от лагеря в одиночестве, и ее. действительно приходилось в каком-то смысле пасти.
Дни Семен, как обычно, не считал. Он подозревал, что шли они не меньше месяца, прежде чем на горизонте обозначился знакомый холм — тот, на вершине которого находится «место глаз» рода Волка, а у основания — поселок.
Идти в таком составе прямо к жилищам Семен не решился и остановил караван на заснеженном берегу замерзшей реки — метрах в пятистах от крайних вигвамов. Близость большого количества людей радовала только Ветку и Семена. Все остальные, включая мамонтиху, были откровенно испуганы. Семен им сочувствовал: все привыкли и друг к другу, и к размеренному, неспешному образу жизни — так бы шли себе и шли... Кроме того, было не ясно, как лоурины отнесутся к таким пришельцам. В общем, Семен решил не пороть горячку, а все сначала разведать.
Варю они от упряжи освободили, а потом дружно и быстро воздвигли вигвам, благо слеги они тащили с собой и покрышку от них не отвязывали. Пока Семен запихивал внутрь спальные принадлежности, Ветка успела добыть огонь, а Хью притащить охапку дров. Еще минут через десять на костре уже стоял горшок, плотно набитый снегом, а Ветка резала первую порцию мяса. Почему караван не дошел до поселка, она не понимала, но решению своего мужчины подчинилась безропотно.
— Режь больше, — посоветовал ей Семен. — К нам гости направляются.
Он, конечно, вышел им навстречу:
— Приветствую вас, главные люди лоуринов! Поешьте мяса у нашего костра.
— Видал, что творит?! — обратился Кижуч к Медведю. — Вернулся воин в родное племя, и, значит, не мы его, а он нас к костру приглашает!
— Наверное, у него теперь свое племя, — пожал плечами Медведь. — Переговоры вести будем! Да, Семхон?
— Ну, вы чего... — растерялся Семен. — Опять что-нибудь не так сказал? Я же не знаю, как надо в таких случаях...
— Да ладно тебе! — махнул рукой Кижуч. — Переживем как-нибудь! Что ты свою Ветку из Нижнего мира вытянул, мы уже поняли, но зачем ты мамонта мучаешь?!
— Это не мамонт, — поправил Семен, — а мамонтиха. Ее Варей зовут.
— Вар-рей?
— Варя, Варвара.
— Ага! Ну, зови — знакомиться будем. Или перекусим сначала? Ты как, Кижуч?
— Да у них не готово еще. Давай пока на эту Варю посмотрим.
Забившаяся в кусты мамонтиха вылезать не хотела, и пришлось ее долго уговаривать. Пока шел этот процесс, Ветка успела-таки сварить первую порцию мяса и скормить его старейшинам. Наконец, мамонтиха решилась подойти к костру — она отчаянно стеснялась. Кижуч и Медведь осмотрели ее со всех сторон.
— Худая-то какая! — ужаснулся один.
— Станешь тут худым, — поддержал другой. — Жрать, небось, не дают, а волокушу таскать заставляют! Разве можно так с мамонтами обращаться?!
— Как же я ей дам-то? — начал оправдываться Семен. — Кусты для нее ломать или снег разгребать?!
— Это ж надо до такого додуматься, — продолжал негодовать Медведь, — ребенка в волокушу запрячь?! Ездил бы на собаках, как все нормальные люди!
— Да где ж я собак-то... — решил возмутиться в ответ Семен, но осекся: «Так они, значит, на собаках ездят?!» — А у вас-то они откуда?
— Из леса, вестимо, — усмехнулся Кижуч. — Твоя, наверное, работа: как ты уплыл, так наши суки вернулись. И две руки щенков привели. Только трое из них никчемными оказались — умные вроде, а волокушу таскать не хотят, лаять не могут, да и с виду настоящие волки.
— А волки...
— Волки теперь у нас под боком обитают — целая стая. Вот там — дальше, за обрывом — у них два логова. Видел, сколько следов вокруг?
— Видел, конечно. Как бы они нашу Варю не того...
— Договоришься, — легкомысленно махнул рукой Медведь.
— Давай показывай остальных! — потребовал Кижуч. — Кто там у тебя за вигвамом прячется?
— Питекантропы, — сообщил Семен. — Их зовут Эрек и Мери.
— Какие еще «тропы»?! Пангиры, небось, обыкновенные!
— Наверное, — согласился Семен и пошел выпихивать волосатую парочку пред светлые очи начальства.
— Ах, какая женщина! — присвистнул маленький щуплый Медведь. — Мне б такую!
— Да что там женщина! — одернул его Кижуч. — Ты на этого посмотри! Точнее, на это! А я-то, старый дурак, думал, что у меня большой... Гордился, можно сказать...
— Да-а, — согласился собеседник, — просто стыдно за людей становится! А представляешь — в боевом положении? Это ж страшное дело! Это ж вместо палицы использовать можно!
— Нет, Семхон, если ты хочешь оставить его в племени, то ему нужна набедренная повязка — чтоб мужиков не смущать.
— Сделаем, — пообещал Семен.
— Тогда давай последнего, — потребовал Кижуч. — Что еще у тебя интересного?
— Не «что», а «кто», — поправил Семен и приказал: — Хью, вылезай!
Входной клапан вигвама отодвинулся, юный неандерталец выбрался наружу и встал во весь свой невеликий рост. Семен волновался — эту сцену они репетировали многократно.
— Хьюгг, — констатировал очевидное Кижуч.
— Причем плохой хьюгг, — уточнил Медведь. — Потому что живой.
— А-а, я понял! Это Семхон придумал новый способ хранения скальпов — в живом виде! Он же их снимать не умеет!
— Неважный способ: снять и над костром подкоптить, по-моему, гораздо удобнее.
— Ну, ты же знаешь Семхона...
— Да не способ это! — заторопился Семен. — Понимаете, решил я Ветке скальп подарить — чтобы, значит, она его сама сняла...
— Это круто, — признал Медведь. — До такого еще никто не додумывался!
— Ну вот, значит, ради такого дела подкараулил я стадо хьюггов — четыре руки голов. Быстренько всех перебил, а одного, который поменьше, принес женщине в подарок. Только он какой-то ненастоящий оказался.
— Чем же он ненастоящий? Молодой еще, мелкий, а так — вполне нормальный хьюгг.
— Сейчас узнаете, — пообещал Семен и кивнул Хью: — Давай.
Тот поднатужился и с запинкой выдал:
— Семхон, Ветка — люди. Я — не хьюгги, я — люди тоже. Хью зовут меня.
Старейшины сидели у костра на корточках. Как только они осознали услышанное (а сделали они это почти одновременно), оба разом плюхнулись задницами на истоптанный снег. Кижуч покрутил плешивой головой, Медведь поковырял пальцем в ухе. Они оторопело посмотрели друг на друга:
— Ты тоже слышал?
— Угу.
— И что это значит?

Предыдущая страница 13 Следующая страница


Прайд Саблезуба 14

— Это значит, что спокойная жизнь кончилась, — Семхон вернулся.
Старейшины отряхнули снег с рубах, приняли прежние позы и уставились на неандертальца:
— А еще?
Хью переступил с ноги на ногу, почесался и произнес незапланированное:
— Семхон говорить, я знать. Вы — старейшина. Очень злой, очень страшный. Я бояться.
— Да, — согласился Медведь, — мы довольно свирепы. Особенно я. Но боишься ты зря — мы тебя не больно убьем.
— Убивать Хью нет. Это Ветка хотеть нет.
— Ну да, — вспомнил Кижуч, — тебя же ей подарили. И что с тобой делать?
— Старейшина умный очень. Старейшина думать.
«Молодец! — мысленно одобрил Семен. — Вот так и надо!»
— Мы подумаем, — пообещал Кижуч. — Отдыхай... пока...
По-видимому, от избытка впечатлений старейшины позабыли, что их уже кормили, и в задумчивости навернули вторую порцию. Семен решил, что ему уже можно поинтересоваться новостями.
— Как здесь охота?
— Да какая у нас теперь охота, — вздохнул Кижуч. — Народ скоро из луков стрелять разучится. Идут и идут мамонты...
— Уже трех подранков добили. Мясо девать некуда — на две зимы хватит, — сообщил Медведь.
— И странные какие-то стали — людей или боятся, или атакуют ни с того ни с сего. Двоих наших чуть не стоптали...
— Откуда куда идут?
— С севера и запада — куда-то к востоку подаются. И вроде бы назад не возвращаются. Хотя, может, весной обратно пойдут.
— А подранки? Кто их?
— Самим интересно... Да как-то так странно — в брюхо.
— Снизу?
— Ну да... Ты-то откуда знаешь? Встречал?
— Было дело... Люди?
— Да какие ж это люди?! Уж пошел на мамонта — так бей, пока не упадет, чтоб не мучился... Видел, небось, как наши это делают.
— Издалека. Оружие, наконечники находили?
— Угу.
Семен поднялся, сходил в вигвам и вернулся с куском камня:
— Такие?
Старейшины молча переглянулись.

Глава 13
НАХОДКА

За прошедшее лето население поселка у Пещеры почти восстановило свою былую численность — уцелевшие пейтары, бартоши, минтоги и тарбеи стягивались к древнему святилищу. В основном это были женщины и не слишком маленькие дети. В отличие от воинов, кроманьонские женщины плохо понимали, что такое «зов предков», и боролись до конца. Или, может быть, у них слишком силен был материнский инстинкт.
В течение зимы родилось шестеро малышей. Из них к виду Homo sapiens принадлежали только пятеро. Один из этих пяти был кроманьонцем наполовину — Семен Васильев стал папашей, как и Эрек. Собственного сына он назвал Юриком в честь погибшего друга, а маленького питекантропа обозвал Пит. Зимнее логово для волосатого семейства оборудовали в непосредственной близости от его вигвама. Семен был немало шокирован, когда обнаружил, что Мери и Ветка, ведущие почти совместное хозяйство, детенышей кормят грудью без различия на своего и чужого. Впрочем, у Мери, кажется, молока хватило бы еще на двоих.
Остальные члены команды постепенно встроились в быт лоуринов. Что там за инверсия произошла в сознании Медведя, было неясно, но Хью оказался в команде подростков, которую он тренировал. Обращался с ним старейшина с особой жестокостью, хотя публичных оскорблений не допускал, а за глаза даже хвалил. Парнишка обрастал мышцами буквально день ото дня, бегать на длинные дистанции ему было трудно, но во всем остальном он стремительно догонял своих лоуринских сверстников. Понаблюдав как-то раз за учебными поединками, Семен ужаснулся:
— Ты хоть представляешь, кого готовишь?! — спросил он у Медведя. — Сила, реакция хьюгга и выучка лоурина?!
— А то! — ответил довольный тренер. — Я сделаю из него чудовище — истребителя хьюггов!
— Где они, эти хьюгги...
— Ну, еще кого-нибудь, — сбавил тон Медведь. — Предчувствие у меня.
— У меня тоже, — вздохнул Семен.
Они оба понимали, о чем речь: на краю земли лоуринов охотники видели след на снегу — след ноги в обуви незнакомого покроя.
Это было, пожалуй, единственное, что омрачало жизнь племени, которая была в общем-то довольно веселой — по местным понятиям, конечно. Сначала Эрек со страшной силой мешал подросткам тренироваться: видеть, как несколько человек бегут друг за другом, отжимаются или машут палками, он спокойно не мог и начинал «обезьянничать». Выглядело это пародией, и окружающие веселились вовсю. В конце концов Медведь приказал питекантропу встать в общий строй и — вперед. Счастью Эрека не было предела — делать что-то вместе со всеми доставляло ему огромное удовольствие. Получалось у него в общем-то неплохо, и Семен с интересом ждал, сможет Медведь научить его осмысленно атаковать противника или нет. Когда же требовалось перетащить в лагерь крупную добычу, в степь с охотниками теперь отправлялись не шестеро подростков, а один Эрек — подростков, естественно, это не радовало, но они терпели.
Первое время Семен сильно переживал за Варю. Кормилась она в прибрежных зарослях и на склонах, с которых ветер сдувал снег. Волки и собаки ее почему-то не тревожили, а вот отвязная, бесконтрольная малышня устроила за ней настоящую охоту. Семен уже подумывал, не обратиться ли к руководству племени, чтобы призвать их к порядку. Однако все утряслось само: у лоуринов мамонты считаются священными животными, и обижать их не имеют права даже дети. Они, собственно, обижать и не хотели, а хотели играть и своего добились: заставили-таки юную мамонтиху возить их на себе. Сколько чумазых, визжащих существ может одновременно сидеть на спине и висеть на боках, вцепившись в шерсть, Семен сосчитать так и не смог.
К весне Варя начала активно линять, и Семен попросил женщин время от времени ее вычесывать, а шерсть складывать в мешки и хранить. Он пообещал показать им «магию легкой одежды». Обещание было довольно опрометчивым, поскольку ни прясть нитки, ни вязать Семен не умел. Пока народ терпеливо ждал обещанного, мешкам с шерстью нашлось применение — дети лупили ими друг друга по головам, кидались или гоняли их ногами на манер футбольных мячей.

Ледоход почти кончился, и грохот с реки доносился все реже и реже — никогда еще весной в ней не бывало столько воды и льда. Люди начали было привыкать к тишине, когда однажды утром ухнуло так, что содрогнулась земля, а в жилищах попадала развешенная одежда. Их заспанные, растрепанные обитатели торопливо выбирались наружу, подозревая, что началось землетрясение. Новых толчков не последовало, но люди потянулись к вигваму Семена, рассчитывая получить объяснение непонятного явления.
— Давай, успокаивай людей, — сказал Бизону бывший геолог. — Я думаю, что на реке просто обвалился обрыв.
— Обрыв?!
— Ну да — тот, выше больших кустов. Его, вроде, давно подмывало. Это скорее хорошо, чем плохо.
— Чего хорошего, если земля падает?
— Так ведь там образовался новый обрыв — значит, торчат новые камни. Может, среди них и подходящие окажутся — кремни которые.
— Да, камень у нас почти кончился. Не пришлось бы летом отправляться за ним туда, где мы с тобой встретились. Надо сходить посмотреть...
— Пошли! И Головастика с собой прихватим — ему полезно будет.
Обвал оказался больше, чем можно было себе представить — рухнул кусок верхней восьмиметровой террасы длиной метров пятьдесят. Впрочем, часть этого блока просто сползла вниз и теперь активно размывалась водой. Смотреть на мутные бурлящие струи сверху было неприятно и страшно — не дай бог туда свалиться.
— Да, рановато мы пришли, — сказал Семен. — Надо подождать, когда вода все это перемоет и хоть немного спадет, — тогда, наверное, ниже по течению можно будет найти что-нибудь интересное.
— Смотри, Семхон, смотри! Как он тут оказался?
Среди валунов и гальки новообразованного обрыва торчал крупный бивень мамонта.
— Как он оказался в земле, очень даже понятно, — усмехнулся Семен. — Не зря же Художник переправил в Нижний мир столько животных — вот они там и живут. Так что люди Пещеры трудятся не напрасно. В будущем, где я жил раньше, это объяснили бы иначе.
— Это как же?
Собственно говоря, Семен совсем не был уверен, что научно-просветительские беседы пойдут на пользу местному населению; подрывать веками устоявшиеся представления — дело опасное. Это с одной стороны, а с другой — эти люди уж никак не глупее своих потомков, и странные сказки Семхона их забавляют. Вопрос о вере или неверии тут не стоит — Семхон не врет, просто все это не имеет к ним отношения.
— Текущая вода все время делает какую-то работу: размывает берега, перетаскивает-перекатывает песок и камни — это даже не всегда и видно, но так происходит постоянно. Ты же знаешь, что лучший камень находится в белом обрыве, далеко вверху. Но выпавшие из него желваки изредка встречаются даже и здесь.
— Тут камень хуже — в нем много трещин.
— Конечно. Ведь прежде чем оказаться возле нашей стоянки, каждый желвак очень долго перекатывало и било о другие камни. А место текучей воды — русло — все время меняется. Когда-то она натащила вот эти песок и камни, потом ушла в другое место, теперь вот вернулась и сама же их размывает. Когда-то давно в воду попал бивень мамонта. Его какое-то время волокло по дну, а потом засыпало песком и камнями.
Они отошли в сторону по изгибу берега, так что большую часть обрыва можно было рассматривать как бы со стороны, и Семен продолжал объяснения:
— Вот смотри: когда воды много и течение сильное, оно тащит большие камни — как сейчас или когда летом бывает паводок. Когда течение слабое, вода может переносить лишь песок. В результате образуются слои — чередование грубого и мелкого материала — вон, ты их видишь в обрыве.
— Н-ну... — почесал лохматый затылок вождь лоуринов, — вообще-то вижу. Да и раньше видел много раз. Только эти... как ты их называешь? — слои всегда прямые, а тут...
Собственно говоря, Семен и сам понимал, что данный обрывчик мало подходит для иллюстрации введения в стратиграфию. В его центральной части нормальное залегание песчано-галечно-валунных слоев грубо нарушено. Просматривается нечто вроде кособокой воронки, заполненной тем же материалом, но не уложенным аккуратными слоями, а перемешанным в нижней части. В верхней же крупные валуны и галька вообще отсутствуют. Некоторая слоистость там как бы и наблюдается, но она уже явно не речная. Так, наверное, должны выглядеть в разрезе слои небольшого озера или ямы, которая постепенно заполнялась песком, илом и торфом.
— Да, — сказал Семен, — не побоюсь признаться: это мне и самому непонятно. Если тут был разлом, то в степи дальше прослеживался бы ров или этакая канава, что ли... Вода бы в ней хлюпала... Да и слои с той и другой стороны находились бы на разной высоте...
— Нет там никакой канавы, Семхон. Мы же тут все время ходим — нет, и никогда не было. Только бугры маленькие ближе к берегу.
— Бугры? Вообще-то да, только я на них раньше не обращал внимания. Надо посмотреть... Впрочем, тебе это, наверное, неинтересно...
— Да ладно, сейчас все рано делать нечего.
Они вернулись к краю обрыва и стали бродить по мокрой прошлогодней траве. Некоторая неровность тут действительно имела место, только она была не линейной, а как бы изогнутой в виде полукруга, упирающегося концами в берег. Это был не вал, а скорее вереница пологих бугров и кочек, слабо возвышающихся над поверхностью. Семен пожалел, что поблизости нет ни скалы, ни дерева, с которых бы можно было посмотреть на все это сверху. В центре же, через который проходила кромка новообразованного обрыва, было явное понижение — не то чтобы болото, но на двух десятках квадратных метров прошлогодняя трава была значительно гуще. Чтобы еще раз не признаваться в том, что он ничего не понимает, Семен прицепился к ни в чем не повинному Головастику:
— А ты чего молчишь, парень? Раз тебя от тренировок освободили, значит, бездельничать можно, да? Давай думай! Я что, зря про слои рассказывал? У тебя же объемное воображение — о-го-го! Ну, что тут такое?
Вечно угрюмый Головастик упорно старался держаться за спинами вождя племени и «серого кардинала». Он находился как раз в том возрасте, когда для подростка общение со старшими обычно не несет ничего хорошего.
— Давай-давай, колись! — надавил на него Семен. — Я же знаю, что у тебя все на что-нибудь похоже: холм — на горб мамонта, каменюка — на черепаху, а здесь что? И перестань стесняться, а то до вечера будешь бегать кругами вокруг лагеря — будущему жрецу тренироваться тоже нужно.
Парень хлюпнул носом и, глядя куда-то в сторону, выдал:
— Блюдо.
— Не понял?! — вскинул брови Семен. — Какое еще блюдо?
— Для мяса. Только кривое и глубокое.
— Еще раз!
Головастик снова хлюпнул, стыдливо вытер нос рукавом рубахи и изобразил грязными ладонями:
— Вот так и так... А вот это — вон там...
— Хм, — озадачился Семен... — А ведь ты прав! Воронка!
— Что? — в свою очередь удивился Бизон.
— Ну... Вообще-то, в вашем обиходе таких предметов нет... Представь нечто похожее на плетеное блюдо для мяса, у которого дно не плоское, а как бы заостренное. И вот такое блюдо или кулек, у которого от края до края много шагов, как бы вкопано в землю. Теперь вот обвалился обрыв и получился как бы поперечный срез этого самого кулька. Понимаешь?
— М-м-м... Жителям какого мира могло понадобиться такое блюдо?! Да еще и закопанное в землю?!
— Никто его не закапывал! Просто образовалась большая яма в песке и гальке, поэтому вода уходила сквозь стенки, а иначе здесь было бы озеро или болото. А так ее просто засыпало потихоньку. Впрочем, судя по разрезу, и озеро, и болото тут раньше были, только очень давно.
— Да нет, Семхон, я же здесь родился — не было тут никогда болота!
— Можно подумать, что ты, родился давно! Да в те времена, может, и никаких лоуринов здесь не было!
— Откуда же ты можешь знать, что было тогда? Ты же из будущего пришел, а не из прошлого!
— Говорю же: по слоям! Впрочем... Думаю, что внедрять здесь основы геолого-исторического мышления не стоит. Оно из будущего, а в нем люди иначе понимают устройство Среднего мира.
— Это как же?
— К примеру, большинство жителей будущего считает, что этот мир круглый.
Вождь оценил юмор и расхохотался:
— Ну, Семхон! Такого ты еще не говорил! Это ж надо?! — И, немного успокоившись, кивнул на Головастика: — Только при молодых не надо, ладно? Рано им еще такие непристойности слушать!
— Рано, так рано, — покладисто согласился Семен. — Тогда пускай отправляется дальше тренироваться, а я хочу вниз спуститься — посмотреть, что там интересного.
Парень коротко глянул, кивнул и двинулся в сторону лагеря. Семену стало его жалко, и он в свою очередь посмотрел на Бизона. Тот пожал плечами.
— Да пусть остается! На него Медведь зря только силы и время тратит — не хочет он тренироваться, не любит. Лепить и резать любит, а бегать и драться — нет. Что, не так, что ли? — обратился вождь к парню.
— Так... — вяло кивнул Головастик.
— А что ж тогда не откажешься? Никто ж не заставляет! Уж как-нибудь племя тебя прокормит и защитит!
Головастик молчал, понуро опустив голову.
«Вот оно: одиночество первобытного вундеркинда, — понял Семен. — Хочется быть как все, а не получается. Учитель ему нужен, наставник, а где его взять? Хоть самому...»
— Оставь его, Бизон, — попросил Семен. — Он еще сам не знает, чего хочет. С возрастом, наверное, утрясется. Мы с ним вместе спустимся.
— Валяйте, — пожал плечами вождь. — Только присмотри, чтоб он в воду не свалился, а то он вечно в какие-то истории попадает, а потом спасай его!

Довольно долго Семен лазил по размываемому с краю обвалу и рассматривал новообразованное обнажение. Нашел и забросил наверх несколько кремневых и кварцитовых желваков. Старый бивень мамонта трогать не стал — в прежней современности такая находка могла бы изрядно пополнить его личный бюджет, а здесь она, пожалуй, не нужна — и свежих бивней хватает. Одно время Головастик занимался тем же самым — лазил по отвалу у воды и забрасывал наверх подходящие камни. Правда, Семен подозревал, что он их отбирает не по «деловым», а по художественным признакам. Добравшись до конца обрыва, Семен завяз в свежей осыпи и чуть не съехал вместе с ней в воду. Такое принудительное купание в его планы никак не входило, и он решил, что с этим делом пора завязывать — побаловались, и хватит. Тем более что Головастику, похоже, уже надоело собирать камни, и он просто сидит под обрывом и что-то рассматривает. Семен подошел к нему и кивнул вверх:
— Давай выбираться, хватит!
— Угу, — кивнул парень и что-то торопливо сунул за пазуху.
— Покажи хоть, что нашел, — протянул руку Семен. — Не бойся, не отниму! Каменюку подобрал, которая на кого-нибудь похожа, да? На кого?
— На оленя, — буркнул Головастик.
— Ну, покажи, — настаивал Семен. Ему хотелось завоевать расположение парня, а для этого, кажется, нужно проявлять интерес к его причудам. — Как это камень может быть похож на оленя?! Ты, наверное, фантазируешь: и вовсе он на него не похож!
— Нет, похож! — настоял на своем Головастик и сунул руку за пазуху. — Смотри!
На ладонь Семена легло нечто плоское, тяжелое, разлапистое, с кавернами и бурыми пятнами. Весило оно килограмма полтора-два.
Семен рассматривал, щупал и ковырял ногтем это произведение природы минуты две. Может быть, оленя оно и напоминало, только он об этом сразу забыл.
— Нет! — крикнул Головастик и попытался перехватить его руку — Семен размахнулся, чтобы стукнуть находкой о гранитный валун, торчащий из осыпи. — Отдай!
Такой поступок в отношении старшего дерзость немыслимая. Только Семен, отпихивая парня, даже не подумал об этом — стукнул, еще раз стукнул и стал рассматривать место удара.
Коричневая корка на округлом выступе раскрошилась и осыпалась...
Головастик плюхнулся задом на холодные камни и даже не попытался встать. Он смотрел в пространство, и некрасивое лицо его приобрело отрешенное выражение: в болезненно-яркий, насыщенный мир подростка бесцеремонно, грубо, непонимающе вторгся взрослый. Этому вторжению нечего противопоставить, только если уйти в свой мир еще глубже. Первобытные подростки «права не качают» — о том, что ТАКОЕ возможно в принципе, молодежь узнает спустя лишь многие тысячи лет.
Ему казалось, что Семхон не такой как все. Точнее, ему очень хотелось верить, что не такой. Семхон научил его лепить из глины, помогал разминать материал с песком так, чтобы фигурки в костре не трескались... Эти фигурки, эти куклы-статуэтки стали гордостью Головастика, его оправданием собственного существования в племени. Люди — свои и чужие — приходили, смотрели. Кто-то хвалил, кто-то злился из-за того, что он (ОН!) лоурин, а не бартош или пейтар. Мало ли этого для подростка, чтобы почувствовать себя Человеком? А потом... Зимой... После урагана... Никто не стал искать под снегом разбросанные фигурки. Он сам нашел несколько штук, но и их пришлось оставить — его впрягли в волокушу вместе с другими уцелевшими подростками. О статуэтках все просто забыли — даже Семхон, а положить их в груз на волокушу Головастик не решился. Может быть, он сам виноват, но Семхон должен был вспомнить! А он не вспомнил... И вот теперь...
Семену в этот момент было не до подростковых комплексов: он рассматривал чужую находку, и руки его тряслись, а колени подгибались. Он лихорадочно пытался вспомнить, с чем ЭТО можно спутать. Получалось, что ни с чем. И последний тест: он положил «оленя» на валун и стал бить по нему булыжником.
Удар, еще удар... Семен запрокинул лицо к небу и счастливо засмеялся:
— Ты даже не представляешь, парень, что ты нашел! Тут еще есть такие?
— Таких — нет... — тихо ответил Головастик.
— Э, ты чего?! — чувствуя неладное, забеспокоился Семен.
— Ничего...
Семен попытался встретиться с ним взглядом и не смог: парень смотрел в пространство — не то во внешнее, не то в свое внутреннее. Тогда он сам заглянул в это пространство и увидел в нем бездну отчаяния и одиночества: «Большой, сильный, добрый Семхон обманул, отобрал игрушку, сломал — просто так, ни за чем. Чего же тогда ждать от других?»
«Господи, что я наделал?! — ужаснулся Семен. — Надо ж было ему объяснить, попросить разрешения... Ну, забыл, увлекся — меня нужно понять, нужно извинить! Нельзя же так! Должен же он понять?!»
— Послушай, парень! — метнулся к нему Семен. — Послушай! Я не хотел, честное слово! Просто... Ты не представляешь, что ты нашел! Не представляешь, какая это ценность!
— Не представляю...
— Головастик!! — потряс Семен его за плечи. — Головастик! Ну, пойми же ты! Пойми: я не хотел тебя обижать! Не хотел! Просто... Просто... Пойми, ведь это — ЖЕЛЕЗО!
— Угу...
— Да не сиди ты так, не смотри! Ну, чего ты?!
Парень сидеть перестал — поднялся на ноги, а глаза опустил. Все команды выполнены...
— Ч-черт! Что же мне с тобой делать?! Да, я виноват перед тобой! Я был не прав! Ну, прости меня!
— Угу...
— Господи, ну послушай же! Я не нарочно! Так получилось! Я не хотел... Пойми, это же очень важно! Важно для всех! Нужно же было проверить! Понимаешь, железо — это не камень, это металл! Он не должен ломаться и крошиться! Он пластичный как... как... В общем, как сырая глина, только намного тверже! То есть его надо мять не пальцами, а чем-нибудь тяжелым и твердым — ковать. Вот я и попробовал! Видишь, ничего не разбилось, ничего не откололось, только окалина осыпалась, видишь? Понимаешь, железо в самородном виде в природе практически не встречается — только руда. Ее нужно плавить при большой температуре в специальной печи — это очень сложно. А это — уже готовое! Это же метеорит! Железный! Он упал с неба — когда-то давно! Наверное, это от него воронка и образовалась, а потом ее засыпало...
Семен говорил еще долго — то возбуждаясь, то успокаиваясь, — прежде чем до него дошло, что все бесполезно: парень слышит только себя, собственный внутренний голос, который нашептывает, что его обидели — просто так, походя. «Ну, что теперь, на колени перед ним становиться?! Или морду набить, чтоб повеселее стал?! Ч-черт...»
— Ладно, — махнул рукой Семен. — Тебя не прошибешь. Вину я свою признал, прощенья попросил — больше ничего сделать не могу: шоколадки для тебя у меня нет. И потом, становись ты, наконец, взрослым! Пора уже! Или ты так до посвящения ребенком и будешь оставаться?! Ну и оставайся! Найди мне еще одну такую же штуку и можешь делать, что хочешь!
— Таких больше нет...
— Да не форму я имею в виду!! Не форму, а вещество, состав! Чтоб вот такое же тяжелое было, с бурой коркой, местами серое... Ну, не знаю уж, как тебе объяснить! Это-то где нашел?
— Вот здесь...
— Давай, ищи еще!
Покорно, но вяло Головастик стал рыться среди песка и камней. Семен понаблюдал за ним и совершенно отчетливо уяснил, что ничего парень не понял и ничего не найдет, потому что не хочет. «Ну нет, — решил он, — так просто этот мальчишка от меня не отделается!»
Время шло, Семен просматривал один квадратный метр за другим, но ничего не находил. Точнее, чувствовал, что след взял верный — попалось несколько кусочков окалины — но ничего полезного нет, хоть убей! «Не мог же, в конце концов, вот этот огрызок в незапамятное время произвести такую яму?! Или мог? Вот от Тунгусского метеорита вообще ни кусочка не нашли, так что многие сомневаются, метеорит ли это вообще был. Но здесь-то вещество есть...»
Соблазн был слишком велик, и Семен решил не сдаваться: раз сверху ничего нет, значит, надо рыть! Эх, сюда бы кайло или лопату! Ни того ни другого, конечно, в наличии не было, зато среди плавника нашелся довольно крепкий сук в форме буквы Г. Семен слегка подстрогал рукоятку и принялся за работу.
Сначала он безрезультатно перерыл верхнюю часть осыпи до самой воды, а потом принялся за обрыв. Раскапывать обрывы, как известно, нужно снизу вверх, и Семен попытался начать в самом глубоком месте древней воронки, видимой в обнажении. Ничего из этого не получилось — то, что он сначала принял за бурый ноздреватый валун, оказалось необъятной глыбой, которую не удавалось обойти ни с какого бока. Семен решил, что это, наверное, выход коренных пород — этакая скала, погребенная материалом террасы. Впрочем, вскрыть ее не удалось — острие деревянной кайлы все время натыкалось на что-то твердое сквозь рыхлятину, а сверху добавлялись все новые и новые порции песка и гальки с валунами. «Ну и черт с ним, — решил Семен, — наверное, это цоколь террасы или „плотик", как говорят старатели. Вот бы закинуть весь этот мусор в драгу и промыть! Мечты, мечты... Хоть бы еще пару таких кусочков!»
Мечтать, как говорится, не вредно — вредно не мечтать, и Семен принялся обваливать вниз верхние слои. Часа через полтора-два ожесточенной работы он набил себе мозоли, взмок и устал. И, самое главное, пришел к выводу, что занимается чем-то не тем, — даже бурые куски окалины или шлака встречаться перестали. Семен бросил свой инструмент, уселся на корточки и стал наблюдать, как в нескольких метрах от него Головастик ковыряет палкой слежавшийся песок и гальку. Парень явно ничего не искал, точнее, искал, поскольку приказ такой получил и ослушаться не мог, но найти что-то даже не пытался. Семен был зол на себя, на него и на весь мир.
— Послушай, парень! Вообще-то, никто тебя не заставляет этим заниматься! Не хочешь, не интересно тебе — топай в лагерь. Там тебе занятие найдут. А здесь дурака валять нечего! Ты хоть понял, ЧТО нужно искать? Обломок, похожий на камень, из то-го-же ма-терь-я-ла! Размер и форма тут ни при чем! Понял?
— Понял...

Предыдущая страница 14 Следующая страница


15 Сергей Щепетов

— Ну, так ищи или отправляйся домой! Я-то вот ищу!
— Ты не ищешь...
— А чем же я занимаюсь?!
— Не знаю...
Семен некоторое время хлопал глазами и чесал затылок, пытаясь понять услышанное: парень, конечно, с немалыми странностями, но уж никак не дурак! Так что же это значит?!
— Э-э-э... Ты, наверное, давно заметил, что взрослые — народ туповатый. У тебя же полет мысли и все такое... Мне не уследить — старый я уже. Может, объяснишь, а? Почему ты решил, что я не ищу металл, а как бы, значит, притворяюсь?
— Я так не говорил...
— Хорошо: не говорил! Зато сказал, что я НЕ ищу!
— Сказал...
— А почему? Какие-такие наблюдения над моими действиями позволили тебе прийти к ТАКОМУ выводу? Ни ругаться, ни злиться не буду — обещаю, хотя ты, наверное, мне теперь не веришь. Итак?
— Ты нашел и не взял...
— Я?! Где?! Как это «не взял»?!
— Так... Засыпал... Внизу... Большая очень...
Семен молча встал и взял в руки свой неуклюжий инструмент.
Следующие часа два или три он работал как безумный — отгребал то, что сам же и навалил сверху. Пузыри на ладонях лопались, рукоятка то скользила в сукровице, то прилипала, то вообще отказывалась слушаться...
Наверху появилась какая-то малышня — их, наверное, прислали забрать и отнести в поселок найденные камни. Семен не обратил на них внимания, хотя они довольно долго смотрели на него с обрыва — он греб, греб, греб...
По-видимому, ребятишки решили, что дядя Семхон сошел с ума, точнее, в него вселился какой-нибудь демон. Это свое мнение они смогли как-то довести до старших. Старшие обеспокоились: взрослых воинов по пальцам пересчитать можно, а тут еще далеко не худший из них решил пустить в себя беса — этого еще не хватало!
Картина, которую увидели с обрыва старейшины Кижуч и Медведь, а также вождь Черный Бизон, подтвердила худшие опасения: посреди куч песка, гальки и валунов сидел Семхон Длинная Лапа. Он гладил выступающий в основании обрыва корявый бок какого-то валуна и счастливо улыбался. Главные люди племени переглянулись, горько вздохнули и начали спускаться вниз.
Семен заметил-таки присутствующих и перестал наконец ласкать каменюку.
— Смотрите, люди! Смотрите, что я нашел! Точнее, мы нашли! Гм... — Он немного смутился. — Вообще-то, на самом деле это Головастик нашел. Ну и глаз у него! А я-то дурак! То есть, я тоже увидел и подумал, что вроде похоже, но... Понимаете: искал комок, обломок, осколок, а это оказалась целая глыба! Уму непостижимо! Сколько же тут может быть?!
Кижуч подошел, посмотрел, пощупал, одобрительно кивнул:
— Да, вещь, безусловно, хорошая. Нужная, можно сказать, вещь!
Медведь тоже приблизился, но на находку взглянул лишь мельком — стал рассматривать перемазанного песком и потом Семена. Потом высказался:
— Просто не представляю, как мы без ЭТОГО раньше жили?! Ты молодец, Семхон!
— Господи, вы же ничего не понимаете! — Семен провел ладонями по лицу, от чего оно стало еще грязнее. — Это же материал, из которого люди будущего делают оружие и инструменты!
— И что? — уже серьезно поинтересовался Кижуч. — О людях будущего ты рассказывал много интересного. Но, по-моему, ни один из нас так и не понял, почему мы должны брать с них пример. Скорее уж наоборот, правильно?
Вопрос был обращен к присутствующим. Никто не ответил, но в этом молчании чувствовалось согласие с оратором.
— Ладно, — сказал Семен, окончательно возвращаясь на грешную землю. — Это — металл. В отличие от камня, он не колется. Его можно делать очень твердым и сравнительно мягким. Из него сделан мой волшебный нож. Из него...
Семен замолчал, потому что не знал, о чем говорить дальше. Из школьного курса все помнят, что люди ввели в употребление медь, бронзу, потом железо для облегчения своей жизни, для изготовления орудий труда. Однако стоит выглянуть за рамки этого курса, как все оказывается гораздо смешнее. То, что можно назвать «трудом», появилось вместе с производящим хозяйством. А оно возникло и тысячи лет существовало без всяких металлов — на базе каменной индустрии. Да и потом, когда появились металлы, особенно медь и бронза, для орудий труда они почти не использовались — все шло на изготовление «символов» — украшений и культовых предметов, а также оружия. Ну, а уж что останется... Да и железо, кажется, начало свое победное шествие по миру не с плуга или кухонного ножа, а с мечей ассирийцев, принесших им победу. Впрочем, если вглядеться в историю и былую современность, то станет ясно, что почти все новое в жизни появляется именно из областей войны и символов.
Паузу Кижуч, вероятно, использовал для размышлений, результаты которых не замедлил обнародовать:
— Про превращение мягкого в твердое мы знаем: новая женская магия уже перестала быть новой. Какое это имеет отношение к оружию и инструментам? И потом, что ты будешь делать с этим... которое не колется? Резать? Допустим, камнем можно резать кость, потому что она мягче. Дерево можно резать и камнем и костью, но камнем лучше...
Семен слушал рассуждения старейшины и буквально тонул в океане неразрешимых вопросов: что, как, где... «За „каменной индустрией" опыт тысячелетий, а за мной? Хотя, до среднешкольного возраста, с металлом я возиться любил — ножики делал. В стройотряде почти неделю проработал в кузнице — кем-то вроде молотобойца. А еще раньше... А еще раньше был дед, который жил в маленьком провинциальном городке в дебрях Владимирской области. Несколько раз меня к нему на лето возили... А был он железных дел мастером и в условиях тотального послевоенного дефицита обслуживал всю округу. У него был свой двухэтажный дом и в нем — мастерская размером с малометражную трехкомнатную квартиру. Чего он там только не делал, разве что руду не плавил! Скажем, нужен людям серп, а взять негде, значит, идут к деду. Тот железяку подберет, откует, закалит, заточит, насечки-зубья сделает. А чтоб эти зубья сделать, нужен специальный инструмент — зубило, которое тоже взять негде, поскольку промышленность в те времена на такие мелочи не разменивалась. Значит, и зубило надо выковать, а это, между прочим, целая наука — твердость-то у него на острие и на торце должна быть разной. А чтоб со всем этим работать, нужны молотки, причем разные, а их в тех краях в те времена в магазинах не продавали. Чего только дед не делал — вплоть до рыболовных крючков (да-да, самодельных!) и бензиновых зажигалок — нужнейшая была вещь, между прочим! Много ли людей в конце двадцатого века способны изготовить „врукопашную" колесико для зажигалки? Он и меня учить пытался, только я еще маленький тогда был. Впрочем, у меня теперь такая память, что можно вспомнить, если постараться, даже момент собственного рождения, а уж что и как делал дед...»
Кижуч умолк. Судя по всему, пора было высказаться вождю. Черный Бизон тяжело вздохнул:
— Наверное, в тебя опять демон вселился, да? С утра ты вроде нормальный был... Скажи, что нужно сделать, чтоб он тебя покинул? Ты же знаешь, что лечить тебя некому. Может, ты сам как-нибудь справишься, а мы поможем?
— Ладно, — принял, наконец, решение Семен. — В мире будущего есть «магия металла». С этой магией я знаком лишь немного, но хочу попытаться все вспомнить и овладеть ею. Это очень серьезная и трудная магия, но сегодня мы нашли то, без чего она вообще невозможна. Получится ли у меня, я не знаю. А еще я не знаю, пригодится ли она здесь. Говорю честно: может быть, это будет пустая трата сил, а может, она спасет лоуринов, даст им преимущество, позволит выжить. Мир меняется — и меняется сильно. Кто знает, что может понадобиться завтра? Я не уговариваю вас, а высказываю свое мнение. Решайте — вы отвечаете за людей, а я лишь воин...
— Видали воина! — буркнул Медведь. — Да ты, в отличие от нашего Бизончика, прямо родился вождем. Думаешь, мы не поняли, кто кем командовал позапрошлой зимой? Только дуришь иногда. Как только жизнь чуть наладится, так у тебя и начинается...
— Это потому, что у тебя баб мало, — заявил мудрый Кижуч. — Тебе бы штуки три, тогда б не до магий было. Хотя, надо признать: из того, что ты нам сюда притащил, если что и бесполезным оказалось, то, по крайней мере, приятным, а это хорошо. Вот помнится, волшебный напиток... Его только осенью делают, да?
— Или в конце лета, когда ягоды поспеют, — кивнул Семен и про себя отметил: «Один голос „за" есть!»
— Что ж... — раздумчиво сказал Медведь, — время белой воды пережили, с охотой, вроде, дело наладилось. А если что, выпустим молодежь бить птицу — гусей в этот раз много прилетело. От Семхона с его «магией малого дротика» толку сейчас в степи мало: пока он до стада доберется, ребята успеют пострелять, с мясом вернуться и снова уйти. Ты не обижайся, Семхон, это я так — к слову.
«Два голоса „за", — отметил Семен. — Что дальше?»
— Занимайся этой магией, Семхон, — с явным облегчением проговорил Бизон. — Мы поможем тебе, если нужно. Один колдовать будешь?
— Н-нет, пожалуй, — лихорадочно начал соображать Семен. — Это трудная магия, двух рук для нее не хватит. Отмени завтра тренировку, Медведь. Пусть парни возьмут старые оленьи и бизоньи лопатки и помогут тут все разгрести — может, эту штуку вытащить удастся? Или хотя бы узнать, какого она размера... Впрочем, даже если она маленькая или, наоборот, очень большая... Ну, это пока неважно. А вообще, отдайте мне на ближайшее время Головастика — попробую колдовать вместе с ним.
— Попробуй, Семхон, — вздохнул Кижуч. — Он парень неплохой, только после перерождения стал как бы дубиной по башке стукнутый.

Попытка вырваться из каменного века началась с неудачи. Впрочем, это с какой стороны посмотреть... Откопать метеорит не удалось ни в первый день, ни во второй. Удалось лишь освободить часть железной глыбы размером примерно 1x1,5 метра и подкопать ее снизу. Получалось, что железяка имеет форму кривой кособокой горбушки, у которой выели мякиш, и лежит она горбом кверху. Насколько глубоко она уходит в склон, представить было трудно, но то, что она как минимум вдвое больше того, что удалось расчистить, сомнений не вызывало.
Вечером, когда толпа помощников отправилась в лагерь, грязный и усталый Семен стоял среди отвалов, подбрасывал на ладони тяжелую железную лепешку, найденную Головастиком, и рассуждал вслух. На мудрые его речи единственный слушатель — все тот же Головастик — никак не реагировал. Может быть, потому, что говорил Семен по-русски:
— Господа, я прекрасно понимаю, что в XX веке попытка использовать метеоритное железо для поделок была бы расценена как варварство и вандализм. Но я попробую, и пусть это преступление будет самым тяжким в моей жизни!
В этом мире я сотворил уже много чудес науки и техники. В данном же случае путь к успеху настолько далек и долог, что... В общем, что-то там внутри обмирает. Есть ли аналогии подобной ситуации в другом мире? Да, пожалуй, — из времен «перестройки и ускорения». Это когда родная партия и правительство объявили компьютеризацию всей страны. То есть они «там» живут хорошо, потому что у них у всех компьютеры, а у нас нет, поэтому мы живем плохо, значит, надо быстренько начать массовый выпуск своими силами. И была карикатура в газете, как, значит, мужичок в ушанке и ватнике этот самый компьютер сооружает — при помощи топора и пилы-ножовки. Что можно сказать себе в утешение? Только вспомнить слова кого-то из мудрых о том, что историческое расстояние от первого каменного рубила до космического корабля значительно меньше, чем расстояние от зубов и когтей до этого самого рубила.
Опыт предыдущих свершений однозначно свидетельствует о том, что двигаться к успеху можно лишь постепенно: главное, не оказаться впереди собственного визга. И еще — теоретическая база. Работать головой труднее, чем руками, но эффективней. А цели должны быть реальными. Что же может быть реальным из сверхзадач в существующих условиях?
Проблема оказалась, как это ни странно, далеко не простой, так что напрягал мозги Семен довольно долго. И мысль пришла — простая и очевидная: «Чтобы ковать, нужна кувалда. Остается придумать, из чего и чем ее выковать».
— Слушай, — сказал он Головастику уже почти по-лоурински, — пожалуй, мы не будем сразу строить самолет, да и с автоматом Калашникова повременим.
— Угу... — согласился Головастик.
— Я знал, что ты меня поддержишь, — мрачно обрадовался Семен. — В нашем деле главное — взаимопонимание!
Провозгласив это, Семен извлек из отвала крупную кварцитовую гальку и несколькими ударами о валун обколол ее. Получился чоппер — первый инструмент, необходимый для перехода из каменного века в железный. Торчащий из склона край глыбы Семен стал щупать руками сверху и снизу, пытаясь определить самые тонкие места. Когда таковые обнаруживались, он ставил сверху метку чоппером. Потом, царапая металл и окалину острым камнем, соединил метки кривой линией.
— Ну вот, парень, — обратился он к Головастику. — Мы имеем обозначение самого слабого места. Задача такая: вот этот кусок надо отделить от целого. Примерно по этой линии. Домашнее задание на завтра: придумай, как это сделать? Все понял?
— Угу...
— Тогда — свободен! Утром встречаемся здесь.

Пока Семен двигался к своему жилищу, он умудрился так погрузиться в размышления, что перестал реагировать на окружающее. Однако среагировать все-таки пришлось: вокруг вигвама кругами ходила Варя. Время от времени она поднимала хобот и негромко, но очень горестно взревывала. Из самого же вигвама рев доносился непрерывно — находящиеся внутри плакали «то вместе, то поврозь, а то — попеременно». Семен прислушался и сделал вывод, что «запевалой» в этом хоре является Сухая Ветка, а все остальные, включая молчаливого обычно Пита, ей как бы подпевают. Он вздохнул и стал наводить порядок.
Начал Семен с того, что отогнал Варю подальше и отругал: он много раз просил ее не оставлять свой помет возле жилища, а она опять забыла об этом. Потом полез в вигвам. С его появлением концерт прекратился — детеныши занялись необъятными грудями Мери, а Ветка перешла на тихие всхлипывания. Сидела она на шкурах в обнаженном виде, и Семен некоторое время любовался ее изрядно округлившейся фигуркой. Дождавшись, когда и всхлипывания почти прекратятся, он заявил:
— Имею два вопроса: во-первых, будут ли меня сегодня кормить, а во-вторых, что случилось?
— Она не налезает! — ответила Ветка и опять всхлипнула. — Теперь ты прогонишь меня.
— Конечно прогоню, — заверил ее Семен. — А кто не налезает? И куда?
— Э-та-ло-на не налезает. На попу-у-у, — она закрыла лицо руками и тихонько завыла.
— Какая еще «эталона»?!
В ответ Семену был предъявлен тонкий засаленный ремешок, связанный кольцом. Автор признал свое произведение, все понял и хотел рассмеяться, но передумал.
В самом начале их знакомства Сухая Ветка ужасно переживала, что не соответствует местным стандартам женской красоты — ну, никак не тянет она по габаритам на «палеолитическую Венеру». Семен ее клятвенно заверил, что он извращенец и ему нравятся именно худенькие женщины. Ветка ему не поверила и обещала растолстеть при первой же возможности. Тогда Семен обвил ее ягодицы ремешком, завязал его в соответствующем месте и велел хранить как «эталон» — если данная попа перестанет пролезать в это колечко, то ее хозяйка может отправляться на все четыре стороны. «Впрочем, — добавил он тогда, — беременность не считается». Сам он давным-давно забыл об этом, а вот Ветка помнила и, оказывается, даже ремешок умудрилась сохранить. И что теперь делать? Отказаться от своего слова? Сказать, что пошутил тогда? Вообще-то, такими вещами здесь, кажется, не шутят...
На самом же деле Семен испытал огромное облегчение, обнаружив, что ничего страшного (для него) не случилось. Разбираться со сложной женской проблемой ему не хотелось, а хотелось поскорее вернуться к размышлениям о железе. И он избрал самый легкий — чисто мужской — путь.
— Знаешь что? — сказал он. — Не морочь, пожалуйста, мне голову. Есть дела поважнее!
— А в будущем женщины не толстеют?
— Еще как толстеют! Ну, а кто не хочет, начинает соблюдать диету, делать гимнастику, заниматься бегом и так далее.
— Ой! — сказала Ветка, испуганно посмотрела на Семена и собралась снова плакать.
— Отставить! — приказал суровый мужчина. — Вот разберусь с новой магией, тогда и...
Что будет «тогда», он придумать поленился и просто сменил тему — потребовал ужина.

Глава 14
МАГИЯ

Семен попросил Ветку разбудить его раньше, чем она начнет разводить огонь в очаге. Этого не понадобилось — он проснулся сам. Кое-как оделся и, стараясь не разбудить женщину и ребенка, раскопал свой видавший виды кожаный рюкзак.
Ночью огонь для обогрева лоурины почти не использовали — если только стояли уж совсем сильные морозы. Перед сном очаги обычно притушивались так, чтобы сохранить тлеющие угли до утра. Это, конечно, удавалось не всегда, и тогда начинались хождения по соседям на предмет разжиться огнем.
В данном случае на краю очага под плоским камнем что-то еще тлело, но горящие угли Семена не интересовали. Чтобы не возвращаться больше в жилище, он решил поломать свой обычный утренний распорядок и начал с того, что доел остатки вчерашнего подваренного мяса. После этого он вздохнул, шепотом ругнулся матом и принялся шарить руками в толстом слое золы очага, отыскивая куски остывшего угля. Золу не выгребали давно, так что улов оказался неплохим. Все куски, размером больше ногтя, Семен сгружал в мешок. Перерыв почти весь очаг, он с облегчением выбрался наружу — в предрассветные сумерки.
Там он осмотрел себя и сказал:
— Теперь понятно, почему всяких там кузнецов издревле считали контактерами с нечистой силой. Как же тут чистым будешь?! Однако, похоже, ничего с этим не поделаешь: придется в очередной раз поступиться принципами и снизить гигиенические требования. Прогресс, как известно, требует жертв...
В общем, ни отряхиваться, ни мыться Семен не стал, а для того чтобы справить нужду, просто вытер руки о рубаху.
Покончив с этими делами, он отправился в обход всех жилищ по кругу. И в каждом проделал ту же операцию — перерыл очаг и выгреб в мешок потухшие угли. Народ просыпаться еще не начал, и все обошлось благополучно, если не считать нескольких ожогов, когда угольки оказывались горячими, и пары «ласковых» слов, когда он наступил кому-то на живот.
Перемазанный с ног до головы, но в целом удовлетворенный, Семен прибыл на берег с мешком угля. Головастик сидел внизу возле железной глыбы, словно и не уходил на ночь. И точно так же, как и вчера, он задумчиво смотрел куда-то в пространство.
— Ну что, придумал? — вместо приветствия бодро поинтересовался Семен.
— Угу...
— Что «угу-то»?! Давай, говори!
— Ударить надо. Большим камнем.
— Гениально! Блеск! Какое смелое инженерное решение! А то вот я сам... Хотя... Впрочем... Может, ты и прав, а? Вдруг отломится?
Он оставил мешок наверху, спустился вниз и стал бродить вдоль обрыва в поисках подходящего валуна. Нужен был такой, чтобы только-только поднять. Потребный предмет обнаружился довольно близко, правда, его пришлось выкапывать из воды, размывающей свежую осыпь.
Со стоном «Эх, дубинушка, ухнем!» и хрустом костей в пояснице Семен трижды вознес валун над головой и обрушил его на край железной глыбы. В последний раз каменюка чуть не придавил ему ногу, и он решил перейти к оценке результатов.
А они, как это ни странно, все-таки были. Нет, ничего не откололось и не отвалилось — куда там! Но... Но, во-первых, эта железная глыба даже не дрогнула от ударов, что однозначно свидетельствовало о ее весьма немалых размерах. А во-вторых, нависающий над пустотой край все-таки немного отогнулся вниз, причем перегиб приходился примерно на ту линию, которую наметил вчера Семен, то есть он не ошибся.
— Ладно, — сказал он Головастику, — это лучше, чем ничего, так что за домашнее задание «три с минусом» ты заработал. Или еще что-то придумал?
— Угу...
— Что «угу»?! — возмутился Семен. — На «тройку» согласен или идеи есть?
— Угу, — вяло кивнул парень и встал на ноги. Он поднял с земли длинный сверток из шкуры, положил на глыбу и развернул: десяток тонких длинных костей или толстых, но расколотых вдоль. То, что данные предметы происходят из помойки, сомнений не вызывало. Кости Головастик выложил, а с куском шкуры сходил к воде и притащил кучку мокрого мелкого песка. Чувствовалось, парень знает что делает, и Семен наблюдал молча.
На место перегиба края железной глыбы Головастик насыпал полоску песку, опустился рядом на колено, взял двумя руками за концы тонкую длинную кость и принялся возить ею взад-вперед по песку и металлу — примерно так, как работают напильником. Семен опустился рядом на корточки и стал озадаченно чесать затылок: «Такой техники я здесь не встречал — неужели сам додумался?!»
Минут через 10-15 кость окончательно истончилась и сломалась в руках. Головастик взял следующую и собрался продолжить работу.
— Погоди-ка, — остановил его Семен. — Что там получается?
Как и следовало ожидать, песок при трении воздействовал на кость гораздо сильнее, чем на металл. Но и в последнем образовалась канавка глубиной почти миллиметр и длиной сантиметров десять.
— Молодец! — сказал Семен. — Так держать! Только надо постоянно подсыпать свежий песок и подливать воду. А пилить лучше не с краю, а вот здесь, на горбу, — тут самое толстое место — оно-то все и держит. Миску для воды я захватил, так что можешь пользоваться — она мне, наверное, не скоро понадобится.
Про себя же он ужаснулся количеству человекодней, которые понадобятся, чтобы углубиться хотя бы на сантиметр: «Впрочем, он еще молодой, и у него вся жизнь впереди. Нашли же где-то в Центральной Америке человеческий череп с подвижной челюстью, выточенный из целого куска горного хрусталя, — так его вроде бы несколько сот лет делали. И потом: лучше-то все равно пока ничего не придумать. Пусть работает...»
Чтобы не спускаться лишний раз с обрывчика, Семен забросил наверх несколько камней подходящего размера и формы, а также довольно тяжелый уплощенный гранитный валун, который собирался использовать в качестве наковальни.
Взяться за дело сразу «всерьез и надолго» он не решался, поскольку ни в чем не был уверен. Первую в этом мире кузницу он решил сделать предельно примитивной — на пробу, так сказать. «Что, собственно, требуется? Нагреть небольшой кусочек металла если не до белого, то хотя бы до красного каления. Это можно сделать и в обычном костре, но тогда возникает мелкая, но досадная проблема, известная еще со времен детских забав: нужная температура достигается лишь в глубине костра, а попробуй-ка туда заберись! То есть закинуть туда железяку можно, а доставать как? Весь костер разваливать? А ее через пару минут придется снова греть, то есть снова костер собирать! Эдак Головастик быстрее костяшками метеорит перепилит. Делать горн с мехами, пожалуй, рановато, значит, будем приспосабливаться: гореть должны угли, а для этого нужен подток воздуха и отвод продуктов горения».
Головастика Семен решил не отвлекать и за дровами отправился сам, благо до ближайших зарослей было недалеко. Потом стал рыть край обрыва, выбрав место, не грозящее обвалом, потом...
В общем, к середине дня получилось нечто похожее на первоначальный замысел: наклонная выемка, формой напоминающая разрезанную вдоль грушу. «Значит так, — рассуждал Семен, — отсюда поступает воздух, тут угли, а здесь помещаем дрова. Где-то здесь должна образоваться область нужной температуры. Если ее не хватит, то придется просто добавить дров и перемешать их с углями. Эх, блин, и металлург же из меня!»
Собственно говоря, он был готов уже все это поджечь, но обнаружил, что нечем: огня нет, а камни и трут для его добывания он с собой не взял. Этот факт навеял мысль о том, что, он, возможно, забыл и еще что-нибудь. Одно дело водиться с железками в мастерской у деда, где все под рукой, и совсем другое... Короче: сначала надо думать, а потом прыгать.
— Пилите, Шура, пилите — они золотые! — сказал Семен Головастику.
— Я не Шура...
— А я не Паниковский, — парировал Семен. — И придумали нас с тобой не Ильф и Петров. Впрочем, ты их не знаешь. Есть предложение: сходил бы ты в лагерь и принес чего-нибудь пожрать и огня, а?
— Угу... — ответил парень и поднялся с колен.
Эта пауза пошла Семену на пользу: он сообразил, что все возможное нужно попытаться выполнить методом холодной ковки. В частности, отделить от железки, найденной вчера мальчишкой, кусок нужного размера — греть ее целиком нет ни малейшего смысла. Он установил поудобней валун-наковальню, взял в руку большую уплощенную базальтовую гальку и принялся за работу.
Отрубить кусок он, конечно, не смог, зато умудрился промять канавку, согнуть по ней части целого, потом разогнуть, снова согнуть и, наконец, разломить. «Ну, что ж, — констатировал Семен, дуя на ушибленный палец, — материал поддался. Первая, так сказать, победа имеет место быть».
Головастик положил на землю берестяной кулек с мясом, большую тлеющую гнилушку и собрался спускаться вниз.
— Погоди, — остановил его Семен, — успеешь еще напилиться. Голодный, небось?
— Нет...
— Сегодня ел?
— Нет...
— А вчера?
Парень смотрел в сторону и молчал. «Ну да, конечно! — ужаснулся Семен. — Я же виноват! Мне и в голову не пришло... Подростков и так держат впроголодь, а я его вырываю из общего ритма, и он просто не попадает на общую кормежку. Вот уж точно: взрослые только о себе и думают!»
— Садись! — приказал Семен. — Есть будешь вместе со мной. Понял?
— Угу...
Семен глянул на свои руки и ощутил смутное желание спуститься к воде и помыть их, но удержался и, развернув кулек, разделил мясо примерно пополам.
— Ешь и слушай, а что непонятно — спрашивай. Считай, что это приказ. Я собираюсь передавать тебе магию, которой и сам-то не владею. Я ею занимался, когда еще совсем маленький был — под стол пешком ходил.
— Куда ходил?
— Под стол — это такое сооружение у людей будущего. Они на него ставят сосуды с едой — вот такой высоты.
— Зачем так высоко? Неудобно
— А они, когда едят, сидят на стульях — на довольно высоких подставках.
— Зачем?
— Чтоб со стола было удобно брать еду.
— Но на стол-то почему ставят? Чтоб на стульях сидеть?
— Э-э-э... Слушай, парень, ну, что тебе до столов и стульев?!
— Ты велел спрашивать, когда непонятно.
— Да, действительно, — смутился Семен и задумался. Наконец сообразил: — Давай так: приказ остается в силе, но я буду отвечать сразу лишь на те вопросы, которые относятся к делу. А на остальные — потом, договорились?
— Угу...
— Опять заугукал! Ладно: смотри! Вот это — кусок от штуки, которую ты вчера нашел. И внизу ты пилишь такую же, только большую. Это не вещь, не предмет — это ве-щест-во. Повтори!
— Вещество.
— Оно называется же-ле-зо. Повтори! Запомнил? Так вот: железо, как и глина, не имеет своей постоянной формы. Ему можно придавать разную форму. Если из камня или кости требуется изготовить какой-то предмет, то для этого нужно удалить все лишнее. Глина и железо изначально не содержат в себе ничего — твои руки могут сделать из них нечто. Понял?
— Нет...
— Ну, тогда просто поверь и запомни. Идем дальше. Чтобы сделать глину мягкой, нужно размять ее с водой, так? Чтобы сделать железо мягким, надо нагреть его докрасна. Видел раскаленные до красна камни?
— Видел...
— Ну вот, камни от нагрева мягкими не становятся, а железо становится. А когда остынет, снова станет твердым. Как глина, если засохнет, только значительно тверже. Понял?
— Понял...
— Значит, задача такая: нагреть вот этот кусочек и вылепить из него вот такую штучку, — Семен показал палец, — только на конце остренькую. Зачем — потом объясню.
— Я не смогу...
— Что ты не сможешь?! Почему?
— Мне твое заклинание от боли не помогает.
— Причем тут заклинание?!

Предыдущая страница 15 Следующая страница


Прайд Саблезуба 16

— Горячая — больно будет. На красном камне и мясо подгорает...
— Тьфу, ты! — рассмеялся Семен. — Да кто же мнет раскаленное железо пальцами?! По нему бить придется — пока камнем, а потом что-нибудь придумаем. Это называется «ко-вать». Запомнил? Ковать можно и холодное железо, только это трудно. Вот смотри...
Семен проглотил последний кусок мяса, вытер жирные руки о рубаху, пересел к наковальне и пару раз тюкнул камнем по несчастному огрызку металла. На третий раз он, конечно, попал по пальцу и затряс кистью:
— Ч-черт, мне, между прочим, тоже никакие заклинания не помогают! Гадство — больно-то как!
— Горячий еще больнее будет... — отрешенно проговорил Головастик и поднялся на ноги. — Я сейчас...
«Ишь, приспичило, — неодобрительно посмотрел Семен вслед направляющемуся к кустам парню. — Ну, пусть кишку освободит, может, соображать лучше станет».
За едой и разговорами сухая гнилушка почти потухла, и пришлось изрядно помучиться, чтобы запалить костер. Когда же он все-таки разгорелся, то оказалось, что вырытая яма-канава работает неплохо: расход топлива на кусок металла объемом со спичечный коробок, конечно, непомерный, но для пробы это можно пережить. Головастика все не было. «Уволю! Запор у него, что ли?!» — подумал Семен и закинул железяку в раскаленные угли. Момент помещения заготовки в огонь и ее извлечение Семен продумал заранее. Для этой цели он решил не изобретать ничего нового, а применить веками отработанный метод — костяные лопаточки, которыми женщины закидывают в воду раскаленные камни. Эти лопаточки из строя выходят довольно быстро, так что среди жилищ их валяется сколько хочешь — разной степени сохранности.
Раскаленную докрасна заготовку Семен поместил на наковальню, взял в руку камень-кувалду и...
И понял, что выковать сможет только нечто лепешкообразное — надо же держать, перехватывать, поворачивать под ударами! «Ч-чертов, мальчишка! Ведь прав оказался, сволочь! Хоть пальцами бери, так ведь больно же будет!»
— Этим надо...
Что-то коснулось плеча, и Семен оглянулся. Рядом стоял Головастик и протягивал ему две сложенные вместе палки примерно с большой палец толщиной.
— Что надо?!
— Держать...
— Да пошел ты... — к счастью, ругнулся Семен по-русски, и осталась надежда, что, кроме выражения гнева, парень ничего не понял. Он равнодушно пожал плечами, нагнулся, раздвинул палочки, прихватил ими с земли и поднял первый попавшийся камушек.
— Вот так...
— Не понял?! — захлопал глазами Семен. — Это как? Еще раз, пожалуйста!
Палочки разжались, камушек упал, Головастик снова поднял его.
— Давай сюда! — протянул руку Семен, поднимаясь с колен. — Это как же у тебя получается?
Некоторое время Семен вертел в руках простое до гениальности приспособление. Больше всего оно напоминало деревянные щипцы, которыми домохозяйки когда-то извлекали белье из примитивных стиральных машин или баков для кипячения. Только там палки были соединены стальной пружиной, которая заставляла их раздвигаться, а здесь... То есть берется толстый гибкий прут, обрезается на нужную длину, а потом посередине волокна слегка размочаливаются несколькими ударами камня. В итоге палка как бы складывается пополам, но в месте перегиба волокна сохраняют некоторую пружинистость — этакая буква V, которую сжимать надо усилием пальцев, а раздвигается она сама. Понятно, что в таком исполнении инструмент не предназначен для длительного использования, но все-таки...
— Здорово! — пробормотал Семен, когда разобрался, в чем тут дело. — Только концы сгорят быстро — на один-два раза всего. Таких много надо.
— Угу... — кивнул Головастик и продемонстрировал левую руку, в которой был зажат целый пучок таких палок.
Пока Семен все это понимал и осмысливал, заготовка окончательно остыла. Пришлось отправить ее обратно в огонь — уже с использованием нового инструмента. Вообще-то Семен рассчитывал, что Головастик будет при нем для подсобных работ, типа сбора дров и мелких поручений. Однако последние события все его организационные планы поломали. Пришлось перестраиваться на ходу.
— Ты понял, что должно получиться?
— Угу... — мальчишка продемонстрировал грязный палец, повторив жест Семена.
— Похоже, конечно, но не совсем — вздохнул наставник и, достав нож, принялся стругать какой-то сучок. К тому времени, как заготовка нагрелась, он вручил подручному деревянную модель. — Буду пытаться вылепить из горячего железа вот такую штуку. Понял?
— Угу...
Ковать железо пока горячо, с камнем в руке вместо молотка и с деревянными прихватками вместо стальных щипцов было... скажем так, трудно и неудобно. Кончики палок горели, дымились, обугливались и обламывались — не работа, а мука. Но это — работа! С металлом! Правда... Правда, раз от раза — при каждом нагревании — заготовка уменьшалась, окалина съедала металл. Семен понимал, что если возиться достаточно долго, то в итоге может остаться «пшик».
Пока железка в очередной раз грелась, Семен напустился на Головастика — его отрешенно-незаинтересованный вид раздражал ужасно:
— Ну, что ты стоишь? Скажи что-нибудь! А то будет как с глиной: смотрел-смотрел да и выдал: «Не так надо!» И начал сам лепить как в мультике про пластилиновую ворону!
— Какую ворону?
— Потом объясню! Я тебя уже бояться начинаю: молчишь-молчишь, а потом ка-ак врежешь — хоть стой, хоть падай. Ну, может, опять «не так надо», а?
— Не так...
— Начинается! А как?!
— Три руки... Или вдвоем...
— Знаешь что?! — почти разозлился Семен. — Ты думаешь, я не знаю, чем молотобоец от кузнеца отличается?! И почему они работают вдвоем?! Потому что лепить большую деталь при помощи тяжелого молота невозможно! Поэтому лепит один, а другой просто лупит молотом с одинаковой силой по одному месту наковальни, на которую мастер подкладывает деталь то одним боком, то другим! Ну, иногда кузнец маленьким молоточком подстукивает — показывает, куда именно нужно ударить. Это две разных работы!
Семен почти успокоился и сообразил, что, кроме себя, обижаться ему решительно не на кого. К тому же он наговорил много непонятных слов, и сейчас последуют вопросы...
— Ладно, — примирительно вздохнул он. — Такую маленькую простую деталь в нормальных условиях я бы за пару раз и один вылепил. А тут... Давай попробуем, раз ты такой умный! Ну? Держать будешь или бить?
— Держать...
— Кхе... гмы... — чуть не поперхнулся дымом Семен. — Сразу в мастера, значит... Ну-ну... Значит, так: менять точку удара в таких условиях нам не с руки. Поэтому я бью в одно место с одинаковой силой. Ты можешь меня остановить, скомандовать бить сильнее или тише. То есть лепишь ты, а не я, понял?
— Угу...
— Тогда бери новые щипцы, доставай эту штуку — и вперед!
Головастик орудовал не только щипцами, но и подправлял деталь обломком кости, который держал в левой руке. При этом возле «наковальни» он даже не на коленях стоял, а почти лежал на животе, чуть ли не засовывая нос под каменный «молот». Семен даже начал беспокоиться, что ему попадет в глаз окалина. Команда последовала только одна — ближе к концу сеанса: «Бей слабо, но быстро!» Семен сменил режим и через пару минут услышал: «Все...» С валуна на землю упал красноватый от остатков жара короткий, заостренный с одного конца стержень.
Семен забрал у Головастика щипцы, поднял деталь, положил обратно на наковальню и стал рассматривать: «Что тут скажешь?! Прямой удар по самолюбию, да и только! С лепкой из глины еще можно как-то понять и простить — ну, нет у меня художественных способностей! А ту-ут... Впрочем, может, эти способности из „одной оперы"? Феноменальное, так сказать, чувство материала, объема, формы? Ох-хо-хоо... Ладно, можно считать, что поковка готова. Дальше что? Собственно говоря, дальше-то и должно начаться все самое интересное...»
— Что ж, парень, признаю: у тебя получилось, причем с первого раза. Честно скажу: я бы так не смог! Ты готов думать дальше?
— Угу...
— Тогда слушай. Эта штука называется «зу-би-ло». Запомнил? Оно нужно, чтобы рубить металл, в нашем случае — железо. Для этого кончик должен быть острым и твердым. Тверже, чем то железо, которое им предстоит рубить. Ну, кончик-то я сейчас оттяну холодным способом, а вот как его сделать твердым? Есть такая операция — закалка называется. Железо мягкое, когда оно сильно нагреется, а когда остынет, станет опять как было. А вот если его остудить очень быстро — например, бросить в воду — оно станет тверже, чем было раньше. Если снова нагреть и остудить медленно, то приобретенная лишняя твердость исчезнет — операция называется «отпуск». На самом деле, — вздохнул Семен, — существуют десятки способов закалки и отпуска: в воде, жире, масле, уксусе, в снегу, песке, крови поверженного врага и еще много в чем. Это целая отдельная магия. Может быть, со временем мы ею займемся... Пока же у нас задача маленькая и конкретная. Ты, наверное, заметил, что тонкие края заготовки нагреваются сильнее, а потом как бы обугливаются и обламываются. То же самое произойдет и с острием, если его сделать тонким. А если его сделать толстым и в таком виде закалить, то его придется долго точить — тереть о шершавый камень. Как быть?
Вообще-то, Семен чувствовал, что безжалостно перегружает мальчишку. Он даже догадывался, почему не может от этого удержаться, — самолюбие заедает. Завидно просто: уж очень легко парень все «берет»! Сколько ему нужно дать, чтобы он захлебнулся и попросил пощады?
Головастик задумчиво крутил в пальцах еще теплую железку, и вид у него был, как всегда, отрешенный. Продолжалось это довольно долго — так что Семену уже надоело:
— Что, не знаешь? Или в новых словах запутался — «отпуск», «закалка»?
— Не запутался...
— Значит, не знаешь, как сделать?
— Подожди...
— Ну, думай, думай, — вздохнул Семен. — А я пойду еще дров принесу.
На самом деле ему были нужны не просто дрова, а кое-какие материалы, поскольку ему казалось, что он решил-таки технологическую задачку. А этот — пусть думает на здоровье!
Когда Семен вернулся, железка лежала на валуне-наковальне, а Головастик сидел, обхватив колени, и безучастно смотрел в пространство.
— Ну, что, — ехидно спросил наставник, — сдаешься?
Мальчишка сфокусировал на нем взгляд и тихо выдал:
— Целиком — закалить. Потом кончик отпустить. Расплющить. Нагреть только его, и опять закалить...
— Однако... — оторопел Семен. — А как же нагреть только часть железки?!
— Вот так: тут вода, тут огонь... — показал пальцами Головастик.
— Но!.. — вскинулся было Семен и осекся, помолчал, сказал другое: — В общем, парень, я в отпаде.
— Где?
— Неважно, потом объясню! А пока так: ничего с огнем и водой не выйдет — у железа слишком высокая теплопроводность, но ты просто об этом пока не знаешь. Зато я помню старинный дедовский способ!
— Чей?
— Отца моего отца, только разреши мне про это не объяснять — в племенах людей еще не знают моногамной семьи. Так вот: о способе! — Семен показал кусок тонкого трубчатого стебля какого-то растения длиной сантиметров тридцать. — Берешь трубочку и через нее дуешь на маленький огонь. Он вытягивается, как язычок, и становится на конце голубоватым. А голубой огонь, он самый горячий. Вот этим язычком и греют нужное место. Только это дело непростое — дуть нужно ровно и непрерывно — даже на вдохе. Для этого и щеками и грудью работать приходится. Да и огонь должен гореть все время одинаково. Когда-то со свечой и февкой у меня неплохо получалось!
— С чем?
— Свеча — это такой светильник, вроде наших, а февка — вот эта трубочка, только она, по-хорошему, из металла делается, и форма у нее более удобная.
— Из железа?!
— Из латуни — это другой металл. Только это для тебя лишнее. Запомни на всякий случай название «февка», и хватит пока.
— Запомнил...
— Вот и ладненько! Выбирай в костре палку, чтоб ровно горела, и держи передо мной, а я потренируюсь — вспомню детство золотое.
— Какое?
— Потом объясню, ладно? Тащи головешку!
Так или иначе, но через пару часов первый в этом мире металлический инструмент местного производства с романтическим названием «зубило» был готов. Пришлось вспомнить о том, о чем Семен не хотел думать весь этот длинный, насыщенный событиями день. Дело в том, что метеоритами Семен никогда не интересовался — соответствующую лекцию в институте прогулял, а по работе с ними никогда не сталкивался. Пролистав учебник перед экзаменом, он усвоил лишь, что до земной поверхности они долетают редко и бывают двух видов — железные и каменные. Железо в них вроде бы не чистое, а с примесью никеля. Кроме того, он с детства помнил, что не всякое железо или сталь «принимают» закалку. Например, из толстого гвоздя, сколько его ни закаливай, лезвие для ножа не получится — материал так мягким и останется. По-хорошему, конечно, надо было начать всю канитель именно с теста на закалку, но не сложилось: как бы увлекся... И вот теперь...
— Ты знаешь, парень, — сказал Семен, — а мне страшно: вдруг не получилось?
И произошло почти чудо: Головастик уставился на него распахнутыми от изумления глазами и в полном обалдении переспросил:
— Тебе? ТЕБЕ страшно?!
— Ага, — довольный произведенным впечатлением, подтвердил Семен, — боюсь я. Это, знаешь ли, не с хьюггами драться!
— Я никому не скажу, — полушепотом заверил мальчишка. — Никто не узнает.
— Да? — притворно обрадовался великий воин. — Ну, тогда можно начинать проверку. Тест первый и главный: черта или царапина?
В левую руку он взял ошметок вчерашней находки, в правую зубило и с усилием провел краем острия по корявой поверхности. Острие было пока еще совсем не острым, но на поверхности «сырого» металла появилась глубокая блестящая царапина. Тест «на удар» оказался не менее успешным, и Семен рассмеялся:
— Да я, оказывается, не того боялся! Эту фигню после закалки точить замучаешься! — Корундовый или алмазный абразив нужен, а где его взять?
— Точить — это как?
— Тебе еще недостаточно?! Голова еще не распухла от новых знаний? Или... Погоди, погоди! Может, тебя за твои способности и прозвали Головастиком?! Ладно, не отвечай — шучу я. А точить — это... В общем, сейчас покажу. Хотя нет: давай лучше спустимся вниз, приставим к железной глыбиняке зубило, вдарим по нему приличной каменюкой и посмотрим, что будет. Только захвати деревянные щипцы — не пальцами же держать инструмент.
После первого удара на поверхности метеорита осталась заметная вмятинка. После второго острие зубила углубилось на несколько миллиметров, а после третьего... После третьего — самого сильного — удара инструмент с визгом улетел куда-то в сторону. Увы, этого следовало ожидать — ударная поверхность «кувалды» была отнюдь не плоской. — Искать пришлось долго...
— Ремешок привязать надо, — сказал Головастик, когда зубило все-таки нашлось.
— Да, — согласился Семен, — но на сегодня хватит — нельзя с такой силой искушать судьбу. Теперь я знаю две вещи: эту глыбу мы перерубим — может быть, еще до следующей белой воды. А еще я знаю, какое железное изделие будет вторым в этом мире — не нож, не меч и не корона. Это будет МОЛОТОК.

Дома все обстояло благополучно — Ветка усиленно занималась каким-то рукоделием и об «эталоне» больше не вспоминала. Семен так обрадовался этому, что даже не поинтересовался, что же такое она шьет из куска кожи, выделанной до состояния замши. Ее изделие попалось ему под руку утром, когда он собирался «на работу». Семен долго рассматривал его в полутьме, пытаясь понять, что же это такое. В конце концов понял и чуть не расхохотался: лифчик! «Она что же, и правда бегать собралась?! А лифчик нужен, чтоб на поворотах не заносило?! Дела...» Впрочем, обо всем этом он успел забыть даже раньше, чем добрался до своей «кузницы».

Десятикилограммовый кусок метеорита они отрубили не за шесть месяцев, а за три, причем не месяца, а дня. Правда, работали они от рассвета и до заката. Кроме того, слово «отрубили» для обозначения этой процедуры мало подходит — скорее уж «отломили». Происходило это так: по линии надлома пробивается зубилом непрерывный ряд ямок — этакая бороздка глубиной 2-3 миллиметра. После этого Семен начинает заниматься тяжелой атлетикой — поднимает здоровенный валун и сбрасывает его на край глыбы. Край немного отгибается книзу, пробитая канавка расширяется, и процедура с зубилом повторяется. То и другое действо крайне утомительны, неприятны и вполне могут быть отнесены к категории «труд», а это занятие, прямо скажем, на любителя. Семену же приходилось бороться не только с сопротивлением материала, но и с искушением привлечь к этому делу могучего Эрека. Однако он знал, что потом от питекантропа будет не отвязаться, и терпел. Кроме того, он решил «пойти на принцип» — никого больше не звать и по возможности ничего не просить, пока новая «магия» не получит официального признания. Хватит и того, что и он, и Головастик оказались в положении нахлебников, которые мясо поедают, а видимой пользы не приносят. Впрочем, «пользу» лоурины понимали совсем иначе, чем былые современники Семена.
Вечером третьего дня ржавый край метеорита под ударом валуна ухнул вниз, обнажив зернистый, тускло блестящий излом металла. Правда, Семену пришлось испустить не ликующий вопль победителя, а рев боли, поскольку валун после броска скатился ему на ногу. Так что красивым изломом Головастик любовался один, Семен же рассматривал свою пострадавшую стопу — радость победы была безнадежно отравлена. Впрочем, переломов костей он не обнаружил и решил, что жить, пожалуй, будет.
Надломленный кусок металла Семен могучим усилием рук, ног и позвоночника двинул вверх, потом вниз, снова вверх... и он окончательно отломился. Что теперь?
Семен сидел, массировал стопу и наблюдал, как Головастик щупает и рассматривает серебристо-серый зернистый излом. Парень был явно заворожен этим зрелищем.
— Хватит балдеть! — приказал ему Семен. — Сегодня работать руками больше не будем — только головой. Кончай, говорю, фигней заниматься! Думай лучше!
— Думаю...
— О чем ты думаешь?!
— Красиво... Если еще вот тут отломать, то с двух сторон будет красиво...
— Ага, — догадался Семен, — то есть, ты считаешь, что вся эта канитель была затеяна для получения красивого излома на глыбе?
— Конечно... Но мало — надо еще сделать... Всем показать...
Семен ужаснулся: а ведь парень прав! Именно так мыслят лоурины, да и люди других племен! Вся эта многовековая канитель вокруг Пещеры только из-за того, что в ней создается «красота», — и никто не считает это напрасной тратой сил и времени. Наоборот, все остальные занятия как бы вспомогательные. «Ну, кто придумал, будто люди начали работать с металлами из практических соображений? Глупость какая! На самом деле свежий, неокисленный металл очень красив — непривычно, ни на что не похоже красив! А раз красив, значит, имеет непосредственное отношение к вышним силам, к божественному. Впрочем, сейчас думать нужно не об этом. Срочно нужен молоток: бить каменюкой даже по зубилу — вы меня извините! То, что мы до сих пор сохранили все пальцы на руках, — прямо-таки чудо природы ».
— Нет, сказал Семен. — Мы пойдем другим путем — самым кривым и коротким. Будем создавать настоящую красоту!
— Угу...
— Опять?! Не зли лучше меня! Вот тебе работа для мозгов: как я дул через трубочку на огонь, помнишь?
— Угу... Фев-ка...
— А теперь надо сделать то же самое, только большое, понял? Складываем вот такой очаг, в нем костер, потом угли. В эти угли надо дуть, чтобы они сильнее грели металл. Ртом так не получится. Как быть?
— Варю позвать...
— Здрасте! — опешил Семен. — Хотя ход мысли правильный... Нет, не годится! Вот Варя все бросит, будет тут стоять и дуть нам хоботом в костер! Ей что, больше делать нечего?!
— Нечего...
— Предложение отклоняется — никто нам не позволит из-за какой-то там магии мучить животное! Еще хобот обожжет, чего доброго, или шерсть подпалит... В будущем люди придумали для этого такую штуку: «меха» или «мех» называется.
— Мех?! Чей?
— Да не «чей»! Это не звериный мех, это только так называется! Впрочем, ладно, назовем иначе: скажем, м-м-м... «дулка»! Точно: дулка от слова «дуть»! Сойдет?
— Угу...
— Ладно, полезли наверх — принцип действия покажу.
Ничего иного Семен не придумал, кроме как вытряхнуть из рюкзака остатки угольной крошки, расправить, встряхнуть, а потом собрать и сжать горловину. Поскольку мешок был кожаный, сшит для непромокаемости плотным швом и дырок почти не имел, воздух в нем задержался. Семен прижал этот пузырь к животу, направил горловину в лицо Головастику и разжал пальцы. Пыхх — клуб пыли! Семен дождался, когда мальчишка протрет глаза, и повторил фокус — снова «пыхнул», только уже, конечно, не в лицо.
— Понял? Нужно сделать такой маленький, но сильный ветер, чтобы он дул в костер.
Честно говоря, изображая уверенность и чего-то требуя от парня, Семен просто делал «хорошую мину при плохой игре». На самом деле он решительно не представлял, что тут можно придумать: нужна как минимум пара коротких досок, патрубок, клапан... Все — мелочь, пустяки, но взять негде! А делать... Но парень-то вундеркинд и мыслит нестандартно — вдруг? Потому что калить металл на обычном костре — дело почти безнадежное...
— Мешок... Пузырь... Ветер... — бормотал Головастик. — Ветер не получится — он долго дует...
— Что?! А-а, во-от ты о чем! Ладно, пусть дует не все время, а так: пых — пых — пых! Только в одну сторону — в костер.
— Мешок нужен... Без дырок...
— М-м-м... — заколебался Семен: ничего подходящего, насколько он знал, в его хозяйстве не имелось, шить заново долго и хлопотно, а жертвовать рюкзаком жалко до слез. Мучился он, впрочем, недолго: — Ладно, используем вот этот — гулять, так гулять! А что, ты уже придумал?
— Придумал...
— Как?!
— Так... Тут вдувает, там выдувает... Эту ногой держишь, а эту рукой тянешь...
Из косноязычных объяснений Семен понял лишь, что какая-то идея у Головастика есть. Собственно говоря, как устроены настоящие кузнечные меха в деталях, он и сам не знал — только общий принцип и внешний вид. Этими сведениями он хотел щедро поделиться, но теперь передумал — похоже, парень справится и так.
— Короче! — прервал он невнятное бормотание. — «Дулку» сам сделаешь или вместе будем?
Парень посмотрел на Семена непонимающе.
— Хорошо-хорошо, ладно! Я попросил тебя придумать штуку. Ты придумал — молодец! А теперь спрашиваю: СДЕЛАТЬ сможешь? Если откажешься или не получится, ругаться не буду.
— Смогу...
— Вот и делай. Если нужна помощь — обращайся ко мне, понял?
— Понял...
— А я завтра нормальный очаг буду выкладывать. С этой ямкой много не наработаешь.
Оборудовать кузню Семен взялся на том же месте — у края обрывчика. Наковальня в наличии уже имелась, оставался очаг. Уж получится организовать принудительный приток воздуха или нет, но зона горения должна быть приподнята над грунтом и замкнута по бокам. В идеале, конечно, надо бы ее и сверху закрыть — сделать свод — но это уж очень сложно. Все, что Семену удалось соорудить из речных валунов и крупной гальки, представляло собой этакий холмик с ямкой посередине глубиной сантиметров тридцать и примерно полметра в диаметре.
Семен приступил уже к обмазыванию внутренней поверхности какой-то дрянью — не то глинистым илом, не то илистой глиной, которую нашел на берегу, когда появился Головастик. Под мышкой он тащил некое сооружение, из которого торчали палки и кости. Опознать в нем рюкзак было трудно, и Семену стало грустно — надежная, добротная вещь была!
— Что, — с печальной иронией спросил он, — изобразил? Ногой, значит, здесь, рукой, значит, там, да?
— Не-е... Можно двумя руками...
— Ну, показывай, мастер!
— Угу...
Головастик отвернулся, опустился на корточки, стал что-то раздвигать и подтягивать. Семен терпеливо ждал. Потом ему это надоело, он обошел парня и тоже опустился на корточки. Разглядеть он ничего не успел, кроме того, что сооружение стало объемным. Парень мрачновато улыбнулся, оперся на одно колено, на другое взгромоздил свою конструкцию. Откидываясь назад, он развел руки, в одной из которых была зажата палка, а в другой довольно толстая кость. А потом он руки с усилием свел вместе.
Обезволошенная шкура мешка вздулась, послышался свист и...
И Семен сполна расплатился за вчерашнее «пыханье» пылью в лицо Головастику — по глазам ударила тугая струя воздуха, в которой мусора было не меньше вчерашнего.
— Ну ты, блин!!! — заорал он, плюхаясь на задницу. — Вообще, что ли?! Без глаз оставишь!!
— Я не хотел... — пробормотал Головастик вслед бегущему вслепую к воде Семену.
Последний чуть не рухнул с обрыва, а потом долго пытался промыть глаза. Это в общем-то получилось, но последнюю соринку из-под его века Головастику пришлось извлекать языком.
Впрочем, матерился Семен исключительно по-русски, а по-лоурински попросил лишь больше так не шутить, а то, дескать, и в лоб получить можно.
Внимательный осмотр показал, что, пожалуй, наиболее близким аналогом конструкции кроманьонского гения можно считать лодочный насос. Но не тот, который в народе называют «лягушкой» и на который надо давить ногой, а сугубо ручной. Тот, которым можно подкачивать лодку, находясь на плаву — уж-жасно неудобная штука! Впрочем, в данном случае вопрос об удобстве и не стоял.
Проблему впускного клапана Головастик решил предельно просто: на «вдохе» воздух всасывался через толстую полую кость, попутно играющую роль рукоятки. На «выдохе» отверстие в этой кости нужно было зажимать пальцами. Выдувался воздух через более тонкую кость, торчащую с другой стороны. Как у нее устроен клапан, из объяснений автора Семен не понял, а разбирать ради этого весь агрегат не стал — все было скручено и загерметизировано обрывками ремешков и сухожилий, которые пришлось бы не развязывать, а резать.
— Что ж, — подвел итог Семен, — давай соединять детали в конструкцию. Может быть, получится то, что у нас называли «горн». Вот только боюсь, что ковать железо ты научишься быстрее, чем я орудовать этой твоей «дулкой».
Конструкция соединилась. И заработала. И...
То, что проделывали следующие несколько дней Семен и Головастик, наверное, вызвало бы гомерический хохот не только у мастеровых XX века, но и у кузнецов древних ассирийцев. Ни тех ни других, конечно, поблизости не было — рядом вообще не было зрителей. Люди понимали: на берегу два чудика творят какую-то новую магию с огнем и камнем, а магия, особенно новая, это такое дело... В общем, даже детям, которым можно все, туда лучше не подходить.
...Полуторакилограммовый кусок металла Семен сформовал в виде этакой короткой толстой колбаски. Потом превратил ее в брусок — почти в параллелепипед. Края этого бруска стал утончать и растягивать в обе стороны, стараясь, чтобы они не расширялись. Затем стал сгибать их друг к другу, пытаясь организовать нечто вроде обуха...

Предыдущая страница 16 Следующая страница


17 Сергей Щепетов

Деревянные захваты на такой крупной поковке сгорали мгновенно. Пришлось сооружать костяные — делать их было труднее, а хватало не намного дольше. Несколько попыток изготовить каменную кувалду успехом не увенчались — нужно было сверлить камень, а это целая история. Так что при работе приходилось обматывать правую руку полосами шкуры — от жара они коробились, паленая шерсть мерзко воняла...
Все ясней и отчетливей понимал Семен, почему люди десятки тысяч лет обходились без ЭТОГО. Понимал, но остановиться уже не мог. Наверное, в нем действительно поселился бес — тот самый, который заставлял полководцев завоевывать ненужные им страны или дельцов-капиталистов неустанно множить свои капиталы, которые им не суждено истратить. Охота, как говорится, пуще неволи... Впрочем, возможно, инопланетянин Нит-Потим был прав: он, Васильев Семен Николаевич, является творческой личностью. А это, как известно, неизлечимо.
...Внешне изделие мало напоминало молоток или кувалду. Но его уже можно было насадить на рукоятку и работать им КАК молотком или кувалдой. Отмечать победу Семен не стал, так как к этому времени окончательно выяснилось, что для работы с металлом одного молотка недостаточно. И он закинул в «горн» новый кусок металла...
Прошло три дня, прежде чем бесформенные куски превратились в две поковки толщиной с мизинец и длиной сантиметров сорок. И еще день, прежде чем они соединились вместе. А потом Семен извлек из воды то, что получилось, задрал лицо к небу и испустил вопль победителя: «А-Р-Р-А! Я сделал это!» В руках у него было нечто, отдаленно напоминающее кузнечные клещи-зажимы.
Со всеми этими криками Семен упустил редкое зрелище: рядом с ним стоял Головастик и... улыбался!

Как вскоре выяснилось, занятый своими «грязными» делами, Семен упустил еще кое-что интересное. Причем для остального населения поселка это уже почти перестало быть интересным — привыкли. А вот Семен стоял как дурак с отвисшей челюстью и смотрел, не веря своим глазам: по тренировочной тропе бежала короткая вереница женщин и девочек. Впереди бодро шлепала мокасинами его Сухая Ветка. Кроме обуви, на ней имелся лифчик с бретельками через плечи, так что считать ее совсем уж голой было нельзя. Остальные выглядели не лучше... Точнее, значительно хуже — особенно крупногабаритная матрона, бегущая последней.
Глаза у Ветки вновь тихо сияли, и Семен решил скандала не устраивать.
— Эдак ты скоро и палицу попросишь себе сделать?
— Ой, а мне можно? Правда?!
«Опять влип», — догадался Семен.

Весна уже почти перетекла в лето, когда Семен решил, что пора: сколько, как говорится, водки ни пей, а драться все равно надо. И поставил в известность об этом руководство племени. Руководство обрадовалось, поскольку любило развлечения.
Впрочем, развлечения любили все, так что вокруг Костра Совета народ начал кучковаться с раннего утра. Никакого общего сбора, конечно, никто не объявлял, но у большинства охотников в этот день почему-то нашлись срочные дела в поселке, а те, которые на охоту все-таки вышли, быстренько и вернулись, волоча на копьях невыпотрошенную тушу небольшого оленя. Они ее даже не донесли до места разделки, а свалили посреди «зрительного зала», торопясь занять удобные места. Идя навстречу пожеланиям трудящихся, Медведь отменил тренировку и разрешил подросткам присутствовать. Чувствительная к настроениям людей мамонтиха Варя тоже пришла и бродила вокруг, принимая хоботом подачки от людей и бесцеремонно роняя комья помета. Старейшинам это не понравилось, и они решили, что она еще слишком мала для знакомства с новой человеческой магией — ей, наверное, вредно. Мамонтиху удалили, что сильно опечалило малышню — они рассчитывали наблюдать происходящее с ее спины, поскольку на плечах у Эрека могут поместиться только двое.
Готовился Семен вдумчиво и тщательно. Вот только помыться и одежду почистить забыл...
— Хорош! — восхитился Медведь.
— Красавец! — поддержал его Кижуч. — Сразу видно: наколдовался человек так, что дальше некуда.
— Рубаху тебе новую надо, — посочувствовал вождь. — Надо будет бабам сказать, чтоб сшили.
Полного представления о своей внешности Семен составить, конечно, не мог — зеркал в этом мире не было, а отражение в луже толком не рассмотришь. По его представлениям значительная часть растительности на его лице была опалена, а кожа, скорее всего, была такой же, как на руках, то есть черной.
— Скажи, скажи, — поддакнул вождю Медведь. — Пусть шьют. Его-то Ветке этим заниматься некогда — она в мужика решила превратиться.
— Да уж! — согласился Кижуч. — Скоро, наверное, в твоей команде будет пополнение: хьюгг есть, пангир есть, только парочки баб не хватает!
— А что, — ухмыльнулся Медведь. — Я приму — пусть телесами потрясут! Представляешь: нападут на нас, скажем, охотники за головами... Они, значит, нападают, а мы на них выпускаем ударный отряд баб. Они ка-ак завизжат!
— Кто, охотники?
— Бабы, конечно. Завизжат — и давай их титьками мутузить!
— Страшное дело! — признал Кижуч. — И опасное — как бы нам самим не досталось. Что-то на это вождь скажет?
— Ну, что... — замялся под взглядами старейшин Бизон. — Воинов у нас мало совсем... Если война... Опасно, конечно... Но моя Нгула хочет... И Тарга... Только они бегать еще не научились. Зато, когда поссорятся, дерутся здорово — смотреть приятно! Так что, наверное, нужно попробовать.
— Что он говорит?! — вскинулся Медведь — Шуток не понимает?!
— Сам виноват, — пожал плечами Кижуч. — Теперь ты никуда не денешься.
Толпа вокруг слушала, затаив дыхание, — начало спектакля было многообещающим.
— Это все из-за Ветки! — буркнул Медведь. — Пригрели волчицу!
— Вообще-то, она из рода Тигра, — поправил Кижуч. — Тигрица, значит.
Старейшина погладил плешь на макушке, посмотрел в небо, вздохнул и обратился к слушателям:
— И где же эта самая тигрица? Спряталась с перепугу?
Толпа пришла в движение, послышались смешки. Через полминуты несчастная женщина оказалась перед грозными очами вождя и старейшин.
— Ага, вот она! — констатировал Кижуч. — Что же ты творишь, Сухая Ветка?! Твой Семхон старается для людей, колдует дни и ночи, а ты, вместо того чтоб его кормить, чистить и все остальное, людей смущаешь?!
Семен слушал и не верил своим ушам. Дело было даже не в том, что именно говорил старейшина, а в том, что он вообще говорил! Обращался к НЕ СВОЕЙ женщине! Обращался ПУБЛИЧНО!!! «Бред какой-то, — думал Семен. — И ведь это не шутка, не экспромт — это явно заранее спланированная, согласованная акция. Не тот Кижуч человек, чтобы по своей прихоти пойти на такое — менять, причем кардинально, отношение к женщине, ее, так сказать, статус в обществе. Просто революция целая! С чего бы это они? Неужели и правда...» Между тем Кижуч продолжал:
— Женских магий тебе уже недостаточно, да? Воином стать решила? И подружки твои толстомясые?
— А что, — подал голос вождь, — в стародавние времена, говорят, такое случалось.
— Так то ж когда было! — возмутился Медведь. — Это ж когда люди с людьми резались, когда в роду нормальных воинов не оставалось! А у нас вроде бы еще есть! Или это уже не воины?!
Ветка стояла ни жива ни мертва. Она теребила подол рубахи и упорно смотрела в землю. Вероятно, больше всего на свете ей хотелось сквозь нее провалиться — и немедленно! Впрочем, Семену показалось (?!), что в ответ на вопрос она еле заметно кивнула.
— Ну, ладно, — сменил старейшина гнев на милость, — мы это обдумаем. А пока, раз ты такая смелая, выдай-ка нам боевой клич лоуринов — пусть люди послушают!
Ветка приподняла голову и еле слышно прошептала:
— А-р-р-а...
Лицо ее из красного сделалось пунцовым, она закрыла его ладонями, повернулась и кинулась в толпу. Последняя разразилась громом аплодисментов. Точнее, криками, смехом и визгом. Больше всех старались два малыша, сидящие на плечах у Эрека, вцепившись ему в волосы. Один из них от восторга отпустил захват и чуть не свалился. Питекантроп его поймал на лету и водрузил на место.
Дождавшись тишины, Кижуч вернулся к основной теме заседания и произнес раздумчиво:
— Да-а... До того, значит, наш Семхон доколдовался, что аж почернел весь — смотреть страшно.
— И Головастик у него такой же ходит, — поделился наблюдениями Медведь. — Весь копченый и довольный. Ты когда-нибудь раньше видел его довольным? Вот что магия с людьми делает!
— Только чего-то в Семхоне не хватает, — заметил первый старейшина. — Вроде бы палки при нем нет, а ведь он с ней и по нужде ходит! Похоже, до того заколдовался, что свою «длинную лапу» где-то оставил! Интересно, он это-самое — наше, мужское — не потерял еще? То-то Ветка у него задурила...
— А-а! Я понял! — глумливо обрадовался Медведь. — Вон, смотри: Головастик бревно на плече держит. Не иначе как Семхонова палка так растолстела! Может, у него и это-самое таким же стало? Может, он теперь все, что хочет, увеличивать умеет?
— Ну, сверток-то у него в руках не очень большой. Там, наверное, самая главная магия и спрятана. Давай, Семхон, показывай — народ ждет!
— Хорошая погода сегодня, главные люди лоуринов, — в меру иронично заметил Семен и посмотрел вверх. — Скоро совсем тепло станет.
— Так ты собрал нас, чтоб сообщить именно это? — притворно удивился Кижуч. — Новость, конечно, радостная, важная, можно сказать, новость! Кто бы спорил?!
Вообще-то, никого Семен не собирал, а просто поставил начальство в известность, что желает продемонстрировать результаты новой магии. Вот они и собрались — а почему нет? Интересно же... Впрочем, ирония старейшин сослужила Семену добрую службу — он перестал волноваться и разворачивал сверток почти спокойно:
— Объявляю о досрочном окончании палеолита!
— И правильно! — поддержал Кижуч. — Мы тоже считаем, что с этой гадостью пора завязывать: хватит, натерпелись!
— Что же теперь будет? — испуганно и робко поинтересовался Медведь. — Другая «лита»?
— Вот чудаки! — рассмеялся Семен. — К черту все «литы»! Будем прыгать сразу в железный век!
— А как же я? — озаботился Кижуч. — У меня колено болит — так далеко мне не прыгнуть.
— A y меня бабы беременные — обе сразу. У них вообще никакой прыгучести, — вспомнил Медведь. — Может, не надо, а? Может, мы уж тут как-нибудь — привыкли все-таки? Бабы, опять же... Ну, сам подумай, что мы там забыли?
— Да ничего вы там не забыли, потому что никогда и не были! — воскликнул Семен и подал гладкую рукоятку Черному Бизону. — Держи!
— Однако... — протянул изумленный Медведь.
— Да-а, — почесал лысый затылок Кижуч. — Не слабо...
— Э-э, поосторожней, Бизон! — предостерег мастер главу приемной комиссии. — Острое же!
Результат долгих магических манипуляций пошел по рукам.
Семен почти не колебался, когда решал, что изготовить для демонстрации: ему был известен лишь один предмет из металла, который в его мире много веков исполнял сразу три функции — оружия, символа и рабочего инструмента. Сотни лет он конкурировал с мечом, а всевозможные булавы, дубины и палицы оставил позади сразу, как только стал массовым. И этот предмет — топор.
Именно топора больше всего не хватало Семену, когда он оказался в этом мире. Будь у него тогда такой острый кусок металла, насаженный на рукоятку, вся его жизнь здесь, наверное, сложилась бы иначе. Лучше или хуже? Трудно сказать, но иначе.
В отличие от ножей, которыми Семен интересовался большую часть предыдущей жизни, увлечение топорами было недолгим — где-то в период окончания школы и первых производственных практик. А началось оно знакомством со старым пьющим деревенским плотником. В его хозяйстве была единственная ценность, но такая, о которой говорила вся округа. Своим топором дядя Леша мог побриться на спор, тремя точными ударами заточить поставленный стоймя карандаш, а одним — срезать «без соплей» ствол березы толщиной с руку. А уж как он тесал бревна для изб! Таких высот Семен, конечно, не достиг, да и не пытался, но топоры знал и уважал.
В данном случае он изобразил некий гибрид — помесь плотницкого и боевого — лезвие длиной сантиметров двадцать, широкий охватистый обух «внахлест», длинная прямая рукоятка (чтобы сделать привычно-изогнутую, нужен другой топор, а этот — первый!). Кроме того, Семен был готов к тому, что оценивать изделие будут не по «деловым» качествам, а по эстетическим. Поэтому на внешнее оформление сил он не пожалел. Следов окалины или ржавчины на лезвии не имелось, оно было отшлифовано... ну, не до зеркального блеска, конечно, но к тому близко. Правда, силы и время, потраченные на это, были в основном не его — почти всю работу выполнил Головастик.
— Эх, какая вещь! — воскликнул Кижуч. — Жалко, что от других племен ничего не осталось — похвастаться не перед кем.
— Да-а, — согласился Медведь, — вот это магия! А блестит-то как! Не знаешь, с чем и сравнить... И острая к тому же! Молодец, Семхон!
— А как ее, — поинтересовался Бизон, — на покрышку жилища нужно вешать или на груди носить?
— Сейчас покажу, — пообещал Семен, забирая топор обратно. — Головастик, давай сюда дерево!
Кусок ствола был примерно в рост человека и толщиной сантиметров пятнадцать. Правда, без сучков — лишних проблем Семен не хотел. Топор он взял в правую руку, а левой поставил бревно вертикально на землю. И устроил маленький цирк: четырьмя косыми ударами сверху (поворачивая вокруг оси) глубоко надрубил и сломал бревно в полуметре от земли. Оставшийся в руке длинный кусок вновь надрубил тем же способом и сломал. Потом поставил один обрубок на другой и четырьмя ударами превратил его в острый кол, который воткнул в землю и расщепил вдоль на четыре части. Все это ловко и быстро — без единого лишнего движения.
Данный комплекс упражнений Семен изобрел не вчера. В прошлом он много раз демонстрировал его своим рабочим, когда они начинали ныть, что, мол, бензопилы нет, двуручка тупая (на самом деле — пилить лень), а топором дров много не нарубишь. «Нарубишь! — говорил Семен и „разделывал" пару бревнышек. — Просто уметь надо». На городских новичков это обычно производило сильное впечатление. Только в данном случае перед ним были не городские и не новички.
— Ловко ты его, — одобрил Кижуч. — А обратно собрать сможешь?
— Зачем это?! — растерялся Семен.
— Ну, как же: раз уж принес, на дрова бы сгодилось. Если одним концом в костер положить, а потом подпихивать, оно бы долго горело.
— Что-то ты, Семхон, какой-то невежливый стал, — заметил Медведь. — Вождь тебя спрашивает, как с этой штукой обращаться, а ты ею тут перед нами палки ломаешь. Наколдовал хорошую вещь, так объясни, как ею пользоваться — замечательное ведь украшение!
— Это не украшение! — озлился Семен и обратился к охотникам, сидящим в первом ряду на туше оленя: — Вставайте, ребята! И голову за рога поднимите — чтобы все видели!
В предыдущей жизни Семену несколько раз приходилось отрубать головы убитым животным. Правда, делалось это не на весу, так что теперь он немного волновался. Однако все получилось — туша плюхнулась на землю, а голова осталась в руках у охотника. Он покрутил ее, изумленно глядя то на срез, то на окровавленное блестящее лезвие в чужих руках, а потом стал ждать реакции начальства. Оно подошло и встало возле обезглавленной туши. Кижуч взял оленью голову, посмотрел на срез, показал остальным.
— Страшное дело, — потрясенно прошептал вождь.
— Дай-ка сюда! — буркнул Медведь.
Семен отдал топор. Старейшина некоторое время покачивал его в руках, как бы примериваясь. Окружающие подались в стороны...
Удар рассек олений бок на добрых полметра. Перерубленные ребра разошлись, стали видны внутренности. Медведь осмотрел рану, потом обвел взглядом людей, толпящихся вокруг, и вдруг заорал на Семена:
— Что же ты раньше молчал?! А мы тут, понимаешь, дубинами машем!
«Милитарист чертов!» — мысленно ругнулся Семен и гордо сказал вслух:
— Раньше материала не было! Так как насчет перехода в железный век?
Вождь посмотрел на изувеченную тушу, на притихшую толпу, вздохнул и сказал:
— Пошли!
Народ ответил смехом и криками. Поскольку шумели все, ничего не понявший питекантроп громко и радостно поддержал компанию:
— Ом-ом та Се-ха! — Мы вместе, Семхон!
Человеческие дети на его плечах завизжали еще громче, откуда-то издалека донесся трубный рев Вари — кажется, она тоже была согласна.

Предыдущая страница 17


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Глава 1
    ИСПЫТАНИЕ     (Страница 1)
  • Глава 2
    КОВАРСТВО     (Страница 2)
  • Глава 3
    КАТАСТРОФА     (Страница 3)
  • Глава 4
    ЛОДКА     (Страница 4)
  • Глава 5
    ЗВЕРЬ     (Страница 5)
  • Глава 6
    СПРАВКА     (Страница 6)
  • Глава 7
    ПРИТОК     (Страница 7)
  • Глава 8
    ЗНАКОМСТВО     (Страница 8)
  • Глава 9
    ПОСЕЛОК     (Страница 8)
  • Глава 10
    АТАКА     (Страница 9)
  • Глава 11
    ПОДАРОК     (Страница 11)
  • Глава 12
    ВОЗВРАЩЕНИЕ     (Страница 12)
  • Глава 13
    НАХОДКА     (Страница 14)
  • Глава 14
    МАГИЯ     (Страница 15)


Сергей Щепетов

Прайд Саблезуба

Цикл: "Каменный век" - 3

 Читать книгу

Аннотация

Древний мир, ставший уже привычным для Семена Васильева, начинает стремительно меняться: снегопады, бураны, ураганы. Люди Мамонта никогда не делали запасов продовольствия, не строили теплых жилищ. В новых условиях они обречены на гибель, если не изменят вековым традициям. Мало того, что Семен должен выручить из беды свое племя — ему предстоит дальний путь. Он почти не надеется спасти любимую женщину — лишь отомстить ее похитителям, творцам глобальной экологической катастрофы...

Содержание

Создание книги: /epidemiya/FESS/
Программа: ChmBookCreator
Файл взят с http://www.fenzin.org
Над дизайном работали: Spider, Elfin, Angel