Сергей Щепетов - Последний мятеж

1 Сергей Щепетов

ЧАСТЬ ПЕРВАЯ

Глава 1. Первоубийцы

Он толкнул дверь и вошел в хижину. В нос ударил застарелый запах неопрятного человеческого жилья. Вар-ка молча опустился на лавку у стола — вот и все, он пришел...
Старик сидел напротив, положив на стол сцепленные руки с по-старчески вздутыми венами на кистях. Из-за бороды и волос его лица почти не было видно — только глаза — молодые, умные и... наполненные болью.
— Ты все-таки добрался... Вар-ка!
— Здравствуй...
Они долго молча смотрели друг на друга. Казалось, время остановилось. Да и было ли оно здесь?
Не ясно, о чем думал старик, а Вар-ка не думал ни о чем. Он чувствовал, ощущал, смаковал и впитывал в себя осознание странного и удивительно важного события, касающегося только его одного. Свершилось нечто, свершилось в тот момент, когда он переступил порог этой хижины-развалюхи. Он сидит не в полупустой комнате с единственным окном без стекол, он висит в какой-то точке пространства-времени, где кончаются все пути... или наоборот, откуда они начинаются. Строго говоря, может быть, именно так все оно и было на самом деле.
Молчание нарушил старик:
— Что ж, это должно было случиться. Почему-то я знал, что так будет.
Вар-ка встряхнулся: «Это же...»
— Ведь я не ошибся? Да? Ведь это же ты, Рахама? Я же вырос, путаясь у тебя под ногами! Что с тобой случилось? Мне же всегда хотелось вернуться...
Седые заросли шевельнулись — кажется, старик усмехнулся:
— Наверное, когда-то я был тем человеком, о котором ты говоришь. Во всяком случае, я тебя помню.
— А все остальные? Поселок...
— Я покинул то место, когда прошла... Нет, не считал, но после тебя сменилась, наверное, сотня поколений — вряд ли меньше. Ты наверняка о чем-то таком догадывался. Ведь догадывался?
— Пожалуй... Амулет?
— Я не расстался с ним. Но осталось уже немного.
— В конце концов ты ушел...
— Если тебя посадить на большую раскаленную сковородку, то ты будешь метаться, пока не найдешь самый холодный край. Но и там жжет.
— И ты отправился, как и я, к вершине Великой горы — на границу миров?
— Ее называют по-всякому.
— Почему же ты не умер, раз было так тяжело? Ты ведь мог?
— А почему ты не остался жить там, где тебе было хорошо? Ведь мог?
— Не знаю...
— А я знаю! Но это — лишнее для тебя... пока.

Туман межвременья то наплывал, сужая видимое пространство до нескольких метров, то отступал, обнажая каменистые склоны. Неровно шумел ручей внизу. Этого места не было ни в одном из бесчисленного множества параллельных миров. И тем не менее оно было — где-то между ними. Два человека сидели у стены кособокого домика из дикого камня и говорили.
— Акурра? Его уже нет. Странно, что ты знаешь это имя. Хотя что-то такое было еще там, в Поселке.
— Вы тогда ругались с шаманом Лесных людей, который отказался от своего амулета. Он-то и помянул Акурру. Это был ваш учитель или наставник, если я правильно понял. Он-то и дал вам эти камушки.
— Что тебе до этого?
— Потом я попал в реальность, которую мы называем «мир Николая» — по имени моего... двойника. Там известен этот амулет. И есть легенды, что он дает бессмертие в обмен на невозможность делать зло людям. Только никто не знает, как им пользоваться, как его... включать, инициировать, заводить. В общем, легенды есть, есть сами камешки, но они не действуют. Люди того мира предложили нам разгадать эту загадку. По-видимому, они считают, что если амулет станет действовать у них, то их мир наконец перестанет быть таким жестоким. Мы с Колей и Женькой вновь отправились на границу миров. В той реальности она расположена на вершине безымянной сопки с отметкой 1242 м. Это очень глухое место, и людей поблизости нет. А на вершине когда-то работали геологи, они оставили после себя всякий мусор и деревянный вагончик, в котором можно жить.
— Николай — это твой двойник? Да, такое бывает в параллельных мирах. Жаль, что я так и не встретил своего... А кто такой Женька?
— Ты знал его, но, конечно, забыл. Это тот самый мальчишка, с которым мы ушли из Поселка. Тогда его звали Зик-ка. Когда началась заваруха, он не дал воинам прикончить меня на месте — начал расстреливать их из пращи. С тех пор он вырос, сам стал великим воином и сменил имя. Сейчас он связался с девчонкой и, кажется, надолго застрял в одном из миров. А мы с Колей продолжаем бродить по иным реальностям, пытаясь узнать тайну амулетов. В одной из них я взял твой след и пришел сюда.
— У этих амулетов нет тайны, но ты уверен, что они помогут людям того мира?
— Нет, конечно. Я вообще плохо понимаю, что это такое и зачем. Честно говоря, мне хотелось просто вернуться в Поселок и спросить у тебя!
Старик издал несколько клекочущих звуков, которые, вероятно, обозначали смех:
— Просто вернуться и спросить! Замечательно! Просто вернуться!
— Не смейся: я вернулся, и это было совсем невесело. На месте Поселка работали археологи. Остатки наших домов были в одном из самых древних культурных слоев. Ты знаешь, кто такие археологи?
— Видишь ли, мальчик, в разных мирах я успел побывать колдуном, пророком, профессором, нищим, президентом, рабом, писцом, жрецом и так далее. Уж будь добр, подбирай слова попроще, чтобы я мог уследить за полетом твоей мысли!
— Не сердись, шаман! Это ты тут как рыба в воде, а я так и не научился ориентироваться в этой мешанине миров. Брожу почти вслепую.
— Ага, вслепую! Но сюда-то добрался? Неужели не понимаешь, что вернуться в свое время нельзя? В место можно, а во время — нельзя, так не бывает!
— Конечно: время течет, как река...
— Оно течет, как вода в реке, — быстро на перекатах и медленно в заводях. Это очень удобно: позанимался с женщиной ТАМ, потом сходил СЮДА пообедать, вернулся, а ТАМ у тебя уже куча внуков... вот-вот помрет от старости! Каково? Впрочем, шучу я — почти шучу.
— Да, мы с Колей называем это «временным скачком» на границе. Он может быть большим, как в нашей реальности, или совсем маленьким, как в мире Николая.
— Что ж, ты неплохо продвинулся со своими друзьями. Могу добавить, что этот скачок далеко не всегда бывает постоянным.
— Ты хотел рассказать про того, кто дал тебе амулет.
— Я хотел?! Это ты хотел узнать, и, поверь, хотел лишнего! Скажу только, что он смог перестать жить лишь после того, как убедился, что я выдержу, что останусь. Остальное тебе знать пока еще рано.
— Значит, сначала я должен что-то сделать или что-то понять, да?
— Ты ничего не должен. Впрочем, если есть желание... Сходи посмотри! — старик невнятно кивнул куда-то в сторону.
— А ты объяснишь мне, что нужно смотреть и почему?
— Да пожалуйста! Это один из обычных миров. В его начале там жили... гм... почти люди. Или предлюди — без речи и разума, вполне безобидные падальщики. Они всех боялись и никого не убивали, кроме себе подобных. Акурра там был и оставил несколько амулетов. Просил присмотреть, что получилось, а я... Миров много...
— Что-то ты темнишь — я чувствую. Почему не ты сам?
— А ты когда-нибудь присутствовал при родах ребенка? Человеческого ребенка?
— Да. Но давно — в детстве, еще в Поселке.
— Тебе понравилось?
— Нет.
— А там рождается не ребенок. Они разделились: те, кого едят, и те, кто ест.

* * *

С третьего удара кость раскололась. Ховр сунул руку внутрь черепа и извлек мозг. Остатки антилопы слишком долго пролежали под солнцем — дрожащий комок готов был потерять форму и протечь сквозь пальцы. Ховр кинул его в пасть, раздавил языком, глотнул, остаток размазал по небу и снова глотнул — хорошо! Он облизал ладонь, прислушался к ощущениям в желудке: хорошо, но... мало!
Его группа, его стая усердно орудовала обколотыми камнями — дробила все, даже самые мелкие кости в поисках мозга: мало, очень мало! Уже несколько дней — слишком мало.
Ховр задрал голову и стал смотреть в безоблачное бледно-серое небо. Сначала он ничего не увидел и чуть не завыл от обиды. Он опустил голову, потер глаза пальцами, снова посмотрел вверх и радостно оскалился: в бесконечно далекой раскаленной пустоте двигалась точка, и еще одна, и еще!
Вожак ударил себя в грудь, издал короткий рокочуще-повелительный звук и указал рукой в небо. Все перестали стучать камнями и урчать. Теперь они всматривались вверх.
— Агыр-р-р! — зазвучали радостные голоса: птицы показывают большую еду! Она где-то там, в предгорьях.

Мальчик играл с козленком. Может быть, конечно, это был и не козленок, а детеныш какой-то антилопы с начавшими пробиваться рожками. Им было весело. Мальчик убегал, прятался в высокой траве, а козленок, жалобно мекая, бежал за ним, прыгал, смешно вскидывая задние ноги. Или наоборот: мальчик грозно рычал, и зверек испуганно пускался наутек, а мальчишка скакал следом, пытаясь ухватить его за ногу. Наконец мальчику это надоело. Он выдернул несколько толстых трубчатых стеблей какого-то растения, уселся на землю в тени куста и стал жевать их нежные, не затвердевшие еще окончания. Потом он лег на спину и стал смотреть в небо, а козленок подобрался поближе и начал облизывать его ноги, перепачканные землей и соком раздавленных растений.
Ребенок, наверное, задремал, потому что очнулся он уже на ногах, чтобы кинуться прочь — в траву, в кусты, и бежать, бежать... Но не смог: чужая, несокрушимая воля остановила движение, связала руки и ноги.
— Не беги, не беги, стой спокойно. Теперь сядь, сядь на землю — как я, сядь на землю. Сиди, сиди тихо, не двигайся, не двигайся. Дыши и не бойся, дыши ровно и не бойся: все уже случилось, случилось. Бежать, что-то делать уже поздно, поздно — все случилось. Теперь сиди!
Мощный, дикий протест «Нет!!! Не поддамся!!!» коротко вспыхнул и погас: не устоять, не выдержать. Мальчик покорно опустился на примятую траву.
Перед ним был сугг. «Конечно, сугг, но... не сугг! Сугг, сугг, но... Это не сугг, но сугг!! — мысли спутались, заболела голова, на глазах выступили слезы. — Сугг — не сугг!»
— Я — не он, я — не он. Я — другой, другой. Перестань бояться, перестань бояться. Бежать — не надо, не надо! Ты все равно не сможешь, не сможешь. Я не убью, не убью. Я не голоден, я сытый и добрый, мне не нужна еда, я не убью.
Мальчишка еще сопротивлялся, сопротивлялся вопреки всему короткому опыту своей жизни:
— Ты сугг, сугг! Но я не нужен тебе! Я плохой, не такой, как надо! Ты не хочешь меня, не хочешь! Ударь и прогони меня, прогони! Я плохой!
— Нет!!! Сиди, как сидишь! Ты мне нужен. Именно ты. Сиди, как сидишь, сиди и не двигайся, не беги. Я — не он, я другой, перестань бояться, не надо бояться.
И ребенок сломался: мышцы расслабились, он завалился на бок, прижал ладони к лицу и заплакал.
Вар-ка встал, разминая затекшие ноги. Здесь, на границе горного леса, было не так жарко, как в открытой саванне, но пот тек с него ручьями. Парень оказался крепким орешком — может, напрасно он выбрал именно его?
Обозримый кусок этого мира представлял собой межгорную впадину или долину, шириной в добрую сотню километров — по утрам вдали на западе видны заснеженные вершины гор. На юге и севере концакрая у равнины не видно. Здесь же, на восточной границе, горы были тоже довольно высокими, но без снега на вершинах. «Вынырнув» в этой реальности, Варка оказался на почти километровой высоте — в зоне альпийских лугов. Ниже начинался дремучий тропический лес, переходивший в предгорьях в саванну, по которой бродило множество разнообразных копытных.
Вар-ка потратил несколько дней на акклиматизацию: методом проб и ошибок распознавал съедобные растения, пытался, вспомнив молодость, охотиться на мелкую живность. После нескольких довольно сильных солнечных ожогов он решил, что уже может обходиться без одежды.
Первый раз его попытались съесть, когда он начал спускаться и вошел в лес. Вар-ка сумел почувствовать чужое пронзительно-пристальное внимание и ощутить угрозу. Он успел подавить страх перед неведомой опасностью и обратить его в свою противоположность — ярость и гнев. Стоя во влажном полумраке под плотным сводом переплетенных крон, он размахивал ножом и кричал куда-то в лабиринт ветвей и лиан:
— А-а-а!!! Сволочь!!! Убью! Уходи, гад, — убью!!!
Это сработало: какое-то утолщение, нарост у развилки кривого ствола вдруг шевельнулся и обрел свой отдельный облик: голова, лапы, хвост... Животное было явно из кошачьих, размером с крупную овчарку. Оно угрожающе шипело и демонстрировало непропорционально большие клыки — каждый размером с указательный палец. Вар-ка заорал еще громче и даже двинулся в сторону зверя, присматривая какую-нибудь палку, чтобы бросить.
В конце концов зверь отступил — спрыгнул на землю и скрылся в чаще. «Что ж, наверное, среди нормальных животных всех миров правило „охотник-жертва" работает без сбоев, — размышлял Варка. — Стоит почувствовать себя жертвой, начать убегать или обороняться — и съедят, обязательно съедят! Это только такой урод, как человек, может „жаждать бури", может сознательно нарываться на неприятности, а нормальному хищнику нужен не бой, не схватка, а еда. Вот идет некто: явно не добыча, но и не претендент на территорию или самку — зачем же связываться?»
Сколько ни медитировал, сколько ни вслушивался он в пространство этого мира — черными звездными ночами или раскаленным полднем, на закате или на восходе — так и не смог понять, есть тут разум или нет. Потом он увидел этих существ и стал наблюдать за ними.
Их было много — больше, наверное, двух сотен — и они были... почти люди. По крайней мере, внешне. Но точно — не обезьяны: ходили на двух ногах, только заметно сутулились, пользовались камнями и палками, тела их были покрыты не шерстью, а скорее короткими густыми волосами. Никакой одежды они не носили, огня не разжигали — впрочем, в данных условиях, похоже, в этом и не было необходимости. Пару раз Вар-ка подбирался довольно близко и смог разглядеть несколько лиц: ничего, в общем-то, особенного по сравнению с обычными людьми — может быть, чуть узковатый скошенный назад лоб, чуть сильнее обычного выдаются вперед челюсти и надбровные дуги.
Человекообразные существа паслись на границе саванны и леса. Да, да, именно паслись: днем разбредались по саванне в одиночку или небольшими группами, а ночью спали на какой-нибудь проплешине недалеко от леса, но обязательно окруженной открытым пространством. Они что-то собирали с кустов, что-то выкапывали из земли, но, совершенно точно, не охотились! Всевозможные травоядные — какие-то быки, антилопы разных расцветок и размеров их совсем не боялись. Крупные хищники, похожие на безгривых львов, тоже не проявляли к ним особого интереса. Как заметил Вар-ка, человекоподобные жили с ними в противофазе — время охоты наступало в сумерках, а эти «почти люди» наиболее активными были в середине дня, когда даже птицы-стервятники куда-то прятались.
На третий день слежки Вар-ка сделал не слишком приятное открытие: человекоподобные интересуются падалью! Сильно интересуются! Да еще какой падалью...
Однажды утром, после бурной ночи, наполненной звуками большой охоты, в поле его зрения оказался раненый бык — довольно крупный рогатый самец одного из здешних видов антилоп. Он целый день бродил у края леса, ревел и пытался разогнать коротким хвостом облако мух. Вечером в сумерках его добила стая каких-то мелких хищников, похожих на собак или шакалов. Они пировали всю ночь: визжали и дрались из-за мяса. А утром слетелись птицы. Их было очень много — Вар-ка не подходил близко, но даже со склона можно было рассмотреть копошение кучи крылатых стервятников. К вечеру птицы стали разлетаться — наверное, мясо кончилось. На другой день к месту действия потянулись человекоподобные. В руках они несли камни.
Вар-ка побрел за ними, а потом долго сидел в траве, слушал стук каменных рубил и довольное курлыканье: «Что ж, каждому свое: кому-то теплое мясо, кому-то холодное, а кому — костный мозг. Он, говорят, богат протеином!»
Однажды, в коротких сумерках, Вар-ка увидел вдали начало великой битвы: несколько очень крупных хищников атаковали группу животных, похожих на больших слонов, только с короткими хоботами. Темнеет здесь очень быстро, и Вар не разглядел, чем кончилось дело, но утром туда полетели птицы — значит, охота была удачной. Скоро будет дело и для каменных орудий человекоподобных. На другой день они действительно потянулись туда — без команды, без предводителя, но довольно дружно.
Один из подростков не пошел вместе со всеми. Он остался возле места ночевки и играл с детенышем какой-то антилопы. Странно, но зверек подчинялся командам, пожалуй, лучше, чем хорошо выдрессированная собака.
Теперь мальчишка лежал на земле и плакал. Варка стоял над ним: «Можно считать, что первый контакт получился. Речи, как таковой, у парня нет, но он восприимчив к внушению и сам пытается отвечать. Сочетание его звуковой пра- или пред-речи с взаимным внушением — чем не способ общения? Но кто или что такое „сугг"? И чего мальчишка так боится? Если я охотник, а он жертва, то как-то странно он сопротивляется. Интересно, а мыслить-то он может? И пойму ли я? Сейчас попробуем...»
— Почему ты здесь? Все ушли туда, там — еда, а ты здесь. Почему?
Ребенок перестал хлюпать и посмотрел на Вар-ка как-то странно — это было похоже на изумление. Он несколько раз судорожно сглотнул и издал серию звуков, которые были не совсем словами, но Вар-ка почти все понял.
— Я не пошел — это опасно. Большая еда, все идут — это опасно. Это — сугги. Опасно.
— Ладно, хорошо! — Вар-ка удовлетворенно улыбнулся и опять сел на землю. — Давай с самого начала.
Он ткнул себя в грудь:
— Я — не опасно. Я — не сугг. Сугг — плохо, это — не я! Я — Вар-ка, это хорошо, это не опасно. Вар-ка — хорошо!
Говоря это, Вар улыбался и излучал любовь и доброту. Потом он ткнул в сторону парня и изобразил подозрение и испуг:
— Ты — кто? Ты — сугг?
Реакция мальчишки была великолепна: он улыбнулся, почти засмеялся! Потом показал на свое лицо — несомненно, он имел в виду именно лицо, а не всего себя:
— Я не сугг! Ты видишь-знаешь: я не сугг! Ты боишься, но не боишься!
«Просто замечательно! А как у него с „частным" и „общим"? С личностью?» — подумал Вар-ка и спросил:
— Они все, другие, которые пошли к еде, они не сугги? Они кто? Не сугги — кто?
— Они — не сугги. Они — ларги.
— Ларги — хорошо? Ларги — не опасно?
— Ларги — не очень хорошо, не очень опасно. Но ларги — не сугги!!
— Ты — ларг? Ты кто?
— Я — не очень ларг, плохой ларг. Я — Нокл.
— Ты — Нокл? Все остальные — не Нокл? Нокл — только ты?
— Да, Нокл только я.
Вар-ка присмотрелся, что за стебли жевал мальчишка, и сорвал рядом несколько таких же — оказалось довольно вкусно.
— Ларги — не сугги. Ларги — другие? Сугги — другие? — Вар-ка показал на свои руки, грудь, ноги. — Сугги другие — почему? Чем? Как?
Вопрос оказался трудным: мальчишка морщился, чесался. Его лицо, пожалуй, действительно отличалось от лиц ларгов, виденных Вар-ка раньше: высокий лоб, слишком изящные челюсти, осмысленный взгляд — вполне человеческая внешность.
Наконец парень что-то сообразил, сформулировал:
— Сугги — не другие. Ларги — не другие. Сугги, как ларги. Я — другой, не как сугги, не как ларги. Сугги используют, употребляют, едят ларги, которые как сугги!
«Та-а-ак, кажется, теперь моя очередь чесаться и корчить рожи: может, я вообще все не так понимаю? Они тут что, едят друг друга? Такие — не такие, ларги — сугги...»
Он подключил все — мимику, жестикуляцию, речь, внушение:
— Сугги убивают зверей — тех и этих — и ларгов?
— Нет. Сугги не убивают зверей. Только ларгов. Только ларгов, которые как сугги!
«Час от часу не легче! — окончательно смутился Вар-ка. — Как же в этом разобраться? Может, пойти познакомиться с суггами?»
— Я пойду к еде. Пойду, как все! Ты — тоже. Ты пойдешь со мной!
— Нет!!! Там — сугги! Нет!!!
— Ладно... — Вар-ка расслабился, ласково улыбнулся. — А где твой зверек?
— Лэк! Лэк! — повелительно позвал мальчишка, и через некоторое время из-за куста показалась испуганно-любопытная мордочка козленка.
Зверек явно боялся, но не смел ослушаться зова хозяина. Вар-ка сидел неподвижно, улыбался дружелюбно и безмятежно. Когда козленок оказался рядом, он коротким и точным движением сначала схватил его за ногу, а потом поднял и прижал к груди. Детеныш начал было сучить ножками, но быстро затих. Вар гладил его по загривку:
— Тихо, тихо, маленький! Все будет хорошо, хорошо — я добрый, тихо, тихо...
Мальчишка встал на четвереньки и смотрел на него широко раскрытыми глазами, в которых смешалось все сразу: страх, робость, гнев, обида и что-то еще:
— Отдай! Отпусти! Это — для суггов! Ты — не сугг! Отдай!
— Нет! Ты пойдешь со мной! Ты пойдешь со мной туда, где все!

Солнце стояло прямо над головой, когда Ховр понял, что они почти пришли: все чаще из высокой травы лениво взлетали потревоженные птицы — стервятники отдыхали после трапезы. Ноздри щекотал, вызывая прилив слюны во рту, сладостный запах тухлого мяса и развороченных внутренностей — скоро, уже скоро!
Сквозь траву плохо видно, и Ховр остановился, стал прислушиваться: может быть, там еще остался кто-то из хищников? Раскаленный воздух дрожал и поднимался кверху, стрекотали насекомые, а впереди слышался слабый гул — это мухи, очень много мух!
Ховр уже собрался идти дальше, когда услышал новый звук... и еще! «Это стук! Стук камней, разбивающих кости! О-о-о! — от волнения он забыл сглотнуть, и слюна потекла на землю. — Там ларги, много ларгов! О-о-о!»
— Ау-у-рр! Ларг, ларг!! — захлебываясь слюной, прорычал Ховр и заспешил вперед, сжимая в потной ладони обколотый камень.
— Ларг, ларг! — радостно подхватила стая и начала расходиться в стороны, охватывая полукольцом место, где была еда. Возле Ховра остались только его самки, а остальные отошли подальше — они будут ловить тех, кто захочет убежать.
Остатки туши — почти голый скелет с обрывками шкуры — лежали посреди вытоптанной в траве площадки, покрытой пятнами крови и экскрементами животных и птиц. В облаке мух у костей копошились ларги.
Ховр выскочил из травы и взревел, взмахнув рукой с камнем. Рев его подхватили все, кто был рядом:
— У-а-р-р-р-а! У-аррр!!!
Это был приказ не двигаться, и ларги замерли, побросав свои камни и кости: кто-то сел на корточки, кто-то лег на землю и закрыл голову руками.
— У-а-ррр-а!!!
На дальнем конце площадки кто-то все-таки шевельнулся и юркнул в траву, за ним другой. И почти сразу с той стороны донеслись ликующие вопли — там уже ели!
«Пускай едят! — сглотнул слюну Ховр. — Они мелкие и слабые, а я большой и сильный, я сам выберу себе добычу!» Он пошел вперед, разглядывая неподвижных или слабо шевелящихся ларгов.
Он искал еду для себя — молодого сильного самца или самку, которые захотят убежать или уползти. Он ходил, повелительно взрыкивал, пихал ногой то одного, то другого: не то, не то! Уже здесь и там слышались предсмертные стоны, глухой стук камня, довольное урчание, а он все не мог выбрать и уже начинал злиться.
Прищурившись против солнца, он высмотрел на краю площадки очень крупного ларга. «Вот то, что нужно!» — обрадовался Ховр и заспешил туда, сопя от нетерпения.
— У-арр! — Он аж передернулся от обиды и отвращения, выплюнул на землю излишек слюны. Ларг оказался безобразным уродом: голая, осклизлая от пота кожа, широкие плечи, раздутая над глазами голова — только она прикрыта прямыми волосами, — плоское лицо с торчащим носом и шерстью вокруг рта — брр!!! И вдобавок это мерзкое существо смотрело на него и не боялось!
В смятении Ховр шарахнулся в сторону и чуть не споткнулся о другого ларга. Этот был худой и маленький, но тоже уродливый — с раздутой спереди головой и почти лысой кожей. Он ни за что не стал бы есть такого, да и убивать его было противно, но Ховр все-таки поднял руку с зажатым камнем. Маленький урод что-то залепетал, задрыгал ногами, пытаясь подползти к кусту.
— Ва-аа! — хрипло выдохнул Ховр: мальчишка вытащил из-под куста и протянул ему тушку мертвого детеныша антилопы.
Это была вкусная, нежная еда, но Ховр не взял: пнул ногой уродца, перешагнул через него и пошел дальше. Недоумение и испуг без перехода сменились гневом: «Где моя пища?!!» В ярости он уже не выбирал и ударил первого, на кого наткнулся: кажется, это была немолодая самка.
Ховр орудовал камнем, зубами, пальцами, чавкал и уже не обращал ни на что внимания. А там, возле куста, его старый хромоногий сородич, у которого даже не было своего камня, захлебывался слюной, пытаясь содрать шкуру с мертвого козленка. Маленький большелобый худой ларг сидел рядом и смотрел.
Вар-ка чувствовал, что жить становится невыносимо: жара, вонь, мухи, урчанье, чавканье, глухой стук камней и возня здесь и там. Желудок просился на волю, и при этом мучительно хотелось пить. Хотелось в тень, под кроны деревьев — туда, где вода, где нет этих... Зря он так далеко забрался: до леса не один километр раскаленной саванны.
Убийства кончились, и человекоподобные спокойно занимались своими делами: кто-то лакомился трупами, кто-то пытался разбивать кости, кто-то, насытившись, трахал самку. Перекликались, ползали и бегали детеныши, что-то подбирали с земли, копошились в остатках туши.

1 Следующая страница


Последний мятеж 2

«Кто тут ларги, кто тут сугги? Все они на одно лицо... Нет, надо уходить! Не торчать же здесь до вече-pal» — принял решение Варка.
— Пойдем отсюда! Пойдем в лес! — повелительно сказал он Ноклу и показал рукой направление.
Мальчишка поднял глаза:
— Идти-бежать нельзя — сугги!
— Сугги не едят Вар-ка. Сугги не едят Нокла. Пошли в лес!
Ответ Вар-ка понял с трудом:
— Раньше-всегда сугги не едят Нокла: он плохой, не как сугги! Сейчас-сегодня сугг хотел убивать-есть Нокла. Дал еду — сугг не убил Нокла. Больше ничего нет — сугги убьют Нокла. Идти нельзя!
— Никто тебя не убьет, пошли! — надавил на него Вар-ка, и мальчишка покорно поднялся на ноги.
На них не обратили внимания, когда они покидали открытое пространство, но далеко уйти не удалось. Метров через пятьдесят уже в густой траве их остановили повелительные окрики.
Все эти рыки и вопли обладали значительной силой внушения. Вар-ка это прекрасно чувствовал, но, в отличие от ларгов, легко мог сопротивляться — он и сам так умел, и сам применял эту технику к людям.
Они наткнулись на компанию подростков: два молодых самца и самочка. Радостно урча, юные сугги выскочили навстречу из травы и сразу шарахнулись в сторону. Вид Вар-ка вызывал у них неодолимый страх и отвращение. В то же время никакой реальной угрозы для себя с его стороны они не ощущали. Если бы не было так жарко, Вар обязательно попытался бы разобраться с этим: к Ноклу взрослые сугги испытывали похожие чувства. Уродство, непохожесть на них самих делало сородича непригодным в пищу, неаппетитным. «Может быть, инстинкт действительно разрешает им убивать только себе подобных и категорически запрещает всех остальных: этакое „Не убий!" навыворот?»
Впрочем, на сей раз Нокл, кажется, влип основательно: юные сугги прыгали вокруг него, махали камнями, пытались рычать, приказывая не двигаться, стоять на месте.
Молодые самцы явно пытались перещеголять друг друга, а самочка с интересом смотрела на них из зарослей. Нокл закрыл лицо руками и опустился на корточки в ожидании смерти.
Это было, наверное, неправильно, но Вар-ка уже плохо соображал от жары и решил вмешаться: набрал полную грудь горячего воздуха и...
— А-р-р!!! Р-р-аа! — потребовал он.
Эффект был великолепен: юные людоеды чуть с ног не попадали, а самочка исчезла — только трава зашуршала.
Три пары глаз смотрели теперь на Вар-ка: бессмысленные, испуганные, покорные глаза суггов и... Нокл смотрел одновременно и со страхом, и с восхищением! Вар-ка просто физически чувствовал, как копошатся, буквально распирают его череп какие-то мысли, какие-то новые для него соображения.
— Ты — не сугг и... сугг! Я не сугг, не сугг...
Мальчишка медленно разогнулся, встал в полный рост, шагнул назад, раздвигая спиной стебли травы. Он был весь во власти какой-то своей идеи:
— Ты — не сугг, я — не сугг...
И вдруг взвизгнул и упал на землю. Тут же вскочил и опять взвизгнул, снова упал и вскочил. Вар-ка уловил, почувствовал довольно слабый приказ, повеление, исходящее от него.
Молодым суггам этого хватило — они покорно легли на землю. Нокл топтался возле них, не веря своим глазам: неужели это сделал он, ОН?!
И вдруг — новая мысль! Мальчишка вздрогнул и замер.
А потом все произошло очень быстро, или, может быть, Вар-ка перегрелся на солнце и утратил реакцию.
Нокл шагнул вперед, подхватил чужой обколотый камень и ударил лежащего сугга в затылок, и еще раз, еще! Бросил камень, отскочил в сторону и завизжал:
— И-и-их!!!
Один сугг был мертв, а второй, услышав визг Нокла, вскочил и исчез в траве.
Мальчишка, казалось, сошел с ума. Он прыгал, визжал, махал руками:
— И-и-их!!! Ихх!!! Я — Нокл! Нокл — не сугг!!! Убил!!! Убил!!! Я! Нокл убил сугга!!! Сугга — убил!!!
Вар-ка устало опустился на землю: «Эта жара... Пить хочется... Нокл... Как он может прыгать?!»
— Да, ты убил сугга. Теперь давай, ешь его! Давай-давай! Что смотришь?
Парень явно был сбит с толку, озадачен не на шутку:
— Нокл — есть... Есть сугга?! Нокл убил!!! Я есть сугга?.. Нокл — ларг. Ларги не едят суггов.
— Ларги не убивают суггов. Это сугги их убивают и едят. А ты убил. Ты — плохой ларг. Давай, ешь теперь его!
— Нет! Нокл — ларг и не ларг. Нокл — плохой ларг...
Вар-ка уже устал от всего. Палило солнце, над телом сугга появились большие жирные мухи, а мальчишка маялся, решая новую для него проблему. Наконец, кажется, решил:
— Нокл — ларг! Нокл не будет есть сугга!
— Ну, и не ешь! Черт с тобой, надоел ты мне...
Вар-ка поднялся с земли и, раздвигая стебли травы, двинулся в сторону леса.
Он шел уже довольно долго, все больше дурея от зноя, когда его остановил крик сзади. Вар-ка обернулся, нащупывая рукоятку ножа на поясе. Здесь, на небольшом возвышении, трава была низкой — по колено. И в этой траве, в десяти шагах от него, стоял Нокл с камнем в руке.
— И-р-р-а! И-рр! — повелительно закричал мальчишка и упал в траву. Тут же вскочил и снова закричал, взмахнув рукой.
От перегрева все чувства притупились, и Вар-ка вдруг захотелось сделать так, как он хочет, — лечь в траву и все... Он уже начал сгибать колени, но вовремя спохватился: «Не выйдет!! Ты что это задумал? Силу свою на мне пробовать?! Я тебе!..»
В раскаленном воздухе тонкая фигурка Нокла, казалось, змеится и мерцает. Порыв угас, и Вар-ка устало махнул рукой:
— Пошел к черту, гаденыш! — повернулся и побрел дальше.

Граница леса наконец осталась позади, и Вар-ка двинулся наискосок по склону, стараясь держаться подальше от отдельно стоящих кустов. Свой тайничок-захоронку он нашел не сразу — трава распрямилась, подросла и полностью скрыла следы его былого присутствия. Штаны, трусы, рубашка, куртка — все цело, только сырое и сплошь покрыто крупными черными муравьями. Хорошо, хоть дырок они не прогрызли!
Насекомых он кое-как вытряс, но одеваться не стал — так и пошел вверх с тряпками в руках — может быть, подсохнут, пока солнце не село?
Он долго брел по знакомому пологому гребню и смотрел, как растут, наливаются чернотой тени от камней и скал. Вот и первый клочок тумана показался в распадке слева, и еще один... Нет! Он не пойдет дальше! Вар опустился на теплый камень, лицом к зеленому морю саванны внизу. Он не пойдет...
«Неужели именно так рождается тот, кого называют „человек разумный"?! Двуногое существо втискивается между плотно упакованных экологических ниш, внушая окружающим: я не добыча и не конкурент вам. Оно очень плодовито, ведь самки способны к зачатию круглый год. Каннибализм как регулятор численности, как источник животного белка, как фактор отбора по принципу непохожести. Пламя разума возгорается из искры, высеченной неразрешимым противоречием: „Он такой же, как я, но не я..."
Противно.
Некто занес сюда амулеты, сделал „инъекцию праведности" в эту реальность. И кормимые отделились от кормящих, появились ларги и сугги. Что будет с ними дальше? Они опять сольются, и возникнет общество, в котором будут рядом жить люди и... сверхзвери? Или импульса хватит, чтобы их пути разошлись навсегда?
Понятно, что способность к речевому общению со временем подавит и вытеснит способность к внушению. Но она не отомрет совсем, а сохранится в какой-то мере у каждого. Как и способность к убийству представителя своего вида. Если так всегда и везде, то кто мы? И я?»
Рассвета не было. Не было ничего, кроме белесого марева вокруг. Что ночь прошла, можно определить по ощущениям в мочевом пузыре и пустом желудке. Вар-ка поднялся и заковылял вниз, на ходу разминая затекшие мышцы: «Это будет то же самое место, но другое время».

* * *

Его разбудил знакомый режуще-рокочущий звук, долетевший из леса. Колдун открыл глаза, но остался лежать неподвижно на мокрой от пота подстилке. Он еще надеялся, он очень хотел поверить, что звук ему приснился, что он возник в полдневном сне из прошлого — из другой жизни в краю болот и озер.
Но звук повторился, старик обреченно вздохнул и сел на подстилке, скрестив тощие ноги. Все, все оказалось напрасным...
Чужак тоже зашевелился в своем углу хижины-навеса. Колдун поднял глаза и встретился с ним взглядом.
— Это они?
— Да... — уныло кивнул старик и в который раз стал рассматривать пришельца. Нет, все-таки он Человек — может быть, больной, уродливый, но, в общем, такой же, как Люди, почти такой же...
Чужак появился давно. Еще до жертвоприношения. Он не пришел и не приплыл — просто однажды Колдун увидел его в деревне среди Людей. Он сильно выделялся, но почему-то никто не обращал на него внимания! Высокий, широкоплечий, со светлой кожей, почти лишенной волос. На нем была такая же, как у всех мужчин, набедренная повязка-фартук из сухих листьев, но на ногах... какие-то странные приспособления, позволяющие не бояться колючек. И голова... Это было явное уродство: слишком широкий голый лоб, почти нависающий над глазами, и тонкие, неразвитые челюсти, как бы втянутые в череп, — ну и рожа! А сверху — Колдун такого еще не видел и не знал, что так бывает! — на черепе у него росли редкие, тонкие, прямые волосы цвета остывшего пепла! Старик потрогал свою плотную, жесткую шапку седых кудрявых волос и в который раз усмехнулся: бывает же такое!
В тот день Колдун долго смотрел на пришельца, но не подходил близко. Чужак почувствовал это и подошел сам. Показал в улыбке мелкие, слишком белые зубы и ткнул себя в грудь:
— Я — Вар-ка, а ты? Ты — Колдун?
Их взгляды встретились тогда в первый раз, и старику вдруг стало тепло и покойно: никакой это не чужак, он обычный, он очень добрый, в нем совсем нет зла, и хочется с ним говорить...
Было ли это колдовство, наваждение? Трудно сказать... Колдун был самым старым мужчиной в деревне, он жил уже долго, но только сейчас узнал, как это приятно — вспоминать то, что не может помнить никто из Людей в деревне, и говорить, говорить... А чужак слушал, улыбался, просил рассказать еще...
То, первое, место он помнил плохо. Кажется, там была река, берег реки, а лес состоял из очень высоких деревьев, под которыми всегда прохладно. Он жил в Доме Молодых вместе с другими мальчиками. Сначала взрослые приносили еду — ему и другим маленьким. Потом как-то незаметно оказалось, что он уже не самый маленький под длинным навесом, и ему перестали давать еду. Он начал вместе с подростками ходить на берег собирать улиток и ловить головастиков. Иногда они ссорились, даже дрались из-за еды. Это было нормально, обычно, но потом ему стало казаться, что старшие отбирают у него добычу чаще, чем у других, а он почему-то не может — это была обида, первое и, пожалуй, самое яркое воспоминание из давних...
А потом была тревога. Взрослые перестали смеяться, они ругались, о чем-то спорили друг с другом. Однажды утром он обнаружил, что почти все старшие подростки исчезли — осталось несколько самых слабых и робких. Постепенно жизнь стала налаживаться, но после сезона дождей опять что-то случилось. Из леса иногда слышались звуки, от которых, казалось, перестает биться сердце, хочется лечь и не двигаться. Взрослые разжигали большие костры, плясали, били в тамтамы, но звуки все равно раздавались ближе и ближе. И наступила ночь, когда никто не спал в деревне — колдун пел и плясал у костра до рассвета. Утром мужчины сняли свои ожерелья, браслеты, вытащили из волос перья и ушли в лес. Почему-то очень немногие взяли с собой оружие. Вечером вернулись лишь те, кто нес с собой копья. В знак скорби они опалили волосы и целый день лежали в своих домах без еды и воды. Жутких звуков в лесу больше не было слышно, но страх остался и не было радости.
На другой день они ушли — все, кто мог идти сам или висеть на шее матери. Это потом, став взрослым, Колдун узнал, что так уже было раньше, но тогда...
Они двигались в сторону, куда смотрят тени в середине дня. Это было долго, очень долго. До следующего сезона дождей. Когда встречалось мало еды, они почти не останавливались и шли, оставляя позади тех, кто ослаб или умер. Иногда на берегах маленьких рек и озер еды было вдоволь, и они много дней жили на месте, даже начинали строить дома-навесы. Но еда кончалась, и они шли дальше.
Помнил Колдун и первую встречу с чужими. Они тогда уже несколько дней жили на берегу большого болота или озера, заросшего так, что почти не осталось свободной воды. Там клубились целые тучи кусачих насекомых, и было много съедобных растений. Чужие появились утром: они были как Люди, только слова их почти непонятны, а тела разрисованы полосами белой и желтой глины. Они кричали, размахивали дубинками и копьями. Мужчины показали чужим свои копья, стали грозно кричать в ответ, но чужие не испугались, и Люди ушли. Потом эти чужие появлялись каждый день, пока они не перешли большую реку.
Первые дожди начались, когда они оказались между двух длинных гор. Здесь было мало больших деревьев и много мелких озер и болот. Еды было очень много, Люди радовались и строили навесы. Но дождь не кончался много дней, болота стали озерами, а озера выросли, слились друг с другом. Еды стало мало, и многие умерли, а потом... Потом опять появились наргалы.
Колдун вздохнул, пытаясь отогнать безрадостные воспоминания. Он был тогда уже взрослым, у него было мужское имя, и старый Заклинатель учил его разговаривать с духами огня и воды, дождя и ветра... Наргалы появились, но была еще надежда, что они уйдут. Мужчины стали убивать крупных животных и относить их на поляну жертв. Пока от быка или оленя не останутся лишь клочья шкуры и груда раздробленных костей, пока с поляны слышен стук камней и визг дерущихся, можно жить спокойно.
Когда от жары стала сохнуть трава, когда исчезли стада быков и оленей, наргалы не ушли вслед за ними. Они остались возле деревни, и вопли их лишили Людей остатков покоя и радости.
И опять не помогли призывы к духам дня и ночи, огня и воды. Бурые, лохматые тени все чаще мелькали у самых домов, заставляя мужчин каменеть от ужаса, а женщин рожать до срока. Колдун еще не носил тогда ожерелья Заклинателя духов, но уже знал, что им нужно. Знал, потому что его учитель был стар, готовился перейти в мир Вечной Радости и рассказывал ему все.
Наргалы не умеют убивать животных — только Людей и друг друга. Они идут за стадами и поедают мертвых или убитых другими. Они наткнулись на деревню Людей и остались, а стада ушли. Они вернутся только перед сезоном дождей. До тех пор наргалам нечего есть, кроме... нас. Они съедят всех, а потом начнут убивать друг друга...
Есть только один способ, один выход. И так уже было не раз: нужно принести Большую Жертву и уходить. Пока у наргалов есть еда, они останутся на месте.
И опять Люди шли в сторону полдневных теней. Опять среди них почти не было мужчин и подростков.
— Мы пришли сюда, на край Большого леса, много сезонов назад. Очень много: вот его, его и ее еще не было, — Колдун тыкал пальцем в подростков на улице. — Здесь жили чужие, похожие на нас. Мы смогли прогнать их. Их было совсем мало. Здесь всегда есть еда. Даже когда идут дожди. Стада проходят там, далеко, очень далеко. Здесь не должно быть наргалов. Не должно. Но они пришли...
— Послушай, Колдун! Вон там, я видел, у вас такие загородки из палок. И в них были животные!
Старик самодовольно заулыбался, собрав на скулах пучки морщин:
— Я! Я придумал! Да... Старый не дошел сюда, и я стал Заклинателем, меня с тех пор зовут Колдуном. Я тогда много думал, сильно боялся: место новое, Людей совсем мало осталось, еды много, но охота плохая, а летом совсем не будет. Появятся наргалы — что делать? Долго думал: олени, буйволы, антилопы — они приходят и уходят. А если... не пустить! Маленьких взять и держать тут! Чтобы не ушли! Большого поймать трудно, а маленького можно — он потом вырастет. Да... Люди долго смеялись. Но забор построили. Маленьких ловить стали. Их туда пускали, они там жили. Многие умерли. Некоторые выросли, стали большие. Бык молодой забор сломал, убежал, другие остались, не ушли. Дети траву, листья рвали, им давали, и они не уходили — тут жили. А наргалы не появлялись. Дожди начались, еды стало мало, и Люди убили животных. Одного за другим. И съели! Хорошо: мясо вкусное, а бегать, охотиться не надо. Всем понравилось. Дожди кончились, и Люди опять стали ловить маленьких зверей.
— А, теперь я понял! Вы отдали всех своих животных, но наргалы все равно не ушли. Теперь придется... Послушай, я видел здесь много сильных мужчин. У них есть дубинки, копья! Неужели никто не пробовал сражаться с этими... наргалами? Если все равно умирать, так лучше в бою!
Старик горестно покачал головой:
— Как ты глуп, чужак, как глуп!.. При чем тут сила наших мужчин? Чем помогут им копья? У наргалов нет оружия. Только камни, которыми они разбивают кости... и головы. Зачем им оружие?
— Вот объясни мне, глупому! Неужели никто никогда не пытался сопротивляться? Прогнать наргалов? Не верю! Среди любого народа иногда рождаются очень сильные и смелые воины!
— Да-да, рождаются! Конечно, рождаются... Наргалы едят таких! Хорошо едят — свирепых, волосатых и сильных, как они! Больных, уродливых, слабых — не едят — боятся, наверное. Там, на озерах, был однорукий мальчик. Он родился таким. Он один вернулся с поляны Жертв. Они не взяли его.
— Неужели никто?..
— Учитель рассказывал... Давно... Когда он сам был молодым... Среди Людей был сильный мужчина. Очень смелый. Он не боялся наргалов. Он убивал их и заставлял других мужчин сражаться с наргалами. И убивал тех, кто не хотел...
— Ну? И чем кончилось дело?
— Его стали бояться больше, чем наргалов. Ему приносили жертвы: давали еду, всех женщин, которых он хотел, но он все равно был рядом, и всем было плохо. И Люди ушли.
— Как это? Не его прогнали, а сами ушли? Интересно...
— Ну, с ним осталось много женщин, детей, несколько мужчин остались. Остальные ушли. Это было очень давно.
— И с тех пор такие мужчины больше не рождались среди Людей?
— Не знаю. Может быть, и рождались. Но не вырастали. Или они среди тех, кто не захотел идти вместе со всеми, кто отделился в пути. Таких много.
— И сейчас среди вас нет воинов, способных превозмочь свой страх?
— Ты не понимаешь. Это сильнее, чем страх...
— И некому?..
— Некому.
— Ты будешь готовить Людей — мужчин, женщин, детей — для Большой Жертвы?
— Только мужчин и подростков... Остальных — не дам!
— Прости, если я обидел тебя, старик! Но почему... почему ты плачешь?!
— Потому что... Ты не поймешь этого... Не поймешь... Они — Люди... Они — мои!.. Они... я... Я ЛЮБЛЮ ИХ, Чужак!

* * *

К вечеру Вар-ка окончательно выбился из сил — проклятый лес! Проходимость, в общем-то, приличная, но двигаться в нужном направлении совершенно невозможно. За целый день он почти не продвинулся. Туда, к деревне Людей, он шел почти пять дней — выискивал, вынюхивал следы человека, а теперь ему нужно просто вернуться! А все ручьи, все тропы ведут куда угодно, только не в нужную сторону. И что делать? Уйти влево по склону? Лес там, кажется, жидкий, но придется то и дело спускаться и подниматься на водоразделы. Если только...
Если только двинуть вот по этому гребню, дойти верхом до истоков ручья и перейти на соседний водораздел. И по нему уже вниз. А он уводит как раз туда, куда нужно... или почти туда. По крайней мере, он окажется на территории, изображенной на карте Вилмы, и сможет хоть как-то ориентироваться! Но лезть придется высоко. Вдруг там, наверху, уже начинается зона этого самого... вариабельности-неопределенности?
«Вляпаюсь, как пить дать, вляпаюсь! — мучился Вар-ка. — Ну и что?! Не могу я тут — в джунглях, не могу!! Не мое это! Лучше горы... Вот переночую и буду подниматься!»
Он вздохнул, матерно выругался на языке Николая и стал продираться к ручью — ловить головастиков.

* * *

Похоже, что на сей раз он продвинулся очень далеко в будущее — изменился не только климат, но и рельеф. Склон стал более пологим и сглаженным, скальные выходы исчезли. Лес казался почти родным, даже попадались деревья с листьями точь-в-точь, как в реальности Николая или в его собственном мире. Вар-ка подумал, что теперь здесь, наверное, в году бывает холодный период, и, значит, туземцы голыми не ходят.
Присутствие поблизости людей он почувствовал примерно на середине спуска и без труда нашел их: две девушки и старуха, одетые почти одинаково. На них что-то вроде коротких юбок из шкур, запястья и шеи украшают амулеты из камней и ракушек. На ногах мягкая обувь, похожая на сапожки до середины голени. Волосы темные, но не черные — у молодых заплетены в несколько косичек, у старухи собраны в хвост на затылке, из которого торчат разноцветные перья.
«Дамы что-то ищут в траве на краю поляны: цветочки, что ли, собирают? — размышлял Вар-ка. — А молодые, кажется, ничего... Но что же с одеждой-то делать? По идее нужно опять изобразить себе юбку из куска шкуры, но кто знает, как у них тут ходят мужики? Штаны могут оказаться лишь диковинкой, а юбка на мужчине — грубейшим нарушением этикета!» В конце концов, он решил избавиться только от рубашки, а штаны оставить пока на себе.
Женщины заметили пришельца не сразу. Они стояли к нему спиной и были очень заняты: старуха что-то властно и раздраженно бубнила, а молодые напряженно слушали, боясь пошевелиться.
Вар-ка растянул губы в улыбке, сконцентрировал во взгляде и голосе всю оставшуюся у него любовь к людям и произнес по-русски:
— Здравствуйте, милые дамы!
Ровно полсекунды шока, потом дружный вопль, и девиц не стало — только мелькнули в кустах загорелые спины. А вот старуха бежать и не пыталась: как-то так хитро передернулась, замерла и уставилась на пришельца. Кому как, а Вар-ка все это было очень понятно: тетка не чувствует себя потенциальной добычей и не желает бояться. Возникло нечто, и она готова дать отпор: в руке у нее какое-то оружие, но она им не пугает противника, а наоборот — прикрывает, прячет, чтобы не сразу заметил.
Вар-ка с трудом отвел глаза и, продолжая улыбаться, отступил на два шага. В правой руке туземки была зажата игла. Или, скорее всего, шип какого-то растения длиной сантиметров двадцать. Она шевельнула кистью, и игла исчезла в складках шкуры, изображающей мини-юбку.
— Гану ора ту ааку-ли?! — хрипло и властно произнесла женщина.
Вар-ка перевел интуитивно, но явно без ошибки: «Какого ...?!» И, продолжая улыбаться, начал «колдовать»:
— Не надо так сердиться, девушка! Такая красивая, обаятельная и такая злая! Ну, зачем же так? Я хороший: теплый, пушистый и мягкий. Вы очаровали меня, и я рискнул подойти познакомиться. Я — Вар-ка! А вы кто?
Она ответила длинной фразой, в которой не было доброжелательности, но и прежней волны агрессивности — тоже. Вар-ка напрягся изо всех сил и, кажется, что-то понял. Примерно так: она не то, она не такая — он обманывает, и, вообще, шел бы он куда подальше!
Это был явный успех, и он, конечно, никуда не пошел, а медленно опустился на корточки и, непринужденно жестикулируя (пусть видит пустые руки!), понес всякую ерунду на разных языках: плевать на текст, лишь бы она заговорила, лишь бы стала отвечать.
И контакт получился! Даже как-то подозрительно легко получился: минут через десять Вар-ка уже не понимал, кто кого приручает. Может, зря он подсыпал в свои заклинания столько эротики? Как-то она так поглядывает... Но ему же нужен местный язык, а она не уходит: ей, похоже, самой интересно. Вот только что именно?
Более внимательный осмотр показал, что туземка, пожалуй, еще не старуха, но, вероятно, собирается скоро ею стать. Росту в ней метра полтора, тощая — ребра проступают, а на руках мышцы, как у тренированного подростка. Кожа местами дряблая, но довольно светлая, волосы заметны только на ногах. На грудь лучше не смотреть — хочется подарить ее хозяйке лифчик. От ключиц до корней волос сплошное красно-сине-желтое цветовое пятно, которое, похоже, не смывается, это — татуировка! В профиль видно, что лоб широкий, нос с высокой переносицей, подбородок волевой. В общем, красотка!
Еще минут через десять Вар-ка рискнул произнести фразу на ее языке. А чуть позже женщина аккуратно собрала в кожаную торбу рассыпанные травки-Цветочки и почти ласково каркнула:
— Пошли!
Двигалась она по лесу в своих мокасинах как-то удивительно грациозно и ловко. Вар-ка шел за ней и казался сам себе неповоротливым увальнем. При этом женщина не переставая бурчала себе под нос какую-то бытовую чушь: о молодежи, которая от рук отбилась, о воинах, которые все тупицы и раздолбаи, о девках, которые ничего не понимают, не хотят учиться и чуть что писаются от страха, и так далее. Варка вслушивался, вбирал в себя ее речь и даже не пытался спрашивать, куда и зачем они идут.
А шли они довольно долго: спускались по склону, переходили ручьи, опять поднимались, пару раз выходили на тропу, но быстро с нее сворачивали. Ориентироваться было трудно — обзора под деревьями почти никакого, но женщина шла уверенно, и Варка махнул рукой на географию: «Потом разберемся!»
В конце концов после длинного подъема наискосок по склону они оказались на небольшой открытой площадке. Вид отсюда открывался замечательный: впереди расстилалась равнина, покрытая зеленовато-желтой травой с небольшими пятнами леса. По равнине к горизонту текла небольшая речка. Вдали ее низкие берега заросли лесом, а здесь, ближе к горам, русло пряталось в каньоне, который становился все глубже и глубже. Водораздел, где они находились, ниже превращался в пологий, заросший травой вал, как бы срезанный стенкой каньона.
Расклад по рельефу Вар-ка понравился: равнина, река, перевал — самое место для охоты на копытных. Если они двигаются вдоль реки, то здесь их и нужно караулить. Вот только то, что происходит внизу — метрах в восьмидесяти по прямой, — совсем не походило на охотничью засаду.
Здесь же, на площадке, открытой всем ветрам, находилось кострище, огороженное крупными камнями, и нечто вроде маленького шалаша или вигвама, накрытого полотном из нескольких шкур, грубо сшитых полосками кожи. Женщина, в отличие от Вар-ка, глазеть по сторонам не стала, а сразу опустилась на колени и стала дуть в угли, которые казались совершенно безнадежными. Тем не менее вскоре запахло дымом, появился огонек.
— Скажи мне... Тай-лю, почему они там? Зачем?
Женщина поднялась с колен, подошла к краю и мельком глянула вниз.
— Все сидят! — буркнула она и добавила что-то длинное и явно неуважительное.
Вар-ка понял только упоминание о гнилых обломках упавших деревьев: «Старые пни, значит!» Между тем картинка внизу была интересной — прямо эпизод из фильма про Дикий Запад, хотя на индейцев эти ребята не похожи. Женщина вернулась к костру, а Вар-ка стал всматриваться.
На поляне расположились три группы воинов человек по восемь-десять в каждой: набедренные повязки, бусы, перья, копья, дубинки, даже, кажется, луки! Кто-то лежит, кто-то сидит, кто-то, явно скучая, ходит туда-сюда, но к соседней группе не приближается. В центре, на перегибе склона, прямо на траве вяло горит маленький костер, возле которого застыли три неподвижных фигуры. На них накидки из шкур, а на головах какие-то сложные сооружения из волос, растений и все тех же перьев. За спиной и чуть сбоку каждого из троих сидит воин. Эти нормальные полуголые и шевелятся, но навешано на них всякого добра явно больше, чем на остальных.
Женщина наладила костер, подошла и дернула Вар-ка за штаны сзади:
— Снимай! Мужчина так не должен!
— Погоди. Расскажи мне про них, расскажи! Мне очень интересно, мне очень важно! Расскажи!
— Зачем тебе?
— Ну... это... Я шпион! Да, я — шпион, расскажи мне про них!
— Ты — Вар-ка. Сам сказал: Вар-ка!
— Да, да, Вар-ка, но я шпион, и мне обязательно нужно знать!
Он прямо взмок на прохладном ветру, пытаясь внушить ей желание говорить: «Черт побери, она что, поддается, только когда хочет сама?!»
Женщина вернулась к костру, потрогала кособокую глиняную плошку с жидкостью и, вероятно, решила, что та еще не согрелась. Подошла:
— Ты странный шпи-он Вар-ка! Зачем? Ладно! Это говорят Хоирмы, Уртаи и Мартиху.
— Как? Как ты сказала?
— Не понимаешь? Ты что?!
— Не понимаю! Покажи, объясни! Ты такая красивая, такая умная, ты можешь хорошо объяснить, все показать!
— Ты врешь! — польщенно фыркнула женщина. — Смотри и слушай, глупый Вар-ка: Хоирмы — это...
Дальше пошла пантомима: хобот и бивни — слон или мамонт; короткие кривые рога, шерсть, копыта — бизон или буйвол; гордо поднятая голова, большие растопыренные рога — это, безусловно, олень или лось.

Предыдущая страница 2 Следующая страница


3 Сергей Щепетов

— Какая ты молодец, Тай-лю! Там разговаривают Слон, Бизон и Олень? Да? И давно они? А о чем?
Женщина, похоже, смирилась с неизбежным, или Вар-ка наконец пробил ее оборону:
— Эти старые пни сидят тут давно. Три дня сидят! Они мирятся. У них разговор. Всегда воевали, всегда убивали друг друга. Теперь говорят, теперь мирятся. Потом опять воевать будут! И детенышей учат, у....... — она произнесла что-то оскорбительно-непристойное.
— Почему ты злишься на них, Тай-лю?
— Я злюсь? Я не злюсь! Ты сказал — я добрая. Да, конечно!
— Они плохие? Они обидели тебя? Ай-я-яй, они обидели тебя!
— Они?! Меня?!
И она заговорила. И не просто заговорила: появился посыл, эмоциональная волна, желание, чтобы слушатель обязательно понял и проникся, — как раз то, что нужно!
— Это — мои мужчины, мои мужья. Я родилась, выросла у оленей. Я стала красивой, вождь взял меня в свой дом. Мне все завидовали. Я родила дочь, потом сына — вон сидит, Малый Олень зовут. Слоны напали на оленей, была битва. Погибло много мужчин, слоны победили. Большой Слон выбирал себе женщин. Он взял меня — я была красивая. Долго жила в доме вождя. Два сына родились. Один умер, другой вон сидит, рядом с отцом — Малый Слон зовут. Потом, зимой, олени договорились с бизонами. Вместе напали на слонов. Убили много. Дома разрушили. Делили добычу. Большой Бизон хотел меня. Вождь оленей не отдал. Большой Бизон обиделся, напал на оленей. Долго дрались, много воинов погибло — все сильные мужчины. Одни мальчишки остались. Никто не победил. Я опять жила в доме Большого Оленя. Долго жила — мальчишки стали воинами, тогда Бизон пошел к слонам. Они вместе напали на оленей. Почти всех мужчин убили. Большой Слон хотел опять меня взять, но Бизон не отдал. Большой Слон обиделся...
— Он договорился с оленями, и они вместе напали на бизонов, да? И кто кого?
— Они не победили бизонов! Большой Бизон очень хитрый вождь, великий воин! Было мало мужчин, но он приготовил много стрел, много копий. Он заманил оленей, слонов в реку. Они плыли, бизоны стреляли, бросали копья. Малый Бизон тоже стрелял. Совсем маленький был — ни в кого не попал!
— Ты и Большому Бизону родила сына?
— Три сына. Один живой. Сильный, хитрый, как отец!
— Это, я так понимаю, вон тот, рядом с папашей?
— Да, ты видишь его.
— А дальше? Потом что было?
— Потом? Потом Большой Бизон помирился со слонами. Дал много украшений, дал много молодых женщин. Меня отдал. Я опять жила в доме Большого Слона.
— И долго жила?
— Долго. Пока у слонов не стало много сильных воинов. Тогда они решили одни, без бизонов напасть на оленей. Большой Бизон узнал, обиделся и пошел мириться с оленями. Большой Олень был рад. Он вместе с бизонами напал на слонов. У слонов погибли почти все воины...
— И кому же ты досталась на этот раз? Оленю или Бизону?
— Я осталась у Большого Слона.
— Это почему же?
— Олени, бизоны победили. Вожди спорили. Потом решили: один возьмет Тай-лю, другой обидится. Пусть не возьмет никто. Я осталась в доме Большого Слона.
— Ну, хорошо, но ты же не скажешь, что на этом все кончилось?
— Ничего не кончилось. Потом Большой Слон стал мириться с оленями. Сказал: даст украшения, даст женщин, даст Тай-лю. Большой Олень согласился. Взял украшения, взял женщин. Тай-лю не взял.
На этом ее порыв, казалось, угас. Женщина вздохнула и сплюнула на землю. Подошла к костру, потрогала плошку и отдернула руки: продукт явно перегрелся, и она переставила его подальше от огня.
— Послушай, да ты просто демоническая женщина! Получается, что из-за тебя три племени много лет резались, убивали друг друга!
— Да, я так думала: я красивая, хорошо любить умею, другие так не умеют, я травы знаю, зелье сделать могу, другие не могут. Мужчины меня хотят, других не хотят — из-за меня воюют, убивают.
«Ну, вот, сейчас она распустит нюни и надо будет ее утешать», — подумал Вар-ка и ошибся — Тай-лю лязгнула зубами:
— Нет! Не из-за меня! Я старая стала. Меня не хотят. Других жен взяли. Молодых, красивых! У них много жен. Умные есть, глупые есть. Одни ничего не умеют, другие хорошо любить умеют — я учила! А они все равно воюют! Убивают олени бизонов, бизоны слонов, слоны оленей, бизонов. Опять, снова, всегда. Они войну любят! Да!
— Им что, больше нечем заняться?
— Не понимаешь? Ты не воин?! Большой, сильный — не воин?! Или ты женщина?
— Конечно, не женщина! Ты что?! Просто... ну... понимаешь... Не нравится мне это!
— Не нравится?! Идти по следу врага, тихо идти и ударить! Сидеть в засаде, долго сидеть — потом кричать, пускать стрелы! Или когда вместе, когда много и все сразу: выскочили, кинулись — они убегают — и бить, бить! Не нравится?!
— Ну, что ты заладила? Да, не нравится! — заявил он и вздрогнул от прикосновения ее пальцев. Она трогала шрамы на его груди и плечах:
— Врешь, Вар-ка! Ты — воин, ты многих убил. Тебя тоже убивали. Не смогли. Я вижу.
— Ладно, пускай, хорошо... А чего они сейчас-то сидят?
Однако эта тема женщине явно надоела. Она пренебрежительно махнула рукой:
— А!.. Договариваются. Мирятся. Летом жарко было. Дождей мало было, травы мало. Звери быстро уйдут, потом зима. Воевать нельзя, охотиться вместе надо. Потом опять воевать можно.
Тай-лю вернулась к костру. Плошка с варевом, вероятно, уже остыла, и она переставила ее на соседний камень. Поболтала пальцем в бурой жидкости и с некоторым сомнением посмотрела на Вар-ка. Потом решительно вытерла палец о юбку и пошла к шалашу. Не залезая внутрь, она пошарила руками и вытащила на свет две довольно уродливые посудины, напоминающие кособокие миски — одна побольше, другая поменьше. С большой посудиной в руках она отправилась куда-то в кусты и вскоре вернулась, осторожно ступая, чтобы не разлить воду. Часть воды отлила в миску поменьше и стала пристраивать обе посудины над огнем. Когда это удалось, она еще раз сходила в шалаш и принесла пучок какой-то сухой травы и короткую корявую палку — кажется, это был высушенный до деревянной твердости кусок мяса. Несколькими ударами плоского камня она раскрошила его и ссыпала в большую миску, а в маленькую отправила половину пучка травы, предварительно растерев ее между ладонями. Потом она опять с сомнением посмотрела на Вар-ка, вздохнула и отправила в миску остальную траву.
Тай-лю закончила свои манипуляции вокруг костра и встала с колен. Она плотоядно усмехнулась в лицо Вар-ка и стала развязывать полоску кожи, которая поддерживала кусок шкуры на ее бедрах. Оставшись в одних мокасинах, она зачерпнула горстью содержимое первой плошки, плеснула себе на грудь и двумя руками принялась втирать в кожу. Ветер с равнины почти стих, и можно было почувствовать резкий, не слишком приятный запах бурой жидкости, смешанный с запахом женщины, которая хочет. Их взгляды встретились, и отвести глаза Вар-ка смог почему-то не сразу.
«Да она же колдует, стерва! Колдует, как... я! — запоздало догадался он. — Коля, наверное, сказал бы, что тетка использует легкий гипноз-внушение в сочетании с парфюмерией, которая действует на рефлекторном уровне, или что-нибудь в этом роде. И ведь действует, черт побери!»
Что это — действует, не заметить было трудно. Тай-лю удовлетворенно хмыкнула, подошла, опустилась перед Вар-ка на колени, положила руки ему на ягодицы:
— У тебя странная одежда. Она мешает тебе!
Да, штаны явно мешали. Вар-ка покорно вздохнул и стал расстегивать ремень...
Чуть позже она облизала разноцветные губы и подняла на него глаза:
— Ты сильный, я знаю. Ты давно не был с женщиной. Пошли!
И она потянула его к своему шалашу. Это был не худший вариант: там, по крайней мере, темно...
Солнце снаружи еще не село, когда Вар-ка в некотором смущении промычал:
— Ну... это... Все, кажется! Мне не семнадцать лет.
В ответ Тай-лю что-то пробурчала, явно выражая сомнение в его словах. Она забросила на крышу край шкуры, закрывающий вход, вылезла и принесла от костра большую миску, где в теплой воде плавали раскисшие, размокшие обломки вяленого мяса. Потом наступил черед плошки с травой. Впрочем, саму траву — какие-то сушеные цветочки — Тай-лю выгребла пальцами и принялась жевать сама. Для Варка осталось несколько глотков желтоватого настоя. «Ага, стимулятор какой-нибудь!» — сообразил он, но отказываться не стал. И тут же пожалел об этом: безобидная на вид жидкость оказалась ядовито-вяжущей! Старая колдунья просто покатывалась со смеху, глядя, как он, в голом виде, мечется по площадке, держась за горло, плюясь и ругаясь на десятке языков. Он готов был выплюнуть отраву вместе со слизистой оболочкой рта и пищевода, но ничего не получалось. Спасли его только остатки воды из миски, в которой замачивалось мясо.
Ему очень хотелось врезать ей по разноцветной роже, но Тай-лю смотрела ласково, понимающе:
— Ничего... Тебе понравится, Вар-ка!
На нее саму, кажется, травка уже начала действовать — даже плоские, вислые груди слегка надулись.
Когда Вар-ка проснулся, точнее, очнулся, было темно. И внутри, и снаружи. Он вылез и, не в силах подняться, на четвереньках двинулся туда, откуда слышалось журчание воды. С равнины дул холодный ветер, над головой сияли незнакомые звезды, а он полз к воде, и ему было плохо. Плохо во всех местах и со всех сторон сразу. «За все, за все, всегда и везде приходится платить — ты же знаешь, Вар-ка, ты же знаешь...»
Он пил, его тошнило, он опять пил холодную воду и снова блевал — и так без конца.
Кажется, небо уже стало светлеть над равниной, а звезды меркнуть, когда он заполз наконец в шалаш и уснул, даже не успев согреться.
Проснулся Вар-ка от жары и запаха дыма. «Пожар, что ли?! — удивился он и посмотрел прямо перед собой — на разноцветное лицо Тай-лю с капельками пота на виске. — Господи, до чего же страшна!»
Женщина открыла глаза, и он спросил:
— Ну, красавица, как дела?
— Ничего, как всегда...
— А почему дым?
— Там, внизу... лес...
Вар-ка на четвереньках выполз из вигвама и замер, забыв даже оглядеться и встать на ноги: перед ним на камнях было аккуратно разложено оружие. Короткая палка, в расщепленный конец которой вставлен камень и плотно примотан полосками кожи, копье-дротик с полутораметровым полированным древком и кремневым наконечником, кожаная сумка-торба, из которой торчат оперенные концы стрел, и... лук! Такого Вар-ка еще не видел: целое сооружение из притертых друг к другу кусков дерева разных пород, переплетенных полосками кожи и сухожилиями. Вот в таком виде, со снятой тетивой, эта штука значительно длиннее метра и весит, наверное, не один килограмм!
Сзади раздался хрипловатый голос Тай-лю:
— Большие луки стали делать. Большие. Далеко стреляют. Раньше маленькие были. Только птиц, зайцев стреляли. Теперь оленей стреляют, бизонов стреляют...
«Интересно, кого она имеет в виду — людей или зверей? — подумал Вар-ка, поднял голову и обмер. — Во, блин!!!».
На краю площадки, спиной к ним, неподвижно застыли три фигуры. Ветер трепал края накидок-пончо, колыхал перья в прическах — люди стояли, одинаково расставив ноги, метрах в двух друг от друга, смотрели вниз и не двигались. Рядом Вар-ка увидел еще две раскладки оружия примерно такого же ассортимента.
«Это же вожди трех племен! Те самые, которые сидели вчера внизу у костра! Ну, попал! — он поймал взгляд Тай-лю и кивнул в их сторону: — ?!»
— А! — небрежно махнула рукой женщина и без церемоний опустилась на корточки, широко разведя колени.
Со своим утренним делом Вар-ка решил все-таки отойти подальше, хотя и подозревал, что кусты кишмя кишат размалеванными охранниками-оруженосцами могучих вождей. Никого там не оказалось, и это было странно.
«Ладно! Кто знает, как у них здесь принято? Может быть, пока без штанов, я за своего сойду? И мелкие они, хоть и великие воины: с такими, пожалуй, и Николай справится!»
Вар-ка вернулся к шалашу, поднял с земли миску, горстью выгреб со дна остатки размокшего мяса и предложил женщине. Тай-лю сморщилась и отрицательно качнула головой. «Отходняк, ясное дело!» — догадался Вар-ка и доел мясо сам.
«Что же за пожар у них там? На что любуются старые вояки? Вот этот, в бурой шкуре, наверное, Большой Бизон, а средний, скорее всего, Олень»
Тай-лю сидела на подстилке у входа. Ее глаза были прикрыты, она еле слышно стонала и покачивалась из стороны в сторону.
— Что там такое? Куда они смотрят?
Женщина глаз не открыла:
— Нурлаки... Будут бить нурлаков. Отстань...
Вар-ка не стал спрашивать, кто такие нурлаки. Лучше он сам посмотрит. Или сначала штаны надеть? Опасно!
Удобное место нашлось только чуть впереди и сбоку от крайней фигуры. Большой Слон шевельнул ноздрями, скосил глаза, но остался стоять неподвижно. Вар-ка решил не обращать на него внимания: «Пусть стоит, лишь бы его люди не засадили в спину стрелу! Вид отсюда, как в театре, только сцена большая и актеры далеко. Впрочем, все участники — не актеры».
Вдали горел довольно большой участок леса, примыкающий к речке, и степь вокруг. Ветер гнал дым наискосок через реку и иногда доносил сюда. Чуть в стороне от незатронутой еще огнем опушки передвигались фигурки воинов. Внизу, возле перевала, где вчера велись переговоры, на траве расположилось еще человек пятнадцать вооруженных мужчин.
Очередной клуб дыма вдали отнесло в сторону, и Вар-ка, напрягая зрение, разглядел серые фигурки животных, выбегающих из горящего леса. Они метались туда-сюда, постепенно сбиваясь в кучу, в стадо. Это стадо двинулось было прочь от огня, но пестрые фигурки охотников стали выстраиваться в редкую цепь, отсекая животных от открытой степи и направляя вдоль реки вверх по течению.
«Ага, это же загонная охота! Говорила же Тай-лю, что племена помирились и будут охотиться вместе! И хорошо работают, правильно: гонят прямо сюда, на засаду. Только как-то странно бегут эти зверюшки... Антилопы, что ли, такие?»
Вар-ка даже встал со своего зрительского места, пытаясь рассмотреть и понять эту странность. А когда понял, не захотел верить глазам: они бежали... на двух ногах! Это и есть нурлаки?!
Их подогнали к самому перевалу — голов пятьдесят, не меньше: крупные самцы, помельче — самки и, вероятно, уцелевшие пока подростки. Почти все без оружия, только некоторые держат в руках короткие палки и камни. Они стали подниматься по пологому склону беспорядочной толпой и уже почти добрались до перегиба, когда перед ними встал ряд лучников.
И-и-о-о-о!!!
Боевой клич заглушил свист стрел, визг смертельной боли и страха. Первые отхлынули назад, сбивая бегущих следом, на траве корчились раненые. А лучники на перевале уже достали новые стрелы...
Серая, визжащая масса ринулась вниз, но цепь загонщиков почти сомкнулась и ощетинилась копьями.
Нурлаки беспорядочно метались на сужающемся пространстве. Они то сбивались в кучу, то разбегались небольшими группами. Их неумолимо теснили загонщики, а лучники стояли на месте — они стреляли только в упор, и дымный ветер трепал перья в их сложных прическах.
Кто-то, наверное, обезумел от страха и боли: раздался рев — тот самый, знакомый — и крупный, утыканный стрелами самец рванулся вверх по склону.
— Р-р-р-ааа!!!
Стынет кровь, бегут мурашки по коже. Кажется, волне такой ярости невозможно сопротивляться!
— Р-р-р-ааа!!!
Оскаленная пасть под безумными глазами, блестит кровь на могучей груди, сжимает камень волосатая рука — все ближе, ближе! Но три воина положили луки на землю, подхватили копья...
— Р-р-р-ааа!!!
Мчится вперед живой ужас, но бегут наперерез и навстречу размалеванные, пестрые, как попугаи, воины!
Ии-га!!! — завизжали и сшиблись, разом воткнув копья, сыновья могучих вождей. Отскочили и смотрят друг на друга, вот-вот сцепятся: три древка торчат из волосатого тела врага — кто, кто первый?!
Вар-ка досмотрел до конца. Устало поднялся, подобрал штаны, мешок, подошел к шалашу:
— Как тебе?
— Уже лучше.
— Эти... нурлаки... Они опасные? Нападают?
— Нурлаки... Они пугать только могут. Падаль едят.
— А раньше? Давно?
— Раньше надо было убить нурлака, чтобы стать воином. Убить копьем или палицей. Один на один — победить страх. Так было давно.
— А сейчас? Сейчас-то зачем их?
— Так... Низачем.
Вар-ка стал надевать штаны.

* * *

Потом он шел. Очень долго. Сначала был просто склон. Потом тропа. И туман. А потом хижина-развалюха в верховьях распадка, к порогу которой ведет много троп. Он подошел по одной из них. Топчан, стол, древняя деревянная скамейка. И молодые, бесконечно усталые глаза старика. Они говорили. И времени не было.

— Неужели люди произошли от каннибалов-падалыциков?
— Вариантов много, и этот, по-моему, еще не самый худший. Думаешь, тебе больше понравилась бы реальность, где предки человека приспособились употреблять ядовитые растения? Где преимущество получали те, для кого яд стал мощным наркотиком-галлюциногеном?
— И такое бывает?!
— Бывает по-всякому, но какая разница, кем были и чем занимались первые? Однажды они сделали выбор, и их мир получил шанс стать миром людей.
— Ага, жертвы стали охотниками, те, кто был пищей, сами научились убивать?
— Согласись, что они научились не только этому.
— Пожалуй... У них возникла необходимость что-то выбрать?
— Необходимость не возникает, она существует всегда. Любое нормальное животное постоянно делает выбор, но его свобода ограничена рефлексами и инстинктами. Когда тех и других оказывается недостаточно для выживания, существо просто погибает. В данном случае несколько инициированных особей с амулетами дали своим потомкам возможность шагнуть за рамки животного существования. И они этой возможностью воспользовались, а могли, конечно, и не воспользоваться. Результаты ты видел.
— Получается, что и ты, и твой предшественник мучаетесь со своей бесконечной жизнью ради того, чтобы... Даже не знаю, как сформулировать! Может быть так: добавить кому-то свободы выбора сверх нормы, отпущенной природой, да?
— Сначала природой, потом обществом, устоявшимися представлениями о добре и зле. Не важно, как ты все это назовешь или сформулируешь, главное, чтобы ты понял. Чтобы утолить голод, нужно принимать пищу, чтобы не страдать от жажды, нужно пить воду, чтобы жить с амулетом, нужно раздавать такие же тем, кто может их принять хотя бы на время — у меня этих камушков целая груда. Иначе со временем ты рискуешь остаться с чужой болью, но без чужой радости. Правда, рано или поздно равновесие все равно нарушится, и жить станет невыносимо — тут уж кто сколько продержится, но бессмертия не бывает. Мне, например, осталось недолго.
— Эти черные агаты волшебные?
— Не говори глупостей! С таким же успехом можно воспользоваться пуговицей от твоей рубашки. Просто так уж сложилось с этими камнями, и я не вижу смысла менять традицию.
— Тогда в чем же дело? Как это все получается?
— Дело в людях, конечно. А как это получается, я не знаю, да признаться, и знать не хочу. Если ты сможешь прожить с амулетом достаточно долго, то, может быть, со временем обретешь способность выбирать и инициировать других потенциальных носителей.
— Это как... Как рукоположение у священников в мире Николая? — догадался Вар-ка.
— Наверное, ведь обряд передачи неких свойств от одного к другому часто сохраняется даже там, где амулеты давно не действуют, где носитель становится обычным человеком.
— Бывают такие реальности?!
— Не бывают, а становятся такими. Вот только не знаю, все или некоторые.
— Интересно... А почему?
— Наверное, там кончается пред-история человечества, и начинается собственно история. Хотя, признаться, никаких особых внешних отличий я не замечал. Впрочем, может быть, со временем они и появляются, но тогда такая реальность перестает быть доступной.
— По-моему, ты чего-то недоговариваешь, Рахама! Что там такое должно случиться? Что за рубеж такой, к которому надо подпихивать «инъекциями праведности» и после которого они не нужны? Это похоже на колоссальную... Нет, не игру, а скорее стройку, делание чего-то, стремления к чему-то. Но кто этот делатель? Чего хочет добиться от людей в итоге? Кто инициировал первого носителя?
Старик засмеялся:
— Сколько вопросов! Есть вещи, которые объяснять бесполезно, их нужно понять самому. Иначе ты потратишь остаток жизни на то, чтобы проверить мои слова. А у меня, признаться, на тебя другие планы. Точнее — надежда.
— Ты, конечно, не скажешь, какая. А что нужно сделать, чтобы понять?
— Прежде всего, нужно хотеть.
— Но я хочу!
— Ты уверен в этом? Подумай: уверен?

Глава 2. Эта земля

Это случалось не часто — чтобы мутная трансвселенская флюктуация смещалась куда-то в сторону, оставляя сопку от подножия до вершины в одной реальности. Сейчас горизонт был чист. Во все стороны. Мир открылся — свой, родной мир: Северо-Восток Азии, Россия. И там, внизу, была осень. Да-да, конец августа здесь — это осень. С безумством красок, с нежарким солнцем, с утренним льдом в лужах, с рыбой, прущей на нерест. С осенней тоской. Той, которая бывает только здесь.
Николай отложил «рацию» и вышел из вагончика. В который раз застыл, зачарованно рассматривая толстую, ядовито-желтую с красным змею леса внизу по руслу Намрани. Змея, извиваясь среди зеленых склонов (кедрач не желтеет!), ползла вдаль, в дымку, к морю. «Хорошо-то как. И тоскливо. И хочется, чтобы все сначала... Чтобы опять весна, и опять все впереди. Только не эта — последняя, — а та, далекая, которая была двадцать лет назад. Что мне Москва и Питер, Оксфорд и Хьюстон, Амстердам и Бат-Ям? Нет пристанища...
Вар-ка вот сидит. Тоже смотрит. Думает. Странный он какой-то стал с тех пор, как пообщался с носителем амулета. Может, что-то скрывает? От меня?! Вот уж чего никогда не было!»
— Знаешь, на кого ты похож в последнее время, Вар?
— На кого?
— На женщину, которая впервые забеременела и теперь с изумлением прислушивается к тому, что творится у нее внутри.
— Любопытное сравнение. А что там наши работодатели, Коля?
— Как всегда: «Сообщение принято». Зато потом я запросил данные по родным и близким, и они ответили. Представляешь, жене предлагают возглавить филиал американской фирмы в Питере; дочь победила в каком-то конкурсе и, возможно, получит гранд на обучение в крутом университете; нашей многострадальной Академии выделены средства, и она собирается развернуть масштабные исследования по моей тематике — вероятно, будут привлекать всех уцелевших специалистов. Смешно, правда?
— Нет, не смешно. Куча приятных новостей, но ни одного радостного события пока не состоялось: они только МОГУТ состояться. А могут, сам понимаешь, и не...
— Ты на что это намекаешь, Вар?! Неужели это они... подстроили?
— А кто же? Сам подумай: разве такие совпадения бывают?
— Ну-у-у... Если это не блеф, то от могущества наших заказчиков просто дух захватывает! Получается, что если все бросить и отправиться домой, то ничего и не произойдет, да?
— Наверное, так это и надо понимать. Скажи спасибо, что тебя только манят пряником, а кнут пока не показывают.

Предыдущая страница 3 Следующая страница


Последний мятеж 4

— Интересно, а какой он может быть? Если в том же стиле, то жену из фирмы уволят, дочь провалится на экзаменах, а Питер окончательно захлестнет волна гастарбайтеров, и я останусь вообще без всякой работы.
— Не пугайся заранее, Коля! Может, обойдется. Лучше выполни маленькую смешную просьбу, только не спрашивай «зачем?».
— Давай!
— Зайди в вагончик или отойди куда-нибудь, чтоб я тебя не видел. А потом уколи гвоздем палец, ущипни себя... В общем, сделай что-нибудь такое, только не сильно, конечно.
Минут через пять Николай вернулся. Вар-ка по-прежнему сидел и смотрел вниз на долину Намрани.
— И что, Вар? Я все сделал!
— Это точно твой мир, Коля? Ты не ошибаешься?
— Не мой, а наш с тобой! Неужели ты сам не узнаешь?
— Узнаю...
— Да что случилось-то?! Ты можешь, наконец, объяснить?
— Он не работает.
— Еще раз, пожалуйста...
— В твоей реальности наш артефакт превращается в обычный камешек.
— Это и так ясно: его надо как-то включить или инициировать!
— Нет, не надо. Просто в других мирах он действует, а здесь нет.
— Откуда ты знаешь? Что, во всех, кроме нашего?
— Ну, по крайней мере, в тех, где я...
— Что-о-о?!
Вар-ка согласно кивнул, расстегнул куртку и обнажил плечо. Рубец не выглядел свежим, но раньше его не было — Николай помнил это совершенно точно.
— Но зачем?! Как...
— Как? Попробую описать. Это когда наслаждаешься цветом неба над головой и формой камней под ногами, каждым запахом, каждым звуком. Понимаешь, не любуешься, а именно наслаждаешься! Это когда радуешься вместе с мышью, которой удалось ускользнуть от хищника, и при этом чувствуешь неутоленный голод того самого хищника. Любое наркотическое опьянение — даже не жалкое подобие. Это как... Как бесконечный оргазм, что ли... С непривычки кажется, что невозможно выдержать — просто лопнешь от избытка ощущений, но вернуться в прежнее состояние немыслимо: пять минут такого бытия, кажется, стоят целой жизни. Нет, пожалуй, этого не объяснить до конца.
— А здесь?
— Здесь — ничего. Я даже не могу угадать, за какое место ты себя ущипнул или какой палец уколол. Понимаешь, даже когда находишься между реальностями — «в тумане» — все равно что-то чувствуешь, правда, как бы сквозь вату. Вот, например, я знаю, что Женька жив, он находится в Хаатике, и у него по утрам побаливают связки на левой ноге.
— Погоди, Вар... Все это мне надо как-то осмыслить. Теперь понятно, почему ты не захотел сам докладывать нашим работодателям. А-а-а... покажи зубы!
— Да вырос он, вырос!
— М-да-а... — растерянно протянул Николай. — Можно сколько угодно рассказывать про впечатления и ощущения, но когда у сорокалетнего мужика вырастает зуб взамен выбитого — это аргумент!

— Как мы теперь будем действовать, Вар? У тебя, наверное, сменились жизненные цели и смыслы?
— Кое-что, пожалуй, изменилось. Жить в твоей реальности... В общем, пока не знаю. Думаю, что нам надо закончить расследование вокруг амулета.
— Дорасследовались уже!
— Ты же не хочешь, чтобы заказчики показали кнут? Кроме того, теперь есть над кем экспериментировать. По-моему, надо выяснить, чем твой мир провинился перед Творцом-Вседержителем.
— Ты уже придумал, как это сделать?
— Наверное, надо найти очень близкую, похожую по месту и времени реальность, и посмотреть, будет там работать амулет или нет. Насколько я понимаю, твой мир не уникален — так происходит, наверное, в любой реальности после какого-то события. Жалко, что у меня раньше не было этой штучки: сейчас уже набралась бы приличная статистика.
— Дождемся, пока нашу сопку накроет «туманом», и вперед?
— Нет, не так. Сначала я найду то, что нужно, а потом мы туда двинем вместе.

* * *

И он нашел. Это оказалось совсем не трудно: спускаешься по какому-нибудь водоразделу до границы «тумана», садишься на камушек и начинаешь любоваться пейзажем и вслушиваться в свои ощущения, которые порождает данная реальность. Если все в тебе звенит и поет, значит... этот мир не подходит. А если чувствуешь себя уныло и грустно, значит, это самое «то». Коля в свое время объяснял, что для выявления статистической закономерности нужно не менее трех прецедентов. Пару миров, в которых амулет не действует, Вар-ка уже нашел. Этот — третий — кажется таким же, но для полной уверенности нужен контакт с туземцами.
То, что Вар-ка увидел со склона, представляло собой пустыню, только не песчаную, а каменистую. Ни дюн, ни барханов — камень. Камень, камень и камень — известняк, наверное. В целом — это поскотина: слева невысокая горная гряда, вправо поверхность понижается — там, наверное, долина большой реки или берег моря. Но самое главное, отсюда, с высоты в три сотни метров, видно, что по каменистой этой поверхности змеятся колеи — что-то похожее на грунтовые дороги, которые никто не делал специально, а просто накатали там, где удобнее ехать в нужном направлении.
Весь этот безжизненный пейзаж плавал в мареве тропического солнца, но присутствие рядом людей ощущалось настолько явственно, что Вар-ка допустил ошибку — спустился вниз с единственной литровой бутылкой воды. Собственно, посуды у него больше и не было, но можно было бы что-нибудь придумать или, наконец, просто не лезть в это пекло. С любимой-родимой туманной горой шутки плохи — и рад бы вернуться к тому ручейку, да нету уже ни ручейка, ни травки, да и склон, по которому спускался, не вдруг узнаешь — шел, кажется, то ли по гранитам, то ли по диоритам, а оглянулся назад — весь склон осадочные: известняк да песчаник... Но что делать? Как говорил Николай: «Назвался груздем — не изображай импотента!»
Вар-ка брел по колее уже не менее трех часов, когда сзади послышался шум мотора. Он уже плохо соображал от жары, но кое-как окучить мысли сумел: одежда, кажется, в порядке — серые заношенные штаны, рубашка неопределенного цвета, на ногах тапочки-кроссовки без опознавательных знаков, на голове тряпка, изображающая шапочку. Оружия нет, только перочинный нож и коробок спичек...
Машина, больше всего напоминающая открытый джип, была набита смуглыми черноволосыми людьми. Они загомонили все разом — молчал, кажется, только один, вольготно расположившийся рядом с водителем. Сколько же их тут — человек шесть или семь? Оружия не видно... Вар-ка напрягся, пытаясь понять, что ему говорят: «Поприветствовали — непринужденно и весело, но с оттенком почтительной робости. Что-то спрашивают на разные лады, тычут пальцами в пространство вокруг».
— Воды! Попить дайте! — проговорил он, рассчитывая больше на жесты и силу внушения, чем на слова. Его, кажется, поняли: двое стали рыться в вещах, сваленных у них под ногами, а водитель предпринял еще одну попытку контакта: он заговорил, медленно выговаривая слова и показывая руками на раскаленные окрестности. Вот теперь Вар-ка наконец понял! Они спрашивают, где остальные, где его люди?
— Здесь никого нет! Я один. Я здесь один, — он ткнул себя в грудь, повел рукой вокруг и показал один палец: — Один я, никого больше нет! Пить дайте!
Люди в машине наконец поняли и почему-то обрадовались. Они весело загомонили, засмеялись, даже молчаливый старший снисходительно-облегченно улыбнулся и буркнул какую-то фразу. Уже извлеченную со дна кузова толстую флягу, обмотанную тряпками, убрали, а Вар-ка протянули пластиковый бачок литра на два-три. Вар свинтил крышку и, запрокинув голову, сделал жадный глоток...
Это была не вода. В канистре был то ли бензин, то ли еще какая-то ядовитая гадость. Под дружный хохот туземцев Вар-ка согнулся и упал на колени. Держась за горло, он отчаянно пытался выпихнуть проглоченное обратно. Сквозь спазмы он слышал смех и какие-то фразы, произнесенные поучительным тоном. Кто-то спрыгнул на землю и подобрал канистру. Заработал двигатель, ударила струя выхлопных газов. Вар-ка поднял голову и отер слезы: машина уезжала. Молодой парень, почти мальчишка, притиснутый с края заднего сиденья, обернулся к Вар-ка. Пацан улыбнулся и плюнул в его сторону. Машина была уже далеко, но Вар разглядел и зачем-то запомнил юное лицо с начавшими проступать усиками на верхней губе...
Дело было дрянь: солнце палит, в голове мутится, в пищеводе и желудке жжение, а воды осталось меньше половины бутылки. Ну, что, Вар-ка, помирать будем? Опять? Не сиделось же тебе дома...
Он решился — как с обрыва прыгнул: достал бутылку, свинтил крышку и большими глотками выпил всю воду. Подождал несколько минут, потом нагнулся, оперся рукой о придорожный камень и сунул пальцы свободной руки в рот, в горло к основанию языка. Вот так: в гости к Богу с чистым желудком!

По-видимому, развилку дорог Вар-ка пропустил. Он вдруг обнаружил, что колея стала едва заметной, а впереди вообще теряется на раскаленной каменистой поверхности. Глаза слезились, перед ними плыли разноцветные пятна. Тени нигде не было, и Вар просто сел на землю, привалившись спиной к раскаленному камню.
Из забытья его вывел слабый рокот мотора. Только звук шел почему-то сверху. Кое-как проморгавшись, Вар-ка разглядел: в бледно-голубом небе летел самолет. Вар прикрыл глаза ладонями и посидел в темноте минуту-другую. Гул не приближался. Он убрал руки, опять посмотрел в небо. Нехитрый прием помог: удалось разглядеть, что самолет очень маленький и летает кругами над чем-то, расположенным совсем недалеко — километра полтора-два отсюда. Что там такое — не видно, мешает невысокая гряда камней, загораживающая горизонт.
Очень хотелось опять в забытье, но Вар терпел и упрямо следил за самолетиком, как будто это могло ему как-то помочь. Слабый порыв раскаленного ветра донес новые звуки, похожие на треск или частые щелчки — выстрелы? — и гул мотора стал приближаться. Самолетик превратился в медленно растущую черточку — казалось, он летит, снижаясь, прямо на Вар-ка. Потом звук мотора исчез, но самолет продолжал приближаться.
Вар-ка все-таки отключился на какое-то время, а когда опять открыл глаза, самолет был прямо перед ним — метрах в двухстах. Он стоял на земле, задрав хвост и сильно завалившись набок. Одно шасси было сломано, а в стороне валялся кусок серебристого крыла. Какой-то человек в шапочке с длинным козырьком и темных очках торопливо выбрасывал что-то из маленькой кабины. Потом он оттащил вещи — тюк и несколько сумок — метров на тридцать от самолета, подхватил какой-то длинный предмет и резво побежал к каменистой гряде, загораживающей обзор. Там он залег, и через некоторое время Вар услышал звук выстрела...
Вода попала в дыхательные пути, Вар-ка закашлялся и... очнулся. Над ним склонился человек — наверное, тот самый — в шапочке и темных очках. Незнакомец собрался было еще раз плеснуть из канистры, но передумал: присел на корточки и стал рассматривать Вар-ка. Результаты осмотра его явно озадачили. Он сдвинул шапочку на нос, почесал затылок, вернул ее на место. Это помогло — он что-то сообразил: осклабился, обнажив крепкие прокуренные зубы, протянул руку и задрал волосы Вар-ка сначала над одним ухом, потом над другим.
— Ого! Ты тадишный, что ли?
Дело в том, что с левым ухом у Вар-ка была проблема — после знакомства с тупой стрелой от ушной раковины мало что осталось. Его тогда вместе с Зик-ка гнали так, как в голодный год охотники не гоняют отбившегося от стада бычка. Ему было не до порванного уха: поколдовал, конечно, чтоб кровь не текла, да и забыл. Потом, уже в мире Николая, сходить к хирургу-косметологу он, конечно, так и не собрался, а просто стал носить длинные волосы.
— Как же тебя сюда занесло? Такого-то крутого? — незнакомец продемонстрировал собственное прокаленное на солнце ухо с надрезанным сверху хрящом. — На, попей, святоша!
Жажды уже не было, но Вар-ка принял канистру, начал пить и... не мог остановиться!
— Э, хватит! Подохнешь раньше времени! — незнакомец отобрал канистру и завинтил пробку. Его внимание привлек заплечный мешок Вар-ка. Он развязал шнурок и заглянул внутрь. Там, собственно, кроме пустой бутылки и остатков еды ничего не было. Бутылку незнакомец вытащил и презрительно отбросил в сторону:
— Ну, народ! В Нахав с таким пузырьком! Или ты думал, что Бог тебя оросит, когда возжаждешь? Да тут в сырую погоду влажность воздуха ноль процентов! Тут надо пить литр в час — это когда лежишь в тени! Ну, народ! И как это ты умудрился до сих пор не подохнуть? Обуглился качественно — похоже, с утра загораешь, а все еще жив! На одной-то бутылке! Ладно, поехали!
Вар-ка оглянулся: оказалось, что за его спиной, всего в нескольких метрах, стоит машина — подозрительно знакомый джип с открытым верхом. Незнакомец встал, бесцеремонно ухватил Вар-ка за штаны и рубаху и одним мощным движением забросил его на заднее сиденье.
Машина тронулась, и Вар-ка, уже слегка оклемавшись, принял сидячее положение. Они подъезжали к разбитому самолетику, который так и не загорелся после аварии. Вар с наслаждением ощущал, как выпитая вода всасывается в кровь, как оживают мышцы и мозг.
— Давай, перелазь вперед, — буркнул незнакомец. Вар-ка стал перебираться на сиденье рядом с водительским и вдруг заметил, что вся внутренность машины забрызгана чем-то бурым. И какие-то ошметки налипли здесь и там. Что ж, он знает, как выглядят засохшая кровь и мозги...
Незнакомец стал собирать разбросанные вещи и грузить их в машину. Теперь Вар-ка наконец сумел его рассмотреть. Был он высок, широкоплеч и двигался с грацией утомленного жизнью, но очень сильного и тренированного человека. Одет он был в штаны и рубашку с короткими рукавами серо-желтого цвета, покрытую разводами от высохшего пота. На ногах ботинки на толстой подошве с высокой шнуровкой. Лицо наполовину скрыто очками. Виден тонкий нос с горбинкой, довольно массивный подбородок, покрытый седой щетиной, и большой тонкогубый рот с множеством пригубных складок — морщин. Язык его был тот же, что и у людей, встреченных на дороге, только те запинались, явно подбирая слова, этот же говорил вполне свободно. Звуки он произносил четко, окончания слов различались ясно. Осваивать новые языки Вар-ка умел гораздо лучше, чем Николай и Женька, даже удовольствие от этого получал. Вот и сейчас ему казалось, что он понимает все или почти все из того, что говорит его спаситель. Очень хотелось попробовать сказать что-нибудь самому.
— Тебе помочь?
Незнакомец аж остановился от удивления:
— Очухался, что ли? Ну, ты здоров! Сиди, где сидишь, — обойдусь!
За его спиной на широком ремне висел тот самый длинный предмет, что Вар-ка не смог рассмотреть издалека. Это действительно была винтовка — довольно большого калибра, с коротким широким магазином, оптическим прицелом и, вероятно, подствольным гранатометом. За годы, проведенные в мире Николая, Вар-ка так и не изучил толком огнестрельное оружие. Все-таки основную часть жизни он провел в первобытном мире, где среди всех окрестных племен считалось дурным тоном убивать противника на расстоянии. Проломить череп, свернуть шею, задушить или перегрызть горло — это поступок, достойный воина! Можешь заколоть врага копьем, но метнуть в него это же копье, пустить стрелу или бросить камень — это для слабаков. Никто, конечно, не осудит, но хвастаться победой не придется. Глупость, конечно, предрассудок — Вар-ка теперь даже догадывался, кто и зачем этот предрассудок поддерживал, но... ничего не мог с собой поделать. Ну, не дано ему понять прелесть убийства на расстоянии!
— Все! Поехали! — незнакомец вставил винтовку в гнездо на дверце машины и плюхнулся на сиденье.
— Меня зовут Марбак, — он глянул на Вар-ка поверх очков. Тот подумал и назвал свое настоящее имя.
— Хм, точно из тадишных!
Не снижая скорости, Марбак протянул руку назад, порылся ощупью в одной из сумок и бросил на колени Вар-ка темные очки в пластмассовой оправе.
— Надень! Как там дела у нашего Творца-Вседержителя? Что-то вы плохо молитесь, ребята, — Он совсем забросил нас. Эффект применения танков я видел, а вот как действуют ваши посты и молитвы, за двадцать лет разглядеть так и не смог! Да-да, я здесь уже двадцать лет! Ты-то, небось, новенький...
Вар-ка уже понял, что Марбак не нуждается в собеседнике. Он говорил, кажется, сам с собой, как человек, долго живущий в одиночестве. Кроме того, он явно принимал Вар-ка то ли за священника, то ли за члена какой-то религиозной секты. В целом же спутник его интересовал довольно мало — он был погружен в себя, в какую-то свою задачу. Вар-ка это пока устраивало, и он внутренне напрягся, стараясь внушить к себе доверие и спровоцировать продолжение монолога: «Говори, говори, я слушаю, мне интересно, мне очень интересно, я слушаю...»
— Да, я приехал сюда перед Второй войной. Той самой, что длилась целый месяц: нас было двести пятьдесят сотен, и их двести пятьдесят... тысяч! Половина наших и языка-то не знала — идуги со всего мира, сборная солянка! Но как мы им дали! Ты слышал про штурм Манейских высот? Мы ходили в атаку шесть раз, пока парни не завалили все ряды колючки своими трупами. Кое-кто ложился на проволоку еще живым... А потом мы три дня сидели в чужих окопах, и нас месили из всех видов оружия. А потом подошли танки и выбили чертовых миелсумов со всего плато!
Машина выехала на торную колею и понеслась по равнине со скоростью километров шестьдесят в час. Горячий ветер сушил обожженную кожу, но очки прикрывали глаза, и Вар-ка с любопытством новорожденного разглядывал пустыню вокруг. Какой-то предмет мешался под ногами. Он нагнулся, пошарил рукой и извлек большую флягу, обмотанную тряпками. Знакомая вещь... Вар покосился на водителя. Лицо Марбака исказилось злобно-брезгливой гримасой:
— Выброси! Вода в канистре!.. А, черт, заболтался!
На дороге валялись трупы. Одного, второго Марбак объехал, а третьего просто пустил под колеса. Мертвец лежал на спине, глядя в небо единственным оставшимся глазом. Верхней половины черепа не было, но Вар-ка узнал его — парнишка, что плюнул в него на прощанье...
— Дети шакалов! — Марбак переключил скорость и придавил педаль газа. — Сколько должно пройти веков, сколько нужно пролить крови, чтобы люди поняли, что с ними нельзя, бесполезно разговаривать! Да, они молятся тому же богу, но они другие. Они только внешне похожи на нас. Мы, да и все остальные, для них не люди. Все их ублюдочные законы, правила чести и заповеди распространяются только на своих. Да и какие законы? Ползай в пыли перед тем, кто сильнее тебя, а слабому отрежь голову! И это, заметь, не позор! Пресмыкаться перед сильным — для них не позорно, не стыдно, это — нормально. Позорно и стыдно не обидеть слабого. Ты когда-нибудь имел дело с мирными миелсумами? С теми, которые живут с паспортами, легально торгуют и работают? Веселые такие, жизнерадостные ребята. Очень любят сбиваться в кучу, ходить толпой. А как они промеж себя, не заметил? Даже если их трое или двое, один кто-нибудь всегда старший, а остальные перед ним заискивают, шестерят. Я не знаток Священного Свитка, я не верю, что они произошли от того же избранного Богом Патриарха, что идуги и хаиты. Даже если это и так, то Патриарх, по Свитку, выгнал ко всем чертям этого своего случайного сына. И он был прав! Но я думаю, что на самом деле какой-нибудь ихний древний вождь видел издалека одним глазом Свиток и придумал религию для своих, причем такую, чтоб ему сподручнее было командовать своей шоблой — будьте, дескать, покорны — и обретете блаженство!
Марбак сделал паузу, чтобы сунуть в рот сигарету и поджечь ее. Солнце, жара, казалось, на него не действовали совершенно: он говорил и гнал машину. Ему явно хотелось выговориться, и Вар-ка молчаливо поощрял его.
— Посмотри, что они сделали с этой землей! Видишь уступы на склонах? Думаешь, они возникли сами собой? Это наши предки поколение за поколением вырубали в скалах террасы и носили на них землю! Здесь были сады! Миелсумы прожили здесь меньше тысячи лет — и что? А теперь почти половина нашего Совета твердит, что Манейское плато им надо вернуть! Да, мы выбивали их оттуда, чтобы создать зону безопасности! Да, там никто не собирался селиться. Но теперь там живут идуги, пустыня там опять стала садом — мы просто вернули себе нашу землю!
Возникла пауза — он явно ждал какой-то реакции, и Вар-ка решился:

...Эта земля была нашей,
Пока мы не увязли в борьбе.
Она умрет, если будет ничьей,
Пора вернуть эту землю себе!..

— Ого, ты знаешь нашу песню? — удивился Марбак.
Вар-ка промолчал: явно не стоило объяснять туземцу про Б. Гребенщикова и группу «Аквариум».
— Эх, как ее пели девчонки тогда, на плато! От нашего взвода осталось шесть человек, и к нам пришло пополнение — одни девушки. Они воевали уже две недели и были ветеранами... Ты слышал про бой у деревни Найхом? Да... У миелсумов была как раз неделя поста и воздержания. Наши танки пошли в атаку с голыми девушками на броне. По ним почти не стреляли — во время поста миелсумам нельзя смотреть на голых женщин. Их окопы были полны трупов — командиры перестреляли своих солдат, пытаясь заставить их вести огонь... В тот день я познакомился со своей будущей женой — висел на броне за ее спиной... Черт, что там еще?!
Он склонился вперед, пытаясь рассмотреть что-то в зеркале заднего вида. Вар-ка оглянулся: в мареве раскаленного воздуха мерцало, быстро увеличиваясь, темное пятно. Машина, их догоняет машина!
Марбак выругался, переключил скорость, но это явно не помогло — расстояние сокращалось на глазах.
— И что, ты думаешь, им от нас надо? Нет, покойников своих они не видели. Это они просто так: углядели в бинокль наши темные очки и решили порезвиться. Миелсумы-то темных очков не носят — им нельзя прятать глаза от ихнего бога. Сейчас стрелять начнут...
Марбак как в воду глядел: сзади послышались автоматные очереди.
— Сумку, сумку достань! Вон ту, коричневую!
Вар-ка перетащил к себе на колени большой коричневый баул.
— Расстегни молнию! Вынь коробку. Сумку — на место! А, черт, у меня же только две руки! Кнопки на углах раздвинь в стороны...
Вар-ка отрыл футляр — там в мягких гнездах лежала какая-то штука, похожая на короткое ружье, калибром миллиметров тридцать, и три патрона или снаряда.
Дорога, по которой они ехали, совсем не походила на шоссе — машина прыгала и раскачивалась из стороны в сторону. Преследователям было не легче, но расстояние сокращалось, и уже слышен был свист пуль сквозь шум мотора.
— Да бери же, черт!!! Все просто! Ручку на себя и вверх, потом обратно. Давай же!
Стараясь не вылететь на очередном ухабе, Варка взял в руки оружие. Оно было дружелюбным — сразу удобно легло в ладонь, затвор послушно открылся. Почему-то вдруг вспомнился Николай: он бы, наверное, отказался... или нет? Патрон лег на место — оно оказалось единственно возможным — все действительно просто!
В заряженном виде оружие было довольно тяжелым, а держать его приходилось одной рукой. Вар-ка сунул два оставшихся снаряда на сиденье, прижал их бедром, а пустой футляр сбросил вниз. Он сел боком, повернувшись корпусом назад, уперся ногой в пол, локтем левой руки притиснул себя к спинке сиденья, а правой прижал к плечу короткий приклад. О том, чтобы хоть как-то прицелиться, речи быть не могло...
Бух! — отдача удивительно слабая для такого калибра. Он, конечно, не попал — рвануло впереди и сбоку, но машина преследователей резко сбавила скорость.
— Еще!!!
Пустая дымящаяся гильза послушно вылетела, и ее место занял новый снаряд. Вар-ка опять промахнулся — рвануло метрах в десяти впереди цели.
— Заряжай!
Затвор, гильза, снаряд, затвор...
— Держись!!!
Они не перевернулись каким-то чудом: удар по тормозам, машину мотануло в сторону, в другую...
Вар-ка еще не успел открыть глаза, а Марбак уже вырвал оружие:
— Дай сюда, косорукий!..
Бух! Теперь Вар-ка увидел выстрел со стороны — снаряд, похоже, был реактивным и самонаводящимся, или просто стрелок — ему не чета... Такую картинку Вар видел множество раз в фильмах-боевиках: машина на полном ходу получает снаряд и взрывается... Нет, она не разлетелась в клочья, но живые там вряд ли остались.
Марбак любовно погладил свое жуткое орудие:
— Хороша штучка! Полторы тысячи стоит — две недели работать! Однако не подвела! — вздохнул он и... бросил агрегат на землю, следом полетел пустой футляр. — Жалко только: всего на три пуска рассчитана. Ладно, поехали! Посмотри, нам бак запасной не пробили? На чем, говоришь, мы остановились?
Он хлебнул изрядную дозу воды из фляги, сунул в рот сигарету и уселся за руль.
— Да, жена, значит... Хороша она была в молодости! Это теперь... М-м-да-а... Одно плохо: на одного лишь сына ее и хватило, остальные — дочери. А сыночек-то оказался того... Это, кстати, он мне заявил однажды, что нам, идугам, миелсумы нужны как воздух! Нам, говорит, без них никак нельзя! Мы, говорит, без них опять все перегрыземся, передеремся и располземся по свету как тараканы! Пока есть миелсумы — мы народ! Белые, черные, желтые, с севера, с юга, с востока и запада — все мы не любим миелсумов больше, чем друг друга. М-м-да... В чем-то он, наверное, прав: когда мой сосед в городе — он идуг, но с юга — два часа из окна пятого этажа беседует с приятелем, который сидит на лавочке внизу, мне хочется пристрелить их обоих! А когда я был сапером и меня прикрывали два чернокожих снайпера, я был уверен, что они не дадут мне умереть раньше, чем погибнут сами...
Солнце уже явно клонилось к горизонту, когда впереди, прямо по курсу, обозначилась невысокая горная гряда. Марбак остановил машину и стал всматриваться вдаль.
— Как бы не попасть... Но куда деваться? Время — даже не деньги, а кое-что поважнее!
Он стал рыться в вещах: одну из сумок водрузил поверх остальных, винтовку спрятал под сиденье, потом немного подумал, извлек откуда-то короткий пистолет, проверил обойму, сунул его за пояс под рубашку, а пустую кобуру затолкал обратно в один из баулов.
— Да, так вот... Лет десять назад взял я отпуск и решил смотаться на родину. Сам я с севера, из страны, в которую здесь никто не верит: тут зимой гораздо теплее, чем у нас летом! И полгода вся выпавшая вода не течет, а лежит на земле в замерзшем виде — снег называется... Ты мне тоже не веришь?
— Верю, я прожил в таких краях почти всю жизнь...
— Тогда — ладно! Так вот, поехал я, значит, в отпуск и пацана с собой взял — проверю, думаю, на вшивость. Есть там у нас речка одна — хорошая такая, горная. Я на ней когда-то подрабатывал: сплавлял туристов на надувных плотах — веселые были времена. Вот и решил молодость вспомнить: выпросил у знакомых лодку, поплыли мы с парнем... А время-то было раннее, самое начало лета — воды много, ни рыбы, ни дичи нет, и до появления туристов еще целый месяц — одни мы на реке...
То ли я квалификацию утратил, то ли просто не повезло, а только на третий день влетел я на всем скаку под бревно. Пока сына да вещи спасал, лодка ушла по течению. Ну, выбрались кое-как на берег, барахло сушиться разложили, и я побежал лодку искать. А рядом прижим — на тот берег надо. Я-то еще в шоке был, не оклемался еще толком — ну, и сунулся в воду по перекату. И не перешел — сбило меня струей и понесло. Там и голым-то не поплаваешь, а я в одежде, в сапогах — ни вынырнуть, ни гребануть... Да... Плыву, значит, метрах в двух от поверхности, в водичку холодную, прозрачную смотрю: ну, думаю, Марбак, отмучился ты, кончились твои земные заботы и хлопоты... А потом представил, как пацан мой сидит на берегу среди мокрых шмоток и папу ждет, а папа-то и не придет... Тоскливо мне стало, и давай я выгребаться — и ведь выбрался! До сих пор не пойму, как это получилось, но выбрался. Да... Только лодку так и не нашел: кое-какие вещички собрал, рюкзаки... а вот лодку унесло куда-то.
Вернулся назад — усталый, мокрый весь. А парень мой сидит на том же месте и веточку строгает. Хоть бы костер разжег! А зачем мне, говорит, это нужно? Ты меня сюда затащил, вот и давай!.. Я стою, глазами хлопаю — что и сказать, не знаю... Черт! Это же нейтральная зона! — Марбак резко тормознул и переключил скорость.
Колея, по которой они двигались, давно превратилась во вполне приличную грунтовую дорогу, которая извивалась среди рыхлых известковых скал. За очередным поворотом на обочине стояли две машины — точно такие же открытые джипы, как их собственный, и толпился вооруженный народ...
Марбак совсем сбросил скорость и стал медленно приближаться. Оружие на них не направляли, но пропускать явно не собирались.
— Сделай идиотское лицо и улыбайся! Улыбайся, чёрт побери!!! Вылезешь вместе со мной. Как только... — ныряй под машину!
Смуглые черноволосые люди гомонили и размахивали руками. Их было человек восемь. Марбак снял очки и растянул губы в улыбке от уха до уха:
— Э-э-э, вы что, ребята? Вы что, меня не знаете?! Ха-ха! Я же везу игрушки! Посмотрите, посмотрите — целая машина игрушек!
Он подъехал к людям вплотную и остановился. Не переставая смеяться и что-то говорить про игрушки, Марбак медленно открыл дверцу и вылез из машины. Вар-ка последовал его примеру и стоял, ничего не понимая. Трое или четверо навели на них стволы, а один, наоборот, повесил автомат за спину и подошел к машине. Он осмотрел груду сумок на заднем сиденье и с некоторой опаской расстегнул молнию на верхней. Там действительно были игрушки: мягкие куклы, разноцветные мячики, какие-то слоники, крокодильчики. Теперь улыбались все, а стволы были направлены в землю.
— Ха, я же говорил! Посмотри, какой замечательный бык! — Марбак, казалось, развеселился еще больше. Он выхватил из сумки яркую куклу, изображающую овцу, и протянул стоящему перед ним пожилому усатому человеку с коротким автоматом на шее.
— На, возьми, не бойся! Нажми на живот!
Усатый не двигался, и Марбак нажал сам. Овца открыла рот и пронзительно мекнула. Пожилой воин вздрогнул, вокруг засмеялись. Ему, видно, стало неловко перед остальными: он протянул левую руку, взял игрушку и стиснул в пальцах:
— Мек! Мек!
— Замечательно! А вот мячик, смотри: мячик! — Марбак извлек красно-желтый мячик, подбросил его, поймал, опять подбросил...
— Смотрите, смотрите! Раз, два... три!
На третий раз он подбросил мяч очень высоко, и Вар-ка начал было, вместе со всеми, следить за его полетом, но успел заметить начало движения, и это его спасло — знать, не совсем еще утратил он свою хваленую реакцию...
Мяч уже подлетал к верхней точке своей траектории, когда Марбак резко упал на землю и перекатился под машину. Вар-ка, стоявший с другого борта, едва успел повторить его маневр.
Два взрыва лопнули почти одновременно. Казалось, они еще не отзвучали, а Марбака уже не было под машиной — коротко стукнули три пистолетных выстрела. Вар-ка выкатился, вскочил на ноги и едва успел занять свое место — Марбак плюхнулся на сиденье и с места погнал машину. Километров через пять он свернул с дороги в тень между двух скал, остановился и заглушил двигатель. Рубашка его была мокрой от пота, а руки тряслись так, что он не сразу ухватил сигарету в полупустой пачке.
— Вот так, значит. Поиграли...
Заметив, что Вар-ка рассматривает капот, покрытый мелкими вмятинами и царапинами, усмехнулся:
— Это не пробивает. Только мясо.
После третьей сигареты Марбак почти успокоился, попил воды и завел двигатель.
Дорога все так же петляла между скал, солнце собиралось садиться.
— Да... Так вот: остались мы с сыночком без лодки, без посуды и без мази от комаров. Все остальное кое-как собрал. Харчи почти все уцелели, только мешок с консервами сразу ушел на дно — так и не достал. Вроде бы и пустячок, а попробуй-ка сварить бобы или крупу без кастрюли! Хорошо хоть на второй день банку пустую нашел из-под консервов — она нас и спасала. Маленькая, правда, оказалась: чтобы поесть — три раза варить надо...
Десять дней мы шли: реку не перейти, ни дорог, ни троп никаких нет и от воды далеко не уйти — я все лодку найти надеялся. Так вдоль реки и лезли по кустам, по скалам. А он ничего — не ныл, не плакал, даже рюкзак нес, пока сил хватало. Только много ли на него навьючишь, на десятилетнего-то... В общем, выбирался как один, а отвечал за двоих...
На десятый день горы кончились. Дальше — раввина и леса непролазные до горизонта. В этом месте, я знал, на том берегу тропа к поселку проходит — за пару дней дойти можно. Только как на тот берег-то попадать? И перекат перед нами последний — с этой стороны ну никак не перейти. Точнее, неясно: может, и перейдешь, но если под тем берегом слишком глубоко будет, то назад уже не вернуться — только плыть — то ли на берег, то ли в гости к Богу. А сил-то уже нет, да и продукты кончаются.
Три дня мы у того переката простояли. Я все на воду смотрел — может, спадет хоть чуть-чуть. И действительно, спадала, но на четвертый день опять начала подниматься! Ну, все, думаю, надо идти, пока хуже не стало. На перекат решил не соваться — попробую вплавь, заодно и часть барахлишка перетащу. Переплыл в одном месте, вернулся — плохо, еле жив остался, вода-то ледяная, течение мощное, а плыть долго. Ладно, кое-как отогрелся и поплыл в другом месте. Оказалось — еще хуже. Еле выбрался. Это я сейчас уже старый, а тогда молодой был, здоровый, и все равно... Да... Почти все шмотки оказались на том берегу, обратной дороги нет, а с пацаном что делать, не знаю — то ли к себе привязывать, то ли порознь плыть, а его на веревочке пустить — получается, так и так оба утонем...
Низкое уже солнце слепило глаза даже сквозь очки, скалы казались раскаленными добела. Трудно, трудно вот так представить себе ожог ледяной воды, вспомнить щемящее чувство, когда дыхательные мышцы и горло сводит судорогой от переохлаждения, а руки и ноги еще работают...
— Знаешь, что он сказал мне, пока я лежал, стучал зубами и мучался? Он сказал: «Папа, мне скучно, мне нечем заняться. Сделай мне чаю, я хочу пить!» Ну, думаю, все, парень! Идем через перекат! А там — как получится: если любит Бог сына своего народа, может, и выплывешь! Встаю, снимаю штаны и ему говорю: раздевайся, мол, в одежде сильнее сносит. А он меня теребит: «Смотри, смотри!» Поднимаю голову — лодки! Возле нас, у самого берега! Туристы приплыли: «Как рыбалка?» — спрашивают...
Марбак замолчал, закурил новую сигарету.
— И что он теперь?
— Что-что! Работать не хочет, учиться не хочет, только девок трахать... В армии служит. Он же белая кость, человек первого сорта — идуг, рожденный на земле предков... Так, подъезжаем!

Предыдущая страница 4 Следующая страница


5 Сергей Щепетов

За очередным поворотом открылась равнина, и Марбак остановил машину. Это была даже не равнина, а скорее плоская межгорная впадина в виде блюдца километров пять в поперечнике. Вдалеке, на самом низком месте, виднелось какое-то строение и, даже, кажется, зелень. Марбак вздохнул:
— Почти приехали.
К дому они подъезжали в густых сумерках. Фары не работали, и Вар-ка с трудом успел разглядеть, что дом каменный или бетонный, имеет форму куба с плоской крышей, окна есть только на втором этаже. Рядом еще одно строение поменьше, вроде сарая, и там что-то тарахтит. Дальше просматриваются какие-то грядки с низкими кустами.
Марбак забрал из машины только винтовку и пошел в дом. Вар-ка двинулся следом. Жилым, кажется, был только второй этаж — комната площадью метров тридцать. Здесь находилось все сразу: стол, две трехногие табуретки, холодильник, газовая плита, не застеленная кровать с грязноватым бельем, на полу у стены большой телевизор и напротив него плетеное кресло-качалка. Все окна чем-то плотно закрыты. Освещалась комната сильной лампочкой без абажура, свисающей с потолка на проводе.
— Сортир и душ там, — Марбак ткнул пальцем в маленькую дверь слева, взял с телевизора пульт и рухнул в кресло. Экран засветился, и там поплыло бледное изображение окрестной пустыни, окаймленной низкими скалами. Марбак двигал кнопками изображение минут пять, потом положил пульт на пол и стал расшнуровывать ботинки:
— Кажется, пока чисто... Что ты смотришь квадратными глазами? Здесь есть вода! Здесь полно воды! Я же знал, какое место выбрать: мы в ядре синклинальной складки, в каменном корыте. За два зимних месяца здесь выпадает больше метра осадков, но вся вода по трещинам сразу уходит в глубину. А потом весь год сочится сюда по слоям. Они мне не верили, смеялись! Потому, видать, и процент за ссуду назначили символический! А я-то знал! Здесь же на крыльях водоупорный слой выходит — ну, некуда воде деваться, должна быть вся здесь. Так и оказалось! И совсем не глубоко...
Марбак снял ботинки, стянул пропотевшую рубашку, швырнул в угол кепку с длинным козырьком. Его бледный череп едва прикрывали пряди слипшихся волос, зато грудь и спина густо поросли седой шерстью.
— Про водоупорный слой я им, конечно, не сказал. Да и место выбрал не совсем там, где показал на карте. Но, сам понимаешь, никто не возражал — тут дело тонкое, политика... Ладно, сейчас жрать будем!
Он поднялся и, шлепая босыми ногами по неровно уложенной кафельной плитке, проследовал в санузел. Что было потом, Вар-ка так и не узнал. Он сел на неприбранную постель, привалился к прохладной стене и... отключился.
Проснулся, точнее, очнулся он от тряски и грохота. Окна открыты, на улице, кажется, раннее утро. За стеной еще раз рвануло, ветер занес клубы желтой пыли и вонь сгоревшей взрывчатки. Голый по пояс Марбак сидел на корточках у стены и говорил с кем-то то ли по рации, то ли по мобильному телефону с коротким хвостиком антенны:
— Да, да, все в порядке! Бьют из минометов, пока не пристрелялись. Нет, минут через двадцать, не раньше. Не волнуйся, майор, никуда ты не успеешь! Увидимся на том свете! Бывай! — и он отключил рацию.
— Хо, хо! Не будет никаких вертолетов: у местных миелсумов полно таких штучек, вроде той, из которой ты умудрился не попасть в машину! Вертушку такой сбить — как два пальца! Самый тупой миелсум сможет, лишь бы не ближе ста метров, а там она сама ловит работающий двигатель. Нужно стрелять в другую сторону, чтобы...
Рвануло два раза подряд у самых стен.
— Ого, быстро они!..
Вар-ка тоже перебрался в угол под стену:
— Послушай, это же... ловушка!
— А кто сказал, что нет? Конечно, ловушка! Э-э, что там?
Марбак привстал и выглянул на улицу через край подоконника. От дальних скал к дому широкими зигзагами неслись две машины.
Марбак на четвереньках перебежал в другой угол, где на полу лежала его винтовка. Он щелкнул затвором, что-то покрутил в прицеле.
— Значит, так: делаем раз!
Он метнулся через комнату и встал в межоконном проеме.
— Делаем... два!
Вскидывая винтовку к плечу, он высунулся в окно, выпустил две короткие очереди и опять спрятался. Переложил оружие в левую руку:
— Делаем... три!
Он выпустил длинную очередь с левой руки в соседнее окно и упал на пол. Вар-ка успел увидеть, что одна из машин кувыркается, а другая лежит на боку, вращая колесами. Комната наполнилась стуком, визгом и пылью. Пули крошили штукатурку на стенах, брызгали осколками кафельной плитки с пола... Когда чуть затихло, Вар перебежал под окно к Марбаку. Тот усмехнулся:
— Это ихняя молодежь резвится. Из многодетных семей. Жизнь у них бедная и скучная, перспектив никаких. Такую жизнь и отдать не жалко... за правое дело! Странно только, что им машины дали, могли бы и пешочком с тем же успехом. А снайперов у них раньше не было, не иначе — наемники!
— Слушай, Марбак, ты...
— Я, я! Ты что, совсем дурак? Так ничего и не понял? Моя ферма на ничейной земле. Она сейчас — ничья! Я умру, защищая ее, и она опять станет нашей! Не обязательно завтра — через год, через десять, двадцать! Все политики могут отдыхать! Это закон Священного Свитка, закон народа идугов! Мне пятьдесят пять лет, у меня полно долгов, толстая крикливая жена, взрослые дочери и единственный сын — раздолбай. Что мне... А ты можешь уматывать! Валяй: если машина цела, я прикрою!
Его прервал новый звук — какой-то гул и грохот. В противоположное окно Вар-ка увидел, как из-за скалистого гребня вдали почти одновременно вынырнули три вертолета. Они пошли на предельно малой высоте по кругу, поливая пустыню пулеметным огнем. Вот ведущий сменил курс и направился к дому. Совсем близко за окном мелькнул иероглиф или символ, нарисованный белой краской на сером борту: ломаная линия и три короткие косые черты под ней. Марбак вытаращил глаза и стал подниматься с пола, забыв о снайперах:
— Сынок, ты что же это?! Зачем...
Он не договорил — из его голой груди одновременно вылетели два красных фонтанчика. На пол он упал уже мертвым.

* * *

Анкур Масс вдохнул порошок и откинулся на подушки — нет, и это не помогает. Ему очень тяжело в последние дни. Кажется, ничего особенного не происходит, но... Что-то не связывается, что-то не вписывается: чей-то звонок звучит чуть позже оговоренного срока, в чьем-то голосе слышится чуть меньше робости, чем обычно, кто-то поднимается с почетного места чуть раньше, чем он заканчивает прощальную фразу, кто-то чуть задерживает руку перед ответным приветствием... Никого ни в чем нельзя обвинить, но... Может быть, он просто... Нет! Не может! Это — исключено! Пока — исключено! Последний вариант Анкур Масс не хотел рассматривать и полагал, что в ближайшее время может себе это позволить, хотя все мелкие бытовые детали, случайные неувязки удобно укладывались только в одну схему...
Звякнул колокольчик, и в приоткрытой двери показалась рожа слуги:
— Наставник, к нам привели человека...
— Зачем?
— Ты приказал показывать тебе всех, кто вызывает... хм... сомнение. Будешь смотреть или убить его, пока не зашло солнце?
— О, дети дьявола! Ну, кого вы там еще подцепили?
— Он спал в машине, забрызганной кровью. При нем не было ни документов, ни оружия, ни денег.
— Где?
— Его нашли... это километров двадцать к северу от усадьбы Марбака.
— Метки?
— На его теле вообще нет никаких меток! Порвано левое ухо, много шрамов, но это — травмы... Ты ждешь кого-то, Наставник?
«Вот, вот опять! — содрогнулся Анкур. — Это быдло задает вопросы! Вопросы — МНЕ!»
Порошок все-таки действовал: чувства обострились, мир стал четким и ярким, но не сделался от этого лучше. Добавить?
— Приведи!
Анкур Масс готовил себе новую понюшку и рассматривал человека, которого поставили перед ним. Рассматривать, собственно, было особенно нечего: поношенная рваная одежда, неприметное лицо с синяком под глазом — он может быть кем угодно, в том числе и посланцем от друзей или... врагов. Да... Говорит плохо, кожа на лице и шее обожжена — он непривычен долго ходить под Глазом Всемогущего...
— Скажи Символ!
Человек поднял серые глаза и заговорил, медленно подбирая слова:
— Всемогущий Шаннак один во Вселенной, и мы пребываем в воле Его...
«Та-а-а-к! Это что-то новенькое... Ритуальная фраза произнесена неправильно — каждый с детства произносит ее много раз за день — произносит машинально, не задумываясь. Даже те, кто не верит во Всемогущего, знают, как звучит эта фраза! Этот же передал смысл точно, но слова другие... Он — не миелсум и не пытается притворяться! Но, с другой стороны, настоящий хаит или идуг скорее умрут, чем произнесут Символ».
Вар-ка стоял перед низкорослым, толстым, обрюзгшим стариком, развалившимся на диване, и ругательски ругал себя — больше было некого. Ну, за каким чертом ему понадобилось уходить из дома Марбака, да еще такой ценой?! Мог бы остаться! Столько сил пришлось потратить на то, чтобы его не заметили, не обратили внимания, дали спокойно уйти! И что в итоге? Ну, конечно же, он отрубился, не отъехав и полсотни километров. Если бы он был не один, если бы его кто-то поддержал, поделился бы с ним жизненной энергией, он бы, наверное, продержался и как-нибудь сумел бы восстановиться. А так — отдохнуть-то отдохнул, но в итоге опять вляпался! И как теперь выбираться? Они тут, все вокруг, и живым-то его уже не считают... Опять колдовать? А потом что? Да... Этот дед, похоже, здесь главный — придется с ним работать. Он, кажется, наркоша — может, будет полегче?
Вар вздохнул и поднял глаза. Старик смотрел на него в упор. Они встретились взглядами, и Вар-ка сразу почувствовал контакт: «Похоже, этот начальник очень восприимчив и к тому же в настоящее время явно страдает от дефицита жизненной силы. Как бы не перестараться...»
Они, наверное, целую минуту смотрели друг другу в глаза. Потом Вар-ка, для пробы, шевельнул скованными руками. Анкур Масс тронул шнурок звонка и злобно усмехнулся. Но злоба его была обращена не к гостю: он понял, как отомстить слуге — пусть его борода поседеет за час!
— Сними с него наручники!
— Но!..
— !!!
— Хорошо, хорошо! Да будет по воле твоей, Наставник!..
«Вот так! Если что-то случится, он ответит! Будет отвечать медленно и долго... и дети его, и жена, и мать... Будет знать, как задавать вопросы! А этот... Нет, он не шпион: таких шпионов не бывает...»
— Кто ты?
— Меня зовут Вар-ка.
— Я не об этом. Почему ты здесь?
— Это сложный вопрос, а мне пока еще трудно подбирать слова. Если коротко: я здесь потому, что такова воля Всемогущего.
«Этот оборванец изображает из себя юродивого или сумасшедшего, — удивился Анкур. — Но почему-то он не вызывает раздражения, наоборот — хочется говорить с ним...»
— В этом мире все в Его воле!
— Безусловно. И, поверь мне, в других мирах дело обстоит точно так же.
— Что ты делал возле дома Марбака?
— Шел по пустыне, — пожал плечами Вар-ка, — и наткнулся на машину. Она не сильно отличается от других, и я смог управлять ею. А потом уснул. Меня разбудили твои люди. Может быть, мне не стоило садиться в чужую машину, но я очень устал и хотел к людям.
«Этот, как его, Варак, явно бредит. Но взор его ясен, — Анкур почувствовал наконец, как по телу разливается приятное тепло, отступают заботы, хочется вспоминать Страну Молодости и говорить, говорить... А почему бы и нет? Этот парень скоро предстанет пред ликом Всемогущего Шаннака — вот пусть и расскажет Ему...»
— Чтобы идти по пустыне Нахав, надо в ней сначала оказаться. Ты, конечно, спустился с неба?
— Почему с неба? Как обычно — с горы. Только воды мало взял — мне показалось, что где-то рядом должны быть люди.
— Ну, разумеется! Как это я забыл: все нормальные Пророки и Посланцы спускаются с гор! И что же ты принес нам? Какую весть?
— Да ничего я не принес! Я и не знал, что попаду именно сюда. Мы только начали изучать... гм... тропы, дороги, между мирами.
Игра становилась забавной, Анкур улыбался:
— И как тебе нравится наш мир?
Вар-ка опять пожал плечами:
— Мне еще трудно сравнивать. Пока что я понял; здесь много людей, и они легко убивают друг друга...
— Ага! И хаиты — люди, и идуги — люди и убивать их нельзя?
— Как тебе сказать... Не сердись, но мне почему-то кажется, что в глубине души ты тоже считаешь людьми и тех и других. Убивать их...
— Истреблять неправедных — приказ, воля Шаннака! — почти крикнул Анкур, но не почувствовал прилива ярости — наверное, зря он принял двойную дозу порошка.
— Все Мироздание держится Его творческим усилием. Понять, разгадать замысел Всемогущего для данного времени и места очень сложно...
— Заткнись! Сядь и слушай!
Комната качалась в теплых волнах, возникали, заслоняя друг друга, картины прошлого. Анкур заговорил, превращая картинки в слова:
— Я был одним из младших сыновей, и дом наш был пуст, как древний колодец в пустыне Нахав. Я мог бы до сих пор ковыряться в земле, махать целый день мотыгой, чтобы вечером съесть лепешку и выпить чашку воды. Мог бы! Но Шаннак позвал меня, указал выбор! И я выбрал путь борьбы. Ну, скажи, что я ошибся! Видишь эти телефоны? Это — связь с президентами, правительствами крупнейших государств мира. Они говорят со мной: просят, угрожают, торгуются! Да-да, со мной — тем, кто когда-то был мальчишкой, над которым смеялась вся деревня, потому что он слаб и мал ростом! И все это — борьба, борьба за веру, угодная Шаннаку! В этой борьбе погибли тысячи, десятки тысяч праведных, но Всемогущий выбрал и сохранил меня! Сохранил, чтобы я возглавил всемирный поход за веру!
Это неправда, что я убил Вождя Праведных! Это — ложь пред лицом Всемогущего. Да... В ту ночь мы лежали с ним рядом как братья, лежали в засаде и молились. Мы ждали почти шесть часов, и автобус пришел. Но там оказались не школьники идугов, а их спецназ. Нас предали — ушел я один... У меня заклинило затвор, я не мог продолжать бой — и ушел! Такова была воля Шаннака! Что ты смотришь? Меня не было в Афаре! Не было! Когда их коммандос штурмовали самолет с заложниками, я был на другом конце континента! Я был ранен! Ты веришь мне?
— Конечно, верю, Наставник...
— Проклятые Шаннаком идуги заняли нашу землю. Теперь миелсумы должны жить с ними рядом?! У них государство, и его поддерживает весь мир неправедных! Они подкупают, ссорят друг с другом государства миелсумов! Это я, только я могу... мог объединить их всех на борьбу с общим врагом!
Вар-ка давно перестал колдовать: старик нанюхался какой-то дряни и заторчал, как говорят в мире Николая. Теперь он, наверное, будет говорить, пока не отключится. Плохо только, что он, Вар-ка, может невольно набраться информации, с которой его живым не выпустят. Но что делать?..
А старик все говорил, брызгая слюной:
— Ты видишь вон тот телефон — маленький, с краю? По нему звонит Генерал, хотя какой он теперь генерал... Тот самый — человек-легенда идугов! Тот, кто выиграл Вторую войну. Это ложь, что наших солдат было в десять раз больше! Это за ними стоял весь мир неправедных, их вел сам сатана! Они фанатики, они не люди... У них нет солдат — они воюют все. Даже женщины! Женщины, которых Всемогущий создал для работы и продолжения рода!
В комнате было не жарко, но лоб и обвислые щеки старика блестели от пота. Он не вытирал его. Он витал где-то там — в прошлом.
— Их танковый взвод влетел на минное поле. Два танка подорвались, но экипажи не ушли — стали прикрывать огнем остальных. Один мы сожгли, а второй взяли целым — нам нужны были пленные, первые пленные... Там в башне сидел мальчишка. Тощий, в разбитых очках. Когда его стали вытаскивать, он очнулся, разжал кулак и показал мне ладонь. На ладони лежала граната: маленькая, термитная, после которой нечего хоронить. У него были очень длинные пальцы. Я потом вспомнил, где видел его раньше. По телевизору. Он был скрипач. Лауреат всех конкурсов. Самый богатый музыкант в мире. Я больше не слушаю музыку неправедных, — старик придвинул к себе столик и чуть подрагивающими руками стал готовить себе еще одну понюшку. — Это не они, это мы победили! Мы все-таки создали государство... мое государство! На этой земле — земле наших предков. Праведные избрали меня правителем, Наставником в вере... Первосвященники показали мне Великую Реликвию. Да, да, я видел Священный Камень, который даровал миелсумам Первый Посланник... Ты смеешься? Ты тоже читал?!.
Вар-ка не шевелил мышцами лица и не собирался этого делать — слишком опасно:
— Я не смеюсь, Наставник. И я ничего еще не читал в этом мире. Расскажи про Реликвию. Я ничего не знаю, и мне очень интересно.
Анкур Масс помолчал, прислушиваясь к действию новой дозы порошка.
— Реликвия, Реликвия... А... на что там смотреть?.. Маленький черный камешек... с полосками... Дело не в нем! Дело — в Реликвии! Лианар должен умереть страшной смертью, и все праведные должны видеть это! Что, ты не знаешь, кто такой Лианар?! Это знают все! Он — изменник, предатель, писака, слуга дьявола! Он перешел к хаитам и написал памфлет, пасквиль... Что у идугов и хаитов нет таких реликвий, потому что в свое время они приняли Подарки Всемогущего и использовали их по назначению. А миелсумы не нашли применения Дару Шаннака и теперь показывают его своим избранникам, как бы признаваясь в этом... О, Лианар будет долго жить без глаз, без кожи!.. Но он не один! Ересь плодится, разъедает как гниль, рождает непокорных... Они плюют на Главную Заповедь: «Подчиняйся — и возлюбят тебя!»
Кажется, третья доза дестабилизировала старика окончательно. Он то возбуждался, брызгал слюной, жестикулировал, то сникал и что-то вяло бормотал себе под нос:
— Мы договорились... Мы пожимали друг другу руки... Десять... даже пять лет назад я приказал бы убить любого, кто скажет, что такое возможно... Генерал... Но почему, почему он не звонит?!! Он же знает, должен знать... я не могу... Они просто откажутся подчиняться! Они объявят меня изменником, отступником! Он обещал, что поднимет в Совете вопрос о Манейском плато, что закрепит демаркационную линию... Но я должен... Но им нужна борьба, только борьба, только кровь... Три дня назад — двое смертников с бомбами в кафе, позавчера — снайпер в центре столицы, теперь вот Марбак... Я же приказал не трогать ферму Марбака!!! Я!!! Приказал!!! Не трогать... Это не ферма... Это — провокация, это — специально... Он не звонит...
Идуги мстят за каждого! За каждого — десять праведных! Но они все равно проиграют: нас много, нас очень много! И весь мир будет нашим, весь мир будет жить по законам Всемогущего Шаннака!!! Но все меньше истинно праведных... Они не хотят подчиняться... Молодые и сильные хотят власти, слабые хотят быть сытыми. Сегодня они забрасывают камнями солдат, а завтра ползут потайными тропами в города идугов... Они подметают улицы, чистят канализацию, строят дома, храмы... Они строят храмы идугов!!! Идуги платят... Смеются, презирают, плюют и... платят! А мне нечего им предложить! Нечего!!! Только веру! Только борьбу...
Но уже есть... уже есть наша столица!.. Почти столица... Правительство, министры, полиция... Правительственный квартал, Резиденция, это — моя Резиденция! Но он не звонит...
Вар-ка уже начал потихоньку беспокоиться. Старик вот-вот отключится, и тогда, скорее всего, за ним придут и быстренько отправят к этому Шаннаку в гости. Это если повезет — быстренько... Прозвучал зуммер, Анкур Масс вскинулся и безошибочно схватил нужную трубку. Вар-ка расслышал почти все слова невидимого собеседника:
— Живи вечно, Наставник. Акция возмездия начнется через пятнадцать минут. Цель — Правительственный квартал.
— Но...
— Оппозиция очень рада: ты обманул.
— Я...
Гудки отбоя.
Анкур Масс смотрел на столик, уставленный телефонными аппаратами, и раскачивался из стороны в сторону:
— Это Ранкуп, я узнал его, это его голос... Агент, наш лучший агент! Он всегда предупреждает... всегда... уже пять лет!
Он посмотрел на трубку у себя в руке, пощупал провод:
— Нет, это невозможно... не может быть... пять лет...
Вдруг он повернул голову к Вар-ка и заорал так, будто тот был в чем-то виноват:
— Ты понимаешь, что на этот телефон позвонить можно только по одному аппарату!!! Их всего два!!! Во всем мире!!! Во всей Вселенной!!! Только!!! Два!!! Ты понимаешь? Второй в кабинете премьер-министра идугов!! На столе! На столе у Генерала... слева, возле пепельницы... пять лет...
— Прости, Наставник, но мне кажется, они собрались тебя убивать?
Старик хотел изобразить смех, но не смог — закашлялся:
— Убивать? Кхе!.. Кхе!.. Меня?! Убивать...
Он выпустил из руки трубку, сжал голову и продолжал раскачиваться, как бы превозмогая сильную боль:
— Получается, что они могли убить меня сто раз. Могли... Но предупреждали... Ранкуп — фальшивка, я никогда не видел его... Они боятся не меня... Не могут подобрать замену...
Анкур Масс перестал раскачиваться и, наверное, целую минуту сидел неподвижно. Потом резко встал, открыл дверцы встроенного в стену шкафа и стал быстро переодеваться. На свет появился военный мундир защитного цвета с множеством каких-то значков, брюки, высокие ботинки. Наверное, он выглядел комично со своим брюхом в военной форме, но Вар-ка стало скорее страшно, чем весело: ему показалось, что сквозь обрюзгшую тушу проступают контуры настоящего, прежнего Анкур Масса — яростного, безжалостного монстра, способного вести на смерть толпы фанатиков.
Старик дернул шнурок звонка. Появился слуга. В его волосах и бороде, кажется, действительно прибавилось седины.
— Уходим!
— ?
— И этот тоже!
Слуга прошел через комнату, отодвинул занавеску и набрал код. Еле заметная дверь отъехала в сторону. Они прошли через какую-то комнату и стали спускаться по лестнице...
Часов у Вар-ка, конечно, не было, но, по его прикидкам, шли они минут десять. Причем первую половину пути тоннель был горизонтальным, а потом начал довольно круто подниматься вверх. На поверхность они выбрались на склоне среди крупных известняковых глыб. Был, вероятно, вечер — диск солнца уже касался моря на горизонте. Город протянулся узкой полосой вдоль берега бухты. Прямо перед ними располагалось, вероятно, то, что старик назвал «правительственным кварталом» — группа трех-четырехэтажных зданий из желтого камня с плоскими крышами. На самой большой из них, разрисованной белыми полосами и кругами, стояли два вертолета. Дальше в море вытянулись три пирса, возле которых покачивались большие лодки с мачтами.
Самолетов, собственно, не было слышно. Высоко в безоблачном небе тянулись три белые полоски, чуть в стороне и сзади — еще три...
Взорвалось все сразу, одновременно: дрогнула, встряхнулась земля под ногами, что-то сверкнуло, и центр города исчез в облаке желтой, подсвеченной солнцем пыли.
Эхо еще перекатывалось между прибрежных скал, а Вар-ка вдруг ощутил мгновенный, остро-пронзительный приступ страха — как будто что-то очень чувствительное в кишках резко сжали. Он не стал сопротивляться и, падая на колени, услышал странный звук: «Туп!» Перекатываясь в сторону, увидел, что над переносицей у слуги образовалось пятнышко размером с ноготь, а затылка, кажется, уже нет...
Анкур Масс не заметил, как исчез оборванец, как медленно заваливается мертвое тело слуги. Он стоял неподвижно, и в него не стреляли. Он стоял и смотрел на город, который должен был стать, почти стал уже столицей его государства. Правительственного квартала больше не было. Не осталось даже стен — только груды щебня. Он скрипел зубами, сжимал кулаки в бессильной ярости. Нет, ему не жалко было ни домов, ни людей, просто в самом центре среди руин невредимо возвышалось только одно здание — его Резиденция, а в море у разбитого пирса среди обломков покачивалась только одна яхта — его яхта...

У тропы на камне сидел ребенок и плакал. Он был очарователен: лет семи-восьми, худенький, с голыми исцарапанными ногами, тонкими ручками, стриженный ежиком, с огромными карими глазами под широкими темными бровями. Вар-ка ощутил всю бездонную глубину его горя и решил подойти. Зря, наверное, но почему-то вдруг захотелось...
— Что случилось, парень? Может быть, я смогу помочь тебе?
Он угадал — здесь нужен был язык миелсумов. Пацан посмотрел на него без радости и без надежды:
— Ты? Помочь? Да иди ты!..
— Ну, что же с тобой случилось?
— Случилось, случилось! Ничего не случилось! Они побили меня и убежали в город. Теперь они съедят все, что приготовила ма на ужин, а я... А-а-а!..
Он опять заревел, размазывая сопли.
— М-да-а-а... Пусть это будет самой большой бедой в твоей жизни! Ты слышал взрывы?
— Ну, слышал. Опять бомбили?
— Идуги разбомбили Правительственный квартал...
— Правда? Весь? — лицо ребенка осветилось чистой, незамутненной радостью и надеждой.
— Похоже, что весь... Как и не было!
— Значит, у Гратима отец погиб? И он не купит ему рогатку — настоящую, как у Длинного!! Ты смотришь телевизор: Длинного показывали — он стрелял в солдат! Говорит, что одной тетке подбил глаз! Врет, наверное... И по телевизору его показывали со спины — может, это и не он был? А?
— Наверное, Длинный врет. А откуда у него настоящая рогатка?
— Как это — откуда? Отец купил! У него отец богатый, он работает в саду у одного идуга. Три монеты в день получает! Это в три раза больше, чем отец Гратима!
— А отец Гратима работает?..
— Папаша Гратима работает заместителем какого-то министра в нашем правительстве. Анкур Масс платит ему одну монету в день и при этом заставляет быть на службе почти круглые сутки! Только не видать теперь Гратиму рогатки!
— Дались же тебе эти рогатки! Зачем тебе?
— Ты что, дурак? А из чего стрелять в солдат? Настоящая дюралевая рогатка стоит десять монет, а сотня шариков к ней — еще пять монет! Вот если бы я нашел пятнадцать монет...
— Послушай, но ведь солдаты вооружены. У них винтовки, автоматы...
— Нет, ты точно дурак! Ты откуда свалился? Чокнутый, да? Не знаешь, что солдаты идугов не стреляют в детей? Даже резиновыми пулями? Иди отсюда, псих ненормальный!
Вар-ка уже собрался последовать рекомендации юного воина, но у него оставался еще один вопрос:
— Ты зачем живешь, парень? Чего хочешь?
— Я вырасту, выучу язык, и идуги возьмут меня на работу. Я накоплю много денег и куплю автомат. Буду воевать с идугами и стану великим воином, и все будут мне подчиняться!

Предыдущая страница 5 Следующая страница


Последний мятеж 6

— Да, парень... Я пошел, пожалуй... Извини, не могу пожелать тебе удачи.
Вар-ка представил себе путь, который ему предстоит, и содрогнулся: нет, сюда он больше не вернется и Николая в этот мир не потащит!

ЧАСТЬ ВТОРАЯ

Глава 1. Мертвые земли

— Мир дому твоему, Учитель!
— Мир и тебе, Охотник! Ты уже знаешь?
— Да, Учитель! Воинство сатаны вновь спустилось та землю. Настал час нашего служения! Давненько Вии... На сей раз их много, и они что-то затевают.
— Чему же ты радуешься?!
— Смыслу и цели, Учитель! Не для того ли живет племя Гонителей?
— Для того... Ты хочешь вести всех?
— Конечно! Оставшиеся не простят мне и... тебе. Они так долго ждали этого!
— Да, что-то мы не учли. Или я. Постарайся, чтобы все было не очень...
— Мы справимся, Учитель!
— Удачи тебе, Петя!

* * *

Они сидели на склоне и рассматривали раскинувшийся внизу пейзаж.
— Как тебе этот мир, Коля?
— Пока никак, Вар.
— А я-то надеялся, что тебе здесь понравится: не холодно и не жарко, природа вполне дикая, но люди присутствуют. Ты бы посмотрел на мир идугов и миелсумов: там жара, полно народу, сплошная цивилизация и при этом смертоубийство на каждом шагу!
— Судя по твоим рассказам, та реальность сильно смахивает... сам знаешь на что. В моем мире можно заплатить полштуки баксов, провести четыре часа в самолете и оказаться почти там — никаких межпространственных переходов не нужно. Во всяком случае, по результатам твоего разведочного рейда можно сделать вывод, что действие или бездействие амулета в той или иной реальности не связано с количеством имеющегося в ней зла.
— Да, пожалуй, не связано. Иначе все было бы слишком просто. У тебя не возникает желания немедленно отсюда уйти? Или острого чувства опасности?
— Кажется, нет... А у тебя возникает? Как ты вообще себя чувствуешь, попадая в новый мир?
— По-разному, Коля, по-разному: там, где амулет активен, я просто купаюсь в боли, ярости и радости всех живых существ вокруг, а здесь для меня тихо и пусто, как... как в могиле. Но это обычно быстро проходит, и жизнь вновь обретает цвет, вкус и запах. Не слишком яркие, конечно, но вполне достаточные.
— А меня, в данном случае, больше всего смущает ландшафт. Да, пожалуй, именно он! Только я пока не готов сформулировать, в чем его странность. Погоди-ка... — Николай встал и начал всматриваться в даль, горько жалея об отсутствии бинокля.
— Ага, ты тоже заметил?
— Да, вон там, в долине — на косе... Только слишком далеко. Это что, люди?
— Люди и животные. Они идут вниз по течению.
— Караван, что ли? Аргиш?
— Ничего себе, аргиш! Я давно на них смотрю: идут и идут!
— А гул ты слышишь?
— Не слышу. Хотя погоди, погоди... Сверху, очень далеко... Да?
— Бр-р, не понял! — Вар-ка потер глаза и тоже встал на ноги.
— Что не понял?
— Теперь никого нет, Коля!
— Где нет?
— Да там, в долине! Там же шли люди. Они, наверное, двигались вдоль реки, и их было видно, когда они выходили на открытое пространство — вон от тех зарослей до деревьев. Там, наверное, расстояние метров триста. А теперь никого нет — испарились!
— Да брось ты! Далеко же!
— Далеко — не далеко, но их же много было, а пространство открытое. И вдруг все исчезли!
— Может, померещилось? Хотя я тоже видел... Мир призраков, однако!
— Призраков, призраков... — покачал головой Вар-ка. — Вон к тебе, между прочим, два призрака сзади подбираются. Не двигайся, Коля! Спокойно...
— А-а-а!!! — заорал Николай и, изогнувшись, упал на колени. Это было похоже на укол раскаленным шилом. Боль почти ослепила, но он успел увидеть, как Вар-ка изображает что-то похожее на боксерский «бой с тенью».
— Есть! А второй ушел, гад!
— Больно, блин! Прямо под лопатку... — простонал Николай. — Что это было, Вар? Аж рука занемела!
Вар-ка показал, и Николай на некоторое время лишился дара речи. Он даже забыл про нарастающий рокот в небе — настолько это было...
— Монстр какой-то! Чудовище, но...
— Знакомое, да?
Николай попытался почесать спину (рубашка прилипла — неужели кровь?!), втянул носом воздух, посмотрел вокруг: серое низкое небо, лес, скалы, река — все на месте, мир как мир, но... Умирающее существо, которое Вар-ка не без усилия удерживает рукой на весу... Это же...
Да, это всего лишь... комар!

* * *

— Витя, я схожу с ума! — тихо прошептал Саня. Он понимал, что жаловаться старослужащему бесполезно, но удержаться не мог.
— Ну, и что? Все сходят! Сегодня уже четверг, завтра нас снимут, — голос звучал равнодушно, но обычной издевки в нем не было.
— Я больше не пойду сюда! Лучше в «отказ»!
— А тебя спросят? Раньше надо было думать.
— Раньше, раньше! Я же не мог тогда знать...
— Погоди-ка! — остановил его Витька. — Вон там, в пятом секторе... Баба, что ли?!
— Уф-ф! Значит, глюки не только у меня!
— Бинокль дай! — протянул руку солдат. — Или опять в боксе оставил?
— Да на фиг он нужен? Все равно в него сквозь щиток ни черта не видно. Задолбал этот щиток: ни покурить, ни сморкнуться, ни плюнуть!
— А ты сними — вдруг ничего не будет! — ехидно предложил Витька.
— Сейчас! Ребята говорили...
— ...Что если тут больше недели проторчишь, то яйца отвалятся и рога на лбу вырастут? А про то, как наши тут с русалками в речке купались, слышал? Как с лешими самогонку пили?
— Да-а, а сам-то ты купался, Витя? Что-то я не заметил, чтоб ты без комбеза на улицу выходил. Слабо поднять щиток?
— Вот сам и поднимай! Подыши свежим воздухом, а то тебе мерещится всякая фигня!
— Но ты же сам видел: вон там — в пятом секторе!
— Мало ли, что я видел! Второе правило Устава забыл?
— Ага: верь Партии и Правительству, а не глазам и ушам своим!
— А также товарищу старшине! Понял? Тебе сказали, что здесь никого нет, значит, нет и быть не может!
— Но комары-то летают! И какие!
— Нет никаких комаров! Они тебя трогают?
— Ну, в комбинезоне-то... Но раз они тут водятся, значит, они кого-то едят?
— Сильно умный, да? В школе учился? Сказано: нет комаров!
— Кончай придуриваться, Витька! А зачем тогда лес, кусты вокруг выжигали? Зачем колючку ставили?
— Это специально, чтобы салаги вроде тебя службу несли, а не в лес за грибами ходили!
— Какие тут грибы... Слушай, а правда...
— Вы, молодые, задолбали!
— Что ты бесишься, Витя? А вдруг правда, что комбинезон не помогает, а? Вдруг потом...
— Стоять не будет? Дети с двумя головами родятся, да? Поубивал бы гадов! Никто же не заставляет: не нравится — иди на нормальную срочную и труби свои десять лет! Можно подумать, что после такого «червонца» у тебя что-нибудь стоять будет... Ничо-о, сосед поможет!
— Не злись, Витя, тебе же всего полгода осталось, а мне... Ты когда-нибудь бывал так далеко от границы? Тут что, всегда так?
— Как «так»?
— Ну... тихо, тревожно, неподвижно. И лес этот... Мерещится всякое. Вот смотри: в этом секторе от проволоки до леса метров сто — кочки, коряги, пеньки какие-то, да? А мне вот кажется, что на том дежурстве кочек меньше было... или они были по-другому...
— Кажется ему! Докладывать надо, когда кажется: старлей тебе мигом кочки на место поставит!
— Не, я ничего... Ты же старший наряда... А почему нас так долго не снимают отсюда? В прошлый раз через три дня сменили, а теперь... И эти свою машину не заводят!
— Ты совсем дурак, Саня? Вообще не рубишь? У них же станок сломался, шестеренка какая-то полетела! А мы из-за них должны тут торчать!
— А зачем они дырку-то в земле делают? Военная тайна, да?
— Какая тут, к черту, тайна! Это только вам, деревенским...
— Как будто ты сам из города! Ну, скажи, Витя!
— Чего говорить-то? Пробурят дырку, натолкают туда взрывчатки, рванут и сразу узнают, где тут нефть, где золото, где что...
— Как это, Витя?
— А вот так! Это тебе не в носу ковырять — тут наука! Ладно, заболтался я с тобой, а меня Боб ждет. Пора, однако, огнемет проверять!
Витя удалился за угол ангара, но солдат недолго нес службу в одиночестве: пугливо озираясь, к нему приблизился общезащитный комбинезон с номером 11354 на груди.
— Привет, Жора! — поприветствовал его Саня. — Твой тоже ушел... огнемет проверять?
— А то! Боба с утра корежит — еле дотерпел! Слушай, Саня, у них там что, спирт в баллонах?
— Да какой, на фиг, спирт! Спирт только старлей со старшиной пьют! А наши в баллонах бражку заквасили. Гадость, наверное...
— А я бы вмазал! — завистливо вздохнул Жора. — Или хоть покурить — уши пухнут.
— Чего пришел-то? А если увидит кто? — забеспокоился Саня.
— Не увидят — они до пересменки бухать будут!
— Может, и будут. Чего надо-то, Жора?
— Ну, ты это... Саня, посмотри тут, а? Шумни, если что, ладно?
— Что, в сортир приспичило?
— Нет, я... мне... Мне к воротам подойти надо!
— Что-о-о?!
— Ну, Са-аня... Понимаешь... там... Там мама пришла!
— Кто пришла?! Куда пришла?! Сюда два часа на вертолете?!
Ругательство застряло у Сани в горле: у «ворот», где спирали тонкой колючки заходят друг за друга, действительно стояла тетенька в платочке.
— Я быстро, Саня, я — мигом!
Саня сначала смотрел, как Жора, пригибаясь и оглядываясь назад, бежит к воротам, как, закинув за спину автомат, пытается выдернуть из земли кол, к которому крепится внутренняя спираль проволоки... Потом он вспомнил о собственном секторе наблюдения и привычно пробежал глазами выжженное пространство между колючкой и лесом...
Танька стояла прямо напротив него — сразу за проволокой. Она была... Он никогда не видел ее голой! Он так мечтал об этом!! Таня!!!
— Р-рядовой Семенов! Дол-ложите обстановку! — Витька был еще далеко, его едва заметно покачивало.
Сердце ухнуло куда-то в желудок: сейчас он увидит! И Жору бы предупредить...
Но Жора уже бежал, неловко переваливаясь и волоча автомат за ремень, к своему посту. «Ворота» он закрыть, кажется, так и не успел. Может, не заметят? Гадство, как все не вовремя!
— Куда собрался, воин? Почему с маршрута сошел?
— Я... я...
Саня не знал, как ему объяснить, почему он сошел с тропинки, протоптанной часовыми вдоль периметра. Зато он знал, что старший наряда сейчас увидит Таню за проволокой, и начнется такое...
Но Витька молчал. Дымчатый щиток его шлема был обращен туда, куда только что смотрел он сам. Потом Витя медленно поднял левую руку, отодвинул Саню с дороги, задвинул локтем автомат подальше за спину и... пошел к проволоке.
Саня повернулся и посмотрел ему вслед: за колючкой Татьяны не было! Там стояла совершенно незнакомая девушка-блондинка с распущенными волосами. А где же?!.
Как-то боком, неловко прихрамывая (ногу подвернул?), к Сане подходил Жора. Вокруг было все так Же мрачно и тихо, но в Саниной голове гудели колокола: «Где Танька?! Ведь это же была она!!!»
— Иди на пост, Жора! Сейчас Боб поя...
Сквозь гул и сумятицу в мозгах до Сани вдруг дошло, что Жора почему-то стал ниже ростом и щиток... Дымчатый, односторонне-прозрачный щиток Жориного шлема опущен не полностью! Да-да: снизу видна щель в два пальца!
— Жора, ты...
Боли Саня почти не почувствовал — только легкий толчок в грудь и короткий хруст. Он, наверное, умер не сразу, потому что успел увидеть, как оживает, вспучивается, встает на ноги все пространство между проволокой и лесом — каждый обгорелый куст, каждая кочка... А еще он увидел, что Витя так и не дошел до колючки, за которой была блондинка, — теперь он лежит лицом вниз, а между лопаток у него темное пятно, из которого что-то торчит. Выстрелов с другой стороны, от ангара, Саня уже не услышал, хотя Боб опустошил магазин даже раньше, чем успел протрезветь.

* * *

Завал был необъятным и плотным. Лойка отошла чуть в сторону, сунула в рот палец и стала думать: «Нет, слева не обойти — там такие колючки... И справа тоже скала и кусты — все ноги исцарапаешь! А через верх? Вон, между тех веток под верхний ствол можно подлезть... Попробовать?»
Девочка поправила лямки пустого мешка, висящего за спиной, и стала взбираться на завал. Это было почти как игра: сучки и обломанные ветки так и норовили схватить, а гнилая кора на стволах съезжала, обнажая скользкую древесину, и норовила сбросить вниз. Уже почти на самом верху толстенная ветка под ногой вдруг обломилась и рассыпалась трухой. Лойка едва успела ухватиться за сучок, торчащий над головой. Этот сук, кажется, ломаться не собирался, и Лойка счастливо засмеялась, раскачиваясь на одной руке: «Не вышло, не вышло! Вы не пускаете меня, да? Не пускаете? У-у, злые мертвые деревья! А я все равно пролезу, а я пролезу!»
Качнувшись чуть посильнее, она разжала руку, в коротком полете поймала другую ветку и, не задерживаясь на ней, прыгнула еще дальше вперед. Оп! Она уже на самом верху! Две некрупные бабочки с желтыми крыльями, сидевшие возле раскоряченного корня верхнего дерева, недовольно посмотрели на нее, и Лойка показала им язык: «А я залезла, залезла!» Бабочки неодобрительно качнули крыльями и вернулись к прерванной беседе, щупая друг друга усиками.
Лойка посмотрела на лес по ту сторону завала и затанцевала на скользком бревне, рискуя свалиться:
— Траль-ля-ля, ой-ля! Я нашла, я нашла! Ой-ля!
Собственно говоря, ничего особенного впереди не было — все те же дремучие заросли, разве что деревья чуть потоньше и стоят дальше друг от друга. Но она-то знает! Ее-то не обманешь: «Вы, кусты, можете сколько угодно притворяться, сплетаться и не пускать, но я-то знаю! Здесь обязательно должна быть тоха, обязательно! Да-да: вон там, наверное, и вон там!»
Спуск с завала оказался совсем легким, и скоро Лойка уже сидела на корточках, гладя рукой шерстистый граненый ствол растения:
— Тоха, хорошая тоха! Я возьму одну, ладно? Только одну — совсем маленькую, можно?
Растение согласно зашуршало листьями. Лойка сняла мешок, извлекла из него маленькую копалку и стала аккуратно рыть землю чуть в стороне от ствола. Грунт оказался мягким, и корнеплод она нашла почти сразу: на глубине двух ладоней показался шершавый коричневато-желтый бочок.
— У-у, ты моя хорошая! Иди ко мне, иди! — Она отложила копалку и принялась работать пальцами. Плод оказался неправильно-округлой формы чуть больше ее головы. Лойка аккуратно оборвала корешки, извлекла тоху из ямки и, смахнув остатки земли, закатила ее в свой мешок (ой, какая тяжелая!). Под соседними кустами она нагребла несколько горстей прелых листьев и ссыпала их в ямку. Потом, присев на корточки, помочилась туда, извинилась за то, что сейчас, к сожалению, больше ничего не может, и стала засыпать ее землей, добавляя горсти перегноя с поверхности.
— Вот и все! И совсем не больно, правда? — виновато спросила она. Кажется, растение не обиделось, и Лойка пошла искать следующее.
Она так увлеклась выкапыванием второй тохи, что не сразу услышала сопение за спиной: «Конечно же, здесь должны быть хрюны, а как же! Я же видела их следы!»
Длинное рыло с кривыми клыками под круглым носом высунулось из травы совсем близко. Мамаша перебирала короткими ножками, сопела и злобно смотрела на Лойку маленькими глазками.
— А-а, привет! — улыбнулась девочка. — Ты почему такая злая, хрюна? Тохи жалко? Жалко, да?
— У-уйди! — издало невнятный звук животное.
— И уйду! Подумаешь! Я взяла всего две — совсем маленьких, вот смотри! А ты уже рассопелась: вой-вой-вой! Жадина какая!
— У-уйди!!
— А-а, вот в чем дело! — догадалась наконец Лойка. — У тебя полосатики! Ой, какие хорошенькие! Как много... Не трогаю! Не трогаю я твоих полосатиков!! Хочешь, за ухом почешу? Ну, скажи: хочешь? А полосатики мне твои совсем не нужны!
— У-уйди...
— Ну, и пожалуйста! Я пошла!
— Хр-р!

Предыдущая страница 6 Следующая страница


7 Сергей Щепетов

— Чего еще?
— Почеши...
— Ага! Ну, иди сюда, толстобокая, иди!
«С этими хрюнами вечные проблемы, особенно с мамашами, — пожаловалась сама себе девочка. — То они прямо заесть готовы за своих полосатиков, то от них не отделаешься: за одним ухом почеши, за другим, теперь бок, потом пузо...»
Это занятие ей надоело довольно быстро, и она слегка пихнула коленкой теплый бок:
— Да ну тебя! Вставай, хватит! Уже все твои полосатики разбежались! Разлеглась тут. Иди лучше покорми их — вон, вымя-то какое отрастила! Иди, иди, а то горник заест кого-нибудь.
— Хор-рник?! Хр-р! — мгновенно вскочила на ноги хрюна.
— Шучу, шучу я! — погладила ее по холке Лойка. — Нет тут, кажется, горников. Все, я пошла! Бывай, толстобокая, — хрр-хрр!
Тохи были действительно не очень большие, но отдавили всю спину, пока Лойка добралась до ночевки. Чебик, как всегда, спал, а Пуш...
— Ты опять, Пуш?! — с ходу накинулась на него девочка. — Сколько раз я тебе говорила?!
— Ой, Лойка пришла! — искренне обрадовался Пуш. — Тоху принесла, да? Люблю тоху — тоха вкусная!
— Ну-ка, отпусти его! Не мучай животное!!
— Не-е, он злой! Смотри, какой злой!
— А если бы тебя за нос? Схватить и держать, а? Ты бы добрый стал, да?
Забава продолжалась, наверное, уже давно: комар явно выбился из сил, но еще продолжал махать крыльями и упираться ногами, пытаясь вырвать хобот из лап Пуша.
— Меня-то зачем за нос? Я же не набрасываюсь! А он сзади подкрался, глупый какой!
— Ну и что? Дал бы ему в лоб хорошенько, а мучить-то зачем?!
— Я дал, а он опять прилетел, дурак! Не, он злой, я ему хобот отломаю.
— Это ты дурак, Пуш! Как же он без хобота?! Или убей сразу, или отпусти — ты же не маленький уже!
— Не маленький, — вздохнул Пуш и разжал лавы. Освобожденный комар на радостях перепутал верх с низом и чуть не врезался в тлеющий костер.
— Так-то лучше!
— Ничего, я его запомнил: если опять прилетит, Ноги оторву, а хобот завяжу узлом — пусть порезвится.
— Какой же ты злой, Пуш!
— А чего он?!
— Ладно, давай тоху готовить!
— М-м-м, слюнки текут — люблю тоху. Сварим, да?
— Лучше в углях зажарим.
— Ну, давай вари-ить, Лой, дава-ай! — начал канючить Пуш. — Я бульон люблю-у-у, давай варить, Ло-ой...
— Заныл, заныл, горе мое! А кто кастрюлю потом будет чистить? Или мы ее так и понесем — закопченную?
— Ну, Ло-ой, я почищу-у кастрюлю-у, да-а... И воды принесу-у! Давай вари-ить, Ло-ой!
— Хватит скулить! — смилостивилась наконец Лойка. — Бери посуду и отправляйся! Одна лапа здесь, а остальные — там! И полную неси, не половину!
Она успела набрать дров, почистить и порезать тоху, а Пуш все не возвращался, хотя до воды было всего два-три десятка шагов. Наконец он явился: довольный, мокрый, но с полной кастрюлей. Пуш поставил кастрюлю на землю, уселся рядом и, ожидая похвалы, стал вылизывать свою мокрую шерсть.
Лойка проверила прочность палки, торчащей над костром (выдержит!), и собралась сполоснуть резаную тоху излишками воды, но едва успела отдернуть руку — из кастрюли высунулась пучеглазая шипастая голова и хлопнула пастью!
— Ой!! Чуть палец не откусил!! Ты опять?!
Она от души пнула ногой водоноса, и Пуш тут же завалился на бок, закрывая голову лапами в притворном испуге:
— Больна-а-а! Ой-е-ей, не бей меня! Ой-ей, я больше не буду!
«Больно ему — такой-то махине! — не поверила девочка. — И не почувствовал, небось, а скулит, как щенок! У, противный!»
— Опять быка принес?! Я же тебя за водой посылала!
— Ну-у, он, эта, маленький совсем... Мы его тоже сварим! С тохой — вку-усно!
— Да что в нем варить-то?! Одна голова! А если бы палец откусил?!
— Он не откусит, у него зубы ма-аленькие. Он же комаров ест, а они мя-ягкие.
— Мягкие, мягкие, а пасть — во! Два моих кулака влезут!
— Ну, Ло-о-ой, ну с то-о-охой, а? Вку-у-усно!
— Опять заныл! А живым-то зачем принес? Шутка, да? Шутка? Вот бери теперь его и разделывай! Не живьем же варить — он всю тоху в кастрюле слопает! Бери, бери, а посуду оставь!
Пуш покорно вздохнул и, расплескивая воду, стал когтем доставать рыбу. Кое-как он поддел ее за жаберную крышку и вытащил из кастрюли. Бык выглядел довольно неаппетитно и, казалось, состоял из одной огромной шипастой головы, к которой приделан маленький тонкий хвостик. Пуш жалобно посмотрел на Лойку (ему же так неудобно разделывать рыбу!), еще раз вздохнул и на трех лапах поковылял обратно к реке.

Лойка ухватила двумя палочками разварившуюся голову быка с побелевшими глазами и положила в самодельное корытце из куска коры. Вместо нее она закинула в кастрюлю выпотрошенную тушку рыбы, которая занимала гораздо меньше места, и позвала Пуша:
— Давай, ешь свою добычу, а то развалится и будет полная кастрюля костей!
— Осторожнее, Ло-ой, бульон же стекает! — облизнулся тот.
— Это у тебя слюни стекают. Освобождай быстрее посуду — сейчас будем тоху есть, она почти готова!
Услышав волшебное слово, Чебик проснулся и сел на своей подстилке, скрестив короткие ноги. Он был бодр и свеж, как будто и не спал вовсе:
— А я новую стрелялку придумал!
— Опять? Пуш и так еле таскает твои железки, а тебе все мало?
— Ты ничего не понимаешь, женщина! Тоха-то уварилась?
— Подумаешь, мужчина какой нашелся! Только и знаешь, что с железками возиться да спать!
Чебик потянул носом воздух, прислушался к бульканью в кастрюле, решил, что к раздаче успеет, и отправился в ближайшие кусты, пощелкивая самодельными застежками на штанишках. Вернулся он уже с новым аргументом:
— А кто придумал крюк для ловли быков?
— Да зачем он нужен-то, твой крюк? Вон этих быков в речке сколько!
— Это сейчас, когда воды почти нет: в луже-то любой поймает! А когда воды много? То-то! Они знаешь как крючки заглатывают? До самого хвоста!
— Нужны они, твои быки! Вон, Пуш и без крючка поймал! А толку-то: одни кости, шипы и колючки, а есть почти нечего.
Пуш замычал и выплюнул обсосанные кости:
— Ло-ой, от них же навар! А это — м-м-м!
— Навар, навар... Вот тоха — это навар!
— Да, тоха! А кто тебе копалку для тохи сделал?
— Что мне твоя копалка! Можно и без копалки — была бы тоха! Вот не возьмут тебя в Царство Небесное с твоими стрелялками — будешь знать!
— А ты!.. А тебя! — захлебнулся обидой Чебик. — Дура длинная, а-а-а!
Пуш укоризненно посмотрел на Лойку, шумно вздохнул и, потянувшись мордой, стал лизать мальчика в лицо, закрытое грязными ладошками.
Девочке стало немного стыдно.
— Ну, ладно, ладно... Развели тут... Возьмут тебя, Чебик, не переживай! Это меня... — Она и сама чуть не всхлипнула, но справилась. — Да ну вас! Чебик, кончай реветь и доставай ложки! Или по попе получишь! Буду шлепать, пока не успокоишься и не перестанешь плакать!
Вряд ли угроза подействовала, но плакать всерьез Чебик передумал и начал шустро рыться в сумках. Через некоторое время его усилия увенчались успехом: он извлек две ложки: обычную металлическую и огромную деревянную. Лойка хотела по традиции спросить, не утонет ли он в ней, но решила на сей раз промолчать — опять реву будет!
Варево было горячим и вкусным. Чтобы не смотреть, захлебываясь слюной, как Чебик и Лойка дуют на свои ложки, Пуш ушел бродить по реке. Лучше он пока погоняет быков на отмели, а потом придет и доест все, что останется, прямо из кастрюли!

* * *

Песчаники Даня ограничил извилистой линией с примыкающей к ней косой штриховкой. Сбоку к этой штриховке он протянул стрелку и подписал «Задерновано». Подумал немного и схематично изобразил чуть выше несколько елочек — лес, дескать. Потом он сделал пару шагов назад и, держа блокнот на вытянутой руке, стал сравнивать свой рисунок обрыва с тем, что видно на самом деле. «Все правильно! Ничего не забыл? А-а, еще надо масштабную линейку! Сколько же здесь до верха?»
— Иваныч, у тебя какой рост? Метр восемьдесят? Подойди к обрыву, пожалуйста, — я по тебе масштаб нарисую!
Рабочий вздохнул так, что щиток шлема запотел изнутри, и поплелся к обрыву. Даня вытянул руку с карандашом и стал прикидывать высоту обнажения.
— Не сутулься, Иваныч! Что ты такой дохлый? Ничего тебя не радует, ничем ты не интересуешься! Скучно с тобой! Посмотри, какое тут замечательное угловое несогласие: с поверхностью размыва, с базальным горизонтом! Это же, наверно, и есть граница юры и верхнего мела, которая на карте пунктиром показана! Никто ее раньше здесь не видел — мы первые!
— Угу. Мне уже можно отойти?
— Делай, что хочешь, Иваныч! Я уже все нарисовал! Давай теперь фауну поищем. В юре-то ее полно, а вот найти бы сверху какую-нибудь ракушку...
Энтузиазма своего юного начальника рабочий явно не разделял и, не получив внятного приказа, просто уселся на ближайшую корягу, валяющуюся под обрывом.
— Работай, Иваныч! Не сиди — ищи фауну!
— Какую?
— Ах да, ты же не знаешь! Смотри: вот такая округлая штучка с рубчиками — это окаменелая ракушка. Нам надо найти что-то похожее вот в этих слоях. Понял?
— Угу...
Иваныч с усилием поднялся, подобрал молоток и, подойдя к обрыву, стал вяло ковырять песчаники...
Даня хотел плюнуть с досады, но вспомнил о щитке перед лицом и воздержался: «Ну, что с ним делать?! Ничего не хочет, ничем не интересуется! И зачем мне дали такого рабочего?! Его и матом-то обложить неудобно — пожилой человек все-таки. Ладно, сегодня последний день — уж как-нибудь дотерплю, но больше с ним работать не буду!» Он вспомнил, как в первые дни заливался соловьем, рассказывая Иванычу про слои, горные породы, складки. Ему и в голову не приходило, что кому-то это может быть неинтересно. Что ж, впредь он будет умнее!
Даня мысленно махнул рукой, взял свой новенький молоток с любовно обмотанной изолентой ручкой и полез на обрыв.
Время шло, но никакой фауны почему-то не попадалось. Наконец Даня раскопал прослой довольно плотных грубозернистых песчаников, в которых виднелись обломки раковин. Никакой ценности они не представляли, но указывали, что где-то здесь и нужно искать.
— Дмитрий Петрович, нас зовут! — подал сверху голос рабочий.
«Ах, черт! — засуетился Даня. — Нужно уходить, а я так и не... Ну, колону еще вот эти две глыбки, и все! Мы успеем: вещи у нас собраны, а дезактивацию нам проходить не надо — просто оставим комбинезоны в боксе, и пускай местные делают с ними, что хотят!»
Ни в этих глыбках, ни в двух других, которые он все-таки расколотил молотком, ничего, кроме мелких обломков, не обнаружилось. Слабая надежда еще оставалась:
— Ты нашел что-нибудь, Иваныч?
— Нет... Идти надо, Дмитрий Петрович!
«Ну, конечно: этот найдет, жди!» — раздраженно подумал Даня и начал спускаться вниз, где рабочий уже давно ждал его с рюкзаком наготове.
— Погоди, Иваныч, надо же пометить на схеме слой с обломками раковин!
Даня впопыхах чуть не испортил весь рисунок, но вовремя вспомнил, что стирать в пикетажке ничего нельзя. Он нарисовал аккуратную стрелку и короткую спиральку (значок «ископаемой фауны») со знаком вопроса рядом. Все, надо бежать!
Сверху, с террасы, уже доносился рокот — это вертолетчики прогревали двигатель (крику будет!). Даня сунул блокнот и карандаш в широкий нагрудный карман, подошел к бревну, где лежал планшет, сбросил камушек, которым он был придавлен, и засунул квадратную картонку в тот же карман.
— Все, все — побежали, Иваныч!

Даня проснулся и застонал от нахлынувшей безысходности. Хотелось выть и грызть руки. Лучше бы он умер, лучше бы он не просыпался! Какая тоска... И опять этот сон... Он уже несколько суток почти не спит, а когда засыпает хоть на несколько минут, видит один и тот же сон, один и тот же...
И там, в этом сне, все так хорошо, все так правильно! Если бы... Если бы все так и было на самом деле!!
Двигатель ровно гудел, корпус вертолета слегка вибрировал, а Даня лежал на груде комбинезонов в заднем конце салона и захлебывался от позора и горя. Он даже не пытался думать о чем-то другом — все равно ничего не получится.
Кошмар продолжался уже неделю. Да-да, сегодня седьмой день. Последний?
А началось... Началось в салоне вертолета. Может быть, этого самого...
Им осталось лететь до базы минут двадцать, и Даня решил привести в порядок «секретку», чтобы сразу же по прибытии сдать все материалы в Первый отдел. Он так гордился, когда ему выдавали эту старую полевую сумку: изнутри к крышке и стенке привязаны две веревочки, а снаружи прилеплен кусок пластилина. Закрыв сумку, надо утопить веревочки в пластилин и оттиснуть сверху печать с номером. Его личную печать! С его личным номером!
Собственно говоря, сумка была почти пустой: в Первом отделе ему выдали только чистый блокнот-пикетажку со штампиком «совершенно секретно» на каждой странице, два старых аэрофотоснимка и лист топографической карты масштаба 1:25 000. Карта была старая, засаленная, испещренная карандашными пометками, с полустершимися горизонталями. Кто-то когда-то для удобства работы разрезал лист на восемь частей, а потом грубо склеил их лейкопластырем. Цифры координат по обрамлению листа были, конечно, срезаны под корень, но на обратной стороне каждой «осьмушки» красовался штампик с автографом начальника Первого отдела.
Вся карта Дане, конечно, была не нужна, и он, расписавшись по три раза за каждую единицу полученных материалов, сразу же отделил от листа необходимый квадратик. Все остальное, за ненадобностью, он из сумки даже не доставал. И вот теперь...
Теперь все на месте: пикетажка, снимки, карта — вся, кроме... той самой «осьмушки»! И это — конец...
Средняя школа на центральной усадьбе совхоза «Светлый путь», экзамены, общежитие техникума, занятия, практика, картошка, распределение, ослепительный призрак института в туманной дали будущего... Все было напрасно: его больше нет, жизнь кончилась. Она кончилась, даже если... Но надежда умирает последней: может быть, все-таки?..
А сон врет: в том, последнем, маршруте все было не так. Он НЕ подошел к бревну, НЕ засунул планшетку в карман. Он торопился и забыл. Да-да, она, наверное, так и лежит там, придавленная камушком. Вряд ли с тех пор кто-нибудь отходил от буровой установки за зону безопасности...
Даня столько раз прокручивал в памяти этот эпизод, что в конце концов ему стало казаться, будто он всё-таки забрал тогда планшетку. Да-да, забрал, а потом в спешке вытащил и переложил в сумку только пикетажку, а карту так и оставил в кармане! Если бы... но, увы...
Нет, Даня даже не пытался что-то утаить или придумать, он сразу во всем признался! Это его и спасло — пока спасло... Даже еще допросов настоящих не было...
Ему запретили покидать здание, отобрали пропуск, его водили от одного начальника к другому, на него кричали, шипели, запугивали, его заставляли десятки раз пересказывать одно и то же, рисовать схемы: где кто стоял, что делал, как говорил и куда смотрел. Его пытались ловить на противоречиях и нестыковках, задавали какие-то странные вопросы... Даня сначала оправдывался, просил, умолял, даже, кажется, плакал, а потом просто отупел и махнул на себя рукой.
Последние два или три дня превратились в какую-то нескончаемую пытку. Был, правда, слабый просвет надежды, когда ему сказали, что охране буровой приказано обшарить лишние комбинезоны, но карты они не нашли. Даня ожил на какое-то время и опять просил, умолял: пусть хоть кто-нибудь выйдет за пери-метр, дойдет до обрыва (всего-то 500 метров!) и заберет карту! Ну, хоть кто-нибудь!!! Над ним смеялись, потом опять кричали...
...Была маленькая комната без окон, в которой очень плохо пахло. Было трясущееся лицо Иваныча, и Даня все никак не мог понять, зачем охранник прижимает его плечи к спинке стула. Потом он понял, и его вырвало прямо на бетонный пол.
Его стошнило, но безликий человек, сидящий за пустым столом, не отпустил Даню, а стал спрашивать, когда и где он раньше встречался с Иванычем. Даня честно сказал, что даже фамилии рабочего не знает. Ему не поверили, назвали фамилию, и Даня вспомнил. Нет, он никогда раньше не видел его, но... Это была та самая фамилия, которую они закрашивали тушью на обложках учебников по общей геологии.
Потом ад закончился. Или Даня просто привык к нему. На буровой опять поломка. Завтра пойдет борт с запчастями. Повезет смену охраны. Его возьмут. Он сходит и найдет карту. Если найдет.
Он найдет ее обязательно. Она, конечно, так и лежит там на бревне. Не может не лежать!!!
И тогда: «Нарушение режима секретности по причине халатности».
Никакой семьи, никакого института — он никогда не станет настоящим геологом-итээром. Армия по полной программе... Но он будет жить! У него будет паспорт!! Может быть, конечно, он станет инвалидом... Но это — не тюрьма! Это — не лагерь!
А если... Нет!! Об этом лучше не думать!

Даня оторвался от своих мыслей и посмотрел на часы: странно, уже должны быть на месте. Солдаты в салоне громко переговаривались и теснили друг друга у иллюминаторов. А вертолет... Такое впечатление, что он не на посадку шел, а летал большими кругами на одной высоте. Что там такое?!
На него обратили внимание:
— Вон, на корме пацан мается. Он здесь уже был — пусть посмотрит!
— Эй, ты, иди сюда! Иди, кому говорят?! Оглох? Пусти его к окну!
Даня прижался носом к исцарапанному грязному оргстеклу иллюминатора. Сначала увидел только холмы и лес до самого горизонта. Потом вертолет слегка наклонился на левый борт, и он рассмотрел внизу темный круг зоны безопасности недалеко от русла почти высохшей речки. В прошлый раз он занимал почетное место возле иллюминатора и картинку эту уже видел, только...
Вертолет выровнялся, и до следующего поворота Даня ничего не увидел. Что же они крутятся? Борт явно перегружен, и запасной бак, конечно, пуст: сейчас ведь горючка кончится!
Машина пошла на очередной поворот, земля внизу сдвинулась, и Даня увидел...
— Что там такое, парень? Говори, ну!!
Потные лица солдат: все смотрят на него и ждут.
— Там... там... ничего!
— Что «ничего»?!
— Там ничего нет, ребята! Ни ангара, ни буровой... Раньше было, а теперь нет.
— ...!!! ...!!!
— Я сам ничего не понимаю... Куда все делось?
— ...!!!
— Нет, нет, это то самое место, совершенно точно! Я все помню, я же там был!
От него вдруг отстали: все повернули головы в сторону пилотской кабины. Овальная дверь с толстой резиновой прокладкой немного приоткрылась, показалась голова офицера, который что-то коротко скомандовал и захлопнул дверцу.
— Давай сюда комбезы, на посадку идем! — прорычал усатый сержант, и Даня стал подавать из кучи бесформенные серебристые комки и округлые шлемы с темными стеклами лицевых щитков. Ему самому комбинезона, конечно, не хватило...
Возня, толкотня и мат переодевания закончились только после полной остановки винтов. Наконец все угомонились, расселись на свои места и кое-как пристроили оружие. Лиц не стало — только темные щитки шлемов, только посвистывание воздуха в фильтрах. Герметичная дверь кабины чмокнула и открылась: офицер был в комбинезоне (как он сумел там переодеться?!), но с поднятым щитком шлема.
— Все на своих местах! Снаряжение проверить, оружие к бою. Салон будет разгерметизирован!
— Товарищ капитан, разрешите обратиться?
— Нет. Потом.
Он уже собрался нырнуть обратно в кабину, но заметил за ящиками Даню и остановился:
— А ты чего?!
— Я... я... я думал, комбинезон здесь дадут.
— Думал он!......ь!! На мою голову.........!! Что с тобой делать?!......!......!! А ну, лезь в кабину, ......!!
— Спасибо, товарищ капитан!
Дышать в кабине было гораздо легче, чем в сало не, но сидеть негде, хотя экипаж состоял только из двух пилотов — кресло штурмана занимал капитан, Даня долго стоял, прижавшись спиной к переборке, слушал чужой разговор и не решался поднять глаза.
— Какого же ... вы не заменили фильтры?!
— А на что их менять? А? Правый на левый, нижний на верхний, да? Сильно умные все... А я уже забыл, как выглядит новый фильтр! Ребята вон уже на самодельных летают... и ...!
— Ладно, не ...! Они хоть успеют до вечера?
— Ты что, оглох на левое ухо? Твой же родной майор сказал, что к вечеру будет борт с горючкой! Зальемся, и ф-р-р-р!

Предыдущая страница 7 Следующая страница


Последний мятеж 8

— Это МОЙ майор сказал! А ваше начальство промолчало!
— Ясен перец, промолчало! Они дураки, что ли?! Или не знают, что у 83-46-го двигатель на профилактике? А у 57-13-го вся электрика накрылась? Или ты думаешь, что ради нас они соседей просить будут?! Жди, как же! Да и бочек-то на базе нет: пустячок, а приятно! Их же все сюда перетаскали! А на зад, между прочим, ни одной не вывезли! Где они, капитан? Ну, где?! Что, черт побери, все это значит?!
Даня наконец решился поднять глаза и посмотреть вокруг сквозь прозрачный колпак кабины.
Вертолет приземлился именно там, где обычно, — на вытоптанном пятачке у восточного края периметра. Весь круг, диаметром метров 200-250, перед ними. Только в этом круге ничего нет. Совсем ничего, даже обычного бытового мусора, словно три десятка человек не топтались тут постоянно последние две недели.
Нет, кое-какие следы есть: виден большой прямоугольник, где раньше был ангар, вот темное пятно — там стояла легкая буровая установка, а вот здесь были соштабелированы бочки с горючим. Где все? И проволоки нет, и кольев... Странно... А люди? Люди-то куда делись?!
Тоска накатила сокрушительно и внезапно: что ему, Дане, до всего этого?! Весь мир может взорваться и лететь к чертям, а ему нужна карта!! Замызганный квадратик бумаги 20х20 см с синим штампиком на обороте! Это — больше чем жизнь, это...
Капитан снял с головы наушники и бросил их на пульт рядом со шлемом.
— Допрыгался, командир? — ухмыльнулся пилот, слушавший ту же частоту. — Говорили тебе: сиди и не рыпайся! Будешь нужен — вызовут, рация-то на ходу! Доволен?
— ...! ...!!!
— Ну-ну, разомнетесь немного! Твои там уже скисли, наверное, в салоне. Вот и погуляете!
— Заткнись! Никуда я людей не поведу.
— Правильно: не торопись выполнять приказ — может, еще и отменят!
— Пускай присылают спецгруппу! Наше дело — охрана объекта, а не...
— Вот и охраняйте! Только где он, объект-то?
— Ты, по-моему, со страху так разболтался, что и остановиться не можешь!
— Есть маленько, капитан... Жить-то хочется! Керосину бы литров двести!
— Двести до базы не хватит...
— Нет, ну где же бочки?! Может, их куда в кусты закатили, а?
— Какие кусты?! Тут до ближайшего леса во все стороны... Эх!
Они подавленно молчали минут пять. Потом пилот подал голос:
— Капитан, а капитан... Василь Василич! Может, это... пошлешь кого-нибудь пошарить вокруг, а? Не могло же две тонны горючки испариться вместе с бочками?!
— Ты о...л, Вова?! Где тут шарить? Все как на ладони!
— Ты не понял, Вася... Ведь это — Мертвые земли. Ты всерьез думаешь, что нас будут вытаскивать?
— А ты...
— Ага, как 23-25-й в семьдесят третьем, как 13-44-й в восемьдесят втором, как... Продолжать? Вместе с экипажем и пассажирами.
— Ты веришь в эти сказки? С нами же ничего не случилось! Всего-то и надо: подбросить нам сюда горючки на обратную дорогу.
— А с ТЕМИ что случилось? Что стряслось с 63-24-м? У меня там кореш был штурманом...
— Что ты предлагаешь?
— Ты не слышал? Искать горючку, заливаться и сматываться! Хоть ведрами, хоть кружками! Отправь людей, капитан!
— Может, еще раз выйти на связь?
— Какая связь?! У тебя же приказ обследовать территорию, а ты еще сидишь в кабине!
И тогда Даня решился:
— Товарищ капитан, разрешите...
— Что тебе?!
— Можно... Можно, я схожу?
— Куда ты пойдешь? Без комбинезона?!
— Я... мне... Мне все равно не жить!
Пилот горестно вздохнул и понимающе качнул седой головой:
— Пусть прогуляется, Василич! У него, я слышал, проблемы с Первым отделом. Ты прикрой его огнем, в случае чего. Ему терять нечего — он уже все потерял.

Люк захлопнулся, и Даня остался один. Тихо и пусто, только потрескивает что-то за спиной — наверное, остывает двигатель вертолета. Рядом, за серыми дюралевыми стенками, сидят восемнадцать человек — живых, теплых. Они могут дышать, думать, разговаривать, а он здесь один — абсолютно, бесконечно, ослепительно один...
Никто никогда не рассказывал Дане, как чувствует себя человек в самом сердце Мертвых земель — без защитного комбинезона, без шлема, без воздушных фильтров. Поначалу он пытался спрашивать, задавал вопросы. Молодые смеялись или непристойно шутили, а те, кто давно работал близ границы, как-то странно смотрели и молчали. В конце концов добрая тетенька из канцелярии доверительно шепнула Дане, что с его любопытством он не только никогда не получит вторую форму допуска, но может лишиться даже третьей. Больше он никого не расспрашивал.
Нет, он не думал, что умрет на первом же вдохе, но... Сколько ни тяни, а дышать нужно, и Даня начал. На глазах почему-то выступили слезы — наверное, ему было жалко себя. Воздух как воздух, прохладный и чистый, припахивает вертолетным выхлопом. А как, собственно говоря, должны пахнуть все эти токсины, бактерии, радиация и черт его знает что? И как долго надо дышать этой гадостью, чтобы...
Нет, наверное, это просто дает о себе знать инстинкт самосохранения: чего ему бояться, если с ним уже все случилось? А чего от него хотят эти, которые остались в вертолете? Он что-то должен сделать? Что-то найти? Но тут ничего нет — пусто и ровно до самого леса... Нет, лес ему не нужен, он пойдет вон туда, за выжженную полосу, к обрывам, а потом...
За спиной кто-то стучал в стекло пилотской кабины изнутри, что-то кричал или говорил ему, но Даня не стал прислушиваться, он даже не оглянулся, а просто запахнул штормовку, накинул на голову капюшон и побрел вперед.
Он пересек зону безопасности и зачем-то оглянулся назад — вертолет казался отсюда совсем маленьким, а за ним, за Даней, тянулась неровная цепочка рубчатых следов от его старых ботинок со стоптанными каблуками. Казалось, что он уже достиг дна и погружаться еще глубже в тоску и безысходность просто нельзя, потому что некуда. Оказывается, можно: эти ботинки подарила ему бабушка, когда он учился еще на первом курсе. В тот год она умерла — как раз, когда он сдавал весеннюю сессию. И все... Начальству даже не придется беспокоиться: если он умрет, никому сообщать не нужно. Может быть, потому его и направили сюда? А если он не умрет? Точнее, если он умрет не сразу? Если он будет долго-долго лежать в больнице и медленно распадаться на части? Ведь у него нет ни родственников, ни девушки, ни настоящих друзей... К нему никто не будет приходить, он никому не нужен... А врач на обходах будет шагать мимо его койки не останавливаясь, потому что он безнадежен...
Дане очень хотелось заплакать, но не получалось — накатывали спазмы, а слез не было. Почему?
Он оказался на краю обрывчика и даже не сразу вспомнил, зачем сюда пришел. Наверное, он все-таки плакал, потому что никак не мог рассмотреть то, что находится внизу. Он потер глаза грязными пальцами и вдруг... задышал! Уф-ф-ф!!
Голова закружилась, ноги ослабли, и Дане пришлось сесть на краю обрыва. Так счастлив он не был даже тогда, когда увидел свою фамилию в списке принятых на первый курс геолого-разведочного техникума. Он тогда все никак не мог уйти: отходил, возвращался и снова читал и перечитывал, читал и перечитывал... Вот и теперь: если бы его держали ноги, он бы отошел от края, а потом подошел и посмотрел снова.
Когда-то давно, еще на втором курсе, их группу водили на выставку. Там было много картин всяких художников. Тетя-экскурсовод говорила, что это прекрасные произведения... Она была не права, самое прекрасное произведение, самый красивый пейзаж вот этот: поросшая редкой травой галечная коса, и на ней лежит толстое дерево с обломанными ветками и ободранной корой. А на нем — вон там, ближе к комлю — белеет квадратик. Это его планшетка. В нее вставлен кусочек карты, на которой нарисована как раз вот эта речка и вот этот обрывчик. С ней ничего не случилось: ее не сдуло ветром, не размочило дождем. Она так и лежит там, где он ее оставил неделю назад.
Вот теперь Даня почему-то смог заплакать по-настоящему (ну и что, ведь никто же не видит!). Потом он успокоился и впервые за много дней почувствовал, что он живой, что он человек, что у него еще вся жизнь впереди!
Здесь было совсем невысоко, но эйфория кончилась все-таки раньше, чем Даня оказался внизу. Он подумал, что планшетку придется нести в руках, потому что ни в один карман штормовки она не влезет. Это у комбинезона был большой карман на груди... Да, у него нет комбинезона, он гуляет здесь беззащитный и голый. И теперь, наверное, все равно умрет. Может быть, очень скоро... Или нет? Ведь он ничего такого не чувствует!
Картонный квадрат лежал там же, где он его и оставил, — на относительно ровной части ствола возле обломанного сучка. Даня протянул руку и...
Что такое?! Как это?! Он же точно помнит, что придавил планшетку плоским окатанным камушком. Да-да, он поднял его, обтер о штаны и положил сверху. Он положил его, а теперь!..
Он вспомнил, когда и где видел такие штуки — была экскурсия на завод еще в восьмом классе. Их делали на конвейере, а потом складывали в деревянные ящики с ручками. Они там лежали ровными рядами — новенькие и блестящие. А эта... а этот... старый и ржавый, но...
Ничего нигде не изменилось, все было так же неподвижно и тихо, но в голове у Дани опять зашумело: сверху планшетка была придавлена ржавым браслетом наручников со сломанным замком и обрывком цепочки.
Это, наверное, просто посыпались камушки с обрыва, потревоженные им во время спуска. Даня вздрогнул и поднял глаза: прямо напротив него, метрах в семи, стоял человек. Из-за куста были видны только голова и плечи, но Даня сразу узнал его: тот самый, что разговаривал с ним в маленькой комнате без окон. Той, где Иваныч... Дане показалось даже, что он чувствует тот запах... Человек смотрел на него и улыбался. Он улыбался как... как... как череп в школьном кабинете биологии!
Рубашка под штормовкой как-то вдруг сразу стала мокрой. Даня зажмурился и сделал жест правой рукой. Где-то когда-то, очень давно, наверное, в совсем раннем детстве, он это видел, и теперь рука пошла сама. Зачем? Для чего?
Он открыл глаза: никакого человека за кустами не было. «Показалось?! Померещилось? Но я же ясно видел! Нос, рот, глаза, зачесанные назад редкие волосы, серый пиджак... На нем был пиджак? Ч-черт, я же смотрел только в лицо! Нет, наверное, все-таки померещилось: здесь же просто негде спрятаться! Не за этими же кустами, которые просматриваются насквозь?! Подойти? Ладно, и так все видно. Надо сматываться скорее назад, к вертолету, — может быть, еще не сильно надышался отравой, может быть, еще...»
За шумом собственного дыхания, за стуком и шорохом камней, сыплющихся из-под ног, Даня не сразу расслышал новый звук. Звук повторился, его нельзя было не узнать, и последние метры Даня лез как попало — обдирая колени и руки, пачкая песком и глиной заветную планшетку. Вот он, край обрыва, вот сейчас уже...
Совсем наверх он не вылез, а остался стоять на уступчике, прислонившись грудью к толстому пласту дерна. Даже отсюда все было видно и понятно. Понятно, что вот теперь (вот только теперь!) по-настоящему все кончено. Кончено с ним, с Даней.
Вдали стоит вертолет. Видны неподвижные слегка опущенные лопасти винта. Рядом мечутся фигурки в серебристых комбинезонах. Они стреляют из автоматов. Похоже, стреляют в разные стороны. На всем остальном пространстве до самого леса больше никого нет. Кажется, нет...
Это было уже слишком: колени подогнулись, Даня сел и начал сползать вниз вместе с осыпью из камней, песка и кусков дерна. «Плевать, на все наплевать! Забиться куда-нибудь, перестать двигаться и... умереть. Все, он больше не может, все...»
Даня съехал вниз до большого куста с толстыми кривыми ветками. Он лег на бок, привалился к корню спиной, подтянул колени к подбородку: «Вот так: все, я больше не могу, не могу...»

— ...доедай макароны!
— Ну, ма-ама!
— Я что сказала?!
— Ну, ма-ам, сколько мне надо съесть макарон, чтобы получить еще одну котлету?
— Хочешь оставить отца без ужина?
— Ну, ма-ама!
— Что мама?! Хотела сделать вареники, а вы утром все масло съели...
Бр-р! Неужели он уснул?! Просто так: взял и уснул? Вот тут — в кустах на склоне? Бок отлежал — о-ох-хо-хо-о... А карта?! Вот она, никуда не делась, только... Сколько же он проспал? Кажется, уже вечер? Они улетели без него!! Нет, наверное, не улетели...
Настоящие сумерки еще не наступили, и было хорошо видно, что вертолет как стоял, так и стоит повреди пустого пространства. Даня вылез наверх, отряхнулся и пошел к машине.
Днем дул слабый ветер, а сейчас он совсем стих. Дверь в салон распахнута, из кабины пилотов доносится шорох и потрескивание. «Это что, работает рация? И никого нет...»
Даня положил планшетку, оперся руками и, слегка подпрыгнув, залез в салон. Здесь было значительно темнее, чем на улице, но он все-таки разглядел неподвижную фигуру в комбинезоне и шлеме, сидящую на скамейке сбоку от входа. Дверь в кабину была приоткрыта, и Даня, сделав два осторожных шага, заглянул туда.
Кресла пилотов пусты, а на месте штурмана си дел человек в комбинезоне, но без шлема. На его голове дуга с наушниками, а перед ним слабо мерцает панель рации. «Неужели капитан?! Сейчас ругаться будет! А где все остальные? Куда-то ушли?.. И пилоты?!»
Нет, на самом деле Даня не хотел ничего понимать, не хотел думать, не хотел знать. Ему уже было почти не страшно, потому что даже у страха есть предел, за которым начинается... Что? А вот это самое, наверное, и начинается!
Человек снял наушники и повернул голову. В кабине было почти светло, и Даня увидел...
Нет, наверное, предела у страха все-таки нет: Даня выскочил из кабины и метнулся в дальний конец салона. Он распластался на холодном металле закрытых створок и стал смотреть, как из кабины пилотов выходит тот, кого он чуть не принял за командира охраны. Сидевший у входа человек тоже встал на ноги, а его шлем с глухим стуком упал на пол.
Они стояли перед ним, и Дане очень хотелось закрыть глаза, но он почему-то никак не мог этого сделать. Какие-то слова возникли в подсознании, проявились, всплыли из тех глубин времени, о которых почти нет воспоминаний. Кажется, это шептала ему перед сном бабушка, когда рядом не было родителей. Даня понял, что сейчас (вот прямо сейчас!) он умрет, и забормотал...
— Не мучай его, Петро!
— Погоди, Стасик, он говорит что-то.
Дане наконец удалось закрыть глаза, и он забормотал уже громче:
«...сущий на небесах! Да святится имя Твое; да приидет Царствие Твое; да будет воля Твоя и на земле, как на небе; хлеб наш насущный дай нам на сей день; и прости нам долги наши...»
Слова всплывали в памяти и сами собой цеплялись друг за друга. Даня говорил, и ему казалось, что он умрет сразу, как только остановится. Он дочитал молитву до конца почти без ошибок и начал сначала.
— Да-а... А правда, что он там, у обрыва?..
— Ну. Я-то подумал, случайно получилось.
— Что, так прямо?!.
— Ты еще не веришь? Говорю же: перекрестился он!
— Да-а... И что теперь?
— Что-что... К Деду его надо!
Голоса были вполне человеческие, только один глухой и хриплый, а второй высокий и гнусавый. На мгновение Даня поверил, что наваждение исчезнет, и открыл глаза. Оно не исчезло, в полутьме салона перед ним стояли двое в кое-как надетых комбинезонах.
Свет из иллюминаторов был слабым, но и он не оставлял места надежде. У высокого широкоплечего человека лица не было. Рядом стоял человек с лицом. Но без головы.

* * *

Николай понял, что зверь сейчас просто перекусит палку. Он потянул ее на себя, перенес вес тела на левую ногу, а правой ударил в челюсть — хек! И еще раз — хек!
— А-а-а, гад, не нравится!!
— От дерева не отходи, Коля! Не отходи!!
— Знаю, Вар, знаю! И-и-эх!!
Зверь выпустил палку и отскочил в сторону.
— Ты цел? — тихо спросил Вар-ка.
— Ну, и твари! — вытирая пот, буркнул Николай.
Теперь животные стояли напротив них и шипели, готовясь к новой атаке. Таких зверюг Николай еще не видел: с крупную кошку, но вдвое длиннее, зубастые и гибкие, они больше всего напоминали... горностаев!
Тот, который покрупнее, перестал шипеть и опустил голову к самой земле...
— Сейчас прыгнет!
Николай тоже не промахнулся, и, сбитый двойным ударом, зверь с коротким визгом отлетел в сторону. Второй атаковать не стал, а подскочил к напарнику и... лизнул его в окровавленную морду. Вдруг животные одновременно повернули головы в одну сторону и замерли. Секунду спустя один из них взвизгнул и закрутился на месте.
— Есть! Попал!! С одного раза! А ты не верила!
— Чебик, прекрати!! Вы что здесь устроили?! А ну-ка, кыш! Кыш отсюда!! Я кому говорю?!
Огромные горностаи шипели и пятились несколько метров. Потом они как-то синхронно повернулись и исчезли в кустах.
Пуш подошел и обнюхал незнакомцев:
— Чужие совсем. Не наши. Они ниоткуда.
Николай не поверил своим ушам:
— Ты... говоришь?!
— Нет, я на скрипке играю! — Пуш уселся на землю и стал тереть лапой загривок. — Противный мальчишка, всю шею оттоптал!
«Вот так, Коля! — Он зажмурился и потряс головой, пытаясь осознать то, что увидел и услышал. — Ты хотел в другие миры? Так получи! Дыши глубже, вежливо улыбайся и ничему не удивляйся».
— Я — Лойка, — представилась девочка. — Вас горники не покусали?
— Н-нет... почти. Они тебя слушаются?! Меня Коля зовут, а его — Вар-ка.
— Вар-ка, ка-вар, Ко-ля, ля-ко, трал-ля-ля! — засмеялась новая знакомая.
Чебик подошел и внимательно осмотрел пришельцев — даже за спину им заглянуть попытался. Почему-то Николай показался ему более перспективным:
— У тебя тянучки есть?
— Н-не знаю. А это что?
— Такой большой, а тянучки не понимаешь?!
Николай заметил повышенное внимание юного туземца к его штанам и сообразил:
— А-а, резинка, что ли? Нет, к сожалению... Штаны-то у меня на ремне держатся, а резинку я давно вытащил и выбросил! Зачем тебе?
— Ты совсем тупой, дядя? С Франции, наверное, пришел, да? Как я стрелять без тянучки буду?! Смотри, что уже осталось!
Мальчик продемонстрировал свое оружие: рогатка у юного воина была замечательная, но явно нуждалась в новой резинке.
— Здорово! И далеко бьет?
— А то! Комара с двадцати шагов валит! Влет!
Николай хотел было спросить, чьих именно шагов, но вовремя спохватился:
— Чем стреляешь-то?
Чебик извлек из кармана горсть ржавых гаек:
— Во! Видал, как я горнику засветил? У вас на Франции такие есть?
— Они не с Франции, — вмешалась Лойка. — Спорим: они или шведы, или испанцы!
— На что спорим? — мгновенно завелся мальчишка.
— На два щелбана!
— Годится! Ну какие они испанцы?! С Испании сюда пилить знаешь сколько?
Николаю этот спор не понравился, и он попытался сменить тему:
— Как же вы тут одни ходите? Вам не страшно? Такие маленькие...
— Маленькие?! — Мальчишка был возмущен до глубины души. — Да я... да мы!.. Спорим, кто лучше?
— Не слушай его, Ко-ля! Он все врет, он не умеет!
— Я?! Ты?! Давай, кто быстрее! А дядя скажет! Давай на два щелбана!
Девочка оттянула штанины шортиков на манер платья и изящно крутнулась на одной ножке:
— Трал-ля-ля! А давай, а давай! Ко-ля, смотри: у-у-у! Тр-р-р!
Она показала пальчиком вверх, и Николай невольно поднял голову: кроме высокой ровной облачности на видимом кусочке неба ничего не было. Он недоуменно пожал плечами и опустил глаза — Пуш все так же вылизывал шерсть на груди, а дети исчезли. Вар-ка сидел на корточках, прислонившись спиной к дереву, и улыбался.
— Куда они делись, Вар?!
— А ты не заметил? Высший класс — куда там Женьке! Надо выдать им по шоколадке. Достань, пожалуйста!
Казалось, Николай отвлекся всего на мгновение — только развязал веревку на горловине рюкзака — а Лойка и Чебик уже возникли.
— Ну, что я говорил?! — торжествовал мальчишка.
— Нечестно, нечестно! — возмутилась девочка. — Скажи ему, Ко-ля: так нечестно!
— Нечестно... что?
— Он же под Пуша спрятался! Так любой дурак сможет!
— А под сведиков можно прятаться! Скажи ей, дядя: под сведиков можно!
— Ну, не знаю... Не спорьте, ребята: у вас здорово получается! Съешьте лучше шоколадку.

Предыдущая страница 8 Следующая страница


9 Сергей Щепетов

Николай развернул бумагу и протянул брикет весового шоколада грамм в двести весом. Вообще-то, он имел в виду девочку, но мальчишка перехватил его руку:
— Я буду делить! Я сам! Она не умеет! Это из Франции, да? Настоящий?
Чебик оценивающе посмотрел на каждого из присутствующих и стал ломать брикет об коленку. Куски получились, конечно, разного размера. Минуты две мальчишка размышлял, склонив голову набок и шевеля губами. В конце концов он принял-таки решение и два средних куска выдал Вар-ка и Николаю:
— Ешьте, дяденьки, а то вы худые какие-то!
Потом он еще немного подумал и раздал остальное:
— Держи, длинная! А это — тебе, Пуш!
Тут явно была какая-то хитрость: как заметил Николай, себе мальчик оставил самый маленький кусочек. Пуш шумно сглотнул слюну и вздохнул:
— Ешь, Чебик, я не люблю шоколад.
Лойка облизала пальцы:
— Откуда же вы взялись, дяденьки? Со Швеции?
— Ну, что ты! — Вар-ка улыбнулся и показал пальцем вверх: — Мы оттуда!
— Из Царства Небесного?!

* * *

— Нажрался?
— Да-да, спасибо большое!
— Врет он, Ханс! Дай ему еще!
У Дани забрали пустую миску и через минуту вернули, вновь наполненную дымящимися полоскали мяса.
— Спа... Спасибо! Эт-то мне? Все... мне, да? А вы как же?
— Ты чо, парень? Это ж заяц! Их тут как грязи!
— Ты не понял, Ханс! Их же там, во тьме внешней, почти не кормят. Он, может, столько мяса за всю жизнь не съел!
— Правда, что ли? А чо они там живут? Дураки, что ли?
— А спроси его!
— Да... он опять носом хлюпает! Слезливый какой-то. И чо его Петро взял?
Даня чуть не подавился, пытаясь проглотить последнюю розоватую полоску нежного мяса. В миске оставался бульон, и он выпил его через край.
— Уф-ф, спасибо! Я больше не могу!
Джон оскалил в усмешке желтые клыки:
— Теперь верю. Собирайся! Вон, уже Сталик идет!
За кустами послышались знакомые голоса, и Даня испугался, что его вырвет. Он сделал несколько глубоких вдохов, и ему полегчало.
Сильно прихрамывая, вдоль воды шел пилот. За ним, метрах в трех, ковылял тот, кого звали Сталик. У костра последний остановился, а пилот продолжал идти. Вся правая штанина его брюк была пропитана кровью, седая голова опущена, а руки почему-то не связаны. Он успел отойти метров на десять, прежде чем его остановили:
— Тормози! У воды нормально будет — быки съедят, они сейчас голодные! Не передумал?
— Нет! Я все сказал, и ты обещал! Не тяни...
— Показать кого-нибудь? Маму, дочку, а?
— Не надо!! Не тяни...
— Как знаешь. Я не обманываю. В небо смотри!
Из складок своей накидки Сталик извлек большой плотницкий топор. Он задумчиво осмотрел лезвие, зачем-то подул на него и, взявшись за конец топорища, подбросил инструмент вверх. Пока топор медленно крутился в воздухе, Сталик повернулся спиной к пилоту, встал на одно колено, а в другое уперся руками. Сзади из-под его накидки возникла еще одна пара рук, которая подхватила топор и почти без замаха метнула его, закрутив в горизонтальной плоскости.
Голова пилота отлетела и плюхнулась в воду. Ханс завистливо вздохнул:
— Чистая работа! Умеют же люди!
Джон заботливо влепил Дане подзатыльник:
— Не вздумай блевать! По новой варить некогда! Давай, вставай! Убираться будем: чистота — залог здоровья и... хе-хе... долголетия!
Пока Сталик ходил за топором, пока спихивал в воду тело пилота, на берегу не осталось не только следов костра, но и вообще никаких следов — как будто здесь никогда никого и не было.
— Готовы?
— Пошли, Сталик! И так задержались: дойти бы сегодня до Черной!
— Дойдем — куда мы денемся!

* * *

Новые знакомые, похоже, особо не торопились, но поспевать за ними в лесу было трудно. Николай слегка отстал, и Вар-ка решил составить ему компанию.
— Ну, как тебе?
— Балдеж! Крыша едет! Неужели это параллельный мир?!
— Ну, а какой же? Сам подумай!
— Да мне и думать-то страшно — в голову лезет куча аналогий от Свифта до Стругацких, но ничего путного не выстраивается. При этом лингва у них как родная, и географические названия наши, только все дико перепутано. Может быть, это больше похоже на вариант, раскрученный Брайдером и Чадовичем?
— Эх, Коля! Ну, когда же ты научишься мыслить с начала, а не с конца? Сперва анализировать, а потом обобщать? Все бы ничего, но ты и меня заражаешь!
— Но я же должен понять, как себя вести в сложившейся ситуации!
— А что тут понимать? Точнее, понять-то тут нужно многое, но, пока это не получается, можно исходить из самых простых принципов.
— Давай-давай, поучи меня жить в параллельных мирах!
— Можно подумать, что ты этих принципов не знаешь! Первый: не зная брода...
— ...Не суй в печь интимные части тела, да? Короче говоря, не хрипи, пока тебе не начали резать горло?
— Это — не короче. Но мой куцый опыт, который на полпальца все же длиннее, чем твой, свидетельствует о том, что, когда есть выбор между миром и дракой, лучше выбрать первое. Если же мир невозможен, то ловко сбежать с поля боя ничем не хуже, чем победить противника.
— Конечно! Особенно когда не знаешь, чем тебе эта победа отольется. Ты знаешь, Вар, иногда мне с тобой становится скучно: как будто споришь с самим собой.
— Честно говоря, об этом я и хотел тебе напомнить. Когда ты странствовал по иным реальностям в каре с Женькой, ты брал на себя роль тормоза или амортизатора — не давал ему ввязываться в совсем уж дикие авантюры и лить лишнюю кровь. В данном случае антагониста у тебя нет, так что...
— Я понял, Вар, — вздохнул Николай. — Ты, как всегда, прав. Наверное, нам действительно не следовало путешествовать вместе. Я все понимаю, но когда рядом есть кто-то, кто может поправить, поддержать, выручить...
— Да знаю, знаю! Можешь не продолжать! В конце концов, мы не развлекаемся, а выполняем здесь некую работу. Давай договоримся так: пока что этот мир выглядит абсурдно, но я чувствую, что он тебе не чужой. Значит, ты здесь и будешь лидировать, а я тебя как бы страховать. Если мы тут не сдохнем, у нас будут еще и другие миры. Там мы, может быть, поменяемся ролями.
— Поменяемся, поменяемся... — пробормотал Николай, напряженно вглядываясь в заросли, где только что скрылась короткохвостая задница Пуша.
— Да, — подтвердил его догадку Вар-ка. — Они там кого-то встретили. Мы будем терпеть и улыбаться, даже если это окажется семиглавый шестих...й.
— А куда нам деваться с подводной-то лодки, — в тон ему ответил Николай.

— Что ты здесь делаешь?! Как... — Получив болезненный тычок в ребра, Николай замолк, не закончив фразы.
— Ш-ш-ш! Тихо! — прошипел Вар-ка. — Не верь глазам своим, а думай головой.
— Уф-ф-ф! Ч-черт, померещилось, да? Но я же ясно видел!!
— Я тоже. Потом, Коля, потом! Пойдем знакомиться. Тебе валерьянка не нужна?
— А у тебя есть?
— Нет конечно.

— Алик — Стасик, Стасик — Алик! — дети прыгали вокруг безголового чудовища, а оно в ответ скалило черные пеньки зубов:
— Ну, хватит, хватит! Расшумелись тут! Ну-ну, перестаньте! Лойка, что ты как маленькая?! Чебик, прекрати сейчас же!
— А ты принес мне тянучку? Принес, да?
— Принес, принес! На, получи. И отваливай — это уже Лойке! Ну, и Пушу, конечно! А ты — отвали!!
— А мне-е-е? А я-а-а? Я тоже хочу-у-у!! Кусо-о-очек!
Лойка обхватила тонкими руками огромный плод:
— Не реви! Тут всем хватит: и тебе дадим, и дяденькам! Смотри, какой большой! И как только ты его донес, Сталик?
— Ха-ха, я его по земле катил!
Угощение было решено уничтожить немедленно, в народ расселся под деревом. Николаю вручили большой красный ломоть, он вдохнул запах и... понял.
— Не ешь, Вар!!
— Почему?
— Это земляника. Мутант. Тут все и все кругом — мутанты!
— Ну и что? Раньше смерти не помрем! — пожал плечами Вар-ка и впился зубами в сочную мякоть. Николай мысленно махнул рукой и последовал его примеру.
Вар-ка доел свою порцию и вытер рукавом губы:
— Почему ты говоришь, что мутанты — все? Вон тот парень, кажется, вполне нормальный. Лойка в него, похоже, влюбилась с первого взгляда.
— Она же маленькая! Ей же, наверное, лет двенадцать?
— А может, и больше. И потом, ты думаешь, что это имеет значение?
— Не знаю. Особенно здесь... А что у него за эмблема на рукаве?
— Сходи, посмотри! А я пойду поболтаю с безголовым: чувствую, он никак не решит, сразу нас прикончить или чуть позже.
— Он не безголовый — скорее наоборот! У него, кажется, голов две, но они срослись затылочной частью черепа. Он, по-моему, двойник, вроде сиамских.
— Тогда это не «он», а «они»!
— Да, правильно. Только у них то ли один позвоночник на двоих, то ли два, но сросшиеся. А шейный отдел или отсутствует, или сильно искривлен: создается впечатление, что головы вообще нет, а она, на самом деле, крепится прямо на грудной клетке. Непонятно только, где у них вторая пара нижних конечностей?
— Вот уж не знаю, Коля! Может, их ампутировали... в детстве? Вот, кстати, он меня и зовет.
— Осторожнее, Вар! Тот, который лицом вперед, — это Стас.
— Я помню!

— ...и тогда ангелы сойдут на землю и заберут нас в Царство Небесное!
— Как заберут? Всех, что ли?
— Что ты! В Царство Небесное живыми могут попасть только дети! Ты уже большой, наверное... Но это ничего: когда ты умрешь, мы с тобой встретимся. Я там стану красивой, ты в меня влюбишься, и мы поженимся!
— Но я... ты... Ты и здесь... красивая!
— Правда, да? Но у меня же, смотри... шерсть!
— Ну и что?! Очень красивая золотистая шерстка...
— Ты не врешь? Тебе правда нравится? А Деда говорит... А у вас там, во тьме внешней, есть девушки?
— Ну-у... есть, конечно.
— Они красивые, да? И кожа у них, наверное... как у тебя, да?
Даня мучительно покраснел, но его выручил незнакомец, появившийся вместе с детьми:
— Извините, молодые люди! Маленький вопрос: что это за эмблема у тебя на рукаве?
Даня продемонстрировал ромбик нашивки:
— Обычная — такие всем выдают: «Мингео ССР».
— А где третья «сэ»?
— Какая третья? А-а-а, вы же тут, наверное, не в курсе! Три «сэ» до войны было! А теперь только два: «Союз Советских Республик»!
— Извини, Лойка, можно я Даню немножко поспрашиваю? — изобразил светского льва Николай. — А потом верну тебе, ладно?
— Ты спрашивай, Ко-ля, мне тоже интересно!
— Спрашиваю, — обрадовался чужак. — Какая война, когда, с кем? Мы же ничего не знаем!
— Да вы что?! Правда? Ну-у... Великая Освободительная война... Недавно весемьдесят лет победы праздновали!
— С кем война-то?
— Как с кем?! С немцами, конечно! Потом с американцами!
— Бр-р! А подробней? Вы же в школе, небось, изучали?
— А вы совсем не знаете?
— Да, совсем!
— Ну, эта... немецко-фашистские оккупанты захватили почти всю Европу и хотели напасть на нас. Но Советская армия нанесла упреждающий удар... Потом заключили договор... Был первый съезд ФАКИНа...
— Какого ФАКИНа?!
— Фашистско-коммунистического интернационала, конечно. Но американские империалисты нанесли удар в спину объединенной армии трудящихся... Вы что, правда, ничего не знаете?!
— Абсолютно! А понимаю и того меньше! Мне показалось... я слышал, когда подходил... Ты рассказывал, как вас в третьем классе возили на пароходе в Москву? Возили?
— Да, возили — я все помню!
— По Волге?
— Конечно, а как же?
— Так она что, на Волге?!
— Кто? Москва? А-а-а, вот вы о чем! Вы о Старой Москве, наверное! Ее в конце войны разбомбили. Бомбу сбросили... Но мы им тоже дали! У них от Лондона почти ничего не осталось!
— При чем здесь Лондон?! — окончательно обалдел Николай. — Вы же, кажется, с Америкой воевали?
— Ну... объединенные силы мирового империализма... Они оккупировали Англию и помешали объединению арийской расы трудящихся.
— Уф-ф-ф... Слушай, парень, а... мы-то где?
— В каком смысле?
— В прямом! Как называется место, район, территория, где мы находимся? Ну, не делай ты квадратные глаза, пожалуйста!
— Это... это... Центрально-Сибирская впадина.
— Ах, Сибирская? А почему же Франция там, а Испания в той стороне? Лойка, я правильно показываю?
— Правильно, правильно! А Швеция в другую сторону.
— А-а-а, вот вы о чем... Так бы сразу и сказали! Это же не настоящая Испания или, там, Франция! Туда просто раньше выслали французов, испанцев... ну, которые эксплуататоры, шпионы, враги всякие... Так и повелось. Но на картах этого не пишут — все и так знают. А настоящие республики — и Французская, и Португальская, и Испанская...
— И все — республики?!
— Конечно! Не все, правда, называются социалистическими, но все советские... Поэтому и два «сэ» стало в названии.
— Так у вас Советский Союз на всю Европу?!
Пуш мягко ткнул Николая носом в спину:
— Пошли, Коля! Сталик зовет: военный совет будем делать.
— Иду, иду! — Николай с натугой перевел дух, пытаясь в экстренном порядке усвоить информацию. Из этого почти ничего не получилось, но он все равно не смог удержаться:
— А скажи, Пуш... Ты не обидишься?
— Обижусь, но все равно спрашивай!
— Скажи, Пуш, ты... человек?
— Не-е-е, мы — сведи.
— Как это?
— Ну, так: когда медведь и собака.

Предыдущая страница 9 Следующая страница


Последний мятеж 10

— Гибрид? Межвидовой?! С сохранением... репродуктивности?!
— Чего-о-о?
— Ну, это... Мама с папой у тебя есть? Они такие же, как ты? Или...
— Почему такие же? У папы хвост длиннее был. Его дьяволы на границе убили. А маму ты, может быть, сам увидишь — у нее пятно такое белое на груди — очень красиво!
— А... настоящие медведи здесь водятся?
— Конечно, водятся! Только их совсем мало осталось. Дед говорит, что их, наверное, горники заели.

Что-то случилось с сознанием Николая: он уже не шел рядом со странным животным, размером с нормального медведя, а как бы поднялся к кронам деревьев и сверху охватил одним взглядом весь этот бред сразу.
Здесь почти нет подлеска, и на мягкой подстилке из опавших листьев... вон сидят Лойка и Даня: пацан в штормовке и потертых брезентовых штанах
болтает с очаровательной грациозной девочкой, у которой от шерсти свободно только лицо. А вон Чебик оседлал свирепого Ханса и заставляет его бегать между деревьями. Вряд ли Хансу это нравится, ведь он передвигается на всех четырех конечностях: у него, похоже, деформирован позвоночник и таз, а го-лени ног отсутствуют. Наездник криклив и требователен, но совсем не тяжел, потому что Чебик не крупнее годовалого ребенка, а его ножки больше похожи на руки — именно в них он и держит обычно рогатку, оттягивая настоящими руками резинку. На выступающих из земли корнях здоровенного дерева, похожего на лиственницу, расположились Вар-ка, Сталик и Джон. В своем пончо из старого байкового одеяла Джон кажется почти нормальным — у него только слегка вдавлены внутрь лоб и верхняя часть черепа. Это когда он не двигается и ничего не желает. Но Николай мельком уже видел его руку... или как это назвать? На что это похоже? Может быть, это две сросшиеся кисти с удвоенным количеством суставов? Или...

Вар-ка ожидал чего-то подобного и не очень удивился, когда беседа стала похожа на допрос. Сталик сидел боком, скрестив по-турецки короткие мощные ногами с босыми заскорузлыми ступнями.
Стас: Садись, комфаш, и извинись перед Джоном.
Вар-ка: Извини, Джон! А за что?
Стас: У него вот-вот начнется приступ, а приходится терпеть.
Вар-ка: Я могу помочь?
Стас: Можешь — ему нужна твоя печень. Это обычно помогает.
Вар-ка: Что с тобой, Джон? Давай, я попробую так... руками. У меня иногда получается.
Джон: Попробуй! Я их тебе оторву и засуну в задницу! Тварь, паскуда, комфаш е...!
Алик (устало): Хорош трепаться, мужики: он не боится. И он не комфаш.
Стас (примирительно): Сам вижу. Почему не боишься?
Вар-ка: Боюсь. Но скрываю это.
Джон: Откуда? Почему Сталик не знает? Под Солярис молотишь, гад?!
Вар-ка: Знаете что, ребята? Вы, конечно, очень все свирепые и кровожадные, но я вам зачем-то пока нужен живым. Правильно? Так что давайте, как говорит Коля, разбираться «по-сту-пен-но». Нас тут двое, и мы не имеем ни малейшего отношения к вашим делам. Ни малейшего! Мы не из Швеции и не из Испании; мы не знаем, что такое Царство Небесное и тьма внешняя и тем более не понимаем, кто такие комфаши и при чем тут Солярис. Большинство этих слов и названий мне, в общем-то, знакомы, но вы в них явно вкладываете какой-то другой смысл. Сейчас вы пытаетесь определить наше место в структуре вашего мира, и я охотно помогу вам в этом: такого места у нас нет! Да-да: просто нет! Мы вообще из другого мира, из параллельной реальности, если хотите. Мне решительно нечего (пока!) скрывать, и я готов ответить на любые вопросы, но для этого их, согласитесь, нужно понимать. Иначе будет, как в той притче: «...мы играли вам на свирели, и вы не плясали; мы пели вам печальные песни, и вы не рыдали...»
Костистый кулак мелькнул у самого лица — Варка едва успел уклониться.
Стас (рычит): Джон, не трогать!! Убью!!!
Джон: Гад!! Сволочь!! Давит и давит, тварь! Скажи ему, Алик! Его не трогают, а он!!
Алик (задумчиво): М-да-а, фрукт еще тот... Слушай, как тебя... Вар-ка, ты это прекрати! Желаешь силой померяться — работай с нами! Чего на Джона-то навалился? Типичный прием комфашей: выбрать слабого и ломать. Тебе не стыдно?
Кулак «слабого» Джона был совсем не намного больше головы Вар-ка, но он понял, в чем дело.
Вар-ка: Прошу прощения! Не думал, что это будет так неприятно. Я хотел только пригасить твою агрессивность, Джон. Нельзя же так разговаривать. Но, с другой стороны, Сталик же показал мне при первой встрече... Может быть, мне тоже...
Стас (заинтересованно): И что же мы тебе показали? Кого ты увидел?
Вар-ка: Кого, кого... Иламу увидел!
Алик: Кто такая?
Вар-ка: Ну... вместо матери была. Она умерла Бог знает сколько тысяч лет назад.
Стас (озадаченно): Однако!
Алик: Он не врет. И Матфея цитирует. А почему ты при встрече оленя изобразить пытался? Дурак, что ли?
Вар-ка (недоуменно): Почему дурак? У меня олень лучше всего получается, только я давно не тренировался.
Алик: Точно дурак! Разве олени бывают такие большие?! Нашел, кем прикидываться! Никогда не видел, да? Вон они — по кустам шарахаются!
Вар-ка (с изумлением): Так это — олени?! Я у вас с ума сойду: комары летают с ворону размером, горностаи кидаются — с собаку, земляника вырастает с арбуз, а в кустах олени шуршат — не крупнее кошки! Может, у вас здесь зайцы по деревьям прыгают, как белки?
Джон: Он точно кретин! Как же такая туша на дерево залезет?! Слушай, парень, может, у тебя и яиц-то нету, а мы с тобой разговариваем?
Вар-ка: Каких яиц? А-а, этих! Почему нет? Есть! Все на месте!
Стас: Это еще ничего не доказывает! Во тьме внешней, говорят, идиотов не кастрируют. Но мы, кажется, отвлеклись. Мужик, ты имеешь дело с Гонителями. И, между прочим, мы все, кроме Ханса, из клана Солярис. Скоро придет Охотник, и нам надо будет внятно объяснить ему, почему ты и твой приятель еще живы. Понимаешь?
Алик: Он не понимает. Давай я попробую. Слушай внимательно, Вар-ка: вас, конечно, надо убить, но тогда мы не узнаем, как и почему вы тут оказались. Судя по твоим способностям, насильно вытянуть из тебя информацию будет очень трудно. Ты должен рассказать все сам, понимаешь? Впрочем, вон твой друг идет: может, с ним лучше получится?
Николай: Всем привет! О чем «спик», Вар-ка?
Вар-ка: Как всегда — убивать нас собираются.
Николай: Опять?! И как людям не надоест? Скукотища: везде одно и то же. А за что, если не секрет?
Вар-ка: Да так, за компанию... Не понимают они нас.
Николай: Ну и что? Мы тоже ничего пока не понимаем. Что ж теперь, мочить всех подряд?!
Джон: Сталик, можно я его уберу? Он издевается!
Алик: Не трогай! Это он от страха. Но держится хорошо. Пусть говорит.
Николай: А что говорить-то?
Алик: Все говори: кто, откуда, зачем, почему. А мы послушаем. Время пока есть.
Вар-ка: Давай, Коля! Только они колдуны... вроде меня!
Стас: Заткнись, Вар-ка!
Николай: Да я, собственно, врать и не собирался! С чего только начать? С Мирозданья? Ладно...
Николай сначала старался не смотреть на лица собеседников, но потом как-то попривык, освоился. Пуш лежал рядом, уютно посапывал и, кажется, тоже внимательно слушал.
— Мы сидим на высокой террасе, поросшей почти строевым лесом. Вон там русло реки, в котором почему-то почти нет воды. Если идти вверх по долине, то километров через пятнадцать справа и слева начнутся невысокие сопки. Поравнявшись с первой из них, надо повернуть направо и идти километров пять. Тогда по левую руку окажется довольно высокая сопка, наполовину заросшая лесом. Выше по склону начинаются кусты, потом одни камни. А еще выше — туман, который там всегда или почти всегда. Знаете такое место? Так вот: наше Мирозданье состоит, как оказалось, из множества параллельных миров или вселенных — называй, как хочешь! Они могут быть похожие или разные, но в каждом из них эта сопка торчит обязательно. Выглядеть она, конечно, может по-разному, но присутствует непременно! Как это все происходит, понять трудно, но сверху из тумана можно спуститься во множество всяких миров. В том числе, как оказалось, и в этот.
Вот, значит, мы и спустились. И что же мы тут увидели? Или нет, лучше от общего к частному. И я, и Вар-ка уже побывали в разных мирах. Они всякие: это может быть пустыня, джунгли, тайга, степь или берег моря. Но всегда это что-то знакомое, похожее на мой родной мир. И люди, кстати, тоже везде одинаковые. А здесь... Даже не знаю, с чего начать... Когда-то давно там, в своем мире, я занимался геологией в районах, которые называют «горно-таежными». Помнится, я еще тогда развлекался, пытаясь представить, как этот ландшафт будет выглядеть, если средняя температура повысится градусов на десять. Примерно вот так это и должно, наверное, выглядеть... лет через двадцать-тридцать. И растительность... Я, конечно, не биолог, но всегда считал, что на одном дереве листья должны быть примерно одинаковые, а тут!.. Или, скажем, лиственница (это ведь она, да?) — это же дерево! А у вас это и дерево с кроной, и кусты, и, даже, что-то стелющееся по земле... В общем, шли мы, шли, значит, по вашим лесам, и на нас напали зверушки — очень красивые и пушистые — ну, вылитые горностаи! Только горностай в моем мире — во! — на ладони умещается! Хищник, конечно, страшный, но ма-а-аленький! Еще не известно, как бы мы от этих малявок отбились, если бы ребята не подоспели...
Я уже поминал, что люди во всех мирах одинаковые... Но языки-то у всех разные! А тут... Вы же все говорите почти по-русски! В общем, мы тут только два дня, и я еще всего не переварил. А Даня мне сейчас новой головной боли подсыпал! Такое впечатление, что моя родная история тут пошла по другой дороге. Коммунисты замирились с фашистами и совместными усилиями подмяли под себя всю Европу! Представляешь, Вар: Советский Союз от Атлантики до Тихого океана!
— Нет, Коля, не представляю. Зато догадываюсь теперь, почему нам надо доказывать, что мы не комфаши. Осталось выяснить сущие пустяки: кто такие Гонители, Солярис... И хорошо бы понять, что тут происходит. Гонители — это кто? Те, кто воюет с комфашами? Воины-охранники? Что-то как-то не очень похоже. Зато присутствующие обладают странными способностями. Я, например, при некотором усилии, могу что-то внушить собеседнику, да и то, если он не сильно сопротивляется. А вот уважаемый Сталик... Это похоже на способность насильственно вызывать зрительные галлюцинации. Причем не просто образы, а нечто из подсознания... Вот ты, Коля, увидел свою Свету, я — Иламу и с большим трудом смог подавить глюк — чуть не поверил! А ведь это был один-единственный «посыл», который исходил от Алика и Стаса! Я правильно понял ситуацию?
Вопрос был обращен к туземцам, но они не реагировали. Пауза явно затягивалась, и Николай заговорил сам:
— Если все это так, Вар, то я могу предположить... Высказать гипотезу... Ты же читал Лема? В нашем мире «Солярис» называется роман знаменитого польского фантаста... Там разумная планета вступает в контакт с людьми... как бы изучает их. Материализует образы из их воспоминаний, из самых, я бы сказал, интимных воспоминаний! А в данном случае это может быть разновидностью гипноза, этакого колдовства, что ли...
— Логично, Коля. Но тогда получается, что здесь, в этом мире, есть или был Станислав Лем и его роман... Слушай, а ведь наши хозяева знакомы с Евангелием! Правильно? Я не ошибся?
Вместо ответа Джон прижал к груди свою жуткую конечность и начал кашлять. Минуты через три он кое-как подавил приступ, выплюнул комок кровавой слизи и прохрипел:
— Хорошо у них получается! Еще чуть-чуть, и мы всё про себя узнаем. Пора резать!
На него смотрел только Стас — Алик был повернут в сторону леса, и Николай с трудом расслышал его шепот:
— Погоди, Джон. Охотник идет. Что-то случилось..
Джон приподнялся и стал всматриваться в ту же строну:
— Да, а должен был завтра.
Сначала между деревьев возникло животное, как две капли воды похожее на Пуша, разве что чуть меньше и с более светлой шерстью. Как-то по-щенячьи взвизгнув, Пуш вскочил и кинулся к нему, усиленно виляя коротким лохматым хвостом. Перед гостем он замер на полусогнутых лапах и лизнул его в морду. Тот благосклонно склонил набок голову и тоже замахал хвостом. Животные еще немного потыкались друг в друга носами, а потом бок о бок потрусили куда-то в сторону.
Николай наблюдал за сведиками и пропустил появление человека. Он думал, что уже не будет здесь ничему удивляться, но опять ошибся. Тот, кого туземцы называли Охотником, был явно не ниже двух метров ростом, босой, из одежды имел только широкие штаны с лохмотьями на голенях и большой дыркой на левом колене. Мощный торс с прекрасно развитой мускулатурой крест-накрест перехвачен брезентовыми лентами, которые поддерживали такой же пояс. И к лентам на груди, и к поясу прикреплено множество предметов — Николай успел разглядеть пять ножей разных размеров и связки стержней, похожих на заточенные куски арматуры. Непропорционально маленькая голова совершенно лишена растительности, и на той ее части, что обращена вперед, кроме узких щелей глаз, ничего больше нет. Кажется, какие-то отверстия есть в верхней части груди и на шее, но рассмотреть это Николаю не дали:
— Погуляйте пока, гости дорогие. Не до вас сейчас.

Совещались туземцы недолго. Охотник, он же Петя, явно принес нерадостные новости, но, судя по косым взглядам, основной проблемой был вопрос о том, что делать с гостями. В конце концов решение было принято, и Джон объявил его:
— Пойдете с нами. Это далеко и долго. Если не захотите или не сможете — убьем. Рановато, конечно, но возиться сейчас с вами некому и некогда.
Как бы в подтверждение его слов, сверху сквозь листву пробился еле слышный гул вертолетного двигателя.
Пока Охотник общался с Лойкой и Пушем, Николай успел справить нужду и надеть чистые носки. Он уже почти зашнуровал второй ботинок, когда Сталик повелительно махнул рукой. Николай сначала удивился, что народ куда-то собрался на ночь глядя, а потом подумал, что это даже и хорошо — долго идти сегодня не придется. Он даже отказался, когда Варка хотел забрать его рюкзак — в нем и весу-то килограммов семь-восемь! Вар ничего не сказал, но так многообещающе улыбнулся, что Николаю опять стало страшно.
Охотник двигался первым, за ним Джон, сопя и отхаркиваясь на ходу, а замыкал процессию коротконогий Сталик. Ни тишины, ни маскировки никто особенно не соблюдал, и Николай полностью сосредоточился на том, чтобы не сбиться с шага. Сначала его раздражал едкий запах пота, исходящий от идущих впереди, но потом ему стало не до этого — темп все нарастал. К тому времени, когда, по представлениям Николая, пора было уже передохнуть, путники окончательно перешли на полушаг-полубег. Оставалась надежда, что туземцы просто хотят как можно дальше продвинуться до темноты, и Николай держался.
Разочарование было полным и ужасным: они спешили только для того, чтобы засветло оказаться в долине какой-то реки, где вдоль воды можно двигаться и в темноте. До состояния Николая никому не было дела, и он прошептал, рискуя сбить дыхание:
— А ведь я больше не могу, Вар!
— Знаю, Коля. Но ты должен! У них какие-то свои дела, но они нас не оставят и ждать не будут — просто убьют. Они не врут, я чувствую.
— Меньше мучиться — все равно сдохну!
Еще некоторое время они шли-бежали молча, пока сумерки совсем не сгустились. Николай начал спотыкаться и откровенно отставать. Джон впервые за время пути удостоил его вниманием: полуобернулся на ходу и прохрипел:
— Все, что ли? Наконец-то! Пора уж...
Ему ответил Вар-ка:
— Нет. Рано. Мы дойдем. Коля, давай попробуем транс. Это опасно, но выбора, похоже, у нас просто нет. Я буду говорить заклинание, а ты мысленно повторяй за мной. Сможешь? Ты, Джон, не слушай — вдруг и на тебя подействует.
— Пошел в задницу, колдун!
— Я предупредил тебя, Джон.
Наверное, минут через пять-десять Николай потерял бы сознание и без посторонней помощи. Под монотонно-ритмичное бормотание Вар-ка за спиной ему не стало легче — боль в ногах и обожженных бронхах никуда не делась, просто стало гаснуть то, чем она воспринималась. На последнем проблеске сознания Николай успел удивиться, что вокруг темно, он почти не видит, куда ступает, но почему-то не падает. Или он давно уже упал и умер?
Куда делись остаток ночи и раннее утро, Николай так и не узнал, да и, честно говоря, узнавать не хотел. Пробуждение или, точнее, обретение сознания было ужасным. Наверное, так должен чувствовать себя утром непьющий человек, который накануне допился до беспамятства и был жестоко избит. Его теребили, от него чего-то требовали, а он не понимал — не мог и не хотел понимать. В конце концов его куда-то потащили — сначала волоком, а потом на чьей-то спине. Кажется, он опять отключился и вновь пришел в себя только от удара о землю — его сбросили с небольшой высоты. В мозг пробился шепот Вар-ка:
— Кончай дурить, Коля! Давай, давай, просыпайся! Глаза открыты, ты дышишь, дышишь...
Наверное, Вар-ка опять колдовал, поскольку в голове постепенно прояснилось. Потом он тихо сказал кому-то рядом:
— Все: почти очухался.
Николаю немедленно сунули в руку какой-то предмет — он покрутил его и с удивлением понял, что это половинка бинокля. А Вар-ка опять шептал:
— Коля, вон там какой-то старый корабль и возле него люди. Нужно попытаться понять, что они делают. Я не смог — попробуй ты.
Николай вздохнул и перевернулся на живот.
Они лежали на вершине какого-то бугра, заросшего кустами. Впереди было что-то вроде широкой котловины, противоположный склон которой поднимался невысокими уступами — ну, натуральная долина реки, только почему-то почти без воды. Вот это — русло, вон пойма, а дальше пошли террасы... Только обычно на низкой пойме ничего путного не растет, потому что она прочищается ежегодными паводками, а тут... А тут лес, лес, лес! А вон там, на том, что по идее должно быть прибрежной отмелью, кусты и деревья вырублены и растащены в стороны так, что образовался свободный участок — посадочная площадка? Похоже — вон штабель ящиков... А это что? Охрана?!
«Подзорная труба» давала очень большое увеличение, и Николай довольно долго рассматривал пейзаж на том берегу. Наконец его дернули за ногу и повелительно спросили гнусавым голосом:
— Ну?!
Он оглянулся — рядом на корточках сидел Охотник в полном боевом убранстве и смотрел на него щелями безбровых глаз. Так близко Николай его еще не видел, да и не хотел бы.
— Там... там... Это похоже на вертолетную площадку. А дальше вправо торчит, кажется, днище корабля или баржи — лежит на боку, ее всю за кустами не видно, но вроде большая. Люди какие-то в... скафандрах. Одни стоят с оружием и вроде как охраняют, другие ящики таскают и что-то там делают.
Охотник не изменил позы, на голове его никакого движения видно не было, голос шел откуда-то из груди:
— И без тебя знаю! Дебил, что ли? Ты можешь сказать, ЧТО они делают? И зачем?
— А что в этих ящиках?
— В ящиках? Гм... Сейчас!
Охотник легко поднялся и, пригибаясь, нырнул куда-то в кусты вниз по склону, а Николай опять стал упражняться с биноклем. Тошнота почти прошла, но боль и слабость во всем теле никуда не делись — трубку приходилось держать двумя руками. Вар-ка лежал рядом и, похоже, просто спал. Николаю спать тоже хотелось, но он держался усилием вновь обретенной воли и честно пытался понять... Собственно говоря, ему самому наиболее загадочным казался тот факт, что люди, которых он издалека рассматривает, облачены так, словно находятся в зоне то ли радиоактивного, то ли химического заражения. Баллонов с кислородом, правда, на спинах у них нет, но часть из них — те, что таскают ящики, — обмундированы во что-то очень похожее на «общевойсковой защитный комплект» с противогазом на лице. А другие — те, что с оружием, — вообще как космонавты или летчики-высотники из американского фильма. И чего они, спрашивается? Воздух-то здесь вполне нормальный... Так или иначе, но дело как-то связано с армией, с военными.
Николай уже почти заснул, когда Охотник вернулся и бросил на землю большой плоский камень. На нем было что-то изображено кусочком известняка или мела.
— На ящиках наклейки с таким рисунком. Или — почти таким. Ты это знаешь?
Николай присмотрелся:
— Кажется, что-то знакомое. Сейчас, подожди...
Он опять стал смотреть в трубу. Ну да, все сходится.
— Ну?!
— Слушай, как тебя... Петр, кажется?
— Не твое дело!
— Хамишь, однако... Не знаю уж, как тут в вашем мире...
— Говори!!
— В общем, могу предположить — утверждать не буду! — что в ящиках взрывчатка. Ребята в противогазах растаскивают и расставляют заряды. И вяжут сеть.
— Какую еще сеть?!
— Ты что, не рубишь? Взрывную, конечно! Они, похоже, собираются разнести вдрызг это старое корыто и тротила не жалеют. Если, конечно, здесь у вас имеют дело с тротилом. Чтобы заряды сработали одновременно, их нужно одновременно подорвать, то есть все сразу.
— Зачем?
— Что «зачем»? Зачем баржу взрывают? Откуда же я могу знать?
— Зачем подрывать все заряды сразу?
— Ну, привет! У нас, например, обычная войсковая взрывчатка от удара взрывной волны не срабатывает: если зарядов много, а подорван будет только один, то остальные просто разбросает в стороны. Поэтому для каждого заряда нужен свой детонатор, включенный в общую сеть. Говорю сразу: способов подрыва много, и какой будет использован здесь, определить не могу: электричество, детонирующий шнур, огнепроводный шнур, комбинация разных способов — все, что угодно!
— Как они это сделают? Убью!!
— Слушай... Охотник! Чего ты от меня хочешь? Я, на самом деле, не настоящий сапер и почти никогда ничего сам не взрывал. Как это делается, правда, видел. Тебе-то чего надо? Знать, как спрятаться? Здесь, наверно, уже безопасно, хотя какая-нибудь железяка может и долететь. А запугивать меня нечего! Вы, насколько я понимаю, все равно нас собираетесь порешить, так что придумай что-нибудь другое. Лучше всего просто объясни, что тут происходит и зачем? Почему те ребята в скафандрах? Здесь что, зараженная зона?
— Это они — из зараженной зоны! Им надо помешать.
— Они комфаши? Это что, сокращенное «коммуно-фашисты», да? А вы кто? Гонители — это что? И что там, в барже?
Охотник сморщил переднюю часть головы под глазами:
— Хочешь увидеть? Увидишь! Как им помешать?
— Ну, не знаю... Не дать вставить детонаторы — стерженьки такие с проводами или шнурами. Все эти шнуры-провода должны идти от заряда к заряду, а часть их стянута в одно место, откуда, собственно, и будет произведен подрыв...
Гул в небе Николай услышал еще раньше, а теперь понял, что на сей раз вертолет, похоже, идет сюда и, вероятно, где-то тут и будет садиться. В отличие от Николая, Охотник не стал вертеть головой и всматриваться в клочок неба между ветвями. Он отобрал у Николая «бинокль» и гнусаво скомандовал:
— Лицом вниз! Не двигаться! Накройте их!
Собственно говоря, двигаться Николай особенно и не собирался: он только успел увидеть, как возникшие рядом человекоподобные существа накрывают их с Вар-ка крупноячеистой сеткой, к которой привязаны ветки и пучки травы, — и почти сразу уснул.

Пробуждение было насильственным и на сей раз более грубым — его встряхнули и поставили на ноги. Это был Джон.
— Хотел смотреть? Иди!
К своему немалому удивлению, Николай обнаружил, что уже может стоять и даже двигаться, перебирая ногами. Однако попытку ускорить процесс он решил пресечь сразу:
— Если ты, Джон, будешь толкать меня в спину, то я свалюсь, и тебе придется меня нести. Вряд ли тебе уже разрешили меня зарезать...
Еще одна маленькая радость заключалась в том, что Николай не чувствовал на ногах серьезных потертостей: он-то боялся, что в ботинках будет просто хлюпать кровь! Даже интересно...
По мере того как они приближались к барже, присутствие людей чувствовалось все сильнее и сильнее: кто-то впереди сворачивал в сторону, уходя с их дороги, какие-то неясные фигуры мелькали в кустах. В конце концов Николай оказался на расчищенном участке, который он принял за посадочную площадку для вертолета. Никаких ящиков тут уже не было, зато здесь и там валялись тела в серебристых или серо-зеленых комбинезонах. От одного к другому бродил высокий широкоплечий человек с маленькой лысой головой.
Николай уже понял, чем занимается Охотник, но все равно вздрогнул, когда тот выдернул очередную железку из чьего-то неподвижного тела. Звук получился негромкий, но...
Петр обращался не к нему, а к Джону. Он даже не сказал, а еле слышно пробурчал, вытирая заточенный кусок арматуры о чужой комбинезон:
— Покажешь ему трюм. И быстрее!
Судно имело в длину метров тридцать и больше всего походило на речную баржу. Никаких видимых повреждений на корпусе, кроме сквозной ржавчины, Николай не заметил, и было совершенно непонятно, как такая махина оказалась метров на десять выше ближайшей воды, которой, кстати, и было-то по колено. Джон слегка толкнул его в спину:
— Ну?!
— Не нукай! Чего ты от меня хочешь? Ящики расставлены, но никаких взрывателей-детонаторов я не вижу. Вон шнур валяется — не размотанный даже! Кому помешала эта руина? И как она тут оказалась?
— Пошли!
Поднимаясь по ржавой железной лестнице, Николай оглянулся — внизу Джон разговаривал с человеком, одетым в какие-то серо-зеленые лохмотья.
Наверху Николай задержался и стал смотреть, как внизу стремительно исчезают следы недавнего побоища: неясные, сливающиеся с травой и кустами фигуры людей уносят в заросли ящики со взрывчаткой и трупы в комбинезонах. Еще минут десять, и все будет чисто и ровно.
Тихо загудел ржавый металл под ногами — Джон спрыгнул на палубу.
— Вон там люк — иди и смотри.
На всякий случай Николай старался ступать мягко и на полусогнутых ногах — кажется, вот-вот ухнешь.
Крышка люка сорвана и валяется рядом. Николай присел на корточки и стал всматриваться в полумрак. Собственно говоря, там было неглубоко и света,-в общем-то, хватало. Просто не хотелось видеть и верить.
Трюм был наполовину забит костями, а сверху лежали почти целые скелеты. Человеческие.

Предыдущая страница 10 Следующая страница


11 Сергей Щепетов

Глава 2. Царство Небесное

Помещение явно находилось у самой поверхности — дневной свет проникал сквозь узкую длинную щель под потолком. Теплый влажный воздух был пропитан запахом застарелого неопрятного человеческого жилья. Пока глаза не привыкли к полумраку, Николай так и не мог понять, есть тут кто-нибудь или нет, — явственно слышалось только журчание воды.
— Подойди сюда, чтобы я тебя видел, — прошелестел голос, лишенный интонаций.
Кажется, это обычная чугунная ванна с обколотой по краям эмалью. Она на две трети засыпана мелкими окатанными камнями. В нее по жестяному желобу, идущему от стены, стекает вода, а на другом конце она переливается через край на железный поддон, по которому уходит куда-то в угол — наверное, там дырка для водостока. Под тонким слоем воды на камнях лежит человек — на поверхности только его голова с коротким ежиком седых волос. Лица в полумраке не разглядеть — одни морщины, зато хорошо видно его обнаженное тело под водой — это, по сути, скелет, обтянутый дряблой размокшей кожей. Кроме почти полной атрофии мышечной ткани, Николай никаких аномалий не заметил — две руки, две ноги...
— Нравится? Вот так и живу — давно уже.
— Что, так все время и лежите в воде?
— Ага, лет тридцать уже, наверное. Никак не умру — водичка теплая, и в ней, похоже, что-то намешано. Только химанализ сделать некому. Ничего, что на «ты»? Я ведь раза в три, наверное, старше тебя.
— Сколько же вам лет?!
— Не много: семнадцать... после ста. Все живу и живу.
— Извините!
— Ничего... Меня зовут Валентин Сергеевич. А ты, кажется, Николай?
— Именно так: Турин Николай Васильевич.
— Это правда, Коля, про другие миры, про иные реальности? Или это у вас такая легенда для... дураков?
— Валентин Сергеевич, вы тоже будете устраивать проверку? Сначала меня, потом Вар-ка, потом сравните наши показания? Мне показалось, что кое-кто из ваших людей может работать лучше любого детектора лжи. Я не прав?
— Послушайте, молодой человек... э-э... Коля, твой приятель сидит за стенкой и все прекрасно слышит. В отличие от тебя, он обладает способностью... э-э... влиять на собеседника, на его восприятие. А у меня... у меня осталась только способность дышать и... усваивать пищу.
— Тем не менее мне кажется, что вы здесь главный и, наверное, только вы можете объяснить, что здесь происходит. Наши сказки, похоже, никому не интересны, но нас почему-то не убили, а привели к вам. Зачем? Для опытов? Как источник генетического материала?
— Какого материала?! Генетического? Это что же... Это в вашем... в твоем мире получило развитие?!
— Генетика? Конечно, получила. Правда не сразу. Но я, к сожалению, в этом почти дуб.
— Ну-ну, забавно... Значит, говоришь, в твоем мире коммунисты и фашисты так и остались врагами? И национал-социалистическая партия была разгромлена и уничтожена?
— Ну да, в послевоенной Германии лет двадцать шли судебные процессы над активистами.
— А потом рухнул и Советский Союз?
— Рухнул, как миленький! И никто не заступился!
— Невозможно представить, просто невозможно! Все эти секретари обкомов, горкомов — за решеткой, с лопатами, с тачками... Или им сразу давали «вышку»?
— Видите ли, Валентин Сергеевич... Мне бы очень хотелось сказать, что вся наша партийная верхушка получила высшую меру, а остальные отбывают сроки. Но это, к сожалению, не так. Компартию даже не запретили, хотя попытки предпринимались. С другой стороны, у нас советская власть продержалась чуть больше семидесяти лет, и люди... В общем, вторая гражданская война не состоялась. Если хотите, я расскажу, как это все было.
— Да-да, конечно, но... потом. Понимаешь, Коля, в последние годы меня не покидает ощущение, что в любой момент я могу умереть. Просто остановится сердце — и все. А у меня дела.
— И мы вам нужны для одного из этих дел? Простите за резкость, Валентин Сергеевич, но больше «втемную» я ничего делать не буду! Хоть убейте! Хватит с меня полусотни трупов! Что там за баржа? Почему ее хотели взорвать? Откуда там столько костей? Это что, кладбище?!
— Там уже кости? Да... А раньше... Запах чувствовался за много километров, и находиться рядом...
— Что это за баржа, в конце концов?!
— Спокойно, Коля! Ты видел одну? Тогда ты не понял самого главного...
— Чего я не понял? Зачем перебили саперов?!
— Коля, Николай... Васильевич (правильно?), таких нефтеналивных барж там, в старом русле, двадцать две. И еще столько же мелких судов. Целый речной флот. И все под завязку.
— Так это...
— Да, Коля. Их погрузили в трюмы живыми. Заварили люки и отправили караван вниз по течению. Воды тогда еще хватало. А что, у вас такого не было?
— Н-не знаю... Если только Бакинский этап... в войну... Но это слишком. Разум отказывает.
— Сколько там было?
— Двести тысяч, кажется...
— У нас меньше. Думаю, не намного, но меньше. Во всяком случае, в этом караване.
— Так он... не один?!
— ЗДЕСЬ один. Почему ты так удивляешься, Коля? Ты ведь говорил, что полжизни прожил при советской власти? Мне правильно передали?
— Правильно...
— А вот что действительно непонятно и удивительно, так это ЗАЧЕМ комфашам понадобилось взрывать баржи. Ты, кажется, что-то в этом понимаешь?
— Во взрывах? Больше теоретически... Судя по количеству тротила, от баржи должна была остаться просто воронка.
— Та-а-ак... Похоже на зачистку следов. Но зачем?! Или все-таки... Тебе знакомо слово «перестройка»?
— Ну... да... Только здесь, наверное, это может быть что угодно.
— А у вас?
— У нас... Как бы это сформулировать? Ага, этим термином обозначили начало демонтажа советской власти и Советского Союза — вот так! И еще: на язык просится слово «гласность» — они обычно употреблялись в паре.
— Это что такое?
— Я бы это расшифровал как снятие некоторых запретов на распространение информации. Не всех, конечно.
— Так, Коля! Это очень важно. Мне нужно подумать. Тут где-то должен быть стул, если не унесли... Посиди немного.
Минут двадцать, наверное, Николай молча слушал журчание воды, прежде чем прозвучал следующий вопрос:
— Здесь может быть нефть?
— Нефть?! Быть — где?
— Здесь, в этом районе.
— Н-не знаю... Я же не нефтяник. Да и район у вас тут, по сути, закрытый — обнажений почти нет... Кое-что я, конечно, видел мельком... В основном, кажется, осадочные... И рельеф... Наверное, может — почему бы и нет?
— А как получают информацию об этом?
— Ну, как... Бурят скважину, пока фонтан не ударит. Обычно они глубокие... Но сначала производят предварительную оценку, разведку территории. Методов всяких много, в основном, геофизика. Я уж и забыл почти все — не моя специальность.
— Для чего может понадобиться скважина в десяток-другой метров?
— Ну, не знаю... Может быть, чтобы получить керн — такую колонку, столбик горных пород с глубины, если нигде на поверхности они не выходят. Или чтобы опустить в дырку приборы и изучить свойства этих пород. Мало ли зачем... Есть способ сейсморазведки: в скважине взрывают небольшой заряд и фиксируют сейсмические волны — как бы просвечивают землю на глубину. Только таких скважин, кажется, должно быть несколько. Не специалист я, извините.
— Во-от оно что! Ларчик-то просто открывался!
Старик, кажется, опять собрался погрузиться в размышления, но Николая это никак не устраивало.
— Валентин Сергеевич, а МНЕ вы чего-нибудь объяснить не хотите? Просто из вежливости, а?
— Вежливость тут ни при чем. В этом году некому идти с детьми, а времени осталось мало. Если ты согласишься, то тебе придется что-то объяснить.
— Идти с детьми?! Куда и зачем?
— На границу. Отправлять их в... Царство Небесное!

— Значит, так, Коля: ты еще молодой, а информация — это жизнь. Причем не только твоя. Ты можешь сразу отказаться, и тогда, может быть, будешь жить довольно долго. Часть твоего потомства может оказаться жизнеспособной и даже здоровой — нам нельзя упускать такой шанс!!
Другой вариант: ты соглашаешься, как ты говоришь, «втемную». Тогда ты должен будешь оказаться в нужное время в нужном месте. Как — не твоя забота. Прилетит вертолет, ты молча подпишешь бумаги, сфотографируешься на память, попрощаешься с детьми и... свободен.
— В каком смысле?
— В прямом: можешь сразу сдаться комфашам, а можешь попытаться вернуться сюда. Шансов не много, конечно, но они есть.
— А что я буду делать у комфашей? Может, они меня сразу и пристрелят?
— Вряд ли. Им нужна информация о нас. По крайней мере, раньше всегда была нужна. Теперь уж и не знаю... Ты им сразу все расскажешь. Все, что знаешь.
— Ага, это в том случае, если я ничего важного знать не буду, да?
— Конечно. Это касается и тебя, и твоего приятеля. Наш район комфаши называют «Мертвые земли». Но, как ты заметил, они совсем не мертвые. Народу здесь живет довольно много, и в последние годы комфаши сюда почти не суются. Очень редко кто-то из наших попадает к ним. Но если попадает, это обычно приводит к санации местности. Что такое «санация»? В лучшем случае они будут долго и упорно обстреливать с вертолетов предполагаемое место, где расположен поселок или деревня.
— А в худшем?
— Ну-у, вариантов множество: ковровая бомбардировка (знакомо?), напалм, химия... Кроме, пожалуй, десанта — на это они даже возле границы редко решаются.
— Значит, тут просто никто ничего не знает, чтобы не выдать?
— Конечно. Здесь же нет никакой армии — просто живут люди.
— Страна в стране? И война... А Гонители?
— Стоп! Или ты не понял?
— Понял. Почти половину. Не знаю, как Вар, но «вслепую» я ничего делать не буду. У вас, похоже, нот выбора, и, простите за цинизм, я могу выдвинуть кое-какие условия.
— Рискни, Коля!
— Запросто. Вы мне все объясняете, вводите в курс, так сказать. Я принимаю решение. В любом случае плата за услугу — гарантированная возможность вернуться туда, откуда мы пришли.
— Но ты уловил, что если начнешь ориентироваться в событиях и географии, тебя нельзя будет даже выпустить жить у нас в деревне? Ты будешь опасен для всех. И отпустить вас в эти, как ты их называешь, другие миры тоже нельзя, потому что я не понимаю, что это такое.
— Думаю, что можно не спрашивать, почему бы вам просто не отпустить нас туда, на сопку.
— Можешь спросить, и я отвечу. Нужно отправить детей. Это важно для всех. Ради этого многие погибнут. С вами или без вас — мы все равно попытаемся. Ваш отказ — это много лишних смертей людей, которые виноваты только в том, что родились на свет. Понятно, какой у меня выбор?
— Понятно. Знакомая ситуация... Ладно, я — играю! Но с условием! Как Вар, я не знаю...
Старик в ванной даже не повысил голоса:
— Петя, если этот парень, Вар-ка, готов играть по тем же правилам, пусть зайдет. Только глаза ему завяжи — старый я уже.
Еле слышно скрипнула дверь, и Вар-ка шагнул внутрь.
— Привет, Вар! Ты все слышал?
— Конечно, Коля! Нас, похоже, опять вяжут.
— Еще как! Тебе повязка не давит?
— Давит немного, но так приятно чувствовать себя могучим колдуном, у которого даже взгляд опасен!
— Молодые люди! У вас еще будет время поболтать... может быть. Что вы хотели узнать?
— Говори ты, Коля, а я помолчу от греха.
— Ладно... Валентин Сергеевич, тут у вас что? Зона экологического бедствия? Резервация? Что это за территория?
— Что значит «экологического», я не понимаю, но бедствие, как видишь, налицо. Как в твоем мире обстоит дело с поворотом северных рек?
— Все нормально: отбились! Официальная версия — отказались из-за протестов ученых и общественности. На самом деле, наверное, у партии и правительства были какие-то другие резоны, но дело свернули.
— У нас не свернули. У нас — повернули!
— Так во-о-от в чем дело! И мы, конечно же, болтаемся в бассейнах тех самых рек, которые повернули! Которых больше нет — одни пустые долины! Во-от оно что! То-то я смотрю... Но почему... почему такие... гм... странные растения, животные и... люди?!! Я понимаю: нарушение равновесия в природе, разрушение биоценозов... Но то, что мы видели, это же все... гм ... явно на уровне генов!
— Говори уж прямо: кругом сплошные уроды! Мне, правда, иногда кажется, что уроды живут как раз там — за границей санитарной зоны.
— Валентин Сергеевич, по-моему, изменение водного режима, характера руслового стока и прочего не должно привести к такому.
— Для народа Страны Советов нет ничего невозможного, ведь он вооружен единственно верным учением! Конечно, дело не только в этом. А что в твоем мире было известно о самих работах по переброске стока северных рек?
— Ну... почти ничего. Намеки, слухи... Например такой: работы уже начаты, на водоразделе установлено и подорвано несколько ядерных фугасов средней мощности с целью перемещения колоссальных объемов грунта. После этого район закрыт на карантин сроком на тридцать лет. Понимаете, когда я только начинал учиться — курса, примерно, до третьего — эта тема как бы витала в воздухе. Все наши преподаватели, конечно, имели допуски к информации разного уровня секретности, но нам почти ничего не рассказывали. Тем не менее чувствовалось, что люди ожидают начала чего-то грандиозного, когда и они сами и их ученики будут востребованы государством со страшной силой. Подозреваю, что в те годы как раз приближалось окончание карантина. Мы же должны были стать геологами по гражданской специальности и офицерами инженерно-строительных войск — по военной. А потом случилась какая-то подвижка в «верхах», и все рассосалось.
Допустим, что у вас тут произошло нечто подобное — развалить водораздел континентального порядка, пожалуй, действительно можно только ядерными фугасами, установленными «на выброс». Но, насколько я помню, после подобных взрывов радиоактивное заражение местности минимально и сравнительно кратковременно, не то, что в случае взрыва ядерного реактора атомной электростанции. Так, например, города, подвергшиеся у нас атомной бомбардировке в конце прошлой войны, давно отстроены заново и заселены. Никаких мутантов там нет, наоборот — чуть ли не самый высокий процент долгожителей в Японии. Здесь же мы видим...
— Послушай, Коля, — мягко прервал его Валентин Сергеевич, — я не бог, не член ЦК и даже не засекреченный академик — и никогда ими не был. Я простой инженер и могу только догадываться, как это все получилось. В другой обстановке ты, может быть, лучше меня бы во всем разобрался.
— И о чем вы догадываетесь?
— У меня мало информации, но было много времени, чтобы ее жевать. Какие-то работы на водоразделе велись давно. Кажется, они активизировались после подписания Советско-Американского договора о паритетном сокращении запасов ядерного, химического и биологического оружия. Там еще, помнится, был мораторий на космические исследования и информационную агрессию. А в районе водораздела, по слухам, были какие-то заводы или лаборатории. Возможно, под шумок о повороте рек наши просто взорвали какой-нибудь заводской комплекс или склады. Может быть, даже на глазах у американских инспекторов. Не зря же после этого с Советского Союза сняли продовольственную блокаду. А Центрально-Сибирскую впадину объявили зараженной территорией — карантин на тридцать лет. Потом еще на тридцать, потом еще.
— А люди?
— Тут почти и не было населения. А кто был, тех эвакуировали.
— Или только сообщили об этом?
— Ну, Коля, ты уж совсем нашу партию за людоедов считаешь! Вывезли, конечно... почти всех.
— А это не они там — в баржах?
— Не-ет, наверное... Скорее всего, это строители с водораздела — там же целый комплекс сооружений пришлось строить. Вот и построили.
— Так тут что, всякая зараза кругом?!
— Испугался? Может, комбинезон наденешь?
— Уже поздно, наверное, — вздохнул Николай. — А дальше что?
— У тех, кто оказался здесь с самого начала, кажется, ничего особенного не случилось. Меня, правка, паралич разбил, так и лет мне тогда было уже немало. Но вот дети...
— Те, кто родился здесь? Уже после?..
— Уже после. Особенно второе поколение... Вам еще не достаточно? Есть вещи, которые лучше не знать, чтобы спать спокойно.
— Боюсь, что нам это уже не светит.
— Ну-ну... Из младенцев мало кто доживает до года. А среди выживших очень высокий процент умственно-отсталых. Их не оставляют — это тяжело, но это закон. Пожалуй, единственный закон, который выполняется здесь неукоснительно. Если умственный дефект незначителен или выявляется уже во взрослом состоянии, таких людей стерилизуют.
— Валентин Сергеевич, послушайте! Я так понимаю, что на огромной территории живут люди... Несколько поколений... Но ведь не каменный же век на дворе! Самолеты летают, вертолеты! Аэрофотосъемка у вас наверняка существует. Такой лес, конечно, не тундра, спрятаться на некоторое время можно, но...
— А те, кто плохо прячется, долго и не живут! Искусственный отбор, так сказать. На самом же деле нас, главным образом, спасает то, что нас нет. Я так думаю.
— Это как?!
— А вот так! Не знаешь, как это бывает? Начать Против час активные действия — значит признать, что на Мертвых землях кто-то живет, кроме комаров. А так, если вслух не упоминать, то нас как бы и нет — все знают, все молчат. А мы и не высовываемся, пока нас не трогают. Тем более что вокруг или лагеря, или районы, где живут ссыльные. Знаешь, чего я боюсь больше всего? Что нашему могучему государству что-нибудь здесь понадобится. Например, какое-нибудь полезное ископаемое, за которое можно покупать у Америки продукты. Вот тогда тут все мигом стерилизуют и санируют — никакая маскировка не поможет!
— Да, для вас это будет конец.
Николай помолчал, а потом выдал:
— Я играю, Валентин Сергеевич! Но одно мое условие придется выполнить безусловно: вы отпустите Вар-ка обратно на сопку. И я это должен увидеть своими глазами. Позвольте не объяснять, почему и зачем!
— Позволю, Коля. Пусть так и будет.

* * *

Проснулся Николай поздно — наверное, сказались треволнения последних дней. Он повернулся на бок в спальнике и стал смотреть, как Лойка разговаривает с каким-то зверьком.
— Боишься, да? Боишься? А ты не бойся! Иди, иди сюда, маленький! У меня ничего для тебя нет, извини! Правда, нет! Но я потом найду для тебя гриб или орех. Ты ведь любишь орехи? Иди, иди сюда: я тебя по спине поглажу — у тебя же спинка пушистая и с полосками!
Зверек, вероятно, счел последний аргумент достаточно веским и приблизился на расстояние вытянутой руки. Он был похож на крупного бурундука с длинным пушистым хвостом и действительно полосатой спиной.
— Вот-вот, видишь: и совсем не страшно! Давай поглажу, ма-аленький!
С этим зверек, похоже, был не вполне согласен. Когда Лойка протянула руку, он сначала пригнулся, а потом привстал на задних лапах и замахал передними, как бы отбиваясь.
— Фу, какой злой! Ты злой, да? Фу! Как тебе не стыдно?!
Зверьку, наверное, действительно стало стыдно: он позволил-таки себя погладить по голове и спине. При этом он пригибался так, словно боялся, что ладонь девочки его вот-вот раздавит.
— Хоро-оший зверь, хоро-оший, пушистенький...
— Лойка, ему же страшно! Посмотри: у тебя рука почти с него размером. Представь, что тебя захотело бы погладить вот это дерево — погладить веткой, которая толще тебя!
— А, Ко-оля, проснулся! Ну, и что? Я бы не испугалась — деревья добрые!
— Они тоже живые, и ты с ними разговариваешь?
— Конечно, живые! А ты разве не разговариваешь с деревьями? Они же как люди: радуются, сердятся, иногда обижаются, но, вообще-то, они добрые. Они всегда разговаривают друг с другом, разве ты не слышишь? Только они сейчас грустные — им пить хочется, потому что дождика давно не было.
Зверек, терпеливо перенесший процедуру поглаживания, с явным облегчением скрылся в кустах, а Лойка переключилась на лиственницу, у корней которой лежал Николай. Она попыталась обнять корявый толстенный ствол:
— У-у, какая большая толстая тетя! Старенькая уже.
Она зацепилась пальцами раскинутых рук за выступы коры и повисла, дрыгая ногами.
— Ой-ой! Держи меня, держи! Я тоже хочу быть как ты — большой и сильной! А эти вот, маленькие вокруг — твои ребенки, да? У тебя их много — они такие слабые, тоненькие, а ты такая большая и толстая. Если будет сильный ветер и ты упадешь, то смотри, не поломай кого-нибудь! Тут же совсем мало места — вон сколько их вокруг тебя выросло! А тебя сова не щекочет? Ты ее не обижай, пожалуйста, — у нее там совенки, наверное. Ко-ля, Ко-ля! Ты видел сову? Она вон там, в дупле живет. Она тут ночью так летала, летала! Может быть, она еще не спит — хочешь я ее позову, хочешь?
— Ну, Лойка... Наверное, это невежливо — она же отдыхает.
— А может быть, ей самой интересно? Она же, наверное, никогда не видела, чтобы люди спали в таком смешном мешке, как ты!
Лойка легонько похлопала ладонью по коре дерева и, задрав голову, стала негромко звать:
— Сова-а, сова-а! Ты еще не спишь там? Вылезай, сова, Ко-ля проснулся. Посмотри, как смешно: дядя в мешке — совсем как большая гусеница! Сова-а! Вылезай, я же знаю, что ты не спишь!

Предыдущая страница 11 Следующая страница


Последний мятеж 12

В темной щели дупла метрах в семи над землей действительно что-то зашевелилось.
— Вон, вон она, Ко-ля! Смотри, какой у нее клюв умный! И глаза! А уши у нее маленькие и сердитые — она днем плохо видит и сердится от этого. Привет, привет, сова! Как дела? Хорошо ночью мыши ловились? А быков много поймала? Я видела, ты ночью одного тащила — ты с ними поаккуратней, а то ка-ак схватит! Быки, они такие!
Николай освободил из мешка руку и приветственно помахал в сторону дупла:
— Доброе утро, сова! Извини, что мы тебя беспокоим! Мы больше не будем, правда, Лойка?
— Не будем, не будем! Спи, сова!
— А скажи, Лойка... Эти рыбешки, головастые такие...
— Это быки которые? А, они глупые и злые! Их Пуш лапой ловит!
— Откуда они взялись такие? Тут что, другой рыбы нет?
— Ты разве не знаешь, Ко-ля? Деда рассказывал: давно-давно реки были большие-пребольшие, широкие-преширокие! Прямо как отсюда и во-он дотуда! Представляешь? И в них водилось много-много больших красивых рыб. Правда-правда: некоторые были даже больше меня! А бычки были ма-аленькие, вот такие: меньше пальца! И плавали у самого берега. А потом реки стали как сейчас, и красивым рыбам стало тесно и грустно. Они стали уплывать или умирать. Некоторые остались, но бычки поедали их детёнышей. Потом красивых рыб совсем не осталось, а бычки выросли большими. Они все едят: комаров, мух, лягушек, птиц маленьких и друг дружку тоже едят. А в самих есть нечего — одна голова колючая да хвостик!
— А про тоху Дед тебе что-нибудь рассказывал?
— Не-ет, про это все и так знают!
— А я не знаю, я же здесь недавно совсем!
— Ну-у, Ко-ля! Когда реки были большие, у них на берегах жили другие люди, ненастоящие — как ты, как Вар-ка, как... Даня. Они жили в домах из деревьев и совсем не умели прятаться. Представляешь, чтобы построить один дом, им нужно было убить много-много деревьев! Наверное, они были злые... Они ловили и ели зверей и рыб. А еще они закапывали в землю маленькие тохи, и потом вырастало много-много кустов с ма-а-аленькими тохами на корнях. Они их выкапывали и ели.
— Тоха... картоха... картошка, что ли?!
— А, ты знаешь! Потом демоны прогнали тех людей. И тоха стала расти сама. Только она редко встречается — надо уметь находить места, где ее раньше закапывали.
— Почему же... почему вы сами ее не сажаете и не выращиваете?
— Да ты что, Ко-ля!? Ты как маленький, прямо! Демоны же сразу заметят и прилетят!
— Извини, Лойка! Мог бы и сам сообразить... Что же это я все лежу и лежу? Идти надо!
— Мы успеем, Ко-ля, успеем! Пустая земля уже совсем близко, а там так скучно! Скажи, а в Царстве Небесном есть деревья и звери? Они будут со мной разговаривать?
— Н-не знаю, Лойка, ведь я там не был... Но, думаю, там есть и кусты, и деревья, и птицы, и звери. Они обязательно будут тебя любить и с тобой разговаривать!
— Как здорово! Я там стану красивой-красивой, прямо как мама! И Даня туда придет, только, наверное, еще не скоро... А ты уже старый, Ко-ля, и мы там с тобой скоро встретимся, правда?
— Ох, не знаю, Лойка... По вашей вере не все ведь попадают в Царство Небесное.
— Ты... убивал, да? Демонов, да? Из тьмы внешней?
— Не расстраивайся, Лойка! Такая жизнь...
— Но это же несправедливо! И Джон, и Ханс, и Сталик, и другие... Они же не нарочно! Кто-то же должен прогонять демонов!
— А ты знаешь, как они их прогоняют?
— Что ты, Ко-ля! Детям нельзя про это знать! Иначе ангелы их не возьмут живыми в Царство Небесное! Но Сталик все равно хороший...
— Ладно, буду вставать, — вздохнул Николай и начал выбираться из спальника. «Что ж, все логично: принцип несообщающихся сосудов. Самый надежный способ не сболтнуть лишнего — это ничего лишнего и не знать. А вот я уже знаю». Он откопал в мешке зубную щетку и отправился вместе с Лойкой к воде.
Протока была неширокой и мелкой, а вода в ней изрядно взбаламученной. Мокрый Пуш сидел на той стороне и облизывался. Чебик расположился на этом берегу — он сидел на корточках на гнилом бревне, одним концом уходящим в воду.
— Правыми, правыми греби, дурак бестолковый! Я кому говорю?!
— Ой, что это вы тут делаете? — всплеснула руками Лойка.
— Ты что, не видишь? Мы жабенка запускаем!
— Сейчас нашлепаю, Чебик! Его же бык съест!
— Не, не съест: Пуш всех быков разогнал. Правыми, правыми греби, дурак! Вот бестолковка — опять по кругу поплыл!
— Злой мальчишка! Жабенок маленький еще! Он же сухопутный совсем, а ты его в воду!
— Ты ничего не понимаешь, женщина! Он же на лодке, только грести еще не научился — по кругу все время плавает.
Означенное животное, вяло шевеля лапами, действительно сделало круг и приблизилось к берегу. Путешествовало оно не просто так: под брюхо ему в качестве поплавка был подложен гладко обструганный удлиненный кусочек коры.
— Во, видишь: он на лодке!
Чебик аккуратно взял земноводное за спинку и переместил его к себе на бревно.
— Не свалишься? Здесь сиди! А-а, вот в чем дело! Тут у лодки дно неровное, поэтому его все время вбок заворачивает.
Чебик извлек из кармана шортиков перочинный ножик с обломанным до половины лезвием и стал подстругивать кусок коры. Потом продемонстрировал результат своих трудов Николаю:
— Во, видишь: теперь ровно! А с этой стороны я углубление сделал — вот тут. Это чтобы у него пузо не соскальзывало, а то он сначала переворачивался всё время.
Николай повертел в руках маломерное судно:
— А он лапы не натрет о борта, когда грести будет? Может, ему вот тут и тут лунки такие сделать?
— Да, лунки — это правильно. Только надо, чтобы по размеру подходило! Иди сюда, жабец, я тебя мерить буду!
Самое интересное, что лягушка, потихоньку перебравшаяся уже на дальний конец бревна, подчинилась бесцеремонному требованию и поползла обратно. Чебик подсунул кусок коры ей под брюхо, отметил ногтем положение лап и вновь принялся работать ножиком.
— Во! Сейчас поплывешь!
Чебик положил «лодку» в воду и придвинул ее вплотную к бревну:
— Давай, загружайся, толстопузый.
Лягушка стала покорно переползать с бревна на кусок коры.

«Пустая земля» такой и оказалась на самом деле — ни кустов, ни деревьев, только редкая трава, да и то не сплошным покровом, а как-то кусками, пятнами. Пуш сказал, что они успеют вовремя, и даже с запасом, если выйдут на рассвете. Было заметно, что ему очень хочется идти дальше, но ослушаться полученного от кого-то приказа он не смеет. Он облизал лица детей, ткнулся носом в грудь Николая:
— Осторожно иди — под ноги смотри, а то споткнешься!
Лойка хлюпнула носом:
— Пуш, Пуш, ты придешь к нам в Царство Небесное?
— Приду, конечно, — куда же я денусь?
Чебик тоже как-то подозрительно засопел носом, и Николай решил не затягивать прощание. Он поднял и посадил Чебика себе на плечи:
— Счастливо, Пуш! Привет всем!
Метров через пятьдесят он оглянулся — в зарослях никого не было.
Трудно сказать, что здесь было раньше: лес, колхозные пашни, сенокосы? Во всяком случае, ни стволов поваленных деревьев, ни пеньков Николай не увидел. Это было царство эрозии, и изувеченная земля с трудом залечивала раны. Вероятно, тут много лет не было даже травы, и каждая низинка-ложбинка превратилась в овраг, пускающий во все стороны растущие промоины. Равнинная когда-то местность превратилась в пересеченную, и двигаться по ней было не просто, хотя и заблудиться довольно трудно.
«Ехать» в рюкзаке Чебик наотрез отказался, но на плечах сидел тихо, как и обещал. Николай брел к маячившей вдалеке возвышенности, обходил или переходил встречные промоины и вспоминал окончание недавнего разговора в бункере.

— Человек, который участвовал в организации этого мероприятия, умер давно и не от старости. Я не знаю подробностей и о многом могу только догадываться. Скорее всего, в одном из советско-американских договоров о мирном сосуществовании присутствует пункт о допуске в зоны бедствий международных гуманитарных организаций. Один раз в год они посещают наш район и забирают трех детей-сирот для оказания им медицинской помощи. Как это оформляется, я не знаю, но раз в год в один и тот же день прилетает вертолет и забирает детей. Место встречи находится у самой границы в пределах санитарной зоны. Все мероприятие происходит под пристальным надзором местных властей, как изнутри, так и снаружи.
— Это в каком же смысле? — поинтересовался Николай.
— В вертолете всегда присутствует несколько наших гэбэшников в штатском. Кроме того, рядом с местом встречи проходит дорога, и обычно по ней подъезжает несколько машин, с которых ведут наблюдение. Иногда после убытия иностранцев начинается прочесывание или облава.
— И поэтому у вас постоянный спрос на смертников, которые сопровождают детей? Оттуда обычно не возвращаются?
— Почему же, иногда возвращаются. Желающих стать, как ты выразился, смертником сколько угодно, но... Но по правилам данной игры это должен быть нормальный человек. Или, по крайней мере, человек без видимых дефектов — с одной головой, двумя руками, двумя ногами.
— А зачем, если не секрет?
— Вот в этом-то как раз никакого секрета нет. Сопровождающий должен подписать бумаги (они обычно уже заготовлены) о том, что дети являются сиротами и нуждаются в серьезной медицинской помощи. Неизвестно, в каком официальном качестве выступает здесь сопровождающий, но он не должен вызывать сомнений в собственной дееспособности. Что будет, если однажды детей приведет кто-нибудь вроде Сталика, я не знаю и выяснять не собираюсь... пока совсем не припрет.
— Та-ак... Даже не знаю, что спросить в первую очередь. Вы уверены в том, что дети попадают в приличное место? Что там им лучше, чем здесь?
— Нет, не уверен. Хотя... Когда-то давно сопровождающий узнал среди иностранцев парня, которого сам же отправил несколько лет назад. У мальчика были проблемы с позвоночником и отсутствовали некоторые кости черепа. Обмениваться информацией категорически запрещено, но парень выглядел здоровым и свободно передвигался. Он тоже узнал сопровождающего и демонстративно постучал себя по голове: все, дескать, в порядке.
— Их отвозят в одну из стран, свободных... от социализма?
— Да, по-видимому. Может быть, в ту же Америку.
— Хорошо, понял. А почему сейчас детей только двое? Вы же сказали, что можно троих?
— А у тебя хватит мужества не попасть живым в руки комфашей?
— Не знаю.
— Молодец: это, по крайней мере, честно. Давай так: никто не требует от тебя лишнего мужества, а ты не просишь лишней информации. Идет?
— Ох-хо-хо-о, идет, конечно. Значит, у вас тут совсем нет... внешне нормальных людей? Или те, кто есть, слишком много знают, да? Впрочем, вы, наверное, не ответите.
— Тебе это зачем? Если ты... Они вытянут все: и то, что знаешь, и то, о чем догадываешься. Но, согласись, что это все-таки разные вещи, и они умеют их различать!
— Вы сказали, что в санитарной зоне надо будет пройти десять-пятнадцать километров открытого пространства. Мы будем беззащитны перед нападением с земли и с воздуха?
— Они обычно там не нападают... перед встречей с иностранцами.
— Обычно? Но...
— Чтобы закрыть эту тему, я скажу: вы не будете беззащитными. Но это — не твоя забота. Ты пойдешь с детьми совершенно открыто, без всякой маскировки. Понял?
— Понял. Тут широкий простор для фантазии.
— Фантазируй на здоровье!
— Что, и по поводу возвращения мне самому фантазировать? Или и это — не моя забота? Этим займутся другие: в том смысле, что пристрелят?
— Ну, Коля... Я могу только пообещать, что без крайней необходимости этого не произойдет. Ты можешь молиться.
— Кому? У вас тут странная система: все вертится вокруг Царства Небесного, демонов тьмы и ангелов. При этом Бога никто почему-то не вспоминает. Создается впечатление, что в основе всей вашей идеологии лежит несколько цитат из Евангелия, причем безжалостно вырванных из контекста. Я не прав?
— Давай закончим этот разговор, Коля. Ты становишься опасен для нас и... для себя. Чтобы жить, людям нужна вера, нужна мечта. И не моя вина, что Боги нет.
— Тогда я спрошу... Нет, не почему Его нет, а почему ВЫ так считаете?
— Отвечу: баржи в старом русле. Когда мы их нашли, первый люк я вскрывал своими руками.

* * *

Это небольшая пологая возвышенность, которую и холмом-то назвать нельзя. С одной стороны, вдали, за Пустой землей темнеет далекая полоска леса, а с другой — внизу, метрах в двухстах — лента старой раздолбанной дороги с остатками асфальтового покрытия. Она просматривается на пару километров в обе стороны, и за ней пейзаж постепенно приобретает нормальный вид: поля, леса, перелески. Впрочем, явних следов деятельности человека и там не видно. Зато здесь, на холме, когда-то, наверное, жили люди: дома давно развалились и контуры фундаментов угадываются с трудом, хотя при некотором напряжении фантазии можно прикинуть, где тут проходила единственная улица. Николая предупредили, что ни к развалинам, ни к дороге приближаться нельзя: комфаши любят тыкать повсюду противопехотные мины. Николай подумал, что при том умении маскироваться и прятаться, которое он наблюдал у туземцев, в этих руинах может разместиться не один десяток человек. Но это не его дело: он должен сидеть с детьми вот тут, на окраине, и ждать.

То, что он влип по полной программе, Николай понял сразу, как только шагнул через борт вертолета. Он же не киношный супермен-каратист! Наоборот: супермены сидят вокруг него, расположившись так, чтобы не зацепить друг друга, если придется стрелять. И дяденька вон сидит за откидным столиком — весь в костюме, с галстуком, с усталым прищуром «свинцовых глаз». И дверь за его спиной не закрыли, а только прикрыли — вроде и не замуровали, но уже не выпрыгнуть, даже с пулей в животе.
— На что вы рассчитываете, господа-товарищи? — атаковал он с ходу. — Неужели вы думаете, что сюда послали человека, который что-то знает и представляет хоть какую-то ценность?
— Вам доверили сопровождать детей, которые, безусловно, представляют ценность для местных формирований.
— А что, здесь есть какие-то формирования?!
— Не валяйте дурака! Вы член партии?
— Какой? Коммуно-фашистской?
Удар ладонью по столику — начальник начинает злиться, но держит себя в руках:
— У нас одна партия — Объединенная Партия Трудящихся!
— Хорошо, пусть так. Чего вы хотите от меня?
— Мы хотим встретиться с местным руководством. И вы нам в этом поможете.
— Каким образом?
— К вам будем направлен наш человек (кивок в сторону). До его возвращения дети останутся у нас. Вы их сейчас позовете сюда.
— Допустим, что я согласен. Можно задать пару вопросов?
— Валяйте. Только быстро — у нас очень мало времени.
— Куда девались иностранцы-американцы, которые обычно вывозят детей? Что случилось?
Злорадная усмешка.
— Никуда они не делись! Вы знакомы с решениями пятьдесят восьмого съезда?
— Увы, я очень давно не был на политинформации.
— Очень плохо. Надо передать вам газеты. Окончание холодной войны, приоритет общечеловеческих ценностей, демократизация...
— И гласность, конечно?
— Политика партии должна стать более открытой! Вы действительно не в курсе?!
— Откуда?! Я всего-то вторую неделю... Впрочем, вы все равно не поверите. Так почему отказались забирать детей?
— Потому что в Советском Союзе организуются центры по реабилитации жертв природных катастроф. Под эгидой ООН. Никто никого больше в заграницы возить не будет!
— Так. Понятно. Можно еще вопрос? М-м... У вас что, планируется разрешить свободный доступ в страну иностранцев?
— Это входит в ближайшие планы партии и правительства.
— Что, и свободный обмен информацией? Радиовещание там, телевидение, да?
— Безусловно. Как только советский народ будет готов самостоятельно противостоять буржуазной пропаганде. Мы с вами теряем время!
— Почему? Раньше я в этом не участвовал, но мне сказали, что сначала должна быть процедура подписания каких-то документов. Так что какое-то время, наверное, есть... Чего вы хотите от общения с местным населением? Здесь же зараженный район — кому он нужен?
— Партия умеет признавать свои ошибки! Неверные решения, принятые под влиянием... Вы что тут, вообще газет не читаете?!
— Нет, не читаем. И радио не слушаем.
— А надо бы!
— Так какие же планы... по местному населению?
— Всем нуждающимся будет оказана медицинская помощь. Виновные понесут ответственность.
— Виновные в чем?
— Ну, хватит! Зовите детей!
— Самый последний вопрос! Здесь что, действительно когда-то произошла какая-то жуткая авария или... Или это нечто вроде полигона для испытания оружия? Генетического?
Стрелять в него не начали, но в «свинцовых глазах» причиталось такое, что Николай пожалел о сказанном.
— Все-все, молчу! — буркнул он и повернулся к двери.

Небо, как всегда, затянуто высокой ровной облачностью. В этом мире Николай еще ни разу не видел солнца. Он много раз собирался спросить, почему здесь такая странная погода. Так и не собрался. И теперь уже не спросит.
Все так просто и безнадежно: надо умирать. Некогда и нечего придумывать, как бы обойтись без этого. Так — именно вот так! — он еще не пробовал. Смертельно опасно было не раз, и нужно было бороться или молиться — просить себе удачи. А чего просить сейчас?
Все шло по плану: сначала послышался гул моторов и на дороге появились машины. Три грузовика, крытые брезентом, и легковушка, похожая на джип или уазик, подъехали и встали, заглушив двигатели. Вон они — так и стоят на дороге. Потом прилетел вертолет. Такие штуки Николай в своем мире видел только по телевизору — здоровенная дура с двумя горизонтальными винтами. Лопасти еще вращались, когда дверь открылась и его знаком пригласили внутрь — примерно так все и должно было происходить. Но вот внутри...
Даже если бы ему не объясняли так долго и подробно, он все равно бы понял, что это — не то. Полтора десятка вооруженных до зубов парней совсем не похожи на представителей некой гуманитарной миссии — посланцев из Царства Небесного. И теперь он, Николай, стоит у двери и держится рукой за бронированный борт. Ему в спину смотрят стволы, а он должен позвать детей: дескать, все в порядке, идите сюда! Что-то изменилось в играх взрослых: вы им нужны не для того, чтобы отвезти вас в сказку. Дяденькам нужны заложники, дяденьки получили приказ. Что ж, наверное, это совсем не глупый приказ.
«Попробовать? Но это — лишь отсрочка. И все-таки...»
— Так не получится, — Николай сглотнул комок в горле и откашлялся. — Мальчик плохо ходит. Девочка не сможет его принести. Нужно подойти к ним.
— Он маленький, она его дотащит!
— Это вызовет подозрения. Я должен подойти к ним.
Николай не повернул головы, но почувствовал, что за спиной совещаются. Совсем не долго.
— Я пойду с тобой. Одно лишнее движение и...
— Понял, не дурак. Спускаться вниз?
— Спускайся. Идешь медленно и улыбаешься. Понял? Чуть что, и ты труп. Это надо пояснять?
«До земли совсем близко, но ноги отказываются подчиняться. Наверное, это и есть „слабость в коленках" — ч-черт, как противно...»
Люди в штатском не представились, и второго, который в разговоре не участвовал, но вызвался идти с ним, Николай про себя окрестил «Майором». Он явно не начальник, а исполнитель, но очень высокого ранга. Впрочем, судя по возрасту, начальником ему уже не стать. Теперь он идет в двух шагах сзади. Вряд ли у него в руке пистолет, направленный в спину. Скорее всего, его руки пусты, а на лице жизнерадостная улыбка — рисковый мужик или, может быть, профессионал.
Лойка их увидела, помахала рукой. «Неужели не чувствует? Что это она?! А-а, это она танцует от радости: наверное, как всегда, напевает себе под нос и танцует. Она совсем не умеет — просто перебирает ногами, поворачивается, поднимает и опускает руки. Она такая непривычно-смешная в штанишках до щиколоток и в рубашке с длинными рукавами. Интересно, где это местные достали почти новую одежду для нее? И подстригли ее так, что издалека кажется, будто на голове у нее просто короткая стрижка под мальчика. Ее готовили долго и тщательно, ведь она должна понравиться ангелам из Царства Небесного!»
А Чебик сидит на земле, и его почти не видно. Наверное, он прощается с любимой рогаткой — ему сказали, что взять ее с собой нельзя, и он обещал подарить свое оружие Николаю. Вместе с запасом гаек...
Интересно, у них есть шансы? От вертолета до них метров сто, а дальше, совсем близко, развалины поселка. Даже если там и нет мин, среди холмиков кирпичной трухи и остатков гнилых бревен не спрятаться. Впрочем, они, наверное, могут спрятаться где угодно, но это же не укрытия — тут все простреливается насквозь. Проклятый старик: явно намекал, что их будут страховать, но ничего не объяснил. Хотя что тут объяснять? Они самым натуральным образом попали в засаду. Можно, конечно, обозначить ситуацию как-то по-другому, но у него, Николая, есть только два варианта действий: подчиниться и привести детей к вертолету или подать сигнал об опасности. Тогда его убьют. И детей, наверное, тоже... Но в руки комфашей они попасть не должны. Не должны. Это значит, что его жизнь кончилась. И довольно об этом».
Они шли медленно. Когда Николай спотыкался, Майор что-то шипел сзади. «Пусть шипит, сволочь! — вяло ворочались мысли. — Меня, может, ноги не держат!» Все ближе и ближе... Осталось полсотни метров... «Лойка, ну посмотри же на меня! — взмолился Николай. — Посмотри, почувствуй, насторожись! Ну!!» Нет, девочка танцевала — прощалась с любимым лесом вдали.
«Как и когда? Крикнуть? Махнуть рукой? Где? А... вон там! Метров через десять бугорок, и они окажутся как раз на одной линии огня с детьми. Это лучше или хуже? За спиной Майор — не будут же они стрелять в своего! Или будут? А что кричать? Да ничего — просто вопль на выдохе, как воины Речного племени. Все-все, вот сейчас, вот...»
— ЙЁХ-Х!!! — поворачиваясь назад, Николай махнул рукой, надеясь попасть кулаком в голову своему спутнику. Только противник оказался на полшага дальше и, наверное, дрался значительно лучше. Боли не было, только ослепительная вспышка в глазах и грохот. Грохочет в голове или в окружающем мире, Николай понять уже не смог.

Предыдущая страница 12 Следующая страница


13 Сергей Щепетов

Очнулся он в какой-то яме и сначала все никак не рог сфокусировать зрение и понять, что происходит в нем самом, а что снаружи. Потом понял и захотел опять потерять сознание. Но не смог. Затылок дико болел, а челюсть онемела. Прямо перед ним находилось лицо мертвого человека с открытым беззубым ртом и дыркой во лбу, а вокруг шел бой.
Совсем близко что-то рвануло, посыпалась земля. Потом сверху на Николая свалился человек в каких-то вонючих лохмотьях. Человек что-то ска-зал или крикнул и отполз в сторону, больно пихнув его в грудь босой ногой.
Николай встал на четвереньки и осмотрелся. Точнее, хотел осмотреться, потому что почти сразу получил горсть песка в лицо и сообразил, что это рядом воткнулась пуля. Кое-что он все-таки увидел: далеко слева горят обломки вертолета, со стороны дороги бегут и падают фигурки солдат, а один из грузовиков горит. Сам он находится в торце какой-то канавы или траншеи, которая как-то возникла среди старых развалин поселка.
Николай попытался понять, кто откуда стреляет и где могут быть дети. Палят, в основном, отсюда, с бугра: эти, значит, отстреливаются, а те атакуют в лоб, по-советски. Он, кстати, мог бы и догадаться: руины, развалины... Да туземцы здесь, небось, десятилетиями окапывались и маскировались, они и на ровном месте исчезать умеют, а уж тут... Но оружие?! Он еще ни разу ни у кого здесь не видел огнестрельного оружия, и вдруг целая канонада! И рядом с покойником валяется автомат: АК — один в один! Значит, не только поэты «пронзают» миры и века. Попробовать?
Он отряхнул песок и землю, потянул затвор... Все работает. А еще магазины есть?
На этом, собственно, его просветление и кончилось. Опять рвануло где-то рядом, и он чуть не потерял сознание. Потом посыпалась земля, камни, обломки бревен. Следом возникли какие-то люди в лохмотьях и с оружием. Его заставили вылезти из ямы и ползти вниз по склону. Потом они бежали, пригнувшись, по неглубоким оврагам и промоинам. Люди вокруг него куда-то стреляли, что-то кричали, падали. Наверное, это была группа, которой поручено вывести из боя его, Николая, — во всяком случае, его упорно гнали и гнали вперед. На какой-то развилке они наткнулись на нескольких солдат — Николай с отвратительной ясностью разглядел молодые полубезумные от страха лица. Те и эти начали стрелять одновременно, не прячась — как в кино. Кажется, Николай тоже стрелял... Его сбили с ног, ткнули лицом в песок и камни. Впереди рвануло, еще раз, и они опять побежали...
Потом вокруг был лес, а стреляли уже далеко. Кто-то был рядом, и Николай что-то спрашивал, ему что-то отвечали, он опять спрашивал... Он уяснил только, что дети живы, и на этом отключился. Нет, не потерял сознания — просто ему отказала оперативная память. Она сохранила только куски бесконечного движения по лесу — то шагом, то бегом, и автомата в руках уже не было...

* * *

Николай закончил рассказ с чувством неизбывной вины — чтобы он жил, умерли многие:
— Вот так оно все и было. Разговор я пересказал почти дословно. На последний вопрос он не ответил, но взгляд, движение... В общем, ощущение такое, что вот прямо сейчас и пристрелят.
Старик долго молчал, а Николай слушал журчание воды и пытался понять, как этот человек умудрился еще больше постареть за несколько дней: куда же дальше?
— Так ты думаешь, что угадал? Насчет оружия?
— Даже не знаю. Мне самому эта мысль пришла в самый последний момент.
— Как это может выглядеть? Почему ты так думаешь?
— Ну, Валентин Сергеевич, вы же меня тут дер-жите в неведении, и я могу только по аналогии... Вот у нас в период гласности мелькнула информация о том, как в давние времена некий полк на учениях отрабатывал действия в зоне радиоактивного поражения. Наступал, значит, в направлении эпицентра взрыва. Настоящего взрыва. Нас-то учили много позже, но мы, помнится, все удивлялись: откуда известно, после какой дозы солдат теряет боеспособность? Не на кроликах же проверяли... А с генетикой — это уж чисто мои фантазии. Точнее — экстраполяции. О том, что такое оружие возможно в принципе, известно давно. А тут мне вспомнилась какая-то статья — я ее, кажется, даже до конца не дочитал. Что-то там говорилось о веществах, микродозы которых способны раскрепощать скрытую или подавленную изменчивость. То есть сами они гены не калечат, но выпускают на волю все их дефекты, что ли... В общем, если популяция изолированная, то через пару поколений воевать будет некому.
— Всегда найдется, кому воевать, Коля. И как тебе все это нравится?
— Мне это вообще не нравится! Хотите еще одну экстраполяцию? Или даже целый пучок на одну тему? Если мы с вами из параллельных миров, если здесь нет принципиальных, качественных отличий, то вы обречены. Не знаю, что тут такое — страна в стране, государство в государстве или просто «мертвые земли» и их обитатели, но толпа мутантов никому не нужна. То ли это была чья-то ошибка, то ли это преступление, за которое можно осудить былых вождей, — в любом случае лучше вас всех тут закопать и никому не показывать. У нас социализм уже в прошлом, но никто так и не узнал, например, сколько народу лежит в мерзлоте на Колымских приисках: триста тысяч, три миллиона или тринадцать? Сколько солдат в войну погибло от пуль врага, а сколько расстреляно СМЕРШем и заградотрядами? И, заметьте, последнее советское поколение еще не вымерло, а это уже почти никому не интересно. А вы тут что? Если вас вовремя не закопать, так вы, может, еще и независимости потребуете?! Суда Международного трибунала?! И компенсаций за причиненный ущерб здоровью?!
— А что, при распаде вашего Советского Союза все республики начали требовать независимости? Народ восстал?
— Скажете тоже: «восстал»! Хотя кое-кто и восстал, конечно. Но народ, по-моему, как был на вторых ролях, так и остался. Зато первые секретари стали президентами. Впрочем, вариантов разных было много, только боюсь, что ни один из них здесь не пройдет. Вы сами-то в каком качестве пребываете: царь, президент, патриарх, премьер-министр? Ох, простите, Валентин Сергеевич! Не хотел вас обидеть — голова что-то плохо варит, вот и несу всякую чушь!
— Ничего, Коля: мне все равно немного осталось. Да, чуть не забыл! У того человека — ты назвал его Майором — нашли некоторые вещи. Он погиб почти сразу, но его успели обыскать. Я просил выложить тут на стол. Посмотри, пожалуйста, может быть, увидишь что-то знакомое.
Николай подошел к столу: «Что может быть у человека, которого собирались засылать в тыл к врагу? Впрочем, он же не в качестве шпиона... Двухцветный карандаш, блокнот, носовой платок, спички, портсигар вот красивый: именной, с гравировкой... Ну-ка, ну-ка... О, «Беломор-Канал»! Надо же: все как у нас! Еще ни одной не успел выкурить... Только как-то... Здоровый какой-то — его же таскать неудобно... Или у них пачки большие, не на 25 штук папирос, а больше?»
— Валентин Сергеевич, что-то портсигар странный. У него, часом, стенки не двойные? Вскрывать не пробовали?
— А что там может быть?
— Ну, я же не знаю, до каких высот развилась здесь техника. Может, там мина: ковырнешь — она и взорвется? Вряд ли сильно, но хватит, чтобы покончить жизнь самоубийством.
— Отдай Пете, пусть посмотрит.
Когда Николай вернулся, старик изменил позу — повернул голову в его сторону.
— Так вот, Коля: я здесь не царь и не министр. Я — сказочник. Когда-то, очень давно, люди меня спросили: как жить и зачем? Надо было ответить, а я не знал что. Это была почти шутка — про Царство Небесное, куда живыми попадают хорошие дети, а после смерти все хорошие люди. Про демонов, которые живут во тьме внешней, которые прилетают на дьявольских птицах и убивают непослушных...
— Тех, кто не соблюдает маскировку, да?
— Примерно так. Одна сказка потянула за собой другую, потом третью. Только про Бога я не говорил ничего...
— Здесь у вас что, ни книг, ни притока информации извне?
— Информация? Есть, конечно, но всем ли она нужна? В школе, в институте тебя многому научили из того, что могло бы пригодиться примитивному охотнику-собирателю? Пусть даже и не для физического выживания, а просто чтобы сделать жизнь более радостной и интересной?
— Н-не знаю... Скорее наоборот. Так хоть не знаешь, чего лишился...
— Значит, понимаешь. В одной из брошенных изб нашлось несколько страниц из старинной книжки. Евангелие называется.
— И вы...
— Да. А сказочки прижились. Получили развитие в народном, так сказать, творчестве. Я уже давно перестал узнавать собственные сочинения.
— Народ кует собственную религию. Интересно было бы послушать, как это получается — без Бога?
— Может быть, он уже появился, только надо стать своим, чтобы тебе начали рассказывать. Впрочем, я думаю, что кончится все гораздо раньше и ты уже ничего не успеешь.
— Почему?
— Ты же сам мне доказывал, что мы обречены. А я это и так знаю: они уже победили!
— А вы-то почему так думаете?
— Не знаю, как в вашем мире, а нам еще в школе объясняли, что человек произошел от обезьяны. Он это сделал не очень давно и не совсем еще освоился. Есть, скажем, очень распространенная немочь — радикулит называется. Это не просто так, это плата за переход к прямохождению наших предков. А теперь представь, как чувствуют себя существа с такими врожденными дефектами, которые... Ну, ты, собственно, кое-кого уже видел. Большинство из наших балансируют на грани, преступить которую мешает только инстинкт самосохранения. И вот... с тех пор как прижилась, внедрилась в сознание сказка о Царстве Небесном, самоубийства почти прекратились. Парадокс?
— Может быть, возникло некое табу?
— Нет и нет! Если человек в детстве признан вменяемым, он всю жизнь может распоряжаться собой как захочет. Только не вредить другим. И тем не менее...
— Что ж, значит, появилась мечта, ради которой можно и потерпеть. Ради которой можно рожать детей и вообще жить!
— Вот именно. А теперь ее нет. Это страшнее, чем пулеметы, это хуже, чем напалм!
— Вы хотите сказать... Вместо ангелов за детьми прилетели демоны, и главному мифу нанесен фатальный удар?
— А как это понять по-другому? По логике нормального советского руководителя, надо было бы спрятать или уничтожить и детей, и свидетелей, а людям объявить, что они благополучно отбыли в Царство Небесное. Только здесь некому этим заниматься — все давно идет самотеком. По-видимому, комфаши скоро попытаются очистить от нас территорию, а людям незачем будет сопротивляться.
— Думаю, что вы ошибаетесь, Валентин Сергеевич. Миф нельзя убить доказательствами его... несостоятельности. Если на нем выросло несколько поколений, то он умрет только вместе с последним своим носителем. Доказательства тут ни при чем.
— Ты так считаешь?
— В постсоветское время у нас много писали про это. И я согласен с большинством авторов: жить по мифу, жить в мифе, в сказке — это нормальное состояние человека. Возьмите тот же коммунизм-социализм: это же, по сути, миф, сказочка о том, как построить рай на земле. В результате горы трупов, моря крови, миллионы жизней, прожитых напрасно, — и никакого рая! И что, это кого-то убедило? Да у нас сейчас, как минимум, полстраны проголосует за социализм, а ведь больше десяти лет прошло!
— Может быть, ты и прав, Коля... Я разговаривал с детьми: они не выглядят сильно несчастными.
— Лойка, наверное, рада, что не надо разлучаться с Даней? А Чебик...
— А Чебик ревет не переставая — требует, чтобы ему дали пистолет. Говорит, что стрелял в демонов из рогатки, попадал, а они не падали.
— Подрастет и станет воином племени Гонителей?
— Он не подрастет, но... все равно, наверное, станет.
— Я правильно понял, что Гонители не попадают в Царство Небесное?
— По первоначальной версии — нет. Воины добровольно отказываются от будущего рая для себя. Понимаешь, в молодости мне казалось очень важным отделить людей, способных на убийство, от всех остальных. И исключить право силы.
— Гонители — это каста неприкасаемых?
— Примерно так это было вначале...
— Послушайте, Валентин Сергеевич, я никак не пойму: на меня все еще распространяется ограничение информации, или вы... не контролируете ситуацию? Действительно не знаете, что тут у вас происходит?!
— Послушай, Коля... Ты действительно никак не поймешь, что здесь нет ни партии, ни правительства, ни чиновников, ни солдат, ни милиции. Никто не обязан приходить ко мне с докладом и получать приказы.
— А как же...
— А вот так! Я живу, потому что несколько человек заботятся обо мне. Кто-то умирает или погибает, им на смену приходят другие. Почему-то приходят... Люди приходят и просят решить спорный вопрос или дать совет, кто-то спрашивает, как жить дальше и зачем. Я отвечаю. Когда-то я этим занимался целыми днями, теперь — редко. Как-то все, наверное, утрясается без меня... Что там такое, Петя?
Николай вздрогнул и оглянулся — он даже не услышал, как вошел Охотник. Петр выложил на стол раскуроченный портсигар и просипел:
— Не знаю: проводки, штучки какие-то... — и к Николаю: — Ты что-нибудь понимаешь в этом?
Николай склонился над столом, ковырнул пальцем:
— К сожалению, в технике я ни в зуб ногой... Увы! Если только...
Он взял коробочку, лизнул языком то, что напоминало клеммы контакта, и сплюнул на пол:
— Ч-черт, щиплется! На батарейку похоже. Чтоб я в этом понимал... У вас тут что, вообще никто в этом не разбирается?
Ответом было молчание — то ли знак согласия, то ли очередная тайна.
— Ладно... Могу сказать только, что это явно не мина. Скорее всего, приборчик имеет отношение к радиосвязи. Хотя, с другой стороны... Вряд ли это рация... Может, радиоприемник такой портативный? Или... Слушай, Петя, это все, что у него было: часы, портсигар, спички, фонарик, ножик? Надо бы проверить часы и фонарик. Странно как-то...
— Что странно?
— Вот смотри, Охотник: человек собирается играть роль парламентера. Не берет с собой ни оружия, ни документов. Почему? Потому что рассчитывает на то, что его обязательно обыщут и все отберут, правильно? При этом он тащит с собой здоровенный красивый портсигар, который, по идее, у него должны отобрать в первую очередь.
— Хочешь сказать, что нам его... подкинули?
— Не совсем так. Скорее можно предположить, что... гм... для этой штуки не важно, в чьих руках она окажется. Если бы все пошло по их плану, то портсигар у Майора могли и не отобрать. Ведь могли?
— Говори!!
— Полегче, Петя! Я бы настоятельно советовал вам показать эту штуку тому, кто разбирается. Если у вас таких людей нет, то вряд ли вы сможете эффективно бороться с этими... с демонами. Сам я и в технике собственного мира не разбираюсь, а уж в вашей-то тем более! Это может быть каким-нибудь датчиком, измерительным прибором, еще чем-нибудь... А скорее всего... Я думаю, что это просто маячок.
— Что?!
— По нашим книжкам и фильмам... В общем, приборчик, посылающий сигнал, по которому издалека можно определить, где он находится. Вчера и сегодня никто не летал над бункером? Самолеты — вертолеты, а?
— Летали, но очень высоко.
— Ну вот! Надо было эту штуку там и оставить, а нe тащить сюда.
Кажется, они все поняли и больше не задавали вопросов. Старик и Охотник долго молча смотрели друг на друга. Николаю сначала было просто тягостно, а потом до него дошло, что старик, наверное, не сможет жить без своей ванны с теплой водой. И как же они?
Когда Петр наконец обернулся, Николаю показалось, что под его глазными щелями что-то блеснуло. Приказ прозвучал совсем уж невнятно:
— Пошли!

Это было то самое место: белесое межпространственное марево клубилось совсем близко — всего в каких-то двухстах метрах выше по склону.
— Почему вы решили отпустить меня, Петя? У вас, похоже, скоро начнется настоящая война, и я мог бы быть полезен.
— Война уже началась.
— Да, ваши комфаши явно оживились: гудит то здесь, то там. Вы, конечно, будете воевать до победного конца? Если ты и не главный начальник, то явно не из последних. Скажи, как ты представляешь победу? Или цель борьбы? Я же все равно сейчас уйду и ничего не выдам!
— Пока не умрет последний Гонитель...
— Знакомая логика... По опыту нашего мира могу сказать, что маленький народ может бесконечно долго воевать с могучим государством. Но только при одном условии... Точнее, условий много, но, мне кажется, главное из них то, что это государство должно быть... гм... не тоталитарным — не советским, не фашистским. В общем, демократическим или хотя бы с претензией на это. Тут у вас, во тьме внешней, намечаются какие-то изменения, типа нашей перестройки. Ваш противник будет меняться. Ты знаешь, с кем будешь воевать завтра? Победить молодое демократическое государство — не подвиг, а подлянка, удар в спину или ниже пояса. А справиться с тоталитарной машиной...
— Гонители живут не ради победы. Ради того, чтобы жили другие.
— А ты уверен, что для этого обязательно нужно расстреливать мальчишек, которых командиры гонят на ваши окопы?
— Нападающего — убей. Продавший душу дьяволу не должен жить. Мы не одиноки в этой борьбе.
— Что ты имеешь в виду?! Что «запад» вам поможет? Не смеши меня! Ты знаешь, какая маркировка была на этой штучке — на портсигаре Майора?
— Какая?
— Я не хотел этого говорить Валентину Сергеевичу — ему было и так не сладко. Бункер разбомбили, и он погиб — маячок сработал. И теперь я скажу тебе — может быть, задумаешься, прежде чем в очередной раз всадить в кого-то одну из своих заточек. Там были буковки... Похоже, что прибор произведен в Америке — той самой, которую вы считаете чуть ли не Царством Небесным. Возможно, он был куплен или украден советскими агентами, но более вероятным мне представляется, что американские спецслужбы просто начинают налаживать сотрудничество с советскими органами. Ты заметил, с какой точностью был нанесен удар? Первая бомба (или ракета?) вскрыла входной шлюз, а вторая попала в пролом и взорвалась внутри. Разве это по-нашему, по-советски? Вместо того чтобы засыпать бомбами всю округу...
— Мы не одиноки в этой борьбе, — повторил Охотник, и кожа на лицевой стороне его головы сморщилась. Понять, что это означает (усмешку? скорбь? ярость?), было невозможно. — Книжку, которая была у Деда, я знаю наизусть — учился по ней читать и писать. Бог есть, и Он приходил. И сказал, что каждый выбирает сам. Даже когда не понимает этого. Мы не одиноки, и мы будем убивать тех, кто выбрал дьявола. А ты уходи и больше не возвращайся — ты можешь быть полезен, но вреда от тебя будет больше.

ЧАСТЬ ТРЕТЬЯ

Глава 1. Мир магии

Большие пушистые снежинки падали на лицо воина. И не таяли.
— Зачем ты принес его, Лис?
— Чтобы они не взяли его силу. Пусть лучше волки...
Черный Хорь с тревогой посмотрел в заснеженную степь:
— След?
— Мой след пока чист. Но двое ушли. Падает мало снега — они приведут стаю.
— Приведут...
— Зря мы забрались так далеко в страну раггов.
— Кто ж знал, что придет Холодная Беда? Если бы мы не заняли их лагерь под скалой...
— То давно были бы в Стране Счастливой Охоты. И не мучались бы.
— Что об этом говорить, Лис... Ты же знаешь... Те, кто стремится попасть туда без Его воли, без мучений, оказывается в стране Вечного Голода. Мы должны делать то, что должны...
Лис вздохнул и прислонился к засыпанному снегом камню. Все это он, конечно, знал, только с тех пор, как от гнева Творца содрогнулся мир, когда небо исчезло, а земля раскололась трещинами, когда одни ручьи и реки исчезли, а другие разлились и затопили все вокруг, когда шевелились камни, а песок тек как вода... Когда потом все замерло и замерзло, обретя новый облик... Нет, он не будет больше вспоминать об этом — что толку? Просто с тех пор мысль о смерти, о Стране Счастливой Охоты не покидает его. Он чуть не попал туда сегодня, но Журавль принял на себя удар чужой дубины. Ему теперь хорошо...
Что ж, Журавль прав — вождь должен умереть последним. Кому-то нужно вести остатки людей племени Серых Лис по этой холодной земле. Вот только правильно ли он все делает? И можно ли иначе?
Выпал снег, и стали видны все следы. Но животных совсем мало, стада погибли или распались — охотиться почти невозможно. До снега можно было находить и есть замерзшие туши, а теперь... Люди слабеют на глазах, а рагги...
Лис мрачно усмехнулся: ...а рагги получили преимущество! Трусливые и робкие когда-то, они сбиваются в большие стаи и рыщут по степи. Если долго нет другой пищи, они едят друг друга. Когда они напали первый раз, Лис сначала не понял, почему они радостным визгом приветствуют каждый труп — и своих, и врагов.
А людей осталось совсем мало — три руки и еще два пальца. И только двое воинов, не считая их с Хорем. Им тогда пришлось покинуть свой лагерь и уйти в степь. Они пытались охотиться и дрались с раггами. Сначала Малый Лис стремился двигаться туда, откуда они пришли, — к земле охоты Большого Лиса. Из этого ничего не получилось, и он изменил свою цель — просто сделал так, чтобы люди пережили еще один день, еще одну ночь...
В конце концов они оказались здесь — у подножия вот этих низких гор. Лис не знал, хорошо это или плохо. Он жевал кусок волокнистого жесткого мяса, слегка, обжаренного на огне несколько дней назад, и смотрел на своих людей. Женщины и подростки забились между камней, закутались в шкуры и пытаются спать. А вот эта старуха, подставившая падающему снегу лицо с открытым ртом, уже не проснется. Не проснется — в этом мире. И дети давно умерли — один за другим... Лис не испытывал нежности к детям, но знал, что в них живет Племя. И вместе с ними оно умирает...
Что же случилось с раггами? Ведь он хорошо знал их повадки, как и повадки всех зверей и птиц великой тундростепи. Жизнью раггов правит страх: они всегда боятся смерти, голода и... друг друга. А теперь... Теперь, кажется, ими овладела жажда смерти. И какая-то магическая сила притягивает их к людям. Нет, они не отстанут...
Все понимали, что рано или поздно рагги атакуют их большой толпой, со всех сторон сразу. Пятеро, а сегодня уже только четверо воинов не смогут сдержать натиск. В лучшем случае смогут сами отбиться и уйти, оставив остальных на съедение. Такого, конечно, никто не сделает: без Племени нет смысла жить.
Они долго совещались с Черным Хорем и решили хотя бы оттянуть этот момент. Они стали по очереди уходить в степь, стараясь убить как можно больше раггов. Обычно удавалось выбить семейную группу — пять-шесть раггов — на виду у остальных. Они не приходили на помощь друг другу, а потом дрались возле трупов. Вчера и сегодня все получилось иначе...
В долине, где когда-то тек ручей, они с Журавлем напали на группу из пяти раггов. Крупный самец долго отбивался топором, но в конце концов они справились и с ним. А потом... потом со склонов сбежали другие рагги. Часть из них накинулась на трупы, а остальные уже сами напали на людей. Что-то похожее случилось и вчера с Хорем... Неужели верна его страшная догадка? Та, о которой он не говорил пока никому? Раггам нужна наша жизненная сила — они хотят уподобиться людям перед лицом Его...
Когда-то, много лет назад, на стоянке у большого мелкого озера умирал шаман. Он остался без ученика, который однажды ушел бродить в мир духов и заблудился там. Старый шаман мучился много дней — демоны рвали на части его внутренности, он извергал их и никак не мог умереть — ему некому было передать свое Знание. Тогда старшие мужчины племени решили помочь ему. Малый Лис и Черный Хорь долго слушали его невнятный, захлебывающийся шепот. Они вскоре пожалели о своем решении, но уйти от старика уже не могли. Он вцепился в них мертвой хваткой: говорил, а потом задавал вопросы и требовал, чтобы они отвечали. Он утверждал, что, если они не поймут и не запомнят все, он не сможет уйти.
За прошедшие с тех пор годы почти все забылось. А потом пришла Холодная Беда... Нет, ее не удастся ни преодолеть, ни пережить. Она выходит за пределы всего обыденного, всего повседневного. И то, что когда-то казалось ненужным и даже смешным, вдруг обрело значение и смысл. Каким-то глубинным инстинктом Лис чувствовал неоспоримую, непреложную связь между туманными рассуждениями о незримом и всесильном Творце всего сущего и оскаленными рожами раггов, забывшими страх.
Лис очень устал, и дрема временами затягивала его сознание. Но как только он засыпал, он вновь оказывался посреди пологой, открытой всем ветрам долины ручья. Он опять работал топором — бил расчетливо и мощно, бил и слышал хруст костей, гулкие звуки раскалывающихся черепов. Если очередной противник отскакивал слишком далеко, он доставал его дротиком, а потом добивал топором. Вот и все — Журавль сбивает последнего... Но их не становится меньше! Вот этот уже совсем близко, за ним второй замахивается дубиной!.. На!!! — кремневый клин наконечника застревает в глазнице (не сломать бы!), и топором сверху: на! И снизу наискосок — на!! И летят брызги мозгов, льется кровь на истоптанный снег. Только бы не оступиться, не запнуться о чьи-то дергающиеся в судороге ноги... На!! — по лицу на пределе дистанции и — дротиком в шею — есть!! Дальше!
Тело дергалось, пытаясь парировать удары противника и ударить самому, когда враг раскрывался. Лис понимал, что видит сон, просыпался и старался расслабить перетруженные мышцы. Получалось плохо, и он опять думал...
А ведь шаман тогда рассказывал что-то важное о людях и раггах... и Творце...
Создатель невидим, всесилен и всезнающ. Он сотворил все — камни, траву, воду, животных, людей, раггов, добрых и злых духов, демонов и богов. С ним соединяются, в его бытие уходят души умерших. Как это понять, как это представить? Люди живут в среднем мире, а есть нижний и верхний миры, где обитают духи и боги. Большинство из них не добрые и не злые — их можно просить, заставлять, задабривать подарками. Они насылают болезни, голод или даруют удачу в охоте. Сквозь их незримые толпы до Творца не докричаться, не услышать голос Его — да это и не нужно, ведь с живущими имеют дело лишь духи. Но там, в Посмертии... Он создал Страну Счастливой Охоты — для тех, кто честно прошел свой жизненный путь здесь, кто очистился страданием, для тех, кто при жизни приобщился к Его божественной сути...
Вот! Вот это, кажется, то самое... Людям известна Великая Тайна. Тайна причащения, приобщения к сущности Творца. Когда-то давно Он открыл способ для этого... Мамонт... Воплощение мудрости и всесилия... Люди становятся или являются людьми, когда соблюдают законы и правила жизни... Но без мамонта это бесполезно...
А рагги... Шаман говорил, что когда-то, очень давно, они тоже были как люди. Им тоже было даровано Воплощение. Это другой зверь... Таких сейчас нет... Или нет здесь... Медведь, очень большой медведь, который живет в пещерах... Это было давно и не здесь, ведь Великий Лед каждый год уходит все дальше на север, а люди и звери идут за ним... Наверное, большой медведь не пошел со всеми — здесь нет пещер... И рагги стали раггами... Или, может быть, Творец сам забрал у них Воплощение?
И пришла Холодная Беда... Бесполезно обращаться к духам — она слишком велика, необъятна для них... Это сделал Он... и человеку не понять — зачем? Может быть, чтобы умерли рагги? Или люди? Но людей много, они, наверное, выживут, даже если снег не растает скоро. Может быть, умрем мы, но останутся люди Большого Лиса, другие племена... А рагги... До прихода Беды старики говорили, что год от года их становится меньше, что они слабеют... Они слабеют, потому что не имеют контакта, не имеют связи с Ним, а духи слабы и не в силах поддержать их, даже если захотят... И вот теперь...
Перед Лисом бесконечной вереницей вставали лица убитых им раггов — яростно оскаленные, искаженные страхом, залитые кровью... Кажется, он понимает или почти понимает... У них нет Воплощения... Но перед лицом смерти они хотят приобщиться... Потому что без этого умирать страшно. Но как? Через тех, кто уже приобщен. Через нас...
Наверное, Лис все-таки задремал, потому что проснулся оттого, что сильно замерзли ноги — он давно не менял сухую траву под обмотками. После прихода Беды ночь почти не отличалась от дня — только чуть гуще становились белесые сумерки. И в этих сумерках сквозь редкий снегопад вдали маячили темные фигуры. Они перемещались, их становилось все больше и больше. Лис некоторое время всматривался вдаль, щуря воспаленные веки, потом повернулся туда, где спали его люди:
— Вставайте! Они пришли!
Из-за угловатой каменной глыбы показалась взлохмаченная голова, а потом и сам Хорь. Он зябко кутался в оленью шкуру:
— Много?
— Да. Они приближаются.
Теперь Хорь стал всматриваться в степь, а Лис разглядывал ближайшие склоны. Место для стоянки он выбрал почти случайно — люди слишком устала, чтобы идти дальше. А может быть, его привлекла вот эта сопка, склоны которой наверху почему-то свободны от снега. Тогда он не задумался над этим, а теперь, размышляя, как лучше принять бой...
— Хорь, а там наверху снег так и не появился?
— Не знаю. Вчера туман спустился совсем низко. Почему на других сопках нет тумана?
Лис не ответил, и Хорь задал новый вопрос:
— Хочешь идти вверх?
— Мы будем выше по склону и сможем бросать в них камни.
— Обойдут?
— Там гребень — не обойдут.
— Это далеко.
— Мы успеем, если пойдем прямо сейчас.

Предыдущая страница 13 Следующая страница


Последний мятеж 14

— Но потом не сможем спуститься обратно.
— Не сможем. Мы уйдем на ту сторону. Может быть, они потеряют наш след.
Хорь промолчал — он тоже понимал, что у них нет выбора.

Эти двое замыкали короткую вереницу людей, ползущих по скалам. Они несли только свое оружие — шкуры и остатки еды тащили женщины и подростки.
— Кажется, нас не преследуют.
— Похоже на то.
— Какой странный туман вокруг! И не холодно здесь.
— Может быть, тут обиталище духов? Или самого...
— Малый Лис, наверное, знает. Они же с Хорем...
— Кажется, если мы так и будем идти, то упремся прямо в небо.
— Да, оно стало совсем низким после Холодной Беды. Только его здесь не видно — может быть, мы уже поднялись выше?
— Живые не попадают в Страну Счастливой Охоты...
Дальше подниматься было некуда. Осторожно высунувшись из-за черной глыбы, Лис осмотрел площадку. Она была невелика, и за ней склон круто уходил вниз. Здесь же находилось много странных предметов, которые не казались опасными, но имели совершенно неправильные формы. Запах тоже был странный. Он чем-то отдаленно напоминал запах покинутого жилья. Тут явно кто-то жил, и не очень давно, а сейчас никого нет. Лишняя осторожность, правда, еще никому не мешала...
Лис жестом подозвал ближайшего мальчишку — изнеможденный многодневным недоеданием и тяжким подъемом, парнишка сидел на скатанной шкуре оленя и тупо смотрел перед собой.
— Иди, — одними губами сказал вождь. На почерневшем, с глубоко ввалившимися глазами лице ребенка ничего не изменилось. Он даже не кивнул в знак согласия, а просто встал и побрел вперед.
Бесшумно подошел Хорь и тоже стал смотреть, как по площадке бродит парнишка. Пацан явно не понимал, зачем его послали и чего от него хотят. В конце концов он вернулся обратно и встал перед Лисом, желая только одного: чтобы разрешили сесть и не двигаться. Вождь кивнул и забыл о нем.
— Никто не нападет, ничто не шевелится, Хорь.
— Я и так чувствую, что здесь нет жизни. Но, кажется, она была раньше.
— Ты думаешь, что все это создано живыми?
— М-м-м... Мы с тобой, Лис, никогда не бывали ни в верхнем, ни в нижнем мире. Там могут путешествовать только шаманы.
— Но, может быть, существует еще нечто?
— Ты думаешь о местах, откуда приходят... м-м-м... промежуточные существа? Такие, как Чужая, Пожиратель Дыма и Повелитель Грома?
— А тебе ничего не напоминает этот запах?
— Да, я почему-то сразу подумал о них, когда принюхался.
— Во всяком случае, те, кто сотворил это, сами являются тварными. Как и мы. Я так думаю.
— Но почему, Лис, тут так много прямых линий? Зачем?!
— Может быть, в этом заключена непонятная нам символика? Давай подумаем. Что у нас бывает прямым и что это означает?
— Ну-у-у... Прямым бывает луч солнца, линия вечерней и утренней тени... Натянутая тетива лука, просто натянутый ремень или веревка... если подвесить камень или палку... Что еще? А, вспомнил! Еще почти прямыми бывают стрелы и древко копья!
— Так-так-так... Чувствуешь тут какую-то связь? Солнце — тень... Камень на веревке — он стремится к земле и делает ее прямой! Натянутая тетива... она сдерживает силу лука — он тоже как бы хочет распрямиться, но не может и посылает стрелы... И они летят... И летит копье... Они летят прямо, пока хватает силы, пока хватает стремления...
— Хорошая стрела — это прямая стрела. И копьем орудовать легче, когда у него прямое древко!
— Ты тоже начинаешь понимать, Хорь?
— Пожалуй. И как это я сразу не догадался?! Но тогда получается...
— Да, это очень серьезная символика. Похоже, что прямая линия, прямизна — это знак связи Земли и Неба, знак силы стремления к совершенству!
— Что ж, каким-нибудь раггам ни за что не выразить силу стремления. Мы бы, наверное, смогли, но нам это просто раньше не приходило в голову. Мне опять вспоминаются «промежуточные» существа, Лис.
— Мне тоже. Тем более что линии в этих сооружениях... м-м-м... не такие прямые, как луч или тетива, но явно обозначают, символизируют эту прямизну. Пойдем потрогаем!
Лис сделал знак людям, чтобы они сидели и не двигались, а сам ступил на площадку. Хорь двинулся за ним следом.
— По-моему, это похоже на жилище.
— М-м-м... Снаружи оно покрыто прямыми кусками дерева...
— Да-а-а... Это сколько же нужно сил, чтобы выстругать каждый такой кусок?!
— Наверное, этим занимались многие поколения. Смотри: дерево довольно старое, кое-где оно начало разрушаться, а на углах несколько кусков сломано.
— Вижу. Но что означает само сооружение? С этой и с той стороны есть дырки внутрь. Они заделаны прозрачным камнем.
— Это скорее какой-то нетающий лед. Сквозь него видно насквозь.
— Да, видно, что внутри большая пустота, но она замкнута и попасть в нее невозможно.
— Может быть, это символ разделенности миров? Этим сооружением из дерева создатели выразили разобщенность пространств?
— А-а-а, в том смысле, что, скажем, мир живых и мир мертвых отделены друг от друга! Есть только отверстия, в которые жители того и другого могут заглядывать?
— Скорее всего. Согласись, что на ТАКОЕ не стоит жалеть сил!
— Конечно! Но меня смущает другое. Души умерших как-то ведь попадают в свой мир. То есть он как бы замкнут, изолирован, но, с другой стороны, одновременно и открыт. Для тех, кто жил правильно, конечно.
— Ты хочешь сказать, что где-то здесь должно быть обозначение входа?
— Ну-у-у... Если мы правильно поняли этот сим вол...
— А вот это не может быть им?
— Это?! Ты когда-нибудь видел вход или выход, выраженный прямыми линиями?
— Но все это сооружение олицетворяет стремление к прямизне. Кажется, у него даже крыша почти прямая!
— Хм... Может быть, ты и прав, Лис... Такая как бы крышка... И в нее упирается эта странная палка. Она, наверное, является знаком закрытости?
— Скорее всего, Хорь. Но, заметь, это знак закрытости для тех, кто внутри, а не снаружи.
— Не обязательно. По-моему, это может означать и отсутствие кого-либо внутри. То есть это как бы знак внутренней пустоты. И наверное, предложение внешним заполнить эту пустоту. Может, попробовать?
Не дожидаясь ответа, Хорь взял в руки толстый кривой лом. Дверь вагончика со скрипом приоткрылась...

Малый Лис и Черный Хорь сидели у начала спуска и вглядывались в бесцветное марево перед собой. За их спиной в центре площадки у маленького костра копошились женщины — Лис разрешил им отламывать небольшие кусочки дерева от прямолинейного сооружения.
— Какой странный туман... Ты совсем не боишься, Хорь?
— Если тебе страшно, то я один! Там внутри четыре лежанки — именно столько взрослых мужчин у нас осталось. Разве это не прямое указание?
— М-м... нет, всем нельзя. Давай лучше сначала мы с тобой вдвоем попробуем. Вот только что из этого может получиться?
— Давай прикинем. Внутри много странных предметов, но места для лежания обозначены четко. Значит, внутреннее пространство является пространством мертвых, из которого они должны возродиться.
— Хм... Как бы обозначение материнской утробы, выраженное прямыми линиями?
— Ну да! Помнишь, когда мы жили с Большим Лисом, у нас была погребальная пещера?
— Помню. Она потом обвалилась... Точнее, у нее вход засыпало. Но там были кости, а здесь их нет.
— Вот поэтому-то я и хочу попробовать: скорее всего, мы возродимся в своих собственных телах!
— Ты хочешь сказать, что мы как бы умрем, оставаясь живыми?
— Или оживем, став мертвыми. Я так думаю. Мы ляжем там слать и, наверное...
— Вождь!.. Малый Лис, мы пришли... Там в снегу...
Лис и Хорь оглянулись: на почтительном расстоянии стояли два подростка, похожие на обтянутые кожей и завернутые в шкуры скелеты. Они робели и смущались, не зная, кому говорить первым. Лис озадаченно крякнул и ткнул пальцем:
— Говори ты!
— Там в снегу... Мы пошли за водой... Там в снегу ноги.
Второй парнишка добавил:
— Там много ног! И круглые камни... зеленые камни!
— Это не камни! Они с боков мягкие...
— Э-э-э... Ладно! Пошли посмотрим, Хорь! — вождь почесался и встал, подхватив оружие.

Лис выворотил из снега смерзшийся ком и положил его на камни. Под ним в снегу оказался еще один такой же. Хорь присел рядом на корточки.
— Что же это?! И правда похоже на ноги...
— Да, это похоже на ноги больших птиц. Только без лап, без пуха и перьев.
— А может быть, это части каких-то других животных, у которых ни пуха, ни перьев нет?
— М-м-м... Лягушек? Только очень больших? Трудно представить, но, наверное...
— В любом случае это — еда! Видишь, с них удалено все лишнее!
— Да, похоже: как бы предлагается брать вот за эту косточку и есть. Но почему ноги? Одни ноги?!
Хорь шумно сглотнул слюну:
— Как будто ты не знаешь, для чего едят ноги! Чтобы сила появилась в бедрах, чтобы лучше, быстрее ходить и бегать!
— Это понятно! Но почему ОДНИ ноги?
— Хм... Может быть... А другой еды здесь нет? Хм... Значит... Значит... Надо идти! То есть это место — не место большой стоянки. Пришедший сюда должен обрести новую силу в ногах и двигаться дальше!
— Что ж, никто тут и не собирается оставаться навсегда...
С этими словами Лис отломил от брикета куриную ногу и с хрустом откусил кусок мороженого мяса. Хорь последовал его примеру. Мальчишки стояли в стороне, глотали слюну, но подойти не решались. Лис сам вспомнил о них и не стал до конца обгладывать очередной окорочек. Подобрав и остальные кости, он щедро бросил их детям: «Держите!»
— Уфф! Наверное, много нельзя — как бы брюхо не замерзло!
— Надо подождать, пока оттают. А что за странные камни нашли эти ребята?
Придерживая раздувшееся брюхо, Хорь вновь полез на снежник. Через некоторое время он вернулся, держа в руках два одинаковых предмета. Он поставил их на камни, и Лис стал задумчиво чесать бороду.
— Да-а-а... Интересно... Они и круглые и прямолинейные одновременно. Как те большие пустые камни на площадке... Только эти совсем маленькие, и на них полно всяких знаков. Они удобно ложатся в руку — может быть, их нужно бросать?
— Вряд ли, Лис. В них что-то бултыхается — такое впечатление, что у них внутри жидкость. Может, это такие сосуды?
— Хм... Сосуды? Какой же смысл может быть у сосуда, в который нельзя ничего налить? И из которого нельзя ничего вылить?
— Ну-у, не знаю... Давай попытаемся понять символы на нем. Пока ноги оттаивают.
— Давай. Тут, собственно, мало нового. Мы почти все разгадали раньше. Сначала форма, которая, конечно, выражает общий смысл. Что может означать сочетание прямизны и круга?
— Прямые линии — это совершенство связи Земли и Неба, а круг... Конечно, Солнце! Что же еще всегда бывает круглым?!
— Только ствол дерева, что, по сути, выражает то же самое! Теперь рассмотрим цвет. Та-а-ак... зеленый, черный, блестящий светло-серый... А?
— Да ты и сам уже догадался, Лис! Это же прямое продолжение того, что обозначено формой. Черный цвет — ночь, холод, смерть и... весенняя земля, на которой еще ничего не выросло. Зеленый цвет — возродившаяся трава, жизнь, еда — значит, вот-вот пойдут олени, мамонты и все остальные. А вот серый...
— Он не совсем серый, а почти белый.
— Тогда это снег. Остатки весеннего снега.
— Скорее всего, Хорь. Ты знаешь, мне даже кажется, что можно угадать внутреннее содержание этого предмета. Ты еще не догадался?
— Тут не хватает символа бурной весенней воды, да? Может быть, жидкость внутри — это и есть она?
— Честно говоря, просто не могу придумать ничего другого, Хорь. Но весенняя вода очень сложное понятие. Оно включает в себя собственно воду и ее силу. Я бы обозначил то и другое разными символами.
— Ну, Лис... Это же странное место: здесь все одновременно и просто, и сложно. Все обозначения и символы как бы прорастают друг в друга... Может быть, здесь есть нечто, чем можно сразу обозначить и воду, и ее силу? Мы же не видим, что там внутри, значит, это сокрытый, сокровенный смысл.
— Тогда нужно понять, является ли этот смысл изначально сокрытым, то есть не предназначенным для познания, или нужно совершить какое-то действие, чтобы познать его?
— Если подразумевается действие для познания, то должно быть и указание на него: в форме, в цвете или, может быть, в месте, где лежит предмет. Давай посмотрим сначала на форму.
— Давай, Хорь. М-м-м... вот тут, где прямизна, ничего нет — только цвет.
— Но на прямизне и не должно ничего быть!
— Пожалуй... А вот круги... С этой стороны круглая блестящая вмятина... Нет, она не похожа на указание... А с другой стороны... Смотри, Хорь, здесь какой-то заусенец, причем с круглым отверстием.
— Действительно... Отверстие... Круглое... Но круглое отверстие всегда было обозначением женского места, из которого рождаются дети!
— Само собой... Конечно... Но как это понять? И потом, женское место имеет еще одно предназначение...
— Так, может быть, смысл именно в этом? Нужно туда засунуть...
— Ты смеешься, Хорь?! В такую маленькую дырочку?!
— Тьфу, Лис! Это же совсем просто! Как ты не понимаешь?! Это ОБОЗНАЧЕНИЕ женского места. Значит пихать туда нужно ОБОЗНАЧЕНИЕ мужского члена! А что у нас символизирует член?
— Палец, конечно... Но туда и палец не влезет...
— Тогда поддень ногтем!
Раздалось шипение, и Лис выронил предмет. Шипение усилилось, наружу полезла белая пена. Хорь довольно ухмыльнулся:
— Ну вот, а ты не знал, как обозначить весеннюю воду одним символом!
— Да, и вода, и сила одновременно...
— Конечно! Будем принимать внутрь? Сила-то нам ох как нужна! Нельзя упускать возможность...
— Давай попробуем. Там много таких предметов?
— Есть еще...

Они стояли у входа в вагончик и поддерживали друг друга. Языки их заплетались:
— Т-ты меня ув-важаешь, Лис?
— Аб-би-зательно, Хорь!
— А з-зачем тогда т-ты разрешил им есть пт... тп... птичьи ноги? Они же все р-разбегутся!
— Не р-разбегутся: я н-не велел р-разбегаться! Я в-вождь... или где?! Ик!! Лучше скажи (ик!), из чего может быть с-с... сделан этот (ик!) н-напиток? Надо еще... Ик!
— Пер-рестань (ик!) икать, Лис! А то я (ик!) из-за тебя (ик!) тоже икаю...
— Я н-не (ик!) икаю! Эт-то ты (ик!) икаешь!
— И я (ик!) не икаю! Понял? Напиток... Это не напиток... Это — с-символ! Я п-понял! Он — н-настойка!
— Н-на чем на-астойка?
— На с-сердцах и я-языках всяких вождей!
— Эт-то почему?!
— Потому ч-что я от нее — ик!
— Ик-каешь?
— Не-ее, ты не пр-рав, Лис! Я от нее (ик!) пр-рекрасно говорю! Зам-мечательно пр-росто, да? И ничего не б-боюсь! Сов-вершенно! Да мне сейчас (ик!) две р-руки раггов! Четыр-ре руки раггов!! Все-ех р-разнесу!!! Всех, п-понял?
— П-понял! С-спать нада... У-у меня го-олова не стоит.
— По-ойдем спа-ать в могилу, Лис! Мы пр-роснемся завтра... тра... мерт-твыми ж-живыми!
— Или ж-живыми мертвыми! И пой... и пойдем вниз! З-завтра!
Хорь зачем-то встал на четвереньки и пополз внутрь вагончика. Лис последовал за ним тем же способом. В проходе из тамбура в жилой отсек Хорь задержался, и Лис ткнулся головой ему в зад.
— Т-ты что?!
— Я д-думаю!
— Оп-пять? Ты же у-уже думал! Д-два раза!
— Л-лис, а Лис! Ты чувств... ств... вуешь пр-рилив сил? В членах?
— Ч-чувствую! Да... В ч-члене особенно... Но идти н-не могу. Дав-вай ползти б-быстрее!
— П-ползу, Лис, ползу...
Хорь все-таки умудрился взгромоздиться на топчан, а Лис так и уснул на истоптанных грязных досках пола.
Что ж, наверное, их можно понять: они простые охотники на мамонтов, а в «Бочкареве крепком» восемь процентов алкоголя. Правда, Николай Васильевич Турин, когда заначивал свои банки, имел в виду совсем не это...

* * *

Предыдущая страница 14 Следующая страница


15 Сергей Щепетов

Это было похоже на какое-то колдовское действо и к тому же наверняка тайное. Никто нигде не любит, когда за ним подсматривают и подслушивают, а он, Николай, именно этим и занимается. Это с одной стороны, а с другой — никаких воинов с топорами, копьями или автоматами поблизости не видно, никаких постов охраны он не обходил и, вообще, не крался, а просто шел — спускался со своей горы. Случайно наткнулся на это и теперь смотрит. Отдыхает, можно сказать, душой.
Перед расставанием они договорились, что Вар-ка «нырнет» в ближайшую параллельную реальность и, если там окажется не слишком опасно, будет ожидать напарника. Условный знак — стрелку на камне Николай нашел почти без мук именно там, где и ожидал. Без колебаний и страха он двинулся вниз и оказался здесь. Первое впечатление было благоприятным, хотя после «советского» мира Мертвых земель любой другой мог бы показаться раем.
Первое, что бросилось в глаза, когда он вышел из белесого марева, — это река. Точнее, речная долина, противоположного борта которой почти не видно вдали. Где тут основное русло, непонятно — сплошные мелкие протоки и заросли. Это, конечно, не средняя полоса, а, наверное, тропики или субтропики. Тут скорее утро, чем вечер, но температура явно больше двадцати градусов. Внизу растут деревья, а здесь на склоне в основном кусты с колючками и жесткими кожистыми листьями. Да и внизу древесная растительность не сплошная — заросли жмутся к воде, а между ними довольно обширные пространства, где растет только трава. Они довольно резко выделяются по цвету — наверное, тут сейчас засушливый период и трава высохла.
Нет, цивилизацией здесь, похоже, и не пахнет. Не в прямом, конечно, смысле, а как-то... В общем, чувствуется, что в космос здесь еще не летают... или давно налетались и бросили. Но при этом люди тут есть — вон там какая-то проплешинка, и вот тут... А дальше, за протокой, даже, кажется, дымок поднимается?
«Вот только как идти? — озаботился Николай. — В штанах, рубахе и ботинках? У Вар-ка большой опыт, и он советует в подобных случаях обходиться набедренной повязкой. Ему хорошо советовать — он и сам первобытный. А вот если взять нормального человека? Как это я пойду без штанов? В одних трусах, что ли?! По идее, надо и без них... И рюкзак с вещами нужно где-то здесь оставить... Нет, все-таки это немыслимо! А без ботинок я вообще никуда не уйду — просто не смогу двигаться! Так что: набедренная повязка и ботинки «Made in... где-то»? Но, с другой стороны, жарко же! Ч-черт!..»
Николай мучился довольно долго и в конце концов решил плюнуть на все: рюкзак запихал под камень, снял рубаху, завязал рукава на поясе и зашагал вниз.
Далеко он, правда, не ушел — у основания склона наткнулся на поляну, где происходило культурно-массовое мероприятие, остановился за кустом и стал подсматривать — не хуже настоящего стриптиза!
На поляне размером примерно 20 на 30 метров полтора десятка совершенно голых девиц водили хоровод. Точнее, сначала они долго ходили по кругу друг за другом, изгибались, мотали распущенными волосами, подпрыгивали и что-то неритмично выкрикивали. На той стороне поляны, на земле, сидела старуха с торчащими во все стороны седыми космами, бурой морщинистой кожей и плоской грудью, свисающей, наверное, ниже пояса. Старуха брякала в бубен и что-то бормотала то громче, то тише.
«А девушки вполне ничего, — констатировал Николай. — Судя по распределению загара, совсем голыми они обычно не ходят, а грудь и бедра чем-то прикрывают. Часть из них явно малолетки — только-только созрели, а некоторые уже вполне оформившиеся. Кожа, в целом, несильно смуглая, ни ярко выраженных брюнеток, ни тем более блондинок среди них нет. Самая длинная, вероятно, не переросла 160 см, а вот ноги у всех, пожалуй, коротковаты на современный вкус. Впрочем, вкусы бывают разные...»
Девицы явно не играли и не веселились, а занимались чем-то очень серьезным — тела их блестели от лота на утреннем солнце. Николай с некоторым тру. дом окучил собственные мысли и попытался оценить ситуацию. Ничего путного он, правда, сообразить не смог, кроме того, что ему надо бы не лобки и груди рассматривать, а пытаться освоить местную лингву хотя бы вот по этим выкрикам.
Кажется, старуха сочла «хоровод» законченным и что-то прокаркала. Девицы перестали топтаться по кругу и разобрали воткнутые в землю палки с заостренными сучками.
Следующее действие спектакля заключалось в том, что девушки, выстроившись неровной цепью, стали пятиться от одного края поляны к другому. При этом они сгибались, с некоторым усилием втыкали в землю сучки своих палок и что-то выкрикивали недружным хором. Эта процедура отдаленно напоминала работу человека мотыгой, хотя не похоже было, чтобы девицы могли что-то всерьез взрыхлить своими палками. Тем не менее, когда они обработали таким образом всю поляну, пот с них лился градом.
Затем вновь наступила очередь хоровода, но уже без музыкального сопровождения. Старуха перестала брякать в бубен, а использовала теперь его в качестве емкости — этакого корытца, в которое насыпала какие-то семена. Прижимая это корыто к костлявому боку одной рукой, она стала медленно перемещаться по поляне. Время от времени она с завыванием бросала в воздух горсть семян, которые сыпались на головы девиц и налипали на их плечи и спины. Девушки двигались по кругу вокруг старухи, тоже завывали, поднимали вверх руки и старательно изгибали свои тела вправо-влево.
Николаю уже стало казаться, будто он начинает даже немного понимать: они верещат что-то про ветер, который колышет и рассыпает. «Надо же, как интересно: это, наверное, какой-то земледельческий обряд. Может быть, они потом водой брызгаться будут? Кстати, и самому попить бы не мешало...»
Самое смешное, что он не ошибся: после окончания процедуры «колыхания ветра» в центре поляны была водружена какая-то корявая бадья, размером с ведро. Девицы устало разбрелись по поляне и, по команде старухи, дружно опустились на корточки... Наверное, это можно было назвать «ритуальным мочеиспусканием». Николай слегка забеспокоился, что его заметят в кустах на краю поляны, но девушки, похоже, находились либо под действием наркотика, либо были в трансе и ничего вокруг не замечали.
Прозвучала новая команда, участницы стали стягиваться в центр и группироваться вокруг бадьи и старухи-начальницы. Далее последовала процедура обрызгивания всех вокруг водой при помощи пучка травы, похожего на веник. Все это опять сопровождалось завываниями, изгибаниями и прыжками.
Культмассовое мероприятие продолжалось уже часа два, и Николаю все это стало надоедать: одно дело, когда девушки выступают на сцене и знают, что на них смотрят мужчины, которых они должны... гм... очаровать. И совсем другое дело, когда на них никто посторонний не смотрит и они занимаются каким-то своим важным и нелегким трудом. Кроме того, становилось откровенно жарко, хотелось есть, пить, помочиться и... надеть рубаху, а то ведь можно и обгореть с непривычки. Нужно было как-то уйти — незаметно и тихо.
Участницы представления уже явно утомились, но заканчивать, похоже, не собирались. Следующим действием было катание по земле, сопровождающееся стонами и вскриками. Николай даже не сразу сообразил, что они имитируют половой акт с воображаемыми партнерами: «Как-то это уж совсем неэстетично, — поморщился он. — Может быть, они просто ещё не пробовали по-настоящему? Хотя, кто их тут знает...»
В голову почему-то стали лезть клочки полузабытых сведений о женских обрядах, связанных с земледелием. Кажется, для случайных свидетелей противоположного пола это добром никогда не кончалось — надо сматываться от греха...
Николай начал потихоньку пятиться, стараясь не цепляться за ветки и скорбя о собственной безалаберности, — не удосужился заранее присмотреть путей отступления. Он уже благополучно продвинулся метра на два, перестал видеть поляну за ветками, собрался облегченно вздохнуть и вытереть пот, как случилась катастрофа. То, что на ощупь показалось ему камнем под подошвой ботинка, оказалось довольно толстой сухой веткой. Звук получился отчетливый и громкий — позор тебе, Коля!
Он замер на пару секунд в отчаянной надежде, что, может быть, все-таки обойдется? Не обошлось; с поляны послышался визг девушек и вопли старухи. Николай как-то вдруг резко вспомнил о практике женских сексуальных нападений у первобытных народов, из которой некоторые ученые выводят возникновение экзогамии в каменном веке. Он это вспомнил и рванул со всех ног, не разбирая дороги, — кажется, в таких случаях самца в живых не оставляют...
«Ч-черт, ну почему же мне приходится столько бегать! Так и спортсменом можно заделаться...»
Николай бежал примерно по горизонтали, смутно понимая, что двигаться вверх нельзя, а вниз нежелательно. Впрочем, надолго его не хватило: через пару сотен метров ноги налились тяжестью, а носок в правом ботинке сбился и стал жутко тереть ногу. Погоня была уже рядом — его, похоже, брали в кольцо. Николай захромал, заметался от куста к кусту... Немелодичные вопли раздались совсем близко, кто-то метнулся ему наперерез, и множество рук вцепилось в штаны, в рубаху, в волосы на затылке. Он потерял равновесие, упал и тут же оказался погребен под грудой скользких женских тел.
Ничего романтичного-эротичного в этом не было совершенно: от девиц резко пахло потом, они были безоружны, но злы и вертки как кошки. Каждая из них, конечно, значительно легче и слабее Николая, но их было много, и эта возня, наверное, со стороны была похожа на сцену из мультфильма про Маугли, где медведь Балу воюет с бандерлогами. Николай, со своей заторможенной реакцией, еще не начал драться всерьез — он просто хотел вырваться, но у него не получалось. Несколько раз он вставал на ноги, но его опять валили. Почему-то туземки упорно пытались ухватить и «зафиксировать» его голову. В какой-то момент им это удалось, и Николай понял-таки зачем, но было поздно: тихий хлопок и облачко белой пыльцы в лицо. Николай зажмурился, замотал головой — опять хлопок под самым носом и новое облачко. Он попытался задержать дыхание, но не смог и вдохнул эту дрянь. В носу защипало, захотелось чихнуть. Он так и не чихнул, но его почему-то отпустили. Николай сбросил с себя чужие скользкие тела, вскочил и кинулся в просвет между кустами. Только через несколько шагов кусты, да и весь пейзаж, поехали куда-то в сторону, а трава под ногами двинулась навстречу...
Теперь они стояли и, хищно раздувая ноздри, смотрели на него сверху вниз, а он сидел на земле и не убегал. И главное, никак не мог понять: он не может или не хочет? Ему отказал мозг или тело?
Наверное, на какое-то время Николай выпал из реальности, потому что когда он в нее вернулся, то обнаружил, что на плечах у него лежит палка, на манер коромысла, и руки к ней чем-то привязаны.
«Ну почему, почему уже второй раз меня так глупо вяжут?! Бабы, дурман... Ну, не-ет, больше я на эти грабли наступать не буду! Не буду... если пребуду... Чего они? Руки вот связали... Зато сразу не убили... А старая что бормочет?»
Власть над собственным телом не вернулась, но в мозгах слегка прояснилось. Что он и где? А все там же — на краю поляны. Вот тут он, кажется, и стоял. Старуха сидит на корточках, тычет в землю пальцем и что-то объясняет стоящим вокруг девушкам. Кажется, он даже понимает слова, только в смысл не врубается. Что там такое?
Николай кое-как придвинулся ближе и попытался сфокусировать зрение на том, что показывает старуха. «Надо же, как интересно: засохшая трава смята, и отчетливо виден рубчатый след моего ботинка. Только теперь из этого следа торчат какие-то шипы и палочки. Это что же, контагиозная магия?! Но ведь это же чушь собачья! Чушь? Какой там след-то? Правый? А ведь как раз правая-то нога меня и подвела — носок сбился в ботинке. Сколько уже было приключений, и ничего, а тут — на тебе! Вот и верь теперь умным книжкам...»
Наверное, это интеллектуальное усилие его истощило — Николай опять «поплыл». Во всяком случае, память его дальше работала урывками. Его куда-то вели, чем-то окуривали, чем-то, кажется, мазали. Потом было массовое купание в какой-то мутной воде, кишащие и вопящие голые тела вокруг, потом было что-то еще и еще...

...А сейчас он лежит в какой-то хибаре, похожей на шалаш из веток и листьев. Поскольку передняя стена отсутствует, видно, что на улице ночь и, наверное, светит луна. Жарко и душно, хочется пить, поташнивает, болит голова, по потному телу ползают какие-то насекомые, и давно пора освободить мочевой пузырь. Руки свободны, рубашки нет, но штаны на месте. Оба ботинка стоят рядом, только почему-то в одном из них нет шнурка. «А что они сделали с моей головой? — пощупал Николай затылок. — Ага: сзади срезан здоровенный клок волос. Ладно, хорошо хоть скальп не сняли... Интересно, это им зачем? А-а, вспомнил! Это старуха срезала и сказала, что можно развязать, — теперь, дескать, никуда не денется! Сейчас, ждите... Сматываться надо: может, они меня завтра сварят и съедят! Интересно, а охрана есть?»
Скрипя суставами, Николай сел, вытянул оставшийся шнурок из ботинка и разорвал его пополам. Он взгрустнул о носках, которые давно надо бы постирать, обулся, зашнуровал ботинки и выполз на четвереньках под ночное небо. Луна была почти полной и очень яркой. Пахло остывшим дымом, отбросами и ещё черт-те чем. Никаких охранников поблизости не наблюдалось. «И что дальше? Сматываться — это куда? Наверх, в гору, конечно?»
Собственно говоря, большого выбора не было: хижина, из которой он выполз, оказалась одной из полутора десятков, расположенных вокруг пустого пространства, в центре которого торчало раскоряченное дерево. Рядом с ним большое кострище, обложенное камнями. Это — то, что видно, а что там, в зарослях за домами, совершенно непонятно, хотя где тут река, а где гора, сообразить можно.
Николай, стараясь ступать как можно тише, обогнул строение, справил нужду и двинулся в сторону зарослей. Как только кроны деревьев сомкнулись над головой, стало совсем темно. Он уже начал всерьез сомневаться, что сможет передвигаться в такой темноте, когда обнаружил, что идти ему как-то подозрительно легко. Присел на корточки и пощупал землю: так и есть — тропа! Даже не тропа, а целая дорога. Но идет, кажется, туда, куда нужно. Рискнуть? А что делать?!
Далеко, впрочем, он не продвинулся, так как метров через 30-50 тропа кончилась. Заросли, правда, не начались — вокруг была пустота, но почему-то ничего не видно. Николай задрал голову кверху — луна исчезла! Кажется, на нее наехала туча. Сейчас она сползет, и можно будет увидеть, что тут такое...
Пока света не было, Николай попытался на ощупь определить характер препятствия. Больше всего это походило на плетеный забор из веток и листьев метра в два высотой. Все сухое и хлипкое — шуршит, качается, но не падает. «Хорошенькое дело: через деревянный или каменный забор такой высоты можно перелезть без особого труда, а как преодолеть этот плетень? Просто проломить плечом? А он, может, и не проломится, но шуму будет! Лучше обойти...»
Николай двинулся влево и метров через пять уткнулся в заросли чего-то густого и колючего. Забор здесь был ниже, но за ним в темноте все равно ничего не видно. А тут еще налетел порыв ветра, и все вокруг зашуршало. Даже, кажется, какой-то свежестью повеяло... Он вернулся вдоль забора обратно на тропу и двинулся в другую сторону. Результат оказался примерно таким же, только продвинулся он немного дальше. Пришлось опять возвращаться. Там, где тропа подходила к забору, Николай решил подумать и уселся на корточки. Луна, похоже, скрылась окончательно, а где-то далеко-далеко слабо громыхнуло. Дождь, что ли, собирается?
«М-м-да-а, романтика, блин горелый! Загадочный параллельный мир: ночь, заросли, тропинки... Колгочусь в темноте на задах первобытной деревеньки и тычусь, как слепой, в кусты и заборы — еще хорошо, что в помойную яму не свалился и ни во что пока не вляпался! А что там такое черненькое белеется на палках забора? Горшки, что ли? Ну да: раз есть плетень, значит, должны быть и горшки... Смешно, конечно, но делать-то что? Может, вернуться в свой шалаш и поспать до утра?»
Похоже, действительно приближалась гроза: наверху что-то сверкнуло, и через некоторое время послышался довольно внятный раскат грома. Вспышка была далекой и слабой, но Николаю хватило, чтобы разглядеть ближайшие окрестности: перед ним действительно плетеный забор, который держится на воткнутых в землю палках. Но сверху на эти палки надеты совсем не горшки и не кринки, а... человеческие черепа. Причем вон те два, кажется, не очень и старые... Что ж, теперь комплект экзотики полный!
Шум небесный, похоже, не остался незамеченным в деревне: оттуда послышались голоса, и явственно потянуло дымком. «Обратной дороги нет, — вздохнул Николай. — Тут, кажется, было что-то похожее на калитку?»
Он распутал узел из туго скрученных стеблей какой-то травы и слегка надавил на плетеную стенку — между столбами-палками образовалась приличная щель. Николай протиснулся внутрь и попытался привести забор в прежнее состояние. Ничего у него не получилось, зато очередная вспышка молнии высветила то ли навес, то ли хижину посреди вытоптанной площадки. А еще он успел убедиться, что «закон подлости» не знает исключений: конечно же он оказался в замкнутом пространстве, потому что забор просто ограждал эту хижину!
«Ч-черт, это уже не смешно, Коля! — обратился он к самому себе. — Это же не первый твой параллельный мир! Неужели тебе так въелись в мозги все эти теле-кино-боевички про всяких Джеймсов Бондов иже с ними?! Когда герой, оказавшись в совершенно незнакомой обстановке, немедленно начинает действовать, причем успешно и безошибочно! Есть же мудрое правило — для жизни, а не для боевиков — про знание брода и ценные части тела. В общем, сиди и не рыпайся! Но, с другой стороны, в царстве Зеленой Богини соблюдение этого правила чуть не сделало из меня человеческую жертву...»
Николай вспомнил несколько совсем уж позорных эпизодов из недавнего прошлого, включая свое пленение толпой голых баб, и начал себя распалять: «Почему, собственно, я должен подчиняться обстоятельствам? Почему должен сидеть, как баран, и гадать: будут меня резать или нет? Хватит с меня гномов, мутантов, инопланетян и комфашей! Понастроили тут заборов, блин горелый! Сейчас выломаю кол и пойду куда хочу! И ловите меня хоть всей деревней!»
Налетел очередной порыв влажного ветра, сверкнула молния, и Николай решительно зашагал через площадку — сейчас он проломит вон там этот дурацкий плетень и уйдет в лес, пока дождь не начался!
Он уже собрался навалиться голым плечом на хлипкий забор, когда сзади раздался хриплый визг. Николай оглянулся... и едва успел увернуться!
Если бы человек предварительно не заорал, то дротик (или что это было?) торчал бы, наверное, аккурат под лопаткой. В руке у нападающего была еще одна палка, и он явно собирался повторить попытку — это с пяти-то метров! Николай пригнулся и кинулся за угол хижины — ничего другого ему просто не успело прийти в голову.
Враг устремился в погоню, Николай прибавил скорости и на очередном повороте чуть не упал, наступив на что-то скользкое. Пока он восстанавливал равновесие, преследователь, не ожидавший задержки, налетел на него сзади, и они вместе покатились по земле. Николай вскочил чуть раньше и продолжил забег по кругу в смутной надежде все-таки успеть прыгнуть через забор. Ничего у него, конечно, не получилось, и они продолжали носиться по кругу, озаряемые вспышками молний, под аккомпанемент раскатов грома и чьих-то криков и визга. Положение было дурацким, но Николай все никак не мог сообразить, что же он должен делать?
На очередном круге до него наконец дошло, что они, похоже, переполошили всю деревню и что через дыру в заборе лезет какая-то публика с факелами — бегать она пока не мешает, но сейчас тут соберется целая толпа, и этот разврат надо как-то заканчивать. Только как?
«Под ногами лишь мелкий мусор — и схватить-то нечего! Ага, на крыше лежат какие-то палки — попробовать?» — он на ходу ухватился за свисающий конец и дернул. С крыши посыпалась сухая труха, и в руке у него оказалась довольно кривая палка метра полтора длиной. «А-а, сойдет! — он резко затормозил, поворачиваясь к противнику и выставляя вперед свое оружие. — Руки вверх, сволочь!»
Тот чуть не налетел с разгона на подставленный сук — отскочил в сторону и взмахнул своим дротиком.
В природе творилось что-то невообразимое: порывы ветра гнули кусты, поднимали в воздух листья и мусор, тушили горящие ветки в руках у зрителей. Вверху почти непрерывно сверкало, грохотало, и вдобавок сквозь дырку в тучах выглянула луна. До всего этого безобразия Николаю дела не было, зато он уяснил, что орущий полуголый народ вокруг — это именно зрители, а не участники. А еще он обнаружил, что его противник до обидного несолиден: узкоплечий и низкорослый, он, наверное, весит не меньше Николая за счет довольно приличного брюшка. На нем что-то вроде юбки из многих слоев листьев, лицо и тело разрисовано полосами и пятнами, а волосы собраны в комок на макушке. Лицо морщинистое, с жидкой бороденкой на подбородке — явно не воин. И чего пристал?!
Представление продолжалось: бойцы закружились между стеной хибары и плетнем, пугая друг друга ложными выпадами. Противник явно устал, но настроен был решительно — Николай только на секунду зазевался и тут же приобрел довольно приличную царапину на ребрах. Небеса приветствовали успех туземца очередным раскатом грома, а зрители буквально запрыгали от радости.
Николай отскочил подальше от врага и пощупал бок — кровь, конечно, идет, но не так, чтобы уж очень сильно, Хорошенькое дело: шутки шутками, но ведь могут быть и дети... Вот зарежет его этот пузан, и что?!
Противник, похоже, был больше всех рад своему успеху — он что-то орал и показывал свое оружие зрителям. Потом он неуклюже подпрыгнул и, выставив копье вперед, устремился в атаку. Убегать было уже некуда, и Николай с силой взмахнул своей палкой, пытаясь отвести удар в сторону. Кажется, это получилось, и враг слегка затормозил. Николай с маху ткнул его левым кулаком в голову, а потом, в порыве вдохновения (зря, что ли, его Женька тренировал?!), бросил свою палку и влепил правой по корпусу. Противник крякнул, согнулся и боком повалился на землю. Как заключительный аккорд этой великой битвы, наверху что-то сверкнуло, грохнуло, и обрушился ливень.
Да-да, именно обрушился! Без всякого там накрапывания, а сразу стеной, да так, что, кажется, под ним можно было просто захлебнуться. И в этом водяном кошмаре, пробиваемом вспышками молний, все вокруг перемешалось. Николай даже подумал, что если он и не захлебнется, то его сейчас затопчут орущие туземцы. Впрочем, через какое-то время он все-таки освоился с новой ситуацией: дышать можно, если опустить лицо вниз, вода льется довольно теплая, а туземцы его почти не толкают, и вообще: надо пробиваться куда-нибудь под навес — так жить нельзя!
Постройка, вокруг которой они бегали во время сражения, собственно говоря, и представляла собой навес, дальняя часть которого закрыта с трех сторон. Вода сквозь крышу лилась за милую душу, но Николай сумел найти место возле корявого столба, где почти не текло. Тут он и стоял, всматриваясь в стену дождя и пытаясь понять, что там происходит. Ничего он толком не увидел и не понял, кроме того, что толпа в конце концов куда-то схлынула и, похоже, уволокла его поверженного противника.
«Бр-р-р! Темно, мокро, противно: в ботинках хлюпает, бок щиплет, штаны прилипают. Да и не жарко уже совсем...»
Струйка воды сначала потекла по столбу, а потом прямо на голову. «Ч-черт, — ругнулся Николай, — и тут течет! Куда бы перебраться?» Он вдруг сообразил, что уже давно чувствует довольно сильный запах дыма. «Что может гореть при таком потопе?! — удивился Николай и, пригнувшись, заглянул в темноту хижины: там мерцал огонек, возле которого кто-то копошился. — Неужели здесь сухо? Тогда надо залезть...»
Возле обложенного камнями маленького кострища он сел на корточки, прижав мокрые колени к груди: вроде и не холодно, а зубы вот-вот начнут стучать. Морщинистая рука, похожая на птичью лапу, положила на огонь пучок листьев и веточек. Они загорелись быстро, и Николай разглядел-таки, кто сидит с ним рядом — та самая старуха-колдунья!
«Идиотизм какой-то! Что я должен теперь делать?! Деваться-то некуда — на улицу носа не высунешь... Хорош был бы я сейчас, если бы накрыло этим „грибным" дождиком в лесу! Такой потоп под елкой не пересидишь... А что с этой каргой? Сидит, в миске что-то размешивает пальцем и не удивляется — как будто так и должно все происходить! Надо, наверное, общаться? Хотя бы „здрасте" сказать... А как это по-ихнему? Я же вчера, пока был «под балдой", кажется, начал что-то понимать. Попробовать говорить? А что сказать?»
Старуха его опередила, и Николай с облегчением обнаружил, что понимает ее:
— Покажи бок!
«Ответить ей, ради эксперимента? Гадство: все-таки зазнобило, и зубы стучат».
— З-зачем?
— Давай, показывай — лечить буду!
Николай повернулся раненым боком к огню, и старуха, наклонив голову, стала всматриваться в царапину. Потом она понимающе гмыкнула, поднялась и вышла под дождь. Через пару минут она вернулась, предварительно отжав под навесом волосы, и положила возле огня длинную палку. При ближайшем рассмотрении это оказалось тем самым копьем, которым Николая чуть не закололи.
Его уже трясло на всю катушку. Он знал за собой такую особенность: вроде и не холодно, но будет колотить, пока не обсохнешь. Хозяйка, похоже, заметила его состояние и поползла куда-то в темноту. Она некоторое время чем-то там шуршала, а потом бросила Николаю мягкий комок. Это была его любимая и почти сухая рубаха-энцефалитка!
— Сп-пасибо!
Кое-как он натянул ее на мокрое тело. Ткань непривычно коснулась затылка, и Николай вспомнил про плешь:
— Эт-то т-ты отрезала мне волосы?
— Конечно! — старуха пожала плечами с таким видом, будто он спрашивал о чем-то само собой разумеющемся. Она подсыпала чего-то в миску и вновь стала размешивать пальцем. Николай мысленно плюнул на все и стал расшнуровывать ботинки.
«Что ж, подведем итоги: битва выиграна, дождь льет не переставая, рассветать снаружи не собирается, штаны и носки свисают с потолка, и на них, кажется, не капает. Что еще? А, хозяйка собирается меня лечить! Вот уж чего у меня никогда не было, так это доверия к народной и тем более к первобытной медицине. Сказок о ней, конечно, и читано, и слышано немало, но... известная науке продолжительность жизни доисторических трудящихся говорит сама за себя. Так что лучше уж я как-нибудь сам...»
Николай выбрался под навес, задрал рубаху и стал промывать рану собственной мочой по Женькиному методу. «Скорее всего, это просто царапина, но все равно как-то грустно: вот я, такой старый и усталый, брожу по чужим мирам, а дома... Не многовато ли приключений для одного сезона? То меня застрелить пытаются, то зарезать...»
Первобытного лечения Николай опасался напрасно: старуха вновь потребовала, чтобы он продемонстрировал ей бок, но мазать стала почему-то не рану, а... оружие, которым она была нанесена. При этом она что-то шептала, обращаясь к куску то ли кремня, то ли обсидиана, который был примотан к палке в качестве наконечника. Закончив медикаментозную часть лечения, она подползла к входу и выставила копье под струи воды, стекающие с навеса.
— Ну что, полегчало?
— Полегчало, хозяйка! Явно полегчало!
— То-то: к утру пройдет!
— Конечно, пройдет... А... скажи, пожалуйста, зачем ты мне волосы отрезала?
— Так ведь силы у меня уже не те: с одеждой могло и не получиться. А с волосами — дело верное!
— Какое еще дело?! Что должно получиться?
— Как это «что»?! А если тебя мирланы приманят? Или динкары? Что смотришь? Думаешь, раз у них есть свой заклинатель, значит, они и безобразничать не будут? Жди, как же! Это такой народ...
— Погоди, погоди, давай по порядку, а то получится разговор немого с глухим! Представь, что я малый ребенок и совершенно ничего не понимаю и не знаю. Я так хочу! Понятно? Скажи для начала... кто я?
— Ты?! Ну... заклинатель, конечно.
— Мд-а-а, и что же я заклинаю? Вот только не надо делать квадратные глаза и бегать по потолку! Не надо!! Отвечай лучше!
— Ты — заклинатель дождя!
— Замечательно! Едем дальше: а ты кто?
— ?!
— Опять? Отвечай!!
— Я — твоя жена, разумеется...
Николай почесал плешь на затылке и, покачиваясь из стороны в сторону, негромко и тоскливо завыл по-русски: «...Но там, в стране дале-е-екой, есть у меня жена!...» Да!
Хозяйка отреагировала как-то странно:
— Прекрати!! Зачем?! Еще рано — пусть пока идет.
— Кто идет?
— Дождь.
— Конечно, пусть идет — над нами не капает. Так ты что... решила, что я собираюсь его останавливать? Таким вот образом? Это забавно, но... кое-что проясняет! Значит, вы... Ладно, делаем так: раз я великий заклинатель дождя, то дай мне чего-нибудь поесть!
Просимое Николай получил незамедлительно: миску с размоченными в воде зернами. На вкус это оказалось еще хуже, чем на вид, но выбирать не приходилось. Пока он жевал эту несоленую, скользкую гадость, в мозгах его слегка прояснилось, и он составил нечто вроде плана допроса или расспроса. Претворить его в жизнь оказалось труднее, чем придумать, но он не сдавался и узнал много интересного.
Так, например, оказалось, что он напрасно переживал за свою невинность — сейчас действует строжайшее табу на половые сношения. И будет оно действовать еще долго — до первых... чего-то там — то ли ростков, то ли колосьев. Николай плохо понял, как получилось, что его скромная персона была сочтена достаточно важной — скорее всего, просто совпало так, что он появился в нужное время в нужном месте. Выловили его действительно в результате совершения некоего действа над его следом. Тут расспросы были почти тщетными: способы мышления оказались несовместимыми. Сколько ни задавал он каверзных вопросов, старуха ни на секунду не желала усомниться в эффективности данного метода: другое дело, что существует масса мелких деталей, при несоблюдении которых должный результат может не получиться. То же самое с его рубахой и волосами. То есть, по-хорошему, надо было бы, конечно, сломать ему голени, как сейчас поступают везде, но она считает, что действовать старым проверенным методом надежнее. Что именно старуха делала с его волосами и рубахой, сообщить она наотрез отказалась.
«Да-а, есть из-за чего чесать затылок! Ежику понятно, что это глупые детские игры в колдовство, которого не бывает. Это с одной стороны. А с другой? Как я — человек с высшим образованием — могу доказать, что носок в моем ботинке сбился случайно? Что я совершенно случайно пошел в темноте не по той тропинке и оказался здесь? И что мне решительно никто не мешал повернуться и уйти, чтобы искать другую дорогу? Ничто и никто, конечно, мне не мешали, но... результат-то налицо!»
— Ну, хорошо, а это что такое? Вот это место — это что?
— Жилище Заклинателя Дождя.
— Мое, что ли?
— Конечно.
— Кто был человек, который нападал на меня с копьем? Чего он на меня накинулся?
— Ты совсем глупый?! Как же иначе он мог показать, что сильнее тебя?
— А зачем ему это?
Вместо ответа началась старая песня: сначала недоумение, переходящее в изумление по поводу того, что взрослый мужчина может не знать таких элементарных, само собой разумеющихся вещей, а потом пространные объяснения, от которых становится только хуже. Николай усилием воли подавил в себе нарастающее чувство безнадежности и вновь стал докапываться до сути.
Старый Кафон был великим заклинателем, но могущество его иссякло. Он поддерживал себя силой других людей (длинный перечень имен), но это ему уже не помогало. Люди (в смысле — жители вот этой деревни) были испуганы и обеспокоены, потому что жара не спадала. Путем огромных жертв и усилий люди добыли у мирганов частицу силы могучего Нивега, но на небе не появилось ни облачка... И так далее в том же духе.
Часа за полтора под грохот ночного ливня Николай узнал-таки много интересного. Заклинатель дождя — чуть ли не главный человек в деревне. Отказа он ни в чем, или почти ни в чем, не знает, пока ему сопутствует успех. Ну, а если дождь вовремя не начнется, то, естественно, деревне нужен новый заклинатель. Проблема в том, что это дело добровольное и желающих занять вакантную должность может и не оказаться. Тогда несчастным жителям остается только пытаться поддержать силы имеющегося негодного колдуна или переманить нового от соседей.
— И часто меняются заклинатели?
— Редко.
— А куда деваются старые?
— Никуда — остаются здесь.
— В каком смысле?
— В прямом — вон они!
— Где?
— Да на заборе!
— Ясненько... И кто же их так? Кто должен старого... того... оприходовать?
— Новый, конечно! Он же сильнее!
— И я, значит, своего предшественника... Но он вам первый напал! И потом, я же его не убил — так, лёгкий нокаут.
— Какая разница? Ты оказался сильнее! Завтра люди разделят его силу, и тебе, конечно, отдадут лучшую часть. Только к утру надо будет остановить дождь.
— А зачем его останавливать? Пусть идет!
— Нет, первый дождь обязательно надо остановить на день, а потом, конечно, пускай уж льет без перерыва.
— И как же его останавливать?!
— Как хочешь, — пожала плечами старуха. — Мне ли давать советы Заклинателю?
«Та-а-ак, кажется, я опять влип! — догадался Николай. — Ч-черт, а где же Вар-ка? Вряд ли он забрался далеко от склона, и маловероятно, чтобы его появление прошло незамеченным. Спросить?»
— Нет, никаких новых-чужих в округе давно не появлялось, — охотно ответила старуха. — Откуда им взяться?
— Ладно, тогда по-другому: вы кто?
— Мы — люди, асинлы.
— А еще кто есть?
— Там — мирланы, а там — динкары.
— Они люди?
— Ты дурак, что ли?! Конечно, люди, раз у них берут жен и мужей!
— А... заклинатели дождя у них есть?
— О-о-о, у динкаров могучий колдун Тхера-ма-Лапхи-ну-Нхем! Если бы ты не появился, нам бы пришлось идти с подарками к нему!
— Чтобы он вызвал дождь и для вашей деревни, да? У него такое длинное имя?
— Это его обозначение, потому что имя его динкары хранят в тайне, чтобы соседи не похитили его силу.
— И давно он... гм... работает, этот великий заклинатель?
— Давно, очень давно: уже два дождя и три жатвы!
— И что, у него всегда все получается?
— Конечно, получается — кому же нужен слабый заклинатель?
— А что делать нужно и чего делать нельзя, чтобы быть сильным заклинателем?
— Это — великая тайна каждого!
— Ну, хорошо, но ведь должны же быть какие-то общие правила?
— А ты что не...?!
— Да, да!! Я не знаю — давай рассказывай!!
И началось! Старуха говорила таким тоном, что, казалось, вот-вот захлебнется от презрения. Ну, как такой великий колдун может не знать, например, что нельзя брать пищу левой рукой, спать головой к входу, чесать спину на закате, наступать на тень беременной женщины, мочиться против ветра, называть свое имя при посторонних, плевать в огонь и так далее и тому подобное? Николай довольно быстро перестал что-либо усваивать и понимать. Получалось, что в здешнем обществе он каждым своим движением, каждым поступком будет что-нибудь да нарушать. Самые элементарные жизненные действия, оказывается, обвешаны здесь таким количеством всяких запретов и правил, что ему, пожалуй, и высморкаться не дадут, не то что справить нужду...
Под шум ливня и бормотание старухи Николай затосковал: «Ох-хо-хо-о-о! Голова уже забита всякой всячиной, а что делать, все равно непонятно! Даже в сон от тоски клонит! А дождь все идет и идет... Идет? Ведь, кажется, немного и утихает?! И рассвет уже скоро... А что, если?.. Хуже, наверное, не будет!»
— Все, старая, хватит! — заявил он. — Мне эти ваши штучки до лампочки, которой, впрочем, ты никогда не видела. Я — могучий заклинатель и буду жить, как хочу! Можете меня съесть за это! А сейчас я буду останавливать дождь! Сиди тихо и не мешай.
Выходить, наружу совсем не хотелось, и Николай просто повернулся лицом к входу. Он уселся поудобнее и завыл, безнадежно перевирая слова и мелодию. Начал он с «Ой, мороз-мороз...», а закончил «Вихря-ми враждебными». Ему не мешали, и он пошел по второму кругу, попутно вспоминая все, что когда-либо слышал за свою длинную и несуразную жизнь. После третьего «круга» он потребовал воды и выпил целую миску, а на четвертом он охрип, но... дождь почти перестал. Ночь, собственно, тоже почти кончилась, и в слабом свете начинающегося дня было видно, с каким восторгом смотрит на него старуха.
— Довольна? То-то же! — Николай вздохнул и выругался по-русски. — А сейчас я буду спать! Как тут у вас полагается? Наискосок или поперек дома?

Проснулся Николай не добровольно: где-то рядом шумела толпа. Слава Богу — кажется, за забором! День был в разгаре, светило солнце, и Николай буквально плавал в собственном поту: жара плюс невероятная влажность после ночного дождя. Состояние, прямо скажем, совсем не бодрое, но жить-то надо! Он сел и долго задумчиво смотрел на свои штаны, свисающие с крыши: надевать или нет? С одной стороны... Но с другой... Противно и жарко, но в воздухе мерцают призраки грядущих неприятностей, а раз так, то лучше быть в боевой форме.
Чавкая мокрыми ботинками, Николай вышел под навес. Старуха сидела прямо на размокшей земле и раскачивалась из стороны в сторону. Помимо травяной юбки на сей раз она была украшена здоровенным ожерельем из обломков костей, раковин и палочек, а в волосах торчало несколько перьев и стебли каких-то растений с мелкими красными ягодами.

Предыдущая страница 15 Следующая страница


Последний мятеж 16

— Что случилось, хозяйка?
— Горе, великое несчастье постигло асинлов! О, горе!!
— Ясно, что горе, а какое? Что вас постигло?
— Великий Тхера-ма-Лапхи-ну-Нхем пришел забрать твою силу!
— Да, это действительно крупная неприятность! Он что, эту мою силу всю себе забрать хочет? А с вами не поделится?
— Поделится, наверное...
— Ладно, а где бы тут у вас?..
Ответа Николай не получил и подумал, что куда бы он ни отправился справлять нужду, все равно что-нибудь нарушит. Поэтому он плюнул (мысленно) и пошел за угол.
Когда он вернулся, его ожидал очередной сюрприз: старуха торжественно вручила ему копье. Правда, Николай не сразу сообразил, что это именно оружие, а не что-то другое: к древку привязаны какие-то сухие травки, цветочки, перышки, на самой палке процарапаны глубокие прорези, у кремневого наконечника острие обломано, а сам он, похоже, побывал в огне, да так, что ремешки крепления почти перегорели. Николай потрогал камень пальцем — горячий!
— Это еще зачем?!
— Чтобы жгло рану.
— В каком смысле? Он же сейчас остынет! Ах, да... — Николай вспомнил о своей вчерашней травме и задрал рубаху — царапина почти затянулась. — Мда-а...
Старуха поняла и пояснила:
— Это потому, что было много свежей воды.
— Для охлаждения наконечника?
— Конечно! А если его бросить в болото, то будет воспаление и лихорадка — неужели не знаешь?!
— Знаю, знаю... А чего народ-то собрался? Сюда, я так понимаю, им заходить нельзя, и они толпятся за забором. Зачем это?
— Как же без них ты попадешь туда, где тебя ждет Тхера-ма-Лапхи-ну-Нхем?
— Сейчас, подожди, вспомню... Да, ты же говорила! Мне в какое-то время нельзя касаться ногами земли? Там, за забором, да? И они меня понесут? Хорошенькое дело... Во, слушай, а я и не буду касаться! Я же в ботинках! Интересно, мне больше ничего не нужно для общения с этим Тхера-Лапхи? Никаких таких амулетов, заклинаний? Не скажешь? Ну, ладно...
Николай огляделся, уже привычно прощаясь с жизнью: помытая дождем листва блестит на солнце, от раскисшей земли поднимается пар, а густой, как кисель, воздух, кажется, нацело состоит из запахов человеческих отходов, древесной гнили и... парфюмерных (цветочных?) ароматов.
Ботинки Николая не спасли — его подхватили на руки раньше, чем он успел шагнуть через щель в заборе. Вся эта гомонящая, кричащая толпа состояла в основном из особей мужского пола, слегка прикрытых травяными юбками и украшениями. Для пигмеев они, пожалуй, были крупноваты и, наверное, примерно соответствовали среднестатистическим вьетнамцам из мира Николая. В несколько десятков рук его сначала вертикально подняли над землей, а потом перевели в горизонтальное положение вместе с копьем. Вот в таком виде — лицом кверху, ногами вперед — его и стали довольно шустро перемещать.
Путь, собственно говоря, был недолог: раньше, чем Николай успел приспособиться и освоиться, его уже поставили на ноги в месте, которое было ему уже знакомо: площадка в центре деревни с деревом посередине.
Сейчас под деревом находились двое: его ночной противник, который сидел на земле, прислонившись к стволу, и еще один персонаж жуткого облика. Во-первых, он был значительно крупнее прочих туземцев, а во-вторых, украшен так, что и не поймешь, где у него начинаются руки-ноги. На лице маска (деревянная?), тело ярко раскрашено, и ко всему, чему можно, прикреплены перья, цветы, раковины, пучки травы, чьи-то хвосты — в общем, черт знает что и сбоку бантик! И это чучело поджидало здесь его, Николая, с самыми зловещими намерениями!
Сначала Николай несколько удивился, что ему позволили ступить на землю, но потом сообразил: вокруг дерева прочерчен круг, радиусом метров шесть-семь, точнее — прокопана канавка, и вся масса малокалиберной публики внутрь круга не заходит. Наверное, тут можно ходить только колдунам.
Впрочем, долго озираться Николаю не пришлось: представление началось почти сразу по его прибытии. Чужой колдун взвыл и пустился в пляс. Сначала он просто «заводил» толпу своими почти ритмичными движениями и воплями, а потом взял в руку короткое копье, что было прислонено к дереву, и стал демонстрировать некоторую агрессивность в отношении Николая. Он замахивался, пытался зайти то справа, то слева, но сильно не приближался. Ситуация была дурацкая, и Николай никак не мог понять, что он-то должен делать? Тоже прыгать и орать? Как-то неудобно — люди ведь смотрят... На всякий случай он взял на изготовку свое уродливое оружие и стал следить за всеми движениями врага: вот так попляшет, попляшет, да и пырнет своей палкой!
Представление продолжалось уже минут 10-15, и противник за это время успел заразить зрителей своим энтузиазмом и потихоньку сократить дистанцию. Когда Николай это заметил, то забеспокоился, стал топтаться на месте и делать пугающие выпады. колдун своими почти беспорядочными движениями явно теснил его в центр круга к дереву. Николай этому перемещению не сопротивлялся — держать оборону с вопящей толпой за спиною было как-то неуютно.
В конце концов он оказался почти возле дерева и начал опасаться, как бы не наступить на вытянутые ноги старого колдуна, который сидел и не подавал признаков жизни. Противник махал своей палкой уже в непосредственной близости от его лица, и Николай не выдержал — замахнулся копьем и заорал:
— Пошел на .... м...к!!! За...л!!!
Чужой колдун подпрыгнул от неожиданности, а потом с удивительной ловкостью крутнул в воздухе свое копье и, раньше, чем Николай успел среагировать, коротко ткнул его тупым концом в солнечное сплетение. Хек! Николай согнулся и выпустил оружие. Из-под вражеской маски раздался громкий шепот — вполне по-русски и без акцента:
— Падай, дурак!! А то играть не буду!
— Ну, ты, Вар, даешь! — выдавил Николай, держась за живот.
— Это ты даешь! Лежи и не рыпайся!
Николай повалился боком на мягкую растоптанную землю, стал восстанавливать дыхание и слушать, что там вопит Вар-ка.
— Я победил, победил его!! Беру, забираю его силу, забираю его силу! Смотрите, смотрите: вот она, вот она!! Я отдаю, возвращаю ее Кафону! Смотрите, смотрите, я отдаю силу старому Кафону! Он опять силен и молод, он молод и силен — смотрите, смотрите!! Я разрываю, я ломаю волшебный круг! Смотрите, смотрите: его больше нет!! Берите, берите — я отдаю вам могучего Кафон-ду-Асинла. Берите его, он не нужен мне!! Он не нужен мне — я заберу лишь пустое тело Танбара — пустое тело я заберу!..
Из своей позы на боку Николай видел только заляпанные грязью ноги. Сначала это были ноги одного Вар-ка, а потом навалилась толпа. Ни убивать, ни калечить его, кажется, не собирались, и Николай решил не сопротивляться, чтобы не стало еще хуже. Его опять подняли на руки и дружными усилиями куда-то потащили.

Совершенно ошалевший от всего этого безобразия, Николай начал приходить в себя, только когда его сгрузили в загон, огороженный плетнем. Здесь почти все — и хижина с навесом, и заросли за забором — соответствовало месту предыдущей ночевки, разве что шалаш побольше да свежих черепов на стойках ограды не видно — только старые, уже изрядно побелевшие.
Вар-ка закинул маску куда-то в угол, туда же отправил тяжелое ожерелье из побрякушек и как был — в цветах и перьях — повалился на подстилку.
— Уф-ф! Сил моих больше нет! Тебя, Коля, только пусти в первобытный мир — скучать не придется!
— А что я такого сделал?! Я же вышел туда, куда нужно, — и началось!
— Ты когда здесь появился? Вчера, наверное? Вряд ли раньше, а то тебя бы давно уже съели! А я, между прочим, здесь торчу уже третий год. Где тебя носило? Ты что, решил там возглавить борьбу за независимость «Мертвых земель»?
— Какое там возглавить... Самого чуть не закопали!
— Детей-то отправил?
— Кончилось у них Царство Небесное. Вместо него такая месиловка возникла — туши свет!
— Кто на кого напал-то?
— Ну, вместо «ангелов», то бишь ООНовских врачей, прилетела команда советского спецназа. Да еще не меньше взвода пехоты подкатило на машинах. Но наши Гонители, оказывается, к чему-то такому давно готовились, и началось... А чем кончилось — не знаю, но эти лесные мутанты, оказывается, с автоматическим оружием умеют обращаться не хуже наших чеченцев. Даже вертолет умудрились взорвать.
— А Лойка с Чебиком?
— После боя я их не видел, но сказали, что они живы-здоровы. А меня выгнали на сопку пинками и возвращаться не велели.
— Глупостей наделал?
— Н-не думаю. Скорее всего, Дед решил, что от меня, в свете грядущих событий, будет вреда больше, «ем пользы. А может быть, просто захотел проявить гуманизм. Его так просто не поймешь...
— А что там у них за события? За них всерьез взялись?
— Похоже на то. Согласись, что такая ситуация не могла продолжаться бесконечно. Тоскливая там экзотика...
Николай начал рассказывать, а Вар-ка молча сидел, скрестив ноги, и слегка покачивался из стороны в сторону.
— ...Думал, хоть здесь, в первобытном мире, дух перевести: просторы, раздолье, охотники на мамонтов бродят... А ту-ут!
— Размечтался! М-м-м... Значит, детей хотели взять в заложники?
— Ну да... А почему ты так смотришь?
— А ты бы хотел, чтобы я аплодировал твоему геройству, да? С какого х... ты полез под пули?!
— А что мне оставалось делать? Отдать Лойку и Чебика? По сути дела — предать их?! Только не говори, что ты на моем месте так бы и сделал!
— Не скажу, к сожалению...
— Но почему «к сожалению»?!
— Слушай, Коля! Это у вас там, в твоем мире, с детства приучают думать и действовать по трафарету. Наверное, было очень красиво, романтично и благородно, когда ты шел под дулами автоматов...
— Блин, Вар!! Не наступай на мозоль! И так больно!.. Думаешь, я не понимаю? Если бы комфаши взяли заложников и начали переговоры... Может быть, это был единственный шанс кончить дело миром! Может быть, резня бы не состоялась — и эта и следующая! Страшно подумать, что там сейчас творится... Но я не мог! Понимаешь, не мог по-другому!!
— Не ори, Коля... Понимаю, что не мог. И я бы не смог... Только неправильно это. Я знаю, что ты хочешь сказать. Точнее...
— ...чего я не хочу говорить, да? Дешевое киношное благородство, за которое заплатят кровью другие? Настоящим подвигом было бы предательство, которое принесло бы мир?! И ведь самое-то обидное, что, наверное, принесло бы...
— Перестань, Коля! Ты просто влез не в свое дело, завяз не в своем, так сказать, болоте! Это — моя боль, моя плата... Со мной так было в мире иревов и, наверное, еще не раз будет...
— Ты туда вернешься?
Вар-ка не ответил и долго сидел молча. В конце концов он вздрогнул и сменил тему:
— Ладно, Коля, будем жить дальше! В данном случае мы, похоже, имеем один из вариантов неолитической революции. Кроме того, в этой реальности мой амулет работает на полную катушку.

— Погоди, Вар! — остановил Николай собеседника. — Дай сначала попить и пожевать чего-нибудь — с утра ведь не жрамши!
— А ты посмотри вон там, у плетня: уже должны были принести. У меня тут сервис налажен: внутрь им заходить нельзя, так они меня сквозь дырку в заборе кормят. Я на сегодня, между прочим, булочки заказывал!
Николай перетащил в хижину то, что обнаружил возле забора: широкий, загнутый по краям, лист какого-то растения, на который была насыпана горка размоченных зерен, а сверху лежали два плоских комка какой-то подгорелой субстанции. Еще там были три посудины, напоминающие маленькие тыквы, в которых что-то бултыхалось.
— Так ты что, вот этим здесь и питаешься?!
— А как ты думал! Или мясца желаешь? Человечинки?
— Ты это прекрати! Вы тут что, людоедством занимаетесь?! То-то, я смотрю, черепа кругом, кости...
— Ох, балдею я с вас — с цивилизованных! — рассмеялся Вар-ка. — Нашли из чего делать пугало! Лучше бы на себя посмотрели!
— Да, знаю... Но куда это мы вляпались? Это что, мир сплошной магии и колдовства? Избитый сюжет фэнтези?
— При чем тут ваша фэнтези?! Хочешь гипотезу? Мою, так сказать, версию понимания этого мира? Тут действительно сплошное колдовство и магия, но это не сказка, а самый обычный мир. Он вполне может оказаться похожим на прошлое твоего собственного мира.
— Слушай, Вар, мы уже не раз говорили об этом. Ты же сам профессиональный колдун и знаешь, что так не бывает!
— Вот, Коля, если взять вашу фантастическую литературу, то в ней одно время очень популярна была тема контакта с инопланетным разумом. Помню, меня это сильно позабавило: люди часто не понимают своих современников, живущих за соседней горой или на том берегу реки. А уж понять, проникнуться мироощущением собственных предков вообще немыслимо — так зачем нужно выдумывать инопланетный разум?
— Но чудес не бывает!
— Слова, Коля, слова... Смотря что чем назвать. Знаешь, куда делся предыдущий хозяин этой халупы? Это моя вина, конечно... Но я все время оказываюсь в чем-нибудь виноват.
— Так что ты натворил?
— Да ничего особенного: случайно сжег пучок его волос, а он взял да и помер!
— Это как?
— А вот так! Можно, конечно, сказать, что он был просто уверен в том, что не может жить после этого. Тем не менее факт налицо. И так у них во всем.
— А как они живут, ты разобрался?
— Наверное, не до конца. Но если хочешь... По твоей логике этот район нужно считать очень благодатным: зимы здесь не бывает, короткий засушливый сезон — и опять все начинает расти, цвести и колоситься. Ну, ты же знаешь, люди, они такие: заселят все до упора и начинают расползаться — мигрировать. А местным мигрировать некуда — тут все вокруг заселено очень плотно. Где-то там, вдали, наверное, народ на кого-то и охотится, может быть, даже на мамонтов, а здесь зверья почти не осталось, и публика кормится, в основном, собирательством: корешки, зернышки. По возможности, конечно, рыбу ловят, а в соседней деревне в загоне держат молодых диких кабанчиков: откормят и съедят, откормят и съедят!
— Ага, доместикация называется: одомашнивание диких животных. А насчет собирательства — ты это зря! Я сам видел, как бабы чего-то сеяли!
— Ты просто не врубился в тему! В этой деревне тоже так делают, только это не полевые работы, а некий обряд, в результате которого должен начаться рост таника — злака такого, вроде пшеницы. Причем начаться не только на волшебной поляне, но и везде. Потом еще предстоит заставить зерна созреть — тоже дело нелегкое.
— Можно подумать, что просто так ничего бы не выросло и не созрело!
— Нельзя так подумать! Хочешь поставить эксперимент? А вдруг и правда не вырастет? Тогда что, с голоду помирать? Видел, сколько тут народу? Для них хороший урожай не роскошь, а условие выживания!
— Ладно, допустим! А как же там всякий искусственный отбор, селекция разная? Они ведь жнут то, что не сеяли!
— Не понимаешь, Коля! Дикарь ты, однако... Чтобы на полянах за речкой получились большие колосья с толстыми зернами, нужно отобрать самые лучшие из последнего урожая и именно их использовать... ну, в общем, именно их и посеять на... «волшебной» делянке. Это, между прочим, ручная работа: они тут после жатвы по зернышку урожай перебирают! А несколько лет назад здесь была целая эпопея: три соседних деревни снарядили экспедицию в дальние страны за семенами. Как-то они узнали, что где-то вдали есть волшебное место, где растет ну о-очень крупный таник. Ушло двадцать воинов, а вернулся один — весь израненный, но с кульком зерен! Народ с тех пор восхваляет своего героя, песни о нем поет, сказки рассказывает!
— И что, посеяли они этот свой заморский таник?
— Ты знаешь, посеяли! Хотя, говорят, споры были немалые: сначала хотели одну часть добычи сжечь, чтобы танику хватало тепла, а другую часть высыпать в реку — чтобы, значит, поля не высохли раньше времени. А сеять, даже на магическом поле, многие считали необязательным — зачем, дескать, добро переводить, лучше побольше сжечь и утопить! Но потом все-таки третью часть отдали женщинам для их колдовства. И кстати, экспедиция у них была вовсе не за моря, а, как я понял, на тот край долины — километров за шестьдесят — это для них немыслимое расстояние. Там то ли источник какой-то, сильно минерализованный, то ли еще какая-то аномалия — в общем, легендарное место. Нужно было пройти сквозь все местные племена: где-то договориться, где-то прорваться с боем. Прямо поход Аргонавтов, только сухопутный!
— Но они все-таки прорвались?
— На обратном пути они приняли бой и все погибли, прикрывая отход последнего воина с драгоценной ношей.
— Ты, конечно, познакомился с этим аргонавтом? Он, небось, вождем тут заделался?
— Как тебе сказать, Коля... У тебя и тебе подобных такое извращенное представление о героизме... Хотя, с другой стороны, тут явная аналогия с некоторыми разновидностями вашего патриотизма: «Жила бы страна родная, и нету других забот!»
— На что это ты намекаешь?
— Да, понимаешь: съел народ своего героя.
— В каком смысле?!
— В прямом. И с соседями поделился!
— Блин, куда я попал?! И где мои вещи?! Нет, ну бывает же черная неблагодарность! Я-то думал, что подобное обращение с выдающимися людьми появилось позже — как результат порчи нравов!
— Опять ничего не понимаешь, Коля! Или ты думаешь, что односельчане с воем набросились на израненного, изнеможенного воина и растерзали его? Ничего подобного! Его вылечили, откормили, отпоили, несколько дней праздновали великое событие, и, в заключение праздничных торжеств, его убили, разделали, поделили и съели. Причем совершенно добровольно с его стороны.
— Однако!
— А как же иначе он мог отдать людям свою силу, мужество и, главное, удачливость? Я, правда, не все пока запомнил, но приблизительно могу перечислить, что где у тебя помещается. Решительность, например, в надбровных дугах.
— А прыгучесть — в коленках?
— Не угадал — в пальцах ног. И это очень удобно, потому что их много. А если разобрать по суставчикам...
— Бр-р, прекрати! Прямо по Высоцкому: «Зачем аборигены съели Кука?»
— Не переживай, Коля! Я, конечно, не ахти какой специалист по теории, но мне кажется, что это ситуация вполне обычная и заурядная: люди друг друга ели, едят и есть будут. Ты не допускаешь мысли, что современный подвид человека, к которому мы с тобой относимся, и возник, точнее, оформился в результате вот такого безобразия?
— Как-то я не очень задумывался, честно говоря. Бывает естественный отбор, бывает искусственный, встречал даже термин «естественный искусственный» отбор. Только все время почему-то думается о борьбе с хищниками, с силами природы и так далее... Давай, прочитай мне лекцию о пользе людоедства!
— Запросто! Тем более что время пока терпит.
— Давай-давай, ты ведь жизнь-то учил не по учебникам!
— Скажем: не только по учебникам. Помнишь, я тебе рассказывал про совсем дремучий мир, где только-только встает заря человечества?
— Да, очень аппетитный мир! Надеюсь, что это лишь один из возможных вариантов возникновения Homo sapiens!
— Я, честно говоря, тоже так думаю. Но давай проедем дальше. Вот наш вид возник и как-то там слегка развился. В ваших книжках пишут, что биологическая эволюция уступила место социальной, так?
— Наверное, ну и что? В твоем родном племени людей ели? И как быть с древним табу на убийство? У меня-то сложилось впечатление, что именно запрет на убийство своих и дал преимущество... ну, в случае моего мира — кроманьонцам. Гипотеза у меня такая: одни додумались до «не убей», а другие не успели — и вымерли.
— Договаривай уж до конца: съели твои кроманьонские предки неандертальцев, хотя они и были не глупее!
— Ну, может, и съели...
— Съели, чего уж там! Вот ты и книжки читал, и в мирах древних побывал, скажи: есть у человека какие-нибудь естественные враги, кроме холода и голода? Можешь ты представить, хотя бы теоретически, некоего хищника, для которого человек был бы, так сказать, кормовой базой? Нету такого! И никогда не было!
— Мы же не все миры обошли, Вар. Вдруг где-то есть и такая ситуация?
— В принципе, такое можно представить, конечно. Но, по-моему, это маловероятно: там наш вид или вовсе не возникнет, или получится такое, что сделает этот мир вообще не параллельным. И мы туда не попадем.
— Логично. И что дальше? И при чем тут колдовство и магия?
— Дойдем и до магии. По моим наивным представлениям, до того, как люди начали курочить под себя окружающую среду, они жили в двух крайних ситуациях: когда есть куда расползаться-разбегаться и когда уже больше некуда — кругом плотно упакованы соседи, как здесь. Я, между прочим, сам первый раз в такой ситуации.
— Да уж, в лесу и тундре с охотниками как-то спокойнее и привычнее...
— Это только так кажется, хотя и мне с ними гораздо уютнее.
— И твоя родня такими магическими глупостями не занималась?
— Привет! Еще как занималась! Наш Шаман, конечно, кое-какие углы сгладил, но, в принципе, у нас тоже была сплошная магия. Только ее, конечно, никто так не воспринимал. Вот ты думаешь, что пацаны бросают копья в нарисованного оленя для тренировки меткости? Ничего подобного! Выражаясь твоими словами, это сугубо колдовское действо, которым нужно овладеть, прежде чем тебя допустят до настоящей охоты. Да и взрослый охотник не встанет в засаду, а пойдет вместе с загонщиками, если не сможет поразить рисунок. Или, скажем, чтобы пройти посвящение в воины, кроме всего прочего, нужно одержать хоть одну победу в поединке со своими. Ты бы назвал эти поединки учебными или тренировочными, а на самом деле это чистая магия! Работает принцип симметрии: смог победить здесь, сможешь и там — в настоящем бою.
— Ну, знаешь ли, так все можно превратить в магию!
— А оно так и есть. Понимаешь, ваши понятия «колдовство», «магия» появились как противовес понятиям «религия» и «наука». А пока не было одного, не было и другого!
— А что же было?
— Обычная жизнь. Что-то объяснять нужно только совсем уж постороннему, а для всех остальных это обыденность. Вот, к примеру: приходишь ты в мой Поселок и спускаешься на берег. Ты видишь, что стоит толпа пацанов с палками, к которым привязаны жилки с костяными крючками. Но сами они рыбу не ловят, а смотрят, как кто-то один забрасывает удочку и вытаскивает, забрасывает и вытаскивает. На крючке у него прицеплена маленькая рыбешка. Ты, конечно, скажешь, что парень ловит на живца? А остальные не пытаются, потому что у него не клюет?
— Конечно! Вполне обычная сцена — я и сам так делал!
— А вот и неправильно! Пацан колдует: он изображает вытаскивание рыбы, а это, как известно, первейшее средство ее и в самом деле вытащить! Но, конечно, не маленькую, а большую! И если у него в конце концов что-то приличное клюнет, то все остальные тоже побегут ловить. Ты, конечно, скажешь, что, мол, в речке появилась рыба и есть смысл разматывать удочки? Ничего подобного: по тому же принципу симметрии — раз он поймал, то
и я поймаю!
— Но это же примитив! Детский сад на прогулке!
— А вот это ты, наверное, правильно заметил. Если детям мозги не пудрить, то они так и будут всю жизнь жить в мире, полном волшебства и магии.
— Вот уж не знаю... Ну, ладно: я, значит, видел простое колдовство на симметрию: если здесь посеем, то там вырастет. Зернышки побросаем, изобразим процесс, и все получится?
— Конечно, получится, если... все правильно сделать!
— То есть может не получиться, но не из-за того, что это чушь собачья, а из-за ошибки колдуна?
— О, тут множество факторов! Правильное колдовство — целое искусство... если не сказать — наука!
— А критерий правильности — это успех?
— Разумеется. Эти ребята не дурнее нас, только мыслят по-другому. И, между прочим, кое-кто из наших соседей обряд вызывания роста таника проводит прямо на месте будущих сборов. Еще немного, и они заделаются настоящими земледельцами: будут рыхлить землю, сажать семена и, может быть, даже поливать. Но и тогда, наверное, это будут не сельхозработы, а все та же магия с колдовством вперемешку. Я даже подозреваю, что они и кабанчиков в загоне держат, в основном, для тех же целей: если он от меня в загоне убежать не сможет, то и в лесу я зверя поймаю.
— Мд-а, ты мне просто мозги набок своротил. Сейчас ты скажешь, что я не смог убежать от толпы голых девок, потому что в мой след старуха воткнула колючки?
— Какая старуха? Мунай-Гереб, что ли?
— Откуда я знаю? Она не представилась.
— Правильно сделала: нельзя называть самому свое имя. Если уж очень нужно, то пусть его назовет кто-нибудь другой.
— Это еще почему?!
— Как же! Ведь таким образом ты отдашь кому-то часть своей сущности. Ты, конечно, вправе это сделать, но должен потребовать чего-нибудь в качестве залога, для обеспечения собственной безопасности.
— По-моему, ты просто смеешься надо мной, Вар-ка!
— Если и смеюсь, то не сильно. Так что там с твоим следом? Хотел убежать и не смог? Споткнулся, подвернул ногу, завяз в болоте?
— Ну... носок в ботинке сбился. Но при чем тут след?!
— А ты не ори! И не дергайся! Кто у нас цивилизованный: ты или я? Вот и объясни мне, темному, при чем тут след?

Предыдущая страница 16 Следующая страница


17 Сергей Щепетов

— Да ни при чем! Чистой воды случайность!
— Разумеется! В предыдущем мире мы с тобой как-то раз пробежали, наверное, полсотни километров по лесу, и ничего с тобой не случилось. Правда, ты немножко чуть не помер, но носки у тебя не сбивались и шнурки не развязывались. Ты, помнится, на что только не жаловался, только не на мозоли. А тут: р-раз — и случайность! Ты хоть далеко убежал?
— Метров двести...
— Во-во: Мунай-Гереб свое дело знает! Это она тебе волосы на затылке отрезала? Надо бы забрать!
— Это еще зачем?!
— Ну, если ты решил здесь остаться навсегда...
— Вот уж нет!
— Тогда надо забрать. Только ведь она просто так не отдаст — меняться придется. Ладно, что-нибудь придумаем... Ты тут больше никаких глупостей не наделал?
— Откуда же я могу знать?
— А кто должен знать?! Ты на чем спал?
— На подстилке из травы...
— Когда проснулся и встал, ты разровнял подстилку?
— Нет, конечно.
— Ну, и дурак! Ты оставил старухе отпечаток своего тела. Не вздумай теперь ее чем-нибудь обидеть!
— О, боги!! Куда же я попал?! Может, у вас тут и солнце с луной?..
— Во-первых, богов тут еще не придумали, а во-вторых, все знают, что дневным светилом занимается мудрый Ресом-Улан-ду-Сахан. Только он живет очень далеко отсюда — полдня пути!
— Ага, утром он пинками выгоняет солнце на небо, а вечером загоняет обратно?
— Почему пинками? Он очень ласково каждое утро выкатывает из своей пещеры большой круглый камень. А вечером закатывает.
— Перестань, Вар! Это уж совсем ни в какие ворота! Согласен, что можно жить тысячи лет и ничего не знать о космосе и планетах. Но должен же быть у людей элементарный здравый смысл! Есть вещи, на которые влиять невозможно, хоть наизнанку вывернись!
— Ты меня удивляешь, Николай Васильевич! Это же так просто!
— Что просто?! Однажды ваш колдун проспит, и солнце не встанет!
— Разумеется! Поэтому он никогда не просыпает. Наверное.
— Бр-р!
— Что «брр»? Как ты узнаешь, проспал он или нет? У тебя часы есть?
— Нет, конечно! Ты же не разрешаешь таскать в другие миры нашу технику.
— Поверь мне, что часов здесь нет ни у кого. И никто никогда не узнает, во сколько старый Ресом выкатил сегодня солнце. Попробуй с ходу придумать способ доказать, что рассвет наступает сам по себе и ни от кого не зависит. Изыщи способ убедить в этом людей, не отравленных вашим диалектическим материализмом!
— Запросто! Взять однажды, да и не выкатить из пещеры камень. И день все равно наступит! Можно при этом собрать толпу — пусть все видят!
— Фантазер ты, Коля... А ты представь твой эксперимент в реальности: с участием живых людей, а не кукол.
— Ну, представил... Наступает рассвет, и всем все становится ясно.
— Я думаю, что если мы такой эксперимент поставим, то всем действительно станет ясно, что ты или безумец, или обманщик.
— Но почему?! Это же так просто!
— С такими вещами, Коля, не шутят! Представь себе эту ситуацию в реальности: ночь, темнота, обомлевшая от ужаса толпа. Вот на востоке небо порозовело, и колдун подкатывает свой камень. Ты ему говоришь: «Стой, не надо! Оно взойдет сейчас само!» Колдун рвет на себе волосы, люди от напряжения перестали дышать... Ну!.. Ну же!! А солнца все нет... Напряжение нарастает, кто-то начинает выть, у кого-то истерика... А солнца все нет! Тьма будет вечной!! Женщины рыдают, дети плачут, мужчины вопят: нет! нет!! только не это!!! Надо спасаться, надо что-то делать — а-а-а!!! И самые мужественные, самые смелые начинают бить тебя дубинками по го-лове и рвать на части... Колдун со слезами облегчения выкатывает свой камень и... вот оно! Родное светило показывает краешек над горизонтом! Больше, больше — yp-pal! Живем!!!
— Дубинками? По голове?
— Не обязательно. Возможны, наверное, и другие варианты развития событий. Но, я думаю, в любом случае ты никому ничего не докажешь. В лучшем случае люди решат, что ты просто сумел выпихнуть солнце на небо не выкатывая камень, а каким-то иным способом. Странно только, что ты сам этого не понимаешь. Даже в твоем мире полно следов такого, я бы сказал, нормального восприятия мира.
— Например?
— Элементарно! Не ты ли говорил, что если на чайник все время смотреть, то он будет закипать очень долго?
— Но закипит же!
— Безусловно. Но, скорее всего, именно в тот момент, когда ты отвернешься, правильно? Я, например, когда жил в твоем мире, много экспериментировал с кофе. Или, скажем, стоишь ты на остановке и ждёшь автобуса, а его все нет и нет. Что делать? Правильно: во-первых, надо перестать смотреть на дорогу, а во-вторых, надо начать читать газету или хотя бы закурить. И тогда ты наверняка ни статью дочитать не успеешь, ни сигарету выкурить!
— Ага, а с мороженым еще лучше — автобус придёт полный, и тебе придется его выбросить, потому что доесть не успеешь.
— Вот, ты уже начинаешь понимать! Едем дальше. Что длиннее: километр асфальта или километр болота? Что тяжелее: килограмм свинца или пенопласта? Что дольше: пять минут в ледяной воде или с книжкой на диване? Ответь как человек, который даже не подозревает о мерах длины, веса и длительности! Все это в твоем мире, по-моему, появилось не очень давно, и вы сами-то еще не до конца привыкли.
— Уф-ф! Ты хочешь сказать, что в эксперименте «выкатывания солнца» субъективное время... время напряженного ожидания... как бы растянется?
— Ну, пошли мудреные словечки! Объективно — субъективно! Понапридумывали всякой ерунды. Ты еще про основной вопрос философии вспомни! Мы, простые первобытные люди, этих ваших глупостев не одобряем: мир един — он прост и понятен!
— Да-а, ничего себе: мир!
— Нормальный это мир, нормальный! Вот как ты думаешь, почему ни один туземец ни за что не зайдет внутрь этой ограды? Да и сам этот плетень — он зачем, как ты думаешь? Неправильно: все совсем наоборот! Плетень защищает не тех, кто внутри, а тех, кто снаружи! Если обычный человек ступит сюда, внутрь, то он немедленно покроется язвами и умрет. Ну, в нашем случае, я его, может быть, и спасу, но...
— Ладно, ладно, Вар! Пока я еще хоть что-то соображаю, расскажи лучше, что надо делать, чтобы меня не съели. Ты-то вот смог приспособиться!
— О, тут ничего нового нет! Это универсальный способ самосохранения для всех времен и миров! Хочешь жить — не высовывайся! В смысле — не выделяйся!
— Но ни я, ни ты просто не можем не выделяться!
— Правильно! А выделяться имеет право только тот, у кого есть некие... (нет другого слова!) магические свойства или способности. Думаешь, я добровольно заделался тут заклинателем? Да и ты пошел по той же дорожке...
— Вар, ну не е...и мозги, пожалуйста! Объясняй членораздельно.
— В смысле: так, как ты любишь, — от общего к частному? Сейчас напрягусь... Значит, так: наверное, любое человеческое общество стремится к одно-водности.
— Все хотят, чтобы «не было богатых»? В смысле — сильных, умных, агрессивных?
— Да, только это желание не является осознанным. Там, где много жизненного пространства, много и способов решения этой проблемы — есть, куда разбежаться. А там, где деваться некуда, приходится вариться в собственном соку. Ты заметил, какие они тут все одинаковые и мелкие? Я думаю, это не потому, что здесь мало пищи и она, главным образом, растительная. Просто в этой ситуации амбалы не получают преимущества. Крупный и сильный мужчина-воин становится предметом повышенного интереса и своих, и чужих.
— Они тут воюют?
— Обязательно! Только цели войны у них более возвышенные, чем у людей твоего мира. Отнимать друг у друга еду им, как это ни странно, в голову еще не пришло. Знаешь, из-за чего была последняя стычка в начале сухого сезона? Мирланы обвинили динкаров в том, что они тайком украли горсть земли, пропитанной мочой одного авторитетного воина, и навели на него порчу. А динкары, в свою очередь, заявили, что те обманом завладели слюной (плевком!) одной беременной женщины, и теперь она никак не может родить! Ничего смешного: война как война! А побежденного врага надо употребить с толком, чтобы его полезные качества не пропали даром или, еще хуже, чтобы не достались противнику. За трусом и слабаком никто гоняться не будет, а сильного и смелого хотят отведать все! Да и духов-демонов надо кормить доброкачественной пищей.
— Не слабо! Но при таком отборе должна сложиться ситуация, о которой мечтал герой Ерофеева: мир, в котором нет места подвигу!
— Пожалуй. Но согласись, Коля, что в условиях перенаселенности это достаточно эффективный способ стабилизации... гм... общественно-политической ситуации.
— И белковая добавка к пище! А как же тогда развитие? Где прогресс? Или, может быть, поедая своих пассионариев, они и сами становятся?..
— Эти невнятные понятия придумали ваши ученые. Прогресс не в том, чтобы изобрести мотыгу или плуг, а в том, чтобы суметь заставить таник созреть раньше, чем кончится вся остальная еда. Может быть, со временем окажется, что для достижения этой цели рыхлить землю полезнее, чем, скажем, дружно совокупляться перед разбрасыванием семян. А уж полив, как средство предотвращения засухи, — первейшее колдовское средство. Другими словами, легко представить, что из чего может получиться, но согласись, что при таком раскладе обществу не нужен могучий вождь с дубиной.
— Так они что, вообще обходятся без лидеров?
— Ты, наверное, имеешь в виду... гм... резкое доминирование? Точнее, ситуацию «подавление — подчинение»?
— Ну, примерно...
— Для этого человек в данных условиях должен чувствовать себя зверем или... независимой личностью.
— А независимым здесь может быть только самый сильный колдун-заклинатель? Который не боится чужих чар, да?
— Правильно! И кроме того, они не очень-то отделяют личное сознание от общего. Комсомольское выражение «он противопоставляет себя коллективу» здесь немыслимо.
— И поэтому я должен позволить себя съесть, если коллектив так хочет?
— Если ты член коллектива, то тебе и в голову не придет сопротивляться!
— Ну уж дудки! А интересно: если съесть ногу хорошего бегуна, то действительно побежишь быстрее? Или кулаки боксера? А то, знаешь ли, есть у меня дома на примете один знакомый спортсмен...
— А у меня есть один шибко умный знакомый... Конечно, ты станешь лучше драться, если обглодаешь кулаки и локти своего спортсмена, а как же?! Только для этого, кроме мяса, нужен еще один пустячок...
— Заклинание?
— Назови, как хочешь! Помнишь, ты рассказывал историю про студентку-практикантку?
— Это как она устала в маршруте и не могла дойти до лагеря?
— Да-да, та самая байка: ты дал девочке таблетку от кашля и сказал, что это сильнейший допинг-стимулятор.
— Было такое: она поверила и до базы бежала вприпрыжку и с песнями! Вот смеху-то было!
— А что смешного? Только не говори, что сам на ее месте вел бы себя по-другому. В твоем мире я слышал историю, как одному мужику (кандидату медицинских наук!) подсунули фальшивую таблетку «Виагры». Но он-то не знал, что это подделка, и такое жене устроил!
— Вера — это великая сила! Кашпировский не даст соврать!
— Вот именно! А поскольку ты у нас нигилист и извращенец, то я правильно сделал, что отобрал у тебя старого Кафона!
— Этого придурочного колдуна, который меня чуть не зарезал? А что я должен был с ним сделать?
— Ну, привет! Раз ты пришел занять его место, то, естественно, ты должен был его одолеть каким-нибудь способом, а потом... выпить его желчь и съесть почки.
— ?!
— В них заключена вся колдовская сила, чудак! Как же можно от этого отказываться? А если кто-нибудь другой съест и станет сильнее тебя?
— Слушай, я вообще тут ни при чем! Я...
— Ну да, дождь ты не вызывал и не прекращал, заслуженного колдуна не смещал — просто так погулять вышел! Это ты в своем глупом мире рассказывать будешь!
— Перестань издеваться, Вар! Лучше скажи, почему тебя-то до сих пор не съели?
— Наверное, скоро все-таки съедят... Но я хитрый, да и жить почему-то все еще хочется. В общем, я пытаюсь внушить им мысль, что всякие полезные (и вредные!) свойства не являются неотъемлемым свойством конкретной персоны. Их можно отделять и передавать, не употребляя носителя «внутрь».
— Это как же понимать? Это... душа, что ли?!
— Ну, душа — не душа... Ты же в это слово вкладываешь какой-то свой смысл, а я — свой. Здешнему народу, кстати, известно понятие, очень близкое к нашему «душа». И таких «душ» у каждого по нескольку штук. Правда, местное слово, наверное, надо переводить как-то иначе: совокупность жизненных свойств, внутренняя сила, в общем — нечто этакое... Вот сегодня, например, думаешь, я зачем кривлялся и глотку драл? Это я отбирал у тебя твою колдовскую силу и передавал ее Кафону. Или возвращал ему то, что ты у него отнял, или... В общем, не знаю уж как это объяснить, но ты теперь никто, а он опять в своем праве. Главное, чтобы он сам поверил, что опять все может, — тогда, наверное, еще поживет.
— У тебя вполне убедительно получилось. А нельзя «это самое» перемещать во что-нибудь изначально съедобное? В плоды какие-нибудь или, скажем... в того же поросенка, раз они у них здесь уже завелись?
— Все-таки некоторое сходство мышления у нас с тобой наблюдается. Или эта идея просто витает в воздухе. Есть тут колдовской обряд, действо такое, в котором участвует кукла из глины. Вот если Мунай-Гереб захочет сделать тебе какую-нибудь гадость на расстоянии или, наоборот, поспособствовать твоей удаче, она сделает куклу, прилепит ей на голову твои волосы и чего-нибудь с ней сотворит. Это обычная бесконтактная магия — действует безотказно, особенно если клиент знает или подозревает, что над ним заочно колдуют. Вот я и подумал, что можно эти куклы (или что там необходимо?) лепить из перетертого зерна. Слепил, наделил эту штуку чем-нибудь полезным или вселил в нее что-нибудь — и ешь себе на здоровье!
— Да-да, точно! А замешивать надо с закваской и перед употреблением как следует поджарить на сковородке! Ты что, им тут хлеб изобрел?!
— Ты это прекрати! Мы, колдуны, такими глупостями не занимаемся! Лучше скажи: с точки зрения квантовой физики замешивание и поджаривание теста должно способствовать началу дождя или его прекращению?
— Ну, ты, блин, даешь, Вар-ка! А еще колдуном называешься! Это все из-за того, что ты в экспедициях никогда не работал! Это же много раз проверено на практике: погода испортилась, и ты с вечера ставишь тесто, чтобы завтра с утра начать печь хлеб, потому что работать из-за дождя все равно нельзя. Если ты его хорошо замесил, если оно удачно поднялось, если ты к тому же истратил на него последнюю муку, то утром погода обязательно исправится и ты пойдешь в маршрут! А печь булки будет повариха, которая все испортит!
— Опять ты со своими геологическими баснями! Ничего в магии не понимаешь! Замешивание теста должно способствовать началу дождя, потому что получается субстанция, похожая на размокшую почву!
— Тогда, по-твоему, испекание теста должно способствовать прекращению дождя, потому что под воздействием тепла эта субстанция твердеет, как размокшая земля под солнцем? Но в жизни-то все как раз наоборот!
— Да? Действительно... — вдруг согласился Варка. — Но, между прочим, тут дождь может идти месяц без перерыва! И его прекращать не требуется — пусть себе идет. Это в самом начале его надо прервать ненадолго, чтоб люди могли починить навесы и крыши.
— Тогда, может быть, лепешки надо печь для того, чтобы он вообще когда-нибудь прекратился? И потом, с каких это пор ты стал вмешиваться в чужую жизнь?!
— Так я изо всех сил стараюсь не вмешиваться! Но, во-первых, они и сами до этого почти додумались, а во-вторых... не ем я человечину! Понимаю, конечно, что ничего плохого в этом нет, но... От тебя, наверное, заразился!
— Опять я виноват?! Ладно... — обиделся Николай и умолк.
Вар-ка забросил в рот остатки еды, прожевал, запил водой из сосуда и полез наружу. Некоторое время он бродил там, рассматривая небо. Потом вернулся и уселся на свое место:
— Наверное, вечером опять дождь начнется. И могучий же я колдун, черт побери!
— Слушай, а на фига здесь столько заклинателей? Можно подумать, что в каждой деревне идет индивидуальный дождь!
— Конечно! А как же иначе?! Или ты скажешь, что одна и та же туча поливает несколько деревень сразу? Ты, право, как ребенок!
— Ну, перестань, Вар! И так «крыша едет»! Если здесь есть сезон дождей, то он наступает для всех одновременно.
— Как, как он наступает?! Одно-временно? Поясни, пожалуйста, вторую половину этого слова!
— Да пошел ты! — разозлился наконец Николай. — Хорош издеваться! Давай лучше линять из этой реальности: мало того, что здесь жара, как в бане, так еще и твой амулет работает. А мы собирались выяснять, почему он где-то НЕ работает!
— А ты не хочешь попытаться узнать, почему амулет тут активен? Кого или чего здесь не хватает, что есть необходимость в «инъекции праведности»? Не исключено, кстати, что такую инъекцию я уже сделал — то-то ты еще жив.
— Послушай, Вар, лишняя неделя, которую я провел в «советском мире», для тебя обернулась почти тремя годами здесь. Неужели ты еще не разобрался?!
— Интересно, как бы я мог это сделать? Мне нужно было выжить и дождаться тебя. А для этого надо было крепить и крепить свой авторитет. Ну, как такой могучий колдун и заклинатель, как я, мог задавать людям глупые вопросы типа: «кто из духов самый главный?» Они же, наоборот, именно меня считают хранителем знаний и повелителем этих самых духов. Думаешь, легко так долго пудрить людям мозги?
— По-моему, у тебя это получается легко и непринужденно! Короче: есть идеи?
— О да! — ухмыльнулся Вар-ка. — Целых полторы.
— Ну, — подыграл ему Николай, — тогда огласите весь список!

* * *

— Замысел прост: ты заболеешь, и мы позовем тебя лечить самого крутого шамана в округе. Который даже круче меня. Такой тут есть только один, насколько мне известно. Я специально не стал с ним знакомиться — ждал тебя.
— Э-э, «а нельзя ли как-нибудь обойтись без?..» — процитировал Николай фразу посредника, произнесенную при появлении Женьки.
— Можно, конечно, но это будет уже дороже. Да ты не пугайся: руки-ноги тебе ломать никто не собирается. Ты, помнится, рассказывал, что в молодости имел склонность погружаться в депрессию — когда ничего не нужно, ничего не хочется, разве что вскрыть себе вены от безысходности. Было такое?
— Было, конечно. Это одна из обычных немочей переходного возраста, но у меня она, кажется, сохранилась до седых волос. Просто с годами я научился бороться — вытаскивать себя за волосы из этого болота. И первейшее средство — нажраться до поросячьего визга.
— Так вот: ты слегка расслабишься, я чуть-чуть поколдую (у вас это называется гипнозом)...
— И что?
— Да ничего: будешь лежать пластом и мучиться от нежелания жить. А я скажу людям, что не могу тебя вылечить. Это, конечно, безнадежно подорвет мой авторитет, но у нас будет возможность получить массу интимной информации о внутреннем мире туземцев. А если...
— Можешь не продолжать: уже знаю. Если не нравится, придумай что-нибудь получше, да? Ладно, давай попробуем!
— Давай! А ты мочиться под себя не будешь? А то тут такая жара...
— Да пошел ты!.. Лучше изложи глубинный смысл своей идеи.
— Излагаю. Мы с тобой не разделяем понятия «колдун» и «шаман». Это, на самом деле, неправильно. В твоем языке термин «шаман» имеет гораздо более узкое значение.
— Это какое же?
— А ты не в курсе? Шаман это... ну, скажем, некий гибрид демона и человека — человекодемон, что ли... В общем, у него есть свой родной дух-демон, за которым он ухаживает и с помощью которого может путешествовать в «тонких» мирах.
— Зачем?
— В узком смысле шаман — это лекарь. Любая немочь или болезнь означает, что человек чем-то не угодил «верхним» или «нижним» духам, и они утащили душу (или одну из душ) больного. Задача шамана — отправиться в соответствующий мир, найти душу, вернуть ее, и человек выздоровеет.
— И всего-то?
— Нет, конечно. Бывают и другие задачи: узнать будущее, найти утерянную вещь, попросить духов о чем-нибудь от имени заказчика и так далее. В общем, это длинная история. Во всяком случае, я — не шаман в этом смысле.
— Ну да, ты же недоучился!
— Э, нет, Коля! На настоящих шаманов не учатся! Посвящение проходят, но не учатся!
— Что-то я тебя не понимаю...
— Ну, у всех оно по-разному получается... Но, по-настоящему, это когда духи сами избирают человека и мучают его до тех пор, пока он не согласится с ними работать.
— А что, добровольно никто не соглашается?
— Бывает, что и соглашаются, но редко, и из таких получаются слабые шаманы.
— И ты во все это веришь, Вар?
— Слушай, Коля... Я даже не буду говорить про шаманизм в твоем собственном мире: множество народов, тысячи лет... Они что, все были недоразвитые? Дебилы? Между прочим, существование духов, кажется, ни одна из ваших мировых религий не отрицает, только придает им второстепенное значение.
— Хорошо, хорошо, Вар! Пусть — так! Но в чем суть-то твоей идеи?
— Ты же, Коля, научник, хоть и бывший. Изучатель, так сказать. Вот и давай поизучаем твой... гм... недуг.
— Камлание устроим?!
— Конечно!

Это была другая хижина, точнее, навес, под который народу набилось сверх всякой меры. Дождь не лил, а просто валил на крышу, и было непонятно, как она это выдерживает. Николай лежал на циновке, смотрел в переплетение веток на потолке, и ему было все равно. Очень хотелось, чтобы все ушли и оставили его в покое. Или хотя бы перестали задавать дурацкие вопросы. Но они не переставали, и продолжалось это бесконечно долго. Наконец от него отстали, и он смог просто слушать чужие слова, не пытаясь понять их смысл.
— Ты понял, Каймун-мна?
— Да, Вар-ка. Я понял, я уверен. Он лишился души каа — это плохо.
— А где ее искать?
— В верхних, только в верхних мирах!
— Точно? Не в нижних?
— Только в верхних, в верхних, Вар-ка! Ее нет, ее нет в нижних! Я буду готовиться. Ты грей бубен — он должен быть теплым, сухим и звонким, а он — он пусть приготовит еду для них. Я буду звать их, они соберутся, нам будет нужно много сил, наш путь далек и опасен...
Николай смотрел вверх, и ему было все равно. Рядом кто-то двигался, брякал в бубен. Шаман бормотал какие-то слова, кого-то звал и радовался, что тот пришел. Он называл бесчисленные незнакомые имена, разговаривал с ними то ласково, то сурово, жаловался на то, каким тяжелым стал бубен... А Николай бродил по лабиринтам прошлого: описывал разрезы, составлял карты, упаковывал образцы, выступал на ученых советах, говорил о чем-то умном и важном с теми, кого уже нет...
Манипуляции шамана, по-видимому, дали какой-то результат:
— У-a-y!! Я прошел! Я прошел на первое небо!
— У-ф-y!! Он прошел! Он прошел на первое небо! — вразнобой поддержали его зрители.
— Здесь темно, но много света! Много света!

Предыдущая страница 17 Следующая страница


Последний мятеж 18

— Там много, много света! — подтвердил нестройный хор.
— Тут дороги, и тропы — которая? Где? Куда? Где нужный путь?
— Где? Где нужный путь?! — взвыли зрители.
— Вот этот или тот? Вот этот или тот? В какую сторону?! Сон! Нужен сон! Спроси его, спроси! Большая вода, большие волны! Никогда таких не видел! И скалы, черные скалы! Никогда не видел таких! Он идет по маленьким круглым камням! Он идет между водой и скалами... Куда?! Спроси его, спроси!
Николай почувствовал, что его бесцеремонно теребят. Он ругнулся, но Вар-ка от него не отстал:
— Коля! Коля, ты слышишь меня? Ты когда-нибудь видел сон, как ты идешь по берегу моря?
«Хорошо, я отвечу, только пусть оставят в покое».
— Видел.
— В какую сторону ты шел? Где было море, а где скалы — справа или слева?
— Море справа...
— Да! О да! Это его путь! Его путь! И в воде кто-то плавает, совсем близко от берега! Исчезает и появляется! Рыба? Большая белая рыба?! Никогда не видел таких!! Пусть скажет! Пусть он скажет!!
— Коля! Коля, в том сне... Кто там был в воде возле берега?
— Отстань, Вар! Дельфин там был. Белый полярный дельфин — белуха...
— У-а-у! Это правильный путь!
— У-а-у! Он на правильном пути! — довольно дружно возликовали зрители.
Похоже, присутствующие «спелись» или тоже начали погружаться в какой-то транс. Шаман бормотал, стенал и завывал, а толпа ему вторила. Она поддерживала его и сопереживала, радовалась его успехам и утешала в неудачах. А Николай брел по усыпанным спелой брусникой террасам Делькью-Охотской, ставил палатки, пилил дрова, терзал рацию...
— Я прошел! Я прошел все первое небо! Я обошел его кругом!!
— У-а-у! Он обошел его кругом!!
— У-а-а-и-и!! Она была здесь, но ее нет! Ее нет на первом небе!
— У-а-и-и!! Ее нет на первом небе!!
— Нужна подсказка — тут много путей!!
— Там много путей!
— Спроси его, спроси! Он видел сон? Сон, в котором холм и много троп? Они все из одного места! Они все от большого круглого камня! От круглого камня!
— Коля, Коля, очнись! Ты слышишь? У тебя был сон про тропы и круглый камень?
— Опять пристал... — констатировал Николай с безнадежной покорностью. — Ну, был.
— Я не отстану, пока не скажешь! Куда и как ты двинулся в том сне? Говори! Куда ты свернул?
— Да не сворачивал я! Обошел камень и поперся прямо в гору, а там кусты...
— О-о-о! Кусты! Колючие кусты! И ягоды! Красные ягоды! Их рвали и ели!!
— Ко-оля! Слышишь меня?
— Отстань, Вар!
— В том сне ты рвал ягоды?
— Ну, рвал... Пожевал и выплюнул — гадость... Откуда он знает?..
— У-а-у! Я нашел путь!
— У-а-у! Он нашел путь!
— И-и-и! Это путь на второе небо!
— И-и-и! Это путь на второе небо!...
«И так без конца... Как ему не надоест? Хрипит уже... Лазает по второму небу, по третьему... Откуда он знает про мои сны? Я же никому не рассказывал... Да и сам почти забыл... А, ладно!..»
Николай лежал и улыбался: он опять пек круглые булки на жестяной печке-буржуйке. Прежде чем загрузить тесто, он макал в канистру с подсолнечным маслом палочку, обмотанную ватой, и смазывал сковородки. Эту палочку украл полярный суслик-евражка. За ближайшим кустом зверек сел, взял палочку передними лапами и стал грызть промасленную вату как эскимо...
— У-а-у! Я вижу след!
— У-а-у! Он видит след!
— Наверное, демон Ркатуани устал: он положил здесь каа на землю и отдыхал!
— У-а-у! Ркатуани здесь положил каа на землю!
— Отпечаток каа на земле! Это была его каа? Его каа?
— У-а-у! Это его каа?
— Смотрите! Смотрите все! Все проверяйте: под левым глазом маленький шрам?
— Есть! Это его каа!
— На правой ноге выше колена — длинный шрам с точками?
Николай почувствовал, как чьи-то руки расстегивают ремень и стаскивают с него штаны.
— Есть! Это его каа!
— На левой ноге у большого пальца — серая бородавка?
Николай остался без ботинка.
— Есть! Это его каа!
Теребить его перестали, но погрузиться опять в воспоминания Николаю не удалось. У бесконечной тоски появился привкус тревоги. Что они тут такое устраивают? Откуда этот потный пигмей, увешанный побрякушками, все про него знает? Вар-ка рассказать не мог — они познакомились перед началом спектакля...
Шаман сидел на мокрой от пота шкуре косули. Его невидящие глаза были широко раскрыты: он говорил, говорил...
Он вел диалоги с кем-то незримым, задавал вопросы и выслушивал ответы, кого-то благодарил, на кого-то сердился... Он сокрушался о том, что путешествие получилось слишком длинным — нужно лезть на третье небо, потом на четвертое... Он извинялся перед духами-помощниками и просил их доставить его на пятое небо — искомая каа наверняка там...
— О-о-о, горе! О-о-о, беда и несчастье!! Он утащил ее туда — в тот конец пятого неба! Вы не хотите туда идти? И ты не хочешь? И ты?! Ведь ты никогда не оставлял меня, никогда! Почему же теперь?! Я должен принести эту каа! Я должен! Спасибо! Ты пойдешь со мной — спасибо! У меня тоже кончаются силы, а там холод! И эта стена! И прозрачные клыки сверху... Это ужас! Что это?! Что?! Спросите его, спросите! О-о, какой холод! Какая боль!
— Коля! Ко-оля!! Что он там видит? Что за прозрачные клыки?
— Ты опять, Вар... Ну, отстань, а? Это не клыки... Это сосульки свисают с крыши...
— У-а-у! У меня кончаются силы!
— У-а-у! У него кончаются силы!
— А-а-и-и! Я вижу ее!
— А-а-и-и! Он видит ее!
— У-а-у! Я не чувствую рук и ног!
— У-а-у! Он не чувствует рук и ног!
— А-а-и-и! Вот она!!
— У-а-у! Он нашел ее!
— А-а-а! У-а-а-а!! Нет больше сил! Нет сил... Но его каа свободна! Она свободна — ее никто не держит!! Зачем вы послали меня?! Она же свободна!! У-а-а!!
— У-а-у! Возвращайся скорее! У-а-у! Возвращайся скорее!!
— А-а-и-и! Я иду... Высоко! Как высоко! Мои руки и ноги!! Я не чувствую их! Не удержаться!! А-А-А!!!
Что-то влажно хрустнуло, и вопль шамана оборвался.
Николай вскочил на ноги и поддернул штаны. Вокруг плотным кольцом сидели десятка два полуобнаженных мужчин и женщин. Их тела блестели от пота, рты были раскрыты, а в безумных глазах плескалась смесь восторга и ужаса. Кто-то прошептал, и все подхватили в голос на разные лады:
— Он вернул... Он вернул его каа! ОН ВЕРНУЛ ЕГО КАА!!
— Коля! — Вар-ка был потным и не на шутку встревоженным. — Что с ним? Я не понимаю!
Шаман — низкорослый худой человечек средних лет со сморщенным, как печеное яблоко, лицом лежал неподвижно. Николай быстро осмотрел его:
— Это похоже...
— Что такое?!
Снаружи бушевал ливень, было влажно и душно, как в бане.
— Вар! Он без сознания — у него, похоже, перелом голени! И...
— Ну!!
— Слушай, Вар... По-моему, у него отморожены руки и ноги!
— Отогреть?
— Ни в коем случае! Нужно укутать чем-нибудь, чтобы оттаивали изнутри! И привести в сознание!
— Сейчас сделаем! Где твоя рубаха? И штаны давай — у них же нет тряпок! Быстро!
Он посмотрел на притихших людей вокруг:
— Каймун-мна — великий шаман! Могучие духи помогают ему! Ни у кого нет такой силы! А теперь — уходите! И принесите еды и питья...

Вар-ка не жалел сил, и дня через три шаман почти оклемался. Правда, на второй день пришлось-таки ампутировать ему два пальца на ноге — они распухли и почернели. Вар-ка старался как можно быстрее срастить ему кость, залечить раны, и от этого сам еле ходил, хромая на обе ноги.
Говорить с Каймун-мна Николай почти не мог — он не понимал его. Нет, шаман был вполне вменяем и даже, кажется, довольно умен. Только он жил как бы в двух мирах сразу — зримом и незримом. Вокруг него постоянно копошились прикормленные духи. Один из них, например, которого он воспринимал как крохотную шаловливую девочку, любил спать у него под мышкой; другой — древний старик — постоянно сидел у него на плече и шептал в ухо. И таких вокруг было очень много: они приходили и уходили, каждый со своим характером и мудреным именем... Кроме того, шаман был на него обижен, и Николай чувствовал себя слегка виноватым. А чуть позже, когда он сумел-таки уяснить суть происшедшего, ему стало совсем стыдно.
В понимании Каймун-мна депрессия Николая вовсе не была болезнью. Его покинула одна из его душ и отправилась путешествовать. Ее никто не похищал, а просто позвал или поманил... Хозяин мог бы и сам вернуть потерю, приложив соответствующее волевое усилие, — мог бы приказать ей вернуться, и она бы послушалась. А он вместо этого...
С этим Николай не мог не согласиться: то, что его «тоска» лечится волевым усилием, он прекрасно знал и раньше. Но они хотели поставить эксперимент!
Ну да, эксперимент! Только «подопытным животным» оказался ни в чем не повинный шаман. Он поверил, созвал своих верных помощников и устремился на поиски каа. И ее след завел его в такие дебри!... Где действуют такие силы!.. Это как... как... Как муравейник и наводнение, как ураган и пчелиный улей... В общем, духи-помощники имели полное право обидеться на демона Каймун-мна за то, что он требовал от них невозможного, требовал подвести к границе, за которой кончается бытие духов...
И что самое обидное — все оказалось почти напрасным: каа Николая была свободна и, увидев, что за ней пришли, сама вернулась к хозяину. А он, Каймун-мна, после всех приключений чуть не погиб на обратном пути. В общем, он просит Николая больше так никогда не делать!
Николай клятвенно обещал и просил прощения. Ему ужасно хотелось выяснить, куда же забрела его каа? И что или кто находится за пределами бытия духов? Только... Только на эти вопросы шаман реагировал так... так, словно его бьют ногой по незалеченным ранам.

Глава 2. Парк

Переполненный солнцем, водой, буйством новой жизни мир скрылся в тумане. Еще один мир позади...
Тащить нетяжелый, но насквозь мокрый рюкзак на спине было противно, и Николай нес его в руке. Вода капала с него на камни.
— Вар, а ты-то пытался выяснить у шамана, что там — за границами мира духов? Вы с ним, кажется, лучше понимали друг друга?
— Почти понимали... Только видишь ли, в чем дело... Есть вещи в... гм... мировосприятии, что ли... почти любого народа, которые посторонний полностью понять не сможет, сколько ни объясняй.
— Да, я читал, что в верованиях австралийских аборигенов наши ученые так до конца и не разобрались, сколько ни старались.
— Ну да, конечно. Можно попытаться составить собственную схему, но насколько она будет адекватной? Вот они там вроде как имеют дело с духами, демонами и больше ни с кем. Но все молчаливо признают (как нечто само собой разумеющееся!), что есть нечто или некто — и вокруг, и над, и вообще... Оно нейтрально в своей всеобъятности и всесилии, к этому не обращаются, ему не молятся...
— Ты хочешь сказать, что...
— Нет, Коля! Я как раз этого говорить и не хочу! Думай сам — так будет интереснее.
— Ладно, — согласился Николай. — Тогда иди вперед, чтобы я мог не отвлекаться на дорогу.
Впрочем, никакой дороги на самом деле не было — они брели в бесцветном тумане межвременья вверх по скалистому гребню. Зато была надежда, что рано или поздно они окажутся в центре горного массива. А центром этим, как известно, является вершина с отметкой 1242 м, где валяются пустые бочки из-под солярки и стоит старый деревянный вагончик, оставшийся после геологоразведки. Там будет уютный топчан, чай и привычная еда. И конечно, баночка-другая пива с устатку.
На бесконечных подъемах и спусках Николай успел раз десять взмокнуть, просохнуть и взмокнуть опять. В конце концов, обозримое пространство стало приобретать знакомые черты — вершина была уже где-то рядом. Предвкушение конца пути придало ему новые силы:
— Послушай, Вар! Я, пожалуй, могу сформулировать особенность этого мира. Получается, что они там как бы еще не додумались до существования единого бога, или, хотя бы, многих разных богов. Это, конечно, туфта, но является показателем уровня развития общественного сознания. Может быть, твой амулет там активен именно поэтому?
— Может быть... Этот Каймун-мна вполне мог бы стать «носителем». Жаль, что я не могу его инициировать.
— Ты говоришь так, словно тебе уже неинтересно!
— Погоди, Коля... Такое дело...
— Какое, Вар?!
— У меня же повышенная чувствительность — я же тебе объяснял. И я ощущаю присутствие людей.
— Каких еще людей?! Ты с дуба упал? Вон за тем перегибом уже будет вершина и наш лагерь! Кто тут может быть?! Если только Женька вернулся...
— Женька далеко! — отрезал Вар-ка. — А люди поблизости определенно есть. Бди!
— Бдю, — вздохнул Николай.

— Ии-ай! — Серая фигурка мелькнула между камней и исчезла.
— Что это было, Вар? У тебя зрение — не моему чета. Человек, что ли?!
— Эх, Коля... — пробормотал Вар-ка, осматриваясь по сторонам. — Что бы ты сделал, если бы в таежном маршруте наткнулся на медвежонка?
— Ноги, конечно! Медвежата одни не ходят — рядом должна быть мамаша.
— Верно мыслишь! Чуть что, уходим в эту промоину — тут «мягкая» осыпь — и по ней вниз!
— Ни фига себе! Лезли, лезли и вдруг...
Договорить он не успел: впереди на базальтовой глыбе обозначились три явно человеческих фигуры: две больших и одна маленькая. Эта маленькая активно шевелила верхними конечностями и издавала звуки. Николай глянул на Вар-ка — тот напряженно всматривался и вслушивался.
Когда он опять посмотрел вперед, маленький человечек исчез, а двое больших синхронно качнулись и спрыгнули вниз. Послышался хруст щебенки под ногами бегущих людей — до них было метров тридцать, не больше. И вдруг...
— А-ХАРРРА!
Вар-ка буквально спихнул Николая и сам прыгнул следом.
Осыпь звала и манила — уйти по ней вниз на добрую сотню метров — одно удовольствие. Только такой расклад Николая никак не устраивал: он уже раз сто успел представить, как сделает первый глоток из баночки, как потом выпитое пиво будет стремительно всасываться в обезвоженный организм...
— Что за дела?! — заорал он, хватая Вар-ка за рубаху. — Хорош катиться! Мы же домой пришли!
— Ты уверен? — невозмутимо отреагировал напарник, вставая на ноги и отряхиваясь. — Интересно, кто же это такие?
Метрах в двадцати над ними стояли два человека в подпоясанных балахонах и с длинными предметами в руках, похожими на дубины или булавы.
— Амтунгарра ту нхай! — прокричал один и погрозил оружием.
— Туаргемма рагга ен бра! — поддержал его другой и сделал явно непристойный жест. — Ант-ме шолди фука!
— Та-а-ак, — озадаченно протянул Николай. — Сам ты «фука»! Только вас здесь и не хватало!

Они сидели на склоне между камней и подкреплялись какой-то дрянью, завалявшейся в рюкзаке Вар-ка невесть из какого мира. Заедали они это снегом из ближайшего снежника.
— ...Ребенок отошел в сторонку покакать, а мы его спугнули. Он, естественно, обиделся и позвал взрослых. Те быстренько прибежали и отогнали хулиганов, чтобы, значит, не мешали детям отправлять естественные потребности организма. Хорошо еще, что в погоню не бросились. Так это что, твои знакомые?
— Да какие они, на фиг, знакомые! По-моему, это просто Серые Лисы. Я тебе про них рассказывал.
— А-а, первобытное племя охотников на мамонтов из мира, где инопланетяне устроили экологическую катастрофу?
— Ну, не знаю, каким словом назвать то, что они там устроили, но жизнь туземцам подпортили изрядно, особенно в северных районах. У них там, наверное, все мамонты передохли.
— Может быть, они решили эмигрировать с голодухи?
— Черт знает, как их сюда занесло. Насколько я понимаю, на нашу трансвселенскую сопку никто, кроме нас, ни в одном мире добровольно не лазает. Когда мы с ними общались, племенем командовали прикольные чуваки — Малый Лис и Черный Хорь. А этих двоих, которые на нас кинулись, я тоже, кажется, видел: они рядовые воины-охотники. Если вождь со своим приятелем здесь, то можно сходить пообщаться.
— Предъявить претензии?
— А хоть бы и так! Это ж надо: прийти и занять чужой лагерь!
— Боюсь, что они нас не поймут. Но общаться все равно придется: подозреваю, что они просто попали в беду.

Результаты контакта с захватчиками были неутешительны. Обсуждать их пришлось там же — вне пределов территории, которую остатки племени уже считали своей.
— И что будем делать? — без тени надежды спросил Николай.
— Можно подумать, что у нас богатый выбор, — вздохнул Вар-ка. — Нужно вернуть Малого Лиса и отправить людей обратно в их собственный мир. Если на границе есть временной скачок, то, может быть, жизнь там уже наладилась.
— Да ничего там не наладилось, — безнадежно махнул рукой Николай, — скачок-то совсем маленький. Там, наверное, прошел десяток-другой лет. Мы же проверяли с Женькой.
— А здесь им что делать? Ну, доедят они наши продукты, и что? Без своего вождя они с места не тронутся — будут сидеть тут и помирать с голода.
— Значит, надо искать Лиса и Хоря. Интересно, куда они могли податься?
— Направление нам показали, а поскольку конкретной цели у них нет, они, скорее всего, пошли самой удобной дорогой. Думаю, что найти их будет несложно, если, конечно, они еще живы. Пожалуй, этим я и займусь, а ты присмотри здесь, чтобы оставшиеся не наделали глупостей.
— Э, нет, Вар! С Лисом и Хорем мы знакомы, и они меня, кажется, уважают. А вот поведение остальных я контролировать не в состоянии. Может, когда кончатся продукты, они отправятся в набег на соседнюю вселенную?

Предыдущая страница 18 Следующая страница


19 Сергей Щепетов

— Боюсь, что ты прав, — согласился Вар-ка.

* * *

Сверху городок выглядел маленьким, аккуратным и каким-то очень обычным. Судя по обилию автомобилей, здесь совсем не каменный век и не средневековье. Заводских труб не видно, как нет и трущобных кварталов, хотя застройка, в основном, низкоэтажная. По окраинам одно-двухэтажные домики налеплены очень густо, хотя у каждого, похоже, свой крохотный участок земли, но это явно не огороды, а просто так... На что это похоже? Если Россия, то в далеком будущем. Скорее всего, это аналог какого-нибудь современного американского или европейского захолустья. Да, и еще: вот он, Николай, сидит на заросшем склоне совсем близко над городом и вокруг себя не видит ни мусора, ни следов от кострищ, ни даже старых битых бутылок. Не надо быть Шерлоком Холмсом, чтобы сделать глубокомысленный вывод: туземцы не любят природу. Они с ней не общаются при помощи шашлыков и водки — дикари, значит...
«Это, конечно, не страшно и, наверное, не опасно, — озаботился Николай традиционной проблемой, — но как идти? Климат тут, похоже, жаркий — пальм и кактусов не видно, но, судя по имеющейся растительности, зима если и бывает, то чисто символическая. Да и сейчас явно за двадцать градусов, хотя тут скорее утро, чем вечер. Так что? Штаны и ботинки без вариантов — других-то нет! А вот энцефалитку заменить на футболку можно — она старая и застиранная, но все-таки. Рюкзак, наверное, лучше оставить здесь — этот элемент снаряжения наверняка не впишется в местную идиллию. Вот только расческу надо забрать на карман. Что еще? Ага — вон там, ниже, какой-то овражек. Наверное, в нем есть вода: надо зайти и слегка помыться. Люди сильно цивилизованных обществ обычно не любят, когда от кого-то воняет потом...»
К склону горы примыкал то ли сквер, то ли парк с подстриженными газонами, аккуратными лавочками и редкими зарослями каких-то раскоряченных деревьев с кожистыми листьями. По крайней дорожке легкой трусцой мчалась то ли молодящаяся старушка, то ли пожилая женщина килограммов в 100 весом. Двигалась она со скоростью километра три в час, но ее красно-синий тренировочный костюм в обтяжку кое-где потемнел от пота. Почти поравнявшись с Николаем, тетенька остановилась, стала вытирать пот со лба, озираться и негромко призывно покрикивать. Текста Николай, конечно, не понял, но в ее призывах повторялись слова «Чапа» или «Чана». Он встал с лавочки и тоже стал осматривать окрестные кусты. На той стороне газона между стволов копошилось что-то маленькое и белое. Безжалостно давя траву тяжелыми ботинками, Николай перешел газон и извлек на свет маленькую собачонку с невероятно длинными кудрявыми ушами — по-видимому, это и была потерянная Чапа. Что ж, вполне приличный повод для первого контакта!
Местная тетя оказалась что надо: заполучив свою собачку, она принялась тараторить без остановки. Не переставая говорить, она пару раз попыталась продолжить бег, отпустив животное на волю, но злобное существо каждый раз немедленно устремлялось в другую сторону, и Николаю приходилось его опять ловить. В конце концов тетя смирилась и двинулась по дорожке обычным шагом, что у нее получалось гораздо быстрее. Николай шел рядом, нес на руках лохматое животное и глупо улыбался: все нормально, все хорошо, но если бы она говорила не так быстро!
Тем не менее метров через двести Николай уже почти понял ситуацию: для поддержания здоровья тетеньке надо сделать столько-то кругов по дорожке, а Чапа (такая умная! такая хорошая!) все норовит потеряться, а она от этого так переживает, так переживает! Николай поднатужился и выдал, невзирая на времена, склонения и спряжения, что он, мол, готов помочь, но просит ее не говорить так быстро. С огромным облегчением он обнаружил, что она поняла, только почему-то затараторила еще быстрее.
В общем, они гуляли еще минут сорок, и редкие прохожие почти не обращали на них внимания. В конце концов тетя выполнила свою оздоровительную норму, попила водички из фонтанчика, погрузила себя и собачку в машину и, помахав в окно ручкой, укатила. Кажется, Николай уже понимал язык, но так и не выяснил ни как называется страна, ни город.
Судя по всему, это обычный рабочий день, и праздной публики на улицах мало. Николай сначала немного переживал из-за своих обшарпанных штанов и ботинок, но потом увидел двух мужичков, разгружающих машину на задворках какого-то магазина, и мысленно махнул рукой — может, он тоже простой пролетарий!
Пройти мимо этого дома на углу он не смог — запах был такой, что у него просто не хватило силы воли. Николай прислонился к косяку распахнутой двери и стал смотреть.
Это было крохотное кафе или просто забегаловка: помещение 4x4 метра, по периметру которого к стенам приделана сплошная полка-столик, за которым надо есть стоя. В центре два круглых стола и стулья. За одним из них, боком к Николаю, сидит толстый старик с плешью, обрамленной длинными патлами седых волос, присыпанных перхотью. На нем костюм-тройка (!) и галстук. Все бы ничего, но с первого взгляда видно, что этот костюм был черным очень давно, да и экипировка такая здесь явно неуместна — Николай и то, наверное, смотрится гармоничнее. Но самым интересным было не это: старик ел. Перед ним красовалось с полдюжины бумажных тарелочек: салаты, бутерброды, жареные куриные ножки, котлеты и что-то еще — на вид очень вкусное. Старик придвигал очередную тарелочку, равнодушно жевал и перемещал ее в сторону, где громоздилась уже приличная груда объедков.
«Ч-черт! — сглотнул слюну Николай. — Это называется „что не съем, то понадкусаю". Вот ведь гад какой!»
Как будто прочитав чужие мысли, старик повернулся к нему и спросил, вытирая жирные пальцы салфеткой:
— Что стоишь? Места мало?
Наверное, надо было просто уйти, но Николай, смущенно улыбаясь, остался стоять. Старик подцепил пластмассовой вилкой котлету и кивнул:
— Садись!
Николай подошел и сел за столик напротив. Старик неторопливо продолжал жевать.
Дверь в соседнее помещение приоткрылась — выглянула и скрылась пожилая миловидная женщина. Через несколько минут она вернулась с подносом, на котором красовалась горка одноразовых тарелочек с едой: пирожки, куриные ножки-крылышки, булочка с сосиской, куски пиццы, бифштекс... Все это она выгрузила на стол перед Николаем, а на опустевший поднос собрала объедки. Женщина ушла, а он остался сидеть неподвижно. Старик посмотрел на него с недоумением:
— Не нравится? Скажи, чтоб принесла рыбу!
— Но... Не понимаю: я же не просил! И у меня нет...
— Хм... Ты, наверное, первый раз на мели, да? Ешь, не стесняйся: они нам еще и спасибо сказать должны!
— Но почему?!
— Вот чудак — как с неба свалился! Им же к обеду надо все свежее приготовить, а вчерашние остатки куда? Выбрасывать? А с нами они и от продуктов избавляются, и богоугодное дело делают — бедным помогают. Им за это скидка по налогам. Можешь еще и с собой взять — вечером опять кушать захочется.
Николай поблагодарил за науку, вытер руки о штаны и начал...

Он сидел, закинув ногу на ногу, на лавочке и размышлял о том, что быть сытым гораздо лучше, чем голодным. Холеным туземцам, рассекающим на иномарках, этого не понять. Пускай они считают калории, пугаются холестерина и воюют с лишним весом — им недоступны истинные радости жизни. А вот мы — простые...
Додумать свою мудрую мысль Николай не смог по двум причинам: во-первых, ему было лень, а во-вторых, его заинтересовали картинки. Это были две крупные фотографии в газете, которая торчала из мусорной урны. По-видимому, газету бегло просмотрели и выбросили, даже не смяв. Фотографии располагались рядом, и на них были изображены два невероятно бородатых-лохматых мужика, причем у одного из них нос был слегка свернут на сторону.
Николай закурил и стал размышлять, почему в данном чужом мире знакомыми ему кажутся именно эти двое в газете? Он ведь ее и прочитать-то не сможет! С одной стороны, в параллельных мирах и должно быть все похожее, но с другой стороны... И вдруг до него дошло.
Никто на него не смотрел, и он вороватым движением выдернул из урны газету. Она оказалась вполне чистой и пригодной к употреблению. Николай некоторое время обмахивался ею, как веером, и пытался составить план действий.

Николай изо всех сил старался казаться спокойным и безмятежным, но, в результате переедания, в голове была полная каша и наружу просились какие угодно иномирные языки, кроме только что выученного местного. Ему пришлось даже немного порепетировать, прежде чем подойти к намеченной жертве.
— Добрый день. Я — Николай. Как дела?
— Добрый день. Прекрасно. Э-э-э... молодой человек, у меня нет мелочи!
Лысенький кругленький старичок еще раз строго оглядел Николая с ног до головы. Кажется, он не был ни шокирован, ни даже удивлен — скорее слегка раздосадован: пристают тут всякие! Зато его седовласая подруга немедленно возмутилась:
— Как тебе не стыдно, Додж!? Дай ему денег! Надо помогать бедным!
Николай растянул рот в улыбке до ушей и замахал руками:
— О нет, нет! Что вы! Я не прошу денег! У меня совсем другая проблема. Деньги мне совсем, совсем не нужны!
Старичок прищурился с подозрением и некоторой брезгливостью:
— Давненько я не встречал людей, которым не нужны деньги. И о вас, молодой человек, я бы такого никак не подумал. По-моему, вам давно пора купить новую рубашку. Впрочем, это — ваши проблемы. Что вы хотите?
— М-м-м... Понимаете, я забыл очки. Дома оставил очки. Понимаете? Я без очков не могу, не вижу. Вот тут статья эта. Мне очень нужно, очень хочу прочитать, понимаете? Хочу прочитать, а без очков не вижу, понимаете, совсем не вижу!
— Так вам все-таки нужны деньги? На очки? Оригинальный способ!..
Старушка оказалась более проницательной и вновь ткнула мужа локотком в бок:
— Додж, ну какой ты противный! Ты всегда был злым и жадным! Неужели ты не понимаешь? Молодой человек из провинции, у него нет денег, и он не умеет читать!
— Н-да? И где же находится та провинция, в которой люди, дожив до седых волос, не умеют читать? Что там у вас такое?
Старичок взял у Николая газету, развернул и брезгливо скривился:
— Ну, конечно: опять снежный человек. Даже два сразу!
Он хотел немедленно вернуть газету хозяину, но покосился на подругу, обреченно вздохнул и принялся терпеливо объяснять:
— Вам, молодой человек, наверное, крупно повезло: вы живете там, где нет ни телевидения, ни радио, ни компьютеров. Вас не пичкают с утра до вечера всякой ерундой, вам не кидают в почтовый ящик пачки бесплатных газет, набитых дурацкой рекламой. Уверяю вас, что газеты вроде этой никто никогда не читает. Издатели, чтобы привлечь хоть какое-то внимание к своей рекламе, печатают здесь кроссворды, сканворды и сообщения об инопланетянах, говорящих крокодилах и снежных человеках. Можно только удивляться вашей наивности!
Назидательный тон аборигена стал действовать Николаю на нервы, и он уже пожалел, что обратился именно к этой парочке:
— Хорошо, хорошо! Пусть я наивный, безграмотный и какой угодно! Мне всего лишь нужно узнать, что здесь написано вот об этих двух людях. Если вы мне не можете помочь, то извините!
Николай сделал жест, как бы пытаясь забрать газету, но старичок уже просматривал статью и отдавать ее не собирался.
— Ну конечно! Это всего лишь очередная реклама нашего Парка Третичного Периода! Они надеются таким образом привлечь лишний десяток туристов!
Теперь уже заинтересовалась и старушка:
— Что там такое, Додж? В Парке появился новый аттракцион? Помнишь, мы там были в прошлом году? Мне так понравилось! Столько впечатлений! Молодой человек, а вы были в нашем Парке? Там все как на самом деле, все такое настоящее: и шалаши, и пещера! А Додж даже стрелял из лука! Представляете? Да-да, стрелял и чуть не попал в саблезубого тигра!
— Это был не тигр, а гигантский медведь!
— Ой, ну какая разница? Он так рычал! Мне было так страшно!
— Лучше расскажи, как ты разгуливала при посторонних мужчинах в набедренной повязке и лифчике из волчьей шкуры!
— А что такого, Додж? Это же был натуральный мех! Да-да, они сказали, что специально разводят волков на экологически чистой ферме! Только Додж (такой противный!) никогда ничему не верит и говорит, что убивать волков из-за шкуры им бы не позволило Общество Защиты Животных! Зато я сама разожгла костер! Представляете? Настоящий костер из таких специальных палочек и веточек! А вы, молодой человек, когда-нибудь разжигали костер? Очень, очень рекомендую! Это просто незабываемые впечатления! От него так приятно пахнет! Рядом с живым огнем чувствуешь себя прямо настоящей первобытной женщиной! Ну, скажи, Додж, скажи: неужели тебе не понравилось?!
— Гм... Если бы в нашем шалаше не отключали электричество в самый разгар футбольного матча... И этот постоянный шум воды в туалете...
— Но ты же сам не захотел жить вместе со всеми в пещере! А они там, между прочим, пили настойку из настоящих мухоморов и всю ночь плясали вокруг костра!
— Этот их фирменный напиток... Да одна рюмка этой мухоморовки в пещере стоит дороже литра лучшего коньяка в роскошном ресторане! Я уж не говорю про бифштекс из шерстистого носорога!
Николай не выдержал:
— Его подают прямо с шерстью?
— Кого?
— Ну, бифштекс этот.
Старичок посмотрел на него с презрением:
— Молодой человек, вы знаете, что такое носорог?
— М-м-м... они у нас не водятся... Так что там написано?
Старушка поддержала просьбу:
— Это про новый аттракцион, да? Мы пойдем смотреть, Додж? Люди приезжают даже из-за границы, чтобы посетить наш Парк, а мы живем тут — совсем рядом — и никогда там не бываем!
— Никакой это не аттракцион! Очередная утка, чтобы набить себе цену! Они пишут, что откуда-то сверху в Парк спустились вот эти двое и начали хулиганить. В лучшем случае, это происки конкурентов, но, скорее всего, хозяева сами все подстроили.
— Так что там случилось, Додж?
— Что, что... Пришли двое в шкурах с каменными топорами и палками. Сначала их приняли за работников парка, но они... В общем, пришлось вмещаться охране, и теперь Парк закрыт. Читай сама, если хочешь, — пишут всякие непристойности!
— Сейчас, Додж, сейчас! Только давай сначала сядем на лавочку — вот тут, в тени. Та-ак... Ой, ой, как интересно! Они изнасиловали трех туристок... и официантку в пещерном кафе! И ту толстую даму, которая выдает костюмы! Ах, какие мужчины! Ну, настоящие дикари: они утопили в озере всех крокодилов, сломали пещерного медведя и саблезубого тигра! Они даже мамонта испортили! И куда только смотрела охрана?!
— Про мамонта, наверное, врут: он и раньше все время ломался! Помнишь, ты кормила его бананами, а он так и застыл с протянутым хоботом?
— Но его же потом починили! Он так смешно ходил по Парку и трубил — ну прямо как настоящий!
— Откуда ты знаешь, как ходят настоящие мамонты? Они же давно вымерли!
— Ну, какой же ты нудный, Додж! Ага, вот про охрану написано... Помнишь, такие мужественные молодые люди с перьями на голове? Ой, ой, эти двое избили всю охрану! Четыре человека в больнице в тяжелом состоянии!
— Читай лучше дальше — потом будешь охать и ахать! Им же запретили открывать огонь на поражение. Приказали эвакуировать публику и ждать подкрепления. Непонятно только, почему нельзя было просто сразу арестовать этих двоих?
— Так вот же, написано: капитан приказал им бросить оружие, объявил об аресте и зачитал права. Но один из бандитов бросил в офицера копье (хорошо, что тот был в бронежилете!), а другой с двумя дубинками в руках набросился на полицейских...
Николаю стало плохо: футболка промокла от пота и прилипла к телу, ноги в ботинках сопрели и отчаянно чесались. Хотелось куда-то бежать и срочно что-то делать. Но что?!
— Э-э-э... мадам, скажите: их убили в конце концов?
— Что вы, молодой человек! Мы живем в цивилизованной стране! Вот тут написано: бандиты укрылись в пещере, и их там забросали гранатами с усыпляющим газом. После этого их доставили в наш центральный полицейский участок. Сейчас все ждут результата судебно-медицинской экспертизы. Но журналисты, конечно же, уже все разнюхали: какой-то ученый будто бы сказал, что оружие бандитов по технологии изготовления соответствует позднему... па-ле-о-ли-ту. Додж, ты не знаешь, что это такое?
Старичок пожал плечами, и голос подал Николай:
— Палеолит — это каменный век. Он был очень давно.
— Каменный век?! Неужели целых сто лет все было из камня?! Даже вилки?!
— И вилки, и шпильки — все было каменное! А еще что там написано?
— Вот... в самом конце... Председатель Всемирного общества уфологов и любителей НЛО заявил, что это двое являются настоящими снежными людьми, следы которых видели... Странно, как же они не растаяли на такой жаре? Бедненькие, у нас же почти не бывает снега! А вот — дальше: ...сказал, что они, возможно, являются... ре-лик-то-вы-ми... го-ми-ни-да-ми (уфф!)... которые недостающее звено... Ничего не понятно! В общем, эти ученые настаивают на проведении генетической экспертизы задержанных и (опять непонятно!) ра-ди-о-у-гле-род-но-го датирования их одежды и орудий!
— Большое спасибо! — Николай встал и почти невежливо отобрал у старушки газету. — Скажите, пожалуйста, а где находится этот самый полицейский участок?

— Эй, шеф, к тебе тут просится какой-то оборванец. Говорит, что у него информация по Третичному Парку.
— Пошли его куда подальше!
— Я и послал.
— А он что?
— Он обрадовался и сказал, что сейчас начнет давать интервью журналистам. Эксклюзивные. За деньги.
— И много там журналистов?
— Все трое. По одному от каждой из наших газет. Вон они, сидят в кафешке напротив и поят пивом твоего информатора.
— Пивом? Холодным?! Гады какие... Ладно, зови его сюда: вдруг и правда что-нибудь интересное расскажет.
— Сейчас позову. Потом прикажешь подать вам кофе?
— Он у меня скоро из ушей польется. Возьми лучше в кафешке бутылку минералки — ну, той, солененькой.
— Приказ понял, шеф!
Дверь закрылась, и Лок включил компьютер — вдруг пригодится. Потом, от нечего делать, он встал, подошел к окну и стал смотреть с высоты второго этажа, как его помощник-сержант объясняется с журналистами и незнакомцем, сидящими за столиком открытого кафе. Двое парней и девушка, с утра дежурившие возле участка в ожидании новостей, отпускать свою добычу явно не хотели, а тот и не торопился: судя по жестам, дармовое пиво ему понравилось, а на столике еще оставалось две полных кружки. Лок вздохнул, подкрутил регулятор кондиционера, уселся в кресло и стал ждать.
Наконец явление гостя состоялось. В свои 28 лет Лок считал себя опытным полицейским и прекрасным физиономистом, умеющим сразу найти правильный тон для общения: этому человеку, наверное, уже за сорок, и он похож на второстепенного персонажа из старинного фильма о Диком Севере. На самом же деле это, скорее всего, просто опустившийся безработный, которому жить на пособие и попрошайничать нравится больше, чем подметать улицы или разгружать ящики. Таких в городе человек пять, но этот какой-то новый. Наверное, прибыл «автостопом»...
— Привет! Как дела? По-моему, сегодня ты забыл сменить рубашку, да?
— Отнюдь. Это уже третья с утра!
— Ну, значит, у тебя дома отключили воду в душе? Потому что ты забыл вовремя оплатить квитанцию?
Николай собрался смутиться, но передумал: развалился перед ним этакий худенький пацан в белоснежной рубашке с короткими рукавами, сидит тут в кресле под кондиционером и издевается! Рожа холеная, идеально выбритая и снисходительно-самодовольная! Но больше всего почему-то бесят его руки: абсолютно чистые, мускулистые, с тонкими нежными фалангами пальцев. Наверное, мальчик с детства ведет здоровый образ жизни, правильно питается, не пьет, не курит и занимается спортом. Может быть, этими пальцами ему приходилось сжимать гриф штанги, но он никогда не прикасался к ручке кайлы или лопаты, никогда не работал топором или ломом. У него, Николая, когда-то давно, наверное, тоже были такие пальцы...
— Вода у меня оплачена за год вперед! И мылся я сегодня уже два раза. Просто ты отстал от жизни: это же новый мужской дезодорант «Stroibat na marshe»! Бабы он него просто балдеют! Ты, наверное, рекламу не смотришь? Работы много, да?
— Ну... смотрю, вообще-то. Правда, редко. А тебе не жарко ходить в таких ботинках? И не страшно?
— А почему мне должно быть страшно?
— Наткнешься на активистов Общества Защиты Животных, увидят они у тебя обувь из натуральной кожи и... оторвут вместе с ногами!
— Пусть попробуют! Я сам активист общества... натуралистов! В человеке все должно быть натуральным: и еда, и одежда, и обувь!
— Надо же, как интересно! А мне казалось, что последних «натуралистов» добили, когда я еще в школе учился! Откуда же ты такой взялся?
— Да вон оттуда! С горы спустился!
— С нашей горы?!
— А что такого?
— С самого верха?!
— Ну и что?
— Там же лес! Ты что, там работаешь?
— Не пойму я: у вас запрещено гулять по лесу?
— М-м-м... как тебе сказать?... Это федеральная земля, и если ты ничего не сломал и не испортил, то по закону наказание не предусмотрено... Но... как-то неприлично, не принято у нас это...
— Тогда считай, что я пошутил.
— Ладно. Так зачем ты пришел?
— Хотел встретиться со следователем, который ведет дело по событиям в Третичном Парке. Я попал по адресу?
— Скорее «да», чем «нет». События, как ты понимаешь, были, а вот «дела» пока нет, один шум.
— Но ведь есть пострадавшие?
— О, целая толпа! Но на самом деле их пока нет.
— Ничего не понимаю!
— А что тут понимать-то? От удара палкой по голове человек не становится «пострадавшим». Таковой статус он обретает после соответствующей юридической процедуры: медицинское освидетельствование, подача искового заявления и так далее... Ты же не маленький, должен сам понимать!
— Допустим, я это понимаю. Ты хочешь сказать что после той драки никто никому не предъявляет претензий? Никаких исков и заявлений?
— Ты что, вчера родился? И я должен тебе объяснять?! Конечно, все есть, все давно написано, подготовлено и вот-вот свалится прямо сюда. Адвокаты затаились в позе «низкого старта». Все ждут результатов экспертизы и идентификации личностей задержанных.
— Их допросили?
— А как же. Конечно, допросили! По всем правилам, с соблюдением всех формальностей! Только возникла ма-а-аленькая проблемка. Ну, совсем мелочь: вторые сутки не удается установить, на каком языке они говорят.
— Но у вас... Наверное, у вас есть какие-нибудь навороченные компьютерные программы, да?
— Слушай, все это ты вполне мог выяснить у тех ребят внизу. Нам пока нечего от них скрывать. Сетевой Аналитик выдает все время одно и то же: такого языка в Центральной базе данных нет.
— И что это значит?
— Это значит, что его нет на планете. И никогда не было. Нет даже родственного. В общем, бред.
— Охотно верю!
— А мне на это, честно говоря, наплевать! Ты, наверное, подумал, что я тут скучаю, и решил зайти поболтать? Очень мило с твоей стороны! Только я на работе! Той самой, которую оплачивают налогоплательщики!
Николай решил не отставать и тоже резко сменил тон:
— По-моему, это ты треплешься о пустяках уже полчаса! Я видел в газете фотографии двоих задержанных в Третичном Парке. Мне кажется, что я их знаю. Должен увидеть их лично... или хотя бы хорошее изображение. Если тебе неинтересно — я пошел!
— Не раньше, чем я тебя отпущу!
— Не понял?!
— Тебе зачитать соответствующий параграф из «Прав и обязанностей...»? Где про «свидетелей и лиц, располагающих информацией...»?
— Ты только что говорил, что я трачу твое оплаченное время. Покажи мне этих двоих и тогда будем разговаривать. Или не будем.
Лок кивнул и начал нажимать кнопки на клавиатуре. Потом передумал и просто достал из ящика стола тонкую папку.
— На, смотри!
Фотографии были цветные и очень резкие. Ох-хо-хо...
— Да, я узнал их.
— Прекрасно! Если не врешь, с меня упаковка пива! Будешь делать официальное заявление?
— Это ты решай сам, что мне нужно делать.
— Ладно! Садись вот сюда, за столик.
— Это что? Детектор лжи?

Предыдущая страница 19 Следующая страница


Последний мятеж 20

— Ага. Как только соврешь, из стула выскочит гвоздь и вопьется тебе в задницу! С трудом, но могу поверить, что ты никогда не давал показаний полиции, но телевизор-то ты должен смотреть?!
— Кому должен? Я не смотрю телевизор. Что тут?
— Объясняю: нажимаешь эту кнопку, и перед тобой загорается экран. Ты отвечаешь на вопросы четко и внятно — там появляется текст. Когда видишь значок «конец страницы», жмешь вот эту кнопку — текст идет на принтер. Прежде чем продолжать, можешь перечитать свои ответы с бумаги. Захочешь остановить запись — опять нажмешь на первую кнопку. А вот так двигается стрелка курсора — исправления идут с голоса. Что тут непонятного?
— Это обязательно?
— Не будь ребенком! Мы же не в пивнушке: информация должна фиксироваться! Другое дело, что ты можешь отказаться от просмотра, но я не советую — при твоем акценте машина наверняка будет делать ошибки на письме.
— А еще что я могу?
— Слушай, ну откуда ты такой свалился?! Чему тебя в школе учили?! Мы живем в свободной стране, в правовом государстве! Если ты не нарушаешь законов, то можешь все, что угодно. Можешь сам набирать текст ответов, можешь писать от руки, можешь, наконец, потребовать, чтобы твои показания я записывал собственноручно... гусиным пером на пергаменте!
— У тебя есть гусиное перо? И ты умеешь им писать?
— Нет, конечно. Я, честно говоря, и авторучкой-то писать почти разучился.
— Тогда давай высекать мои слова на камне!
— Что?!
— Нет, ничего. Шутка. Нажимать?
— Поехали! Сегодня у нас... число... месяца... года. Время — 15:43. Вопросы задает старший лейтенант Лок Ханли. Ваше имя, год и место рождения, место постоянного проживания?
На экране появились строчки непонятных значков, и Николай сообразил, что он, собственно говоря, читать-то по-ихнему и не умеет! Нужно ли в этом признаться? Кажется, пока нет... Зато можно не обращать на всю эту технику внимания, а только делать вид. Но что ему отвечать? Никакой правдоподобной легенды ему сейчас не придумать. И надо ли? Чем черт не шутит, пока Бог спит!
Николай проговорил свои истинные биографические данные, только вместо года рождения указал возраст. Потом он остановил запись и вопросительно посмотрел на Лока:
— Устроит?
— М-м-м... Чушь какая-то... Это где же такое находится? Впрочем, разберемся! Давай дальше, не тяни: адрес, номер страховки, водительское удостоверение, телефон, комп и так далее! Что ты, как ребенок, в самом деле!
— Могу не отвечать?
— Конечно, можешь! Твой генетический код пошел к Аналитику, как только ты коснулся ручки вот этой двери. Хочешь, выведу на экран все твои данные? Заодно и сам посмотрю, кто ты такой на самом деле?
— Не надо!
— Ладно, еще успеется! Жми кнопку: профессия, род занятий?
— Собиратель сепулек. Для сепулькариев.
— Что такое «сепулькарий»?
— Место для сепуления, конечно. Фирма называется «Ийон Тихий и Ко». Имеет филиалы по всему миру и солидную репутацию...
— Прошу воздержаться от рекламы. Где и когда вы познакомились с задержанными?
— По моему личному времени — пару месяцев назад. Названия местности мне неизвестно.
— При каких обстоятельствах проходило знакомство?
— Путем шантажа и запугивания мы с напарником пытались забрать у них нашу подругу. Но они, кажется, и сами были рады от нее избавиться.
— Имя вашего напарника и вашей подруги?
— Зик-ка и Эллана, только это вряд ли имеет значение.
— Являются ли ваши отношения с задержанными враждебными? Имеются ли взаимные претензии?
— Нет, претензий, пожалуй, не имеется. Они даже дали нам вяленого мяса на дорогу. Гадость, надо сказать, ужасная!
— Как долго длилось ваше общение с задержанными?
— Я думаю, мы общались меньше часа. Но готовились значительно дольше. В том смысле, что добывали о них информацию.
— Из ваших слов можно сделать предположение, что задержанные имеют отношение к некоей преступной группировке. Так ли это?
— Ровно наполовину. Группировка у них была, но отнюдь не преступная.
— Вы в этом уверены?
— Абсолютно: преступники — это те, кто ПРЕступает закон. Они этого не делали. И не делают.
— Да? А вы читали сообщения в газетах?
— Именно поэтому я здесь.
— Вы желаете оказать помощь органам правопорядка?
— Нет. Точнее — да!
— Тогда уточните цель вашего визита.
Николаю остро захотелось выругаться матом, что-нибудь разбить, сломать и выпрыгнуть в окно. За каким, действительно, чертом он сюда приперся?! Просто подчинился душевному порыву? Который некому было вовремя остановить? Ведь он, собственно говоря, всего лишь хотел выяснить, они это или нет. Ну, выяснил, и что дальше? А, была — не была!
— Я считаю, что действия этих людей нельзя оценивать по законам данного государства. Какие бы преступления они здесь ни совершили, им следует предоставить возможность вернуться туда, откуда они пришли. Я, со своей стороны, готов оказать в этом посильное содействие. Кроме того, обязуюсь приложить все усилия для того, чтобы они здесь больше не появлялись.
— Господин... Нико-лае, вопрос об экстрадиции этих людей безусловно будет рассмотрен органами правосудия... если какое-либо государство предъявит такое требование. Что вы можете сообщить о личностях задержанных?
— Я хочу сначала поговорить с ними.
— В настоящее время такая встреча не представляется целесообразной. Вы можете попытаться убедить нас в обратном. Какую информацию вы собираетесь им передать или получить от них?
— Собираюсь выяснить, как они здесь оказались. И попрошу не оказывать вам сопротивления.
— Вы владеете языком задержанных?
— Думаю, что еще не совсем забыл.
— Ваше утверждение будет проверено, господин Нико-лае.
— Достаточно просто «Ник», раз вам трудно произносить, господин Лок. Как же это можно проверить без личной встречи?!
— Уверяю вас, что и специалисты и аппаратура для этого имеются в избытке. Правда, не у нас и не здесь, но это вполне выполнимо. Время пока терпит.
— Да ничего оно не терпит! Эти двое здесь совершенно чужие: они по-другому думают, иначе воспринимают мир! Их надо немедленно отсюда убрать! Они тут или подохнут, или свихнутся от стресса! Или еще что-нибудь натворят с перепугу!
— Судя по аппетиту задержанных, ваши опасения напрасны. Они находятся под постоянным наблюдением медиков. Вы готовы приступить к идентификации их личностей?
— Какая идентификация?! Это все бесполезно! Но если вы настаиваете...
— Да, настаиваю. Итак, перед вами фотография задержанного. Его регистрационный номер в участке 15-485. Вам знакомо это лицо? Что вы можете сообщить о нем? Кроме того, что вы видите на изображении, конечно.
— Ладно, будь по-вашему. Рост примерно 175 см, Вес около семидесяти килограммов. Биологический возраст — лет 50-60, но думаю, что формально ему лет 40 — не больше. Обычное оружие — дротик и топор. Характерные приметы — сутулость, воспаленные веки. У него, похоже, хронический конъюнктивит. Это, впрочем, и на фотографии видно. На момент нашего знакомства работал вождем племени Серых Лис.
— Его имя или кличка?
— Зачем? Все равно в ваших базах данных... А впрочем... Его зовут Ыйгылкнауе Туаекэоа — это как бы внешнее, не тайное имя. Перевести можно примерно как Маленький или Младший Лис. Только тут смысловой оттенок в том, что указывается как бы не размер или возраст, а... как это сказать?.. порядковость, значимость, что ли... То есть как бы подразумевается, что где-то имеется еще и Первый или Большой Лис.
Второй, вот этот, со свернутым носом — его друг-приятель, или помощник, или заместитель, или, может быть, глава исполнительной власти в племени — мы так толком и не поняли. Росту в нем под 160 см, зато он широкий и могучий — почти квадратный, но не толстый, хотя весит, наверное, больше 80 килограммов. Он, кажется, почти не сутулится, но создается впечатление, что у него ненормально длинные руки. Про него парнишка рассказал, что это самый сильный воин племени и в бою он обычно работает двумя дубинами сразу. Имечко у него тоже неслабое — Черный Хорь. Это звучит примерно как «Еезааивбайу Дыанерлх»...
Лок остановил запись и замахал руками:
— Стой, стой! Погоди! Ты что, не видишь, что аппаратура дает сбой?! Или ты не следишь за экраном? Давай еще раз: по буквам или... черт!.. по звукам, что ли!
Николай ухмыльнулся:
— Да она все равно не запишет!
— Пробуй, пробуй! Громко и по слогам!
— Ну, как скажешь!
Николай нажал кнопку записи и произнес громко и внятно:
— ЕЁЗААИВБАЙУ ДЫАНЕРЛХ!
На сей раз получилось. Только совсем не то, чего хотели старший лейтенант Лок Ханли и его странный гость.
Дверь распахнулась с такой силой, что крепеж верхней петли оказался вырванным с мясом. Причем энергии удара хватило еще и на то, чтобы сержант пролетел пару метров и рухнул на стол своего начальника. Он взмахнул руками, пытаясь встать, спихнул на пол жидкокристаллический монитор компьютера и сам завалился набок, увлекая Лока вместе с его креслом.
— Кто тут меня звал? — криво улыбаясь, Черный Хорь шагнул в кабинет.

Данная сцена вполне бы сгодилась для дешевенького кинобоевика со стрельбой, драками и финаль-дым явлением главного героя. Это когда последний, будучи униженным и побежденным, вдруг ни с того ни с сего раскидывает врагов и куда-то победно врывается. Правда, в данном случае герой не врывался и не ликовал, а улыбался несколько смущенно; да и вопрос свой он задал негромко и с изрядной долей недоумения. Вышибая дверь телом сержанта, Хорь, вероятно, действовал левой рукой, поскольку в правой он держал открытую пластиковую бутылку с минеральной водой. Он успел сделать изрядный глоток, прежде чем Николай, как всегда запоздавший с реакцией, начал действовать.
С криком «Не стреляйте!!» он кинулся к поверженным полицейским. По пути Николай наступил на валяющийся монитор и сам грохнулся на пол. Тем не менее стрельба не состоялась: сержант, выпучив глаза, хватал ртом воздух — его кобура на поясе была пустой. Лок Ханли, после падения затылком об пол, пребывал в легком нокдауне и был, кроме того, придавлен нехилым телом своего помощника. Со второй или третьей попытки он все-таки дотянулся до ящика своего стола и попытался его выдвинуть. Ничего из этого не вышло, поскольку ящик, очевидно, заклинило или он вообще был заперт.
— Не, они не будут стрелять. Они за баб своих боятся. Почему-то.
— Так здесь и должно быть. Дай глотнуть, Хорь!
— На, только это какая-то соленая гадость.
Лис сделал несколько шумных глотков и громко рыгнул:
— Действительно гадость! В нашем источнике вода гораздо вкуснее.
Под этот спокойный диалог Николай поднялся с пола. Перед ним стояли Малый Лис и Черный Хорь. Одеты они были все в те же засаленные и рваные меховые безрукавки до колен, а ступни ног обмотаны протоптанными до лохмотьев кусками шкуры. Легкий запах озона в комнате быстро сменялся густым первобытным ароматом. Это, правда, были мелочи по сравнению...
Согнутой в локте левой рукой Лис зажимал под мышкой шею девушки. Ее длинные светлые волосы он намотал на кулак и натянул так, что голова жертвы оказалась повернутой почти на 180° — лицом к потолку. Согнувшись пополам, она стояла на цыпочках и, кажется, боялась даже пошевелиться — одним движением кисти Лис мог окончательно свернуть ей шею. При этом правая рука бандита оставалась совершенно свободной, чем он и воспользовался при дегустации местного напитка.
Может быть, конечно, это была и не девушка, а молодая женщина. Одета она в короткую юбку (почти «мини») и белую форменную рубашку, которая задралась, обнажив тонкую талию и втянутый загорелый животик. Рассмотреть лицо было трудно.
Николай пару раз хлопнул ртом, соображая, что и на каком языке нужно говорить. Но не сообразил, поскольку Хорь заговорил первым:
— Смотри, Лис, — это же Пожиратель Дыма! Надо же, он тоже помер!
— Ну и что? Они же не говорили тогда, что бессмертны. Привет, Пожиратель! А твой друг — Повелитель Грома — тоже где-то здесь?
— Нету его здесь, — мрачно ответил Николай. — Отпусти бабу!
— Да я бы с удовольствием, только она сразу начнет драться и орать — здесь же все наоборот!
— Отпусти! Она задохнется!
Лис покосился на посиневшее лицо девушки и слегка ослабил захват:
— Не, не должна! Скажи, Пожиратель, а можно ли убить душу мертвого? И что из этого получится? Мы с Хорем еще не пробовали. Ты сам-то давно в Стране Счастливой Охоты?
В мозгу Николая что-то щелкнуло, замкнулось, и он все понял. Почти до половины.
— Не вздумай!! Души мертвых вообще обижать нельзя!! Если вы кого-нибудь убьете, то сразу окажетесь в Стране Вечного Голода!
— Что я тебе говорил, Хорь?! Здесь все наоборот, потому что это мир мертвых! Здесь охотники не убивают; здесь пища не насыщает; здесь жилище закрывают снаружи, а не изнутри; здесь двигаются неподвижные предметы, а стены пещер могут слышать и видеть!
— Да, кое-что здесь наоборот! — охотно согласился Хорь. — Но ведь не все! Ты, между прочим, по-прежнему ешь ртом, а не задницей! В том-то вся и проблема, чтобы понять: что здесь как у нас, а что нет. Вот, к примеру...
Мягко ступая по гладкому полу, Хорь подошел к девушке сзади и задрал ей на спину узкую юбку.
— У этой тоже!
— И у нее?! Надо же... Может быть, он знает? — кивнул Лис в сторону Николая. — Спроси его!
— Ладно! Слышь, Пожиратель! Вот смотри, — Хорь оттянул черными заскорузлыми пальцами резинку узких трусиков телесного цвета, — у всех здешних баб там, где начинаются ноги, есть маленькая одежда. У этой даже совсем маленькая — как бы две веревочки. А самое интересное место прикрыто лоскутом в два пальца. У живых женщин тут всегда открыто, у этих всегда закрыто. Как это понимать? Может быть, это означает, что их нужно трахать как-то по-другому?
Лис попытался взглянуть через плечо на почти обнаженные ягодицы девушки:
— Правда, веревочки! А у той — толстой и старой — одежда была во весь зад. Может быть, это какой-то колдовской знак? Обозначение запрета трахать их в обычное место? Или мы просто попали не в сезон, и сейчас их нельзя?
— Ты это брось, Лис! — возмутился Хорь. — Как это нельзя?! Шаман совершенно точно говорил, что в Стране Счастливой Охоты можно всегда!
— Да, было такое. Но зачем же тогда у них здесь одежда? И как они, скажем, писают? Они что, каждый раз ее снимают?! Или они не писают?
— Может быть, Лис! Но согласись, что у молодых эта одежда совсем маленькая, и она почти не мешает — сдвинул в сторону и все!
Вождь вдруг просиял и радостно хлопнул себя свободной рукой по лбу:
— Ну, и дураки же мы, Хорь! Я все понял! У тех молодых тоже лоскутки были! Здесь же все наоборот! Здесь, наверное, нельзя трахать нормальных больших и толстых баб. А можно только молодых и худеньких, вроде этой и как те трое. И делать это нужно тоже наоборот, то есть в зад! Понял?
— Да-а, ну и голова у тебя, Лис! Действительно... И орут они, как резаные, вместо того, чтобы радоваться, наверное, по той же причине, да?
— Скорее всего. Или они так выражают свою радость.
— Ладно, давай попробуем. Держи ее ровнее!
— Держу, держу. Только в следующий раз я буду первым, а то после тебя никакой радости!
— М-м-м... Как-то даже... — засомневался Хорь. — Больно мелкая — не порвать бы ей чего... Слушай, а ведь я не достану — у нее слишком ноги длинные!
— До чего ты тупой! При чем тут ноги?! Это же у нее обувь: из пяток торчат такие штуки, чтобы бегать труднее было. Сними — и все дела!
— Точно, Лис! И как я сразу...
Туфли с девушки Хорь снять успел, но на этом эксперимент пришлось прекратить.
— СТОЯТЬ!!! НИ С МЕСТА!!! РУКИ ЗА ГОЛОВУ!!!
Это Лок Ханли добрался-таки до пистолета и вновь вступил в игру. Впрочем, значение его криков и позы понял только Николай, а сексуальные исследователи были лишь удивлены. Судя по всему, поверженный единожды противник просто переставал для них существовать. И Лис, и Хорь недоуменно уставились на Николая:
— Что это он, а?
Николай вздохнул и заложил руки за голову:
— Делайте как я! Иначе будет совсем плохо.
Хорь пожал могучими плечами и неумело повторил его жест. Задача Лиса оказалась гораздо сложнее, поскольку одна рука у него была занята.
— Слушай, Пожиратель, а как я...
По-видимому, в этот момент он ослабил захват, и девушка, глотнув воздуха, решила тоже проявить активность. Отсутствие туфель с каблуками на ее ногах этому только способствовало.
— ИИХ!!! — она вывернула голову, сделала Лису подсечку и, пока он падал, рывком освободила волосы, расставшись, вероятно, с немалой их частью. Задранная Хорем юбка застряла на ее бедрах и действовать не мешала. Последовал каскад движений: звонкая пощечина (открытая ладонь) Лису, ногой в голову Хорю, ему же двойной руками по корпусу, почти одновременно ногой назад — в пах Лису, прыжок с разворотом на 180° и ногой в голову Хорю, приземление и совсем уж фантастическая связка ударов руками и ногами обоим противникам сразу.
Николай не успел вдоволь насладиться зрелищем мелькающих стройных ног и ягодиц. Все закончилось очень быстро: коротким кошачьим движением Лис поймал девушку за волосы, и... через мгновение она опять оказалась в той же позе и в том же положении, из которого так лихо освободилась. Только теперь к обнаженным ранее частям тела добавилась вывалившаяся из порванной рубашки левая грудь с незагорелым треугольничком вокруг соска.
— Ло-о-о-к! — простонала девушка и затихла.
Лис проверил надежность захвата, пристроил голову жертвы поудобней на сгибе левой руки. После чего почесал ушибленный пах:
— Видал, что творит?! Чуть яйца не отшибла! Как же я руки-то подниму? Может, одной достаточно? — И он заложил правую руку за голову.
Пожилой пузатый сержант сидел на полу и держался за бок. Лок успел выбраться из-за стола и, отойдя в дальний угол кабинета, пытался держать на прицеле и Лиса, и Хоря одновременно. Получалось это у него плохо. Стон его был полон отчаяния:
— Та-а-айн! Сколько раз я тебе говорил не ходить на службе с распущенными волосами?! Сколько раз... м-м-м-м!!!
Николаю стало совсем грустно:
— Не вздумай стрелять, лейтенант! Даже с пробитой башкой он успеет свернуть ей шею! Понял?
— Прикажи им сдаться!
— Они не умеют сдаваться. Не знают, что это такое.
— Тогда я буду стрелять! Он задушит ее...
— Не вздумай! Сейчас что-нибудь придумаю... Сейчас, сейчас... Ч-черт!... У вас тут есть свободная камера? Кроме той, из которой они сбежали?
— Конечно, есть! А зачем?
— Пока не знаю! Убери свою пушку!! Они же все равно не боятся!
— Объясни им, что это такое!
— Как я им объясню?! Они считают, что умерли и попали на тот свет — в страну мертвых! Чего им здесь бояться?! Прекрати проявлять агрессивность! Лучше улыбайся!
— Сейчас начну, жди!
Николай пару раз глубоко вдохнул и выдохнул: «Все, хватит! Вар-ка не так давно заявил, что если мне не помогать, то я и сам прекрасно справляюсь. Все! Буду справляться!» И он сказал на местной лингве, а потом повторил для Лиса и Хоря:
— Всем слушать меня! Начинаем переговоры!
Он демонстративно медленно прошел мимо Лока и поднял с пола кресло. Сержант жалобно посмотрел на него снизу:
— Он мне ребро сломал!
Николай сочувственно кивнул:
— И всего-то? Повезло!
Кресло он поставил на свободное пространство так, чтобы видеть всех сразу. Уселся, положив ногу на ногу, и скрестил на груди руки:
— Значит, так: ты, Лок, опускаешь пистолет, а я пытаюсь уговорить Лиса освободить девушку. Если он согласится, ты отдашь пистолет мне.
— Это еще зачем?!
— А чтобы ты потом не открыл пальбу!
Девица вновь застонала, и Лок дрогнул:
— Ладно, валяй...
— Ты не обманешь? Как ее зовут?
— Младший сержант Тайн...

Предыдущая страница 20 Следующая страница


21 Сергей Щепетов

— Понял! Сержант... м-м-м... Тайн, ты меня слышишь? Если он тебя отпустит, не вздумай опять дергаться! Поняла? Никаких резких движений!
Девушка придушенно замычала, что, вероятно, должно было означать согласие.
— Слушайте, Малый Лис, Черный Хорь! Зачем вы сбежали из камеры?
Те недоуменно переглянулись:
— Разве мы бежали? Тут пол скользкий, и в проходе сплошные повороты — особенно и не побегаешь.
— Ладно, ладно... Будем считать, что вы просто покинули место, где находились. Я не спрашиваю «как», я спрашиваю «зачем»?
— За бабами, конечно! Еду нам приносили — мертвую, правда, но много. А женщин почему-то не давали. Ну, мы и пошли...
— Вас что, не охраняли?! Что вы сделали с охраной?!
— С какой такой «раной»? Никого мы пока не ранили. Эти местные что-то лопотали. Кажется, они не хотели нас выпускать. Но мы им по-человечески объяснили, что наловим немного баб и вернемся. Но они какие-то дикие, хуже раггов... Пришлось их там закрыть... Наверное, все жилище изгадят, пока нас не будет!
— Та-а-к, кое-что проясняется! Сейчас я поговорю с местными.
Николай перешел на другой язык:
— Убирай пистолет, Лок! Они просто вышли погулять! Ну, поохотиться немного... Что у вас тут за лавочка?! Задержанные бродят, где хотят!
— Это у сержанта надо спросить! Пока я с тобой болтал... Что случилось? Ну?!
Сержант попытался сменить позу и скривился от боли:
— М-м-м!.. Нет, наверное, два ребра... Не могу вздохнуть — больно... м-м-м!
— Докладывай, черт побери!
— Слушаюсь, шеф! М-м-м... Ну, эта... Они же всю камеру изгадили... Психи ненормальные! Они из унитаза пьют воду, а срут на пол в углу! Там вонища! М-м-м...
— Хватит стонать! Дальше!
— Ну, эта... Дежурный сказал, что аппаратура у них что-то барахлит — ну, там микрофоны, камеры слежения... Ремонтников вызвали... А они туда не идут: в дерьме, говорят, копаться не будем... Уберите, говорят, сначала помещение...
— Был же приказ туда не входить!!
— Ну, эта... Был, конечно! Так ведь было еще приказание вести непрерывную запись, а как ее вести, если... Ну, ребята пошли...
— Идиоты!! Всей толпой?!
— Какая толпа-то? Все наши, считай, в городе — рабочий день же... Всего-то пятеро вместе с ремонтниками... А они!.. Только дежурный на входе остался. Он уйти не может — там журналисты караулят, а дверь запирать днем не положено.
Лис рассматривал лицо своей жертвы, пытаясь определить, достаточно ли ей удобно. Не желая его отвлекать, Николай обратился к Хорю:
— Что вы сделали с этими... Ну, с этими, которые в стенах. Их что, было видно? Как вы нашли?
— Чего нашли? А-а, глаза и уши? У стен? Так это же просто! Раз стены могут говорить, значит, у них должны быть глаза и уши! Вот только нос не нашли.
— С вами разговаривали стены?!
— Конечно! Сначала каждый раз, когда по нужде идешь, они что-то орали — ничего не понятно! Потом немного угомонились. Ну, я сделал вид, что пытаюсь придушить Лиса — они опять заорали. Просто умора! Мы долго развлекались, пока все глаза и уши не нашли. Потом Лис волос из бороды надергал и стал у стены в ухе щекотать. А я один глаз дерьмом замазал, в другой плюнул, а в третий, на потолке, все никак попасть не мог — высоко больно. Тогда Лис тоже плевать начал — и с третьего раза попал! Но это нечестно, потому что он длиннее! Потом эти пришли... Ну, раз дверь открылась, мы решили сходить баб половить. Самим-то ее никак не открыть было. Ну, идем, значит, по проходу, а навстречу двое с бабой. Мелкая, правда, худая, но сиськи большие, как у настоящей. Решили мы ее взять, а те двое не отдают: лопочут что-то, штуками блестящими в нас тычут... Пришлось на них надеть эти... волшебные кольца. У них они на поясах висели. Это Лис придумал. На нас такие тоже надевали — красивые, только в них руками двигать неудобно, а если сильно потянешь, то больно становится. Но все равно красиво! Там как раз из стены какие-то штуки торчали: ну, мы их к этим штукам кольцами и прицепили, а в рот одежду засунули. Им что, бабы жалко?! Их же здесь полно!
— А дальше что?
— Нет, дальше мы решили не ходить. Решили вернуться и эту пока потрахать. Пришли назад, а дверь не открывается! Лис говорит, что поколдовать надо: вставить в дырку такую длинненькую штучку. Только у нас ее нет. А тут как раз вот этот толстый идет. Мы его бить не стали на всякий случай, только попросили: помоги, мол, дверь открыть, а то домой попасть не можем. А он залопотал и бежать. Слушай, Пожиратель Дыма, почему в стране мертвых никто человеческого языка не понимает? Может, и правда, как Лис говорит, здесь слова надо произносить наоборот? Только у нас пока не получается... Ты-то вот можешь!
— Могу, Хорь, могу! Потом что было?
— Да ничего не было. Поймали мы, значит, толстого и стали у него эту штуку для двери искать. Тут, слышу, зовет меня кто-то. Дай, думаю, посмотрю: может, из наших кто? А это ты оказался. Вот и все. А здорово баба прыгает, да? Чуть ногой по голове не попала! Лис, отпусти ее — пусть еще попрыгает! Потом опять поймаем!
— Не, не пущу — она по яйцам дерется!
— Ну и что? Может, это у них ласка такая — наоборот?
Лейтенанту, наверное, стало скучно или он устал держать пистолет в вытянутых руках.
— Что они говорят, Ник?
— Они говорят, что хотят вернуться в свою камеру. Но не могут. У них нет ключа.
— Скажи, чтобы отпустил ее!
— А ты точно не будешь стрелять?
— Загони этих психов обратно в камеру, и дело с концом! Мне не нужны проблемы!
— Нет уж! В камере мне придется сидеть вместе с ними. Только не в той, где они были, а в другой. Буду учить их пользоваться унитазом. Договорились?
— Давай быстрее, черт побери!
— Уж как получится... М-м-да, будем пытаться. Слушай, вождь, а ты не прав!
— Это почему же? — удивился Лис.
— Н-н-у-у... Вообще-то, вы почти все правильно поняли про Страну Счастливой Охоты. Только вот с бабами вы малость не угадали. Здесь же все наоборот, понимаешь?
— Конечно, понимаю!
— То есть здесь все наоборот гораздо сильнее, чем ты думаешь.
— Да ты что?! Куда же ее надо?! Неужели в...
— Нет-нет, ты не понял! Дело не в том, в какое место их здесь надо трахать. Все обстоит гораздо смешнее! Их здесь можно трахать, только когда они сами этого хотят! Понимаешь: САМИ!
— Ничего себе!! А ты не шутишь? Ты давно здесь живешь? Сам-то правильно все понимаешь? Как такое может быть?!
— Почему тебя это удивляет, Лис? Здесь же все наоборот и сплошные чудеса! Посмотри в окно: по ровной земле перемещаются маленькие пещеры, в которых сидят люди... то есть духи умерших, конечно. Это тебя не удивляет? Или вот...
— Слушай, Пожиратель Дыма! Ты и сам какой-то ненормальный. Мы это еще тогда заметили! Конечно, души животных, людей и предметов проявляют себя здесь иначе, чем в Мире Живых. Но не до такой же степени! Как же тут можно...
— Можно! У всех получается, и вы сможете! Может быть, вам даже понравится!
— Это как?!
— А вот так! Захотел ты, к примеру, какую-нибудь женщину. Сначала ты должен выяснить... м-м-м... разведать, не выбрала ли она уже для себя кого-нибудь другого.
— ОНА выбрала?!
— Да-да, здесь же все наоборот! Потом надо начать оказывать ей знаки внимания: говорить ласковые слова, дарить подарки и, вообще, стараться понравиться. Здешние женщины, к примеру, любят, чтобы мужчина часто совершал омовение водой. Это такой обряд, когда с тела удаляется пот, грязь, копоть и все остальное. Они-то сами это делают постоянно.
— А-а-а, вот в чем дело! А мы-то удивлялись, почему местные почти не пахнут! Думал, обоняние отшибло, но Хоря-то я чую! Да и тебя тоже. А вот баба эта пахнет слабо и как-то не по-человечески.
— Вот и ты должен вонять примерно так же, прежде чем пытаться...
Черный Хорь не выдержал и тоже подал голос:
— Ты хочешь сказать, что они здесь сами, добровольно обливаются водой?! Или залезают в нее?! Но она же мокрая! И потом: человек, как все остальное, состоит из многих частей. Одна из них — это запах. Как человек (или кто-то!) может расстаться со своим запахом?!
— Не забывай, Хорь, что мы находимся в мире мертвых. Здесь не положено иметь свой запах. Меня из-за него чуть не выгнали отсюда.
— Правда?
— Конечно. Только это долгий разговор. Пойдем лучше ко мне в жилище: местные дадут нам еды, и я буду вам рассказывать, как тут нужно правильно поступать.
— Гм... Пошли! А бабу возьмем?
— Эту? Зачем? Вы же все сделали неправильно, и теперь с ней ничего не получится. Еще глаза выцарапает... Или укусит, чего доброго.
— Жалко: она вот этому тощему, наверное, достанется!
— Ты не понял, Лис: не она ему, а ОН ей!
— Да-а-а, ТАКОЕ понять!..
С этими словами Малый Лис отпустил девушку. Едва обретя равновесие и даже не поправив одежду, она бросилась к лейтенанту и обхватила его за корпус:
— Лок! Лок, спаси меня!!
Вождь покачал лохматой головой:
— Действительно: так и кинулась! Во, попал этот тощий! Ну и порядки у них здесь...

— АРРА-А-У-У!!! ПОВЕЛИТЕЛЬ ВЕЧНОЙ ОХОТЫ!!! ТЫ МЕНЯ СЛЫШИШЬ?!!
Николай чуть не подавился, уши у него заложило: Лис стоял грязными ногами на незастеленной койке и орал, обращаясь к одному из светильников, вмонтированных в потолок. Может быть, где-нибудь в тундре это было бы не так болезненно, но в помещении 4x5 метров...
Между тем вождь продолжал:
— ПОВЕЛИТЕЛЬ!!! ДАЙ МНЕ ЕЩЕ ЕДЫ!!!
— М-м-м, послушай, Лис... Это обязательно — так орать?
Ему ответил Хорь, сидящий с ногами на своей койке.
— Не, не обязательно! Но если громко, то он быстрее пришлет своих духов с едой. Можно и шепотом просить, но так интересней.
Самое смешное, что Хорь оказался прав: в коридоре немедленно послышался топот, приглушенный массивной дверью. Потом щиток окошка, похожего на маленький шлюз, поднялся, и их взорам предстала глубокая пластиковая миска, наполненная... Как это у них тут называется: котлеты? бифштексы? антрекоты? В общем, этакие смачные котлетины в ладонь размером, в меру прожаренные и дымящиеся. В этой мисочке порций десять по общепитовским нормам — и без гарнира!
Хорь удовлетворенно хмыкнул:
— Во, видал? Они тут ничего ребята: учатся постепенно, привыкают. Скоро, наверное, совсем ручными станут. Надо мне тоже еще попросить.
— Попроси, только не ори так, ладно?
— Так-то зачем? Я и громче могу!
— Пожалуйста, не надо! Лучше скажи, как это вы додумались гадить прямо в камере на пол? Ну, в этом, в жилище, где вы были раньше? А теперь, оказывается, что вы и унитазом пользоваться... гм... почти умеете — вас и учить не надо. Это что, военная хитрость такая, да?
— Почему военная? Мы тут пока еще ни с кем не воюем. А ты что, не понял? Тоже дикий, как местные?
— Ну, объясни, Хорь!
— Да что объяснять-то?! Любому ясно, что эта белая штука обозначает мелкую текучую воду, в которую обычно взрослые справляют нужду. Только это надо делать ниже того места, где пьют. Даже рагги знают, что нельзя гадить в месте, где спишь и ешь. Точнее, нельзя есть и спать в месте, где кто-то нагадил. Нам захотелось покинуть то жилище, и мы сделали так, чтобы там нельзя было оставаться. И все, как видишь, получилось. Где тут хитрость?
Тем временем Лис заглотил пару котлетин и нашел их слишком горячими. Он решил поболтать, пока они остынут.
— Скажи, Пожиратель, каким животным принадлежит это мясо? Его для нас так старательно жевали, что теперь ничего не понять.
— Я думаю, что это мясо буйволов и кабанов.
— О-о, это хорошие животные! То-то я чувствую, как прибывают силы — и внутри, и снаружи.
Вождь громко испустил газы и с удовлетворением принюхался.
— А-а, так вы считаете, что к вам переходит сила и другие качества съеденных животных? — догадался Николай.
— Конечно! Куда же они могут деться?
— А как же всякая мелочь, вроде сусликов, зайцев, белок? Вы их, значит, не едите?
— Ну, вообще-то, хороший воин-охотник без крайней необходимости зайца есть не станет. Но, по-моему, в этом нет ничего страшного: заяц хорошо слышит и прыгает. Правда, он глуп и труслив, но это имеет значение только для воинов. Впрочем, если этими качествами ты уже обладаешь, то...
— Понятно. Лучше всего, конечно, есть мамонта, да?
Хорь решил принять участие в беседе:
— Да! Да! Мамонт дает жизнь племени! Наш небесный...
— Э, э, Хорь! Не болтай лишнего! Не забывай, где ты находишься!
— Молчу, молчу! Я всего лишь хотел сказать... В общем, когда приходят мамонты, нужно внимательно следить, чтобы их не ели рагги.
— Это как же?
— Очень просто! Нет, конечно, на своей территории раггов лучше сразу перебить или прогнать. Но они иногда все равно заводятся. Если они встанут на след Большой Жертвы, то приходится идти за ними и ждать, пока они ее добьют... Ну, а потом надо собрать людей и... сам понимаешь.
— А-а-а, так вы отбираете добычу у этих... раггов не из-за мяса, а чтобы они не стали сильнее вас, да?
Лис и Хорь удивленно переглянулись:
— Какой-то ты... А так похож на Человека! Даже непонятно, как тебе объяснить-то. И надо ли?
— Надо, надо, Лис! Я тоже хочу...
— Ладно! Раз мы все равно уже в Стране Счастливой Охоты... Понимаешь, приобщаясь к... Ну, в общем, поедая мясо Большой Жертвы, они могут уподобиться...
— Мамонту? — Николай жестом изобразил торчащие изо рта изогнутые бивни.
— Тьфу ты!!
— Оставь его, Лис! Я все-таки был прав: он не поймет, он из людей другого Воплощения. И Повелитель Грома, и Чужая — все из них.
— Небесный Огонь? Да, похоже на то... Ладно: замнем для ясности.
«Заминать» этот вопрос Николаю совсем не хотелось, но он понял, что сморозил какую-то глупость. Придумать, как ее исправить, он не успел, поскольку Хорь уже сменил тему:
— А скажи, Пожиратель Дыма, почему ты вкушаешь такую странную пищу? Кому или чему ты хочешь через нее уподобиться?
Эта проблема всерьез заинтересовала Хоря: он подошел и бесцеремонно уставился в миску Николая. Было бы терпимо, если бы он этим и ограничился, но... Черным, заскорузлым пальцем с обгрызенным ногтем Хорь ткнул в кучку картофельного пюре, изучил результат и громко расхохотался.
Хохотал он довольно долго, пукая и брызгая слюной. Немного успокоившись, Хорь продемонстрировал измазанный палец Лису, и все повторилось сначала, но теперь они ржали уже вдвоем:
— Ну, ты даешь, Пожиратель! Нет, ну надо же!!
Николаю стало тоскливо. И сильно захотелось домой...

Компьютерный голос звучал отвратительно, но слова разобрать было можно. Николай не стал это долго терпеть:
— Достаточно! Можете считать, что у вас получилось. Нас что, круглые сутки записывали?
— Разумеется. Вот только смысловой перевод пока оставляет желать лучшего...
— А как вы хотели? Компьютер делает формальный перевод, и, конечно, получается сущая чепуха. Особенно в области абстрактных понятий, если этот термин здесь уместен. Так что, я думаю, если вы захотите с ними общаться, то придется составить предельно упрощенный псевдоязык и научиться на нем говорить.
— Не проще ли обучить их?
— М-м-м, не думаю. Я повторял и повторяю, что эти люди совершенно другие. Может быть, они в чем-то похожи на наших предков, но не на нас с вами. Точнее, имеющая место некоторая похожесть случайна и формальна. Именно поэтому их поступки кажутся вам нелогичными и непредсказуемыми. Для них все окружающее одушевлено, и, чтобы получить от него необходимый результат, надо воздействовать словом и (или) делом — выполнить некий обряд, некое действо. У вас, как я понимаю, развитое индустриальное или даже постиндустриальное общество. Что в нем может их заинтересовать? Для чего им запоминать новые заклинания? Они даже дрессировке не поддадутся — кнут и пряник здесь не помогут!
— Это почему же?
— А вы никогда не задумывались над вопросом, почему, скажем, собака домашняя за десятки тысяч лет совместной жизни с человеком так мало поумнела?
— Ну-у-у, мы же не ученые... и, потом, собаки считаются довольно умными животными.
— Именно «считаются», потому что неплохо приспособлены для совместной жизни с человеком. Я сам этот вопрос специально не изучал, но думаю, что в процессе искусственного отбора слишком умные особи выбраковывались так же, как и слишком агрессивные. Потому что те и другие плохо поддаются дрессировке. Так что, имея дело с Лисом и Хорем, вам, скорее всего, самим придется оказаться в положении дрессируемых. Только вот не пойму: зачем это? Хотите сделать их подопытными кроликами? Я, честно говоря, плохо понимаю...
— Поэтому мы и пригласили вас для приватной беседы.
Мэр встал и прошелся по комнате. Директор остался сидеть в кресле, расслабленно вытянув ноги в безупречно отглаженных брюках.
— Мы хотим предложить вам сотрудничество.
Николай откинул со лба чисто вымытые витаминизированным шампунем волосы, почесал затылок:
— Мне?! Валяйте — предлагайте! Только сначала объясните мне, дураку, мое собственное положение здесь. За кого меня, так сказать, держат?
— А что вам, собственно, непонятно?
— Все! Или почти все! То, что я свободно говорю на вашем языке, еще ничего не значит — читать и писать по-вашему я не умею. И сомневаюсь, что стоит учиться. Вы, наверное, уже установили, что в вашей глобальной базе данных мой генетический код не значится — то есть я не являюсь жителем вашей планеты. И что? Каково мое правовое положение? Есть ли ко мне юридические претензии со стороны государства? Или частных лиц? Я что-то нарушил или еще нет? Мне что-то можно предъявить? Я могу, грубо говоря, прямо сейчас встать и уйти, куда глаза глядят? Или как?
— М-м-м... Насколько нам известно... Вы действительно не числитесь в Базе данных, но эта система действует недавно и иногда дает сбои. Кроме того, она имеет сугубо информационный и конфиденциальный характер. Другими словами, содержащаяся в ней информация не может быть разглашена помимо воли соответствующего субъекта и, разумеется, не может быть напрямую использована в судебном разбирательстве.
— Уже легче. А какие у меня отношения с вашим государством?
— Пока никаких: формально вы, Ник Трин, просто не существуете. И, пользуясь вашим же термином, предъявить вам пока нечего. Само по себе пребывание на территории государства без документов и денег преступлением не является. Сообщенные вами сведения о себе проверке не поддаются, пересечения государственной границы не зафиксировано...
— Значит, меня можно убить и в землю закопать?
— Э-э, нет! Лишение человека жизни является сугубой прерогативой государства. Любое насилие над вами или с вашей стороны немедленно сделает вас субъектом нашего юридического права.
Директор засмеялся:
— Вы слегка ошибаетесь, господин мэр! Любому человеку, если постараться, можно что-нибудь предъявить. Например, господину Нику можно предложить оплатить его проживание в камере предварительного заключения в течение трех суток. Это ведь была его собственная инициатива, не так ли? Он, конечно, тем самым оказал нам немалую услугу, но, если подходить формально... Кроме того, по дороге сюда господин Ник бросил окурок... гм... мимо урны. Это является безусловным нарушением общественного порядка, и сумму штрафа вам назовет любой школьник. Все это, конечно, сущие пустяки, но, учитывая ваше финансовое положение...
— Ага, чтобы расплатиться, нужно добыть денег — украсть, выпросить или заработать. В любом случае, я что-нибудь нарушу и немедленно влипну.
— Конечно! У вас же нет разрешения на работу? Впрочем, работать можно и без разрешения, но вот открыть счет в банке, на который вам будут переводить зарплату, без такого разрешения не удастся. Соответственно, возникнет проблема с уплатой налогов. А если вы не будете платить налоги... Мне продолжать?
— Пока достаточно! Знакомая система... Но вам меня не запугать! Некоторый опыт у меня, поверьте, имеется. В любой стране, где люди пользуются туалетами, принимают ванну и моются в душе, я не пропаду, — Николай продемонстрировал свои руки. — Вряд ли у вас тут роботы клеят кафельную плитку на стены и устанавливают унитазы. Так что за меня не волнуйтесь. А с налогами... Это тоже знакомо: справимся!
— Никто вас не запугивает, господин Ник, что вы! — пошел на попятную директор. — Просто мы пытаемся дать исчерпывающий ответ на ваш вопрос — только и всего!
— Ладно, проехали. Так чего вы от меня хотите?
— Может быть, сначала рассмотрим ваше пожелание? У вас ведь было какое-то требование, относительно ваших ... э-э-э... знакомых? Помните, там, в кабинете Лока Ханли?
— А-а-а! Было, было! Чтобы, значит, дали вернуться... Ну, требование не снимается, хотя, пожалуй, возможны варианты.
— Вот об этом мы и хотели с вами поговорить!
— Как, кстати, поживают Лок и эта девица? Я ее, можно сказать, почти спас от изнасилования... противоестественным способом!

Предыдущая страница 21 Следующая страница


Последний мятеж 22

— Вы находите этот способ противоестественным?! Впрочем, о вкусах не спорят... Они окончательно решили пожениться — Тайн наконец согласилась уволиться из полиции. Так что скоро, по-видимому, наш уважаемый мэр станет дедушкой!
— Однако! У вас тут сплошная семейственность!
— Городок-то наш совсем маленький, — развел руками мэр. — Но к делу, господин Ник!
То, что рассказали местные начальники, совсем уж новым для Николая не оказалось. Кое о чем он уже догадывался. У них тут существует этакий парк развлечений, типа Диснейленда. Когда-то давно кому-то пришла в голову идея, что объевшимся цивилизацией людям будет интересно пожить пару дней в контакте с природой на манер первобытных охотников: походить в шкурах, помахать каменными топорами и посидеть у костра. Идея оказалась весьма плодотворной: Третичный Парк разросся и, поначалу, приносил совсем неплохую прибыль. Собственно говоря, и сам этот город возник из-за него. Потом, как водится, появились последователи и конкуренты, в чьих парках уже бегали электронные динозавры и летали радиоуправляемые птеродактили. Местный же парк начал выдыхаться — уже который год обсуждался вопрос о его закрытии или коренной модернизации. Нужна была свежая идея, но ничего лучше приземления в парке летающей тарелки с инопланетянами никто пока не придумал. Предложение поселить здесь «настоящих» первобытных дикарей даже не обсуждалось, поскольку это было именно то, с чего начали их конкуренты. Причем данная рудная жила была, похоже, уже полностью выработана: «дикари» и быт свой демонстрировали, и на туристов нападали — женщин пытались насиловать, а их мужей жарить живьем на костре. Все это было, было... Вплоть до оказания (кое-где!) реальных сексуальных услуг по соответствующей таксе.
И вот, в один прекрасный день, в местный Парк являются два немолодых человека и устраивают...
— Они просто бродили по склону и не могли ничего понять, — влез с пояснениями Николай. — А потом увидели хоть что-то знакомое и решили спуститься. Вот я, например, вашего Парка и не заметил, а сразу пошел в город.
— Вот именно, дорогой Ник Трин! Вот именно!! — почти хором воскликнули мэр и директор.
— Все равно не врубаюсь!
— Охотно объясним! Это и есть искомая идея! Неужели вы никогда не слышали о «снежном человеке», «черной обезьяне», «волосатике» и так далее? Мало кто из ученых принимает это всерьез, но какой простор для фантазии!
— Ага, в потаенных уголках планеты сохранились древние гоминиды, которые прячутся от людей и никак не ловятся? Следы на снегу, нечеткие фотографии, сомнительные очевидцы, да?
— Совершенно верно! Они якобы живут и здесь, поскольку в нашей стране бережно относятся к природе и никто их не беспокоит. И вот однажды они увидели наш Парк, поняли, что там создана идеальная для них обстановка, и перестали прятаться! Вы понимаете? Они существуют! Они выбрали именно наш Парк!! И самое главное, они настоящие!!!
— Да-а-а, золотая жила! Даже, можно сказать, алмазная... Только как вы докажете, что они настоящие?
— И не подумаем! Четыре исследовательских института, два университета, лаборатории Генштаба и Разведуправления уже доказали это независимо друг от друга! Часть данных засекречена, а в том, что они выдали для печати, черт ногу сломит. Но суть-то одна, и она понятна! Еще день-два, и разразится сенсация!
— И вы в самом ее центре? И желаете... м-м-м... cнять сливки? Может, не надо, а? Они, между прочим, не реликтовые гоминиды, а такие же люди... В физиологическом смысле, конечно. Единственное, что мне во всем этом нравится, так это то, что никто пока не интересуется, откуда же они взялись на самом деле.
— Что вас смущает, господин Ник? Мы живем в цивилизованном государстве...
— Это я уже слышал. И что из этого следует? Что вы хотите?
— Все очень просто, дорогой господин Ник, все очень просто! Инцидент в Парке мы... э-э-э... Компенсации пострадавшим, конечно, обойдутся в кругленькую сумму... Но это не ваша забота!
— А какая — моя?
— Суть нашего предложения состоит в следующем. С вашей помощью Малый Лис и Черный Хорь составляют прошения о предоставлении им гражданства нашей страны. Они указывают в соответствующей графе место своего пребывания на время, пока вопрос будет рассматриваться. Это место, как вы понимаете, — наш Третичный Парк. Потом...
Директор вежливо перебил:
— Извините, господин мэр, но я считаю, что контракт на работу в Парке должен быть составлен сразу. Мы укажем, что в действие он вступит после получения соответствующей стороной вида на жительство.
Николай обнаружил, что медленно, но верно сползает с кресла на пол. Он остановил этот процесс и сказал:
— Но они же ни читать, ни писать... ни вообще?!
— При соискании гражданства, а также для заключения трудовых соглашений знание языка и грамотность являются желательными, но не обязательными условиями. Господин Ник, в сложившейся обстановке мы, даже если захотим, не можем позволить себе хоть в чем-то нарушить закон. Понимаете? Все должно быть оформлено безупречно! Иначе...
— Иначе вы останетесь с носом?
— ?!
— Ну, поговорка такая... Но это не важно — я понял.
— Рад это слышать. Значит, теперь мы можем обсудить вопрос о вас лично. Думаю, с получением вида на жительство проблем не возникнет. Вероятно, нам следует обсудить форму вашего участия...
Теперь наоборот — мэр перебил директора:
— Послушайте, господин директор, а почему бы вам пока не устроить господина Ника собственным заместителем? Городская квота по найму иностранной рабочей силы в этом году далеко не исчерпана, так что с моей стороны препятствий не будет. Собрание акционеров тоже, вероятно, возражать не станет.
— Что ж, это неплохая мысль! Как вы, господин Ник?
— Э-э-э... Ме-е-е... Ну-у...
— Хорошо, давайте обсудим конкретный размер...
— Да не в этом дело!! — заорал Николай. — Не в этом! Может, вы все племя к себе заберете? Они у нас наверху, наверное, уже весь лагерь разгромили!

* * *

Они сидели за столиком в уже знакомой забегаловке. Николай давно уже «вышел из игры», а Варка продолжал работать челюстями, неуклонно приближаясь к окончанию списка блюд не слишком длинного меню.
— Нет, все-таки надо было пойти в ресторан! — в который раз повторил Николай.
— В таком-то виде?! — пробурчал Вар-ка с набитым ртом. — Мне и здесь нравится.
— Подумаешь — вид! Зато денег полно, а с ними здесь куда угодно пустят. И потом: вполне можно было бы зайти по дороге в магазин и купить себе костюмы.
— А после обеда их выбросить, да? Что-то ты быстро вошел во вкус. Может, останешься? Где еще тебе предложат такую должность и такой оклад?
— Знаешь что? — возмутился Николай. — Сейчас получишь куриной ногой по башке! И так потеряли кучу сил и времени!
— Уж и пошутить нельзя... — ухмыльнулся Варка, доедая бифштекс. — Ничего мы не потеряли. Считай, что нами изучен еще один мир, в котором амулет не работает. Как ты думаешь, твои друзья здесь приживутся?
— Вот уж не знаю, — вздохнул Николай. — Впрочем, главная опасность не в этом. Они могут быстро зажраться и перестать быть Серыми Лисами. Слава Богу, что хозяева Парка это понимают и стараются оградить их от тлетворного влияния цивилизации. Я, во всяком случае, не могу придумать, что еще можно для них сделать.
— Значит, мы можем сматываться отсюда с чистой совестью — редкий случай в нашей практике.
— Ох, редкий... — согласился Николай. — Только надо консервов набрать, а то у нас на базе почти ничего не осталось.
— И пива?
Николай Васильевич Турин горько вздохнул и промолчал: тащить в такую даль банки с любимым напитком нечего было и думать.

ЧАСТЬ ЧЕТВЕРТАЯ

Глава 1. Иревы

— Почему ты выбрал именно эту реальность, Вар? Тут жара, как в тропиках!
— Во-первых, в твоем мире тоже есть тропики, а во-вторых, я здесь был неоднократно и точно знаю, что в прошлом наш артефакт был активен. Точнее, следы его активности были налицо.
— Это и есть тот самый Наах, где живут иревы?
— Когда-то здесь была пустыня, а благодатная страна Наах начиналась вон там, у горизонта. Теперь, похоже, все это пространство освоено, так что, может быть, это тоже Наах. Неизвестно, правда, сохранилось ли такое название и существуют ли еще иревы.
— Судя по твоим рассказам, в этой реальности удивительная преемственность исторического развития.
— Есть такое дело. Только не во всем мире, а вот в этом куске — в окрестностях нашей горы.
— Смотри, вон там, возле деревни, какая-то зелень. Это что, искусственное орошение?
— Постепенно разберемся. Главное, суметь разглядеть людей раньше, чем они на нас сами наткнутся.
— Это так важно?
— Конечно! Вдруг здесь мужчинам нельзя ходить с непокрытой головой или наоборот? Или, допустим, окажется, что штаны можно носить только женщинам!
— Ты это брось, Вар! Без штанов я как-то...
— Ничего, привыкнешь!
— Да-а, тебе-то хорошо: ты везде вписываешься!
— Не ной! Когда вступим в контакт, побольше молчи, присматривайся и осваивай лингву!
— Да как же ее молча осваивать?!
— Справишься!

— И что, мы тут до вечера торчать будем?
— Может быть. Но согласись, Коля, что здесь гораздо уютнее, чем под солнцем.
— Конечно: навес хоть какой-то над головой, и воды попить дали. Интересно, она кипяченая?
— Ишь, чего захотел!
— Да я и не претендую... Непонятно только, чего мы ждем?
— Что ж тут непонятного? Нас решили представить какому-то местному авторитету. Ему о нас доложили, но он так увлекся беседой с гостем, что ему не до нас.
— Почему ты думаешь, что у местного бугра гость? Что они оба не местные?
— А по тексту: они явно давно знакомы, но долго не виделись. И вообще, чем болтать, давай лучше подслушивать, благо двери тут все раскрыты, и хозяева говорят не шепотом. Ты хоть что-то понимаешь?
— Ну, Вар... Ты-то пройденное вспоминаешь, а я начинаю с нуля!
— Коля, не уподобляйся одной моей знакомой! Ты все можешь, если сильно захочешь! Я тебе не нянька: молчи, слушай и работай — в смысле: врубайся!
— Ох-хо-хоо... Значит, местный — Аввин, а гость — Лавеп?
— Да. Тихо!
— ...Он мог быть книжником, бродячим проповедником, просто мудрым человеком. Он мог быть даже пророком, ибо Господь давно не посылал нам пророков. Я готов согласиться даже с этим, но мессия?! Масэах?! Почему? С какой стати? Только не говори, что он воскрес после казни! Эти ли знак мессии? Это даже не чудо, а обычное проявление воли Его. Разве мало таких примеров знает народ наш? Вспомни расступившиеся воды, вспомни еду, дарованную в пустыне. Тебе ли напоминать об этом?
— Друг мой, Аввин, ты же знаком со свидетельствами. Разве не сбылись в Найте все пророчества? Разве не состоялось все, что было предписано?
— О чем ты говоришь, Лавеп?! Или ты так поглупел за двадцать лет? От тебя просто веет языческой тупостью! Нас же вместе учили расчленять и обобщать, различать причину и следствие, дабы познать божественную истину! Неужели ты не понимаешь, что не в жизни и деяниях Найта исполнились пророчества, а РАССКАЗЫ о его жизни и деяниях составлены по пророчествам? Я уже не говорю о том, что кое-кто из ваших авторов просто плохо владеет языком Свитка! В их рассказах половина ссылок — это ошибки перевода, и цитируемые отрывки не имеют к Мессии никакого отношения! Скажи, что ты не замечаешь этого! Ваши свидетельства похожи на сочинения плохих учеников предпоследнего года учения!
— Если все так просто, Аввин, то почему же ты злишься, вместо того чтобы смеяться над нами? Ты же знаешь, что, помимо Свитка, воля Вседержителя познается по делам Его. Год от года общины найтов множатся и растут по всей Ремтии, а иревы пребывают под игом в земле своей, и Жертвенник их разрушен. Разве это не однозначное свидетельство?
— Не будь ребенком, Лавеп. Разве это первое испытание, ниспосланное нам за грехи? Наше дело, наша задача понять этот урок, а поняв, объяснить его людям. И ты мог бы участвовать в этой работе, но...
— Этот урок ясен и прост: в образе Найта сам Господь сошел в мир дольний и произнес слова правды. Наш народ пронес через века Его заветы. Теперь Он пришел и сказал нам, что отныне все люди мира — народ возлюбленный Его. Для того и был избран народ иревов, для того и шел он через века испытаний, чтобы принести Его истину людям. И горе тем, кто отказывается от этого бремени, ибо оно легко и радостно!
— Конечно, легко! А как же? Что может быть легче, чем, отбросив веру отцов, погрузиться в языческий смрад? Особенно сейчас, после того как солдаты Ремта сровняли Столицу с землей, а Жертвенник разрушили до основания! Когда император раздает землю Нааха колонистам, словно здесь уже не осталось иревов! Рассуди сам: если Бог отцов наших готов принять под руку свою всех живущих в языческой мерзости, то зачем стал бы Он унижать тех, кто от века живет под рукой Его? Может быть, для того, чтоб сказали язычники: «Что за радость нам в боге иревов? Если он так карает своих, то что будет с нами?» Любой поденщик понимает, что если б воля Его была такова, то Он возвысил бы нас, поставил бы нас над всеми народами!
— Друг мой Аввин, для того ли ты звал меня? Должен ли я вновь объяснять тебе то, что ты сам не раз и читал и слышал? Вера найтов стоит на том, что свершилось событие, коего не знала история народов. Он Сам сошел к нам, Он говорил с нами, Он был как мы. Он пришел не к вождю избранному, не в столпе огненном и славе великой — Он предстал человеком! Найт не скрывал о себе правды, и те, кто слышал Его, поверили и приняли Его. Первосвященники и книжники же, дорожа властью своей, оклеветали и предали Его суду язычников! Он умер как агнец, и воскрес, и явился к ученикам своим!
— Я так надеялся, что ты скажешь что-нибудь новое! «...А если воскресения не было, то вера наша тщетна и проповедь напрасна...», да? Великий Творец-Вседержитель! Ну, как, как можно на ЭТОМ строить и проповедь, и веру?! Ладно, допустим... Допустим, что это сделано было в угоду язычникам, которым нужны чудеса. Но что можно доказать таким образом? Что появился еще один бог, умеющий умирать и воскресать? Я не удивлюсь, если наиты скоро начнут молиться картинам и статуям этого нового бога. Или, может быть, уже начали? А-а, ты опускаешь глаза! Живых свидетелей давно не осталось, но есть предание устное и письменное. Если ваш Найт был богом или хотя бы пророком, чьими устами говорит Господь, то почему он начал свою проповедь с рыбаков и крестьян? Почему не с тех, кто владеет знанием? Плохие или хорошие, но священники и книжники были и остаются носителями знаний о Боге! Как должны были учителя народа встретить пророка, идущего к ним в толпе поклонников?
— Ты не прав, Аввин! Он проповедовал и хранителям знаний. Один из лучших учеников его был книжником и далеко не последним в то время.
— Пасав из Сантара? Да, этот был наш, из хорошей семьи. Пока не свихнулся. Между прочим, он сам вашего пророка в глаза не видел!
— Ну, и что? Найт явился к нему в видении.
— Ох, Лавеп... Ты, наверное, слишком долго жил среди язычников, а это не проходит даром. Ведь все это было, было... Посмотри на нашу землю, Лавеп, посмотри! И здесь и там ты увидишь камни развалин: это были храмы язычников, коими полна была эта страна, до того как Бог привел нас сюда. Это в них плясали и пели, приносили жертвы и впадали в экстаз, это там в видениях говорили боги, чьи кумиры торчали внутри и снаружи. То — прошлое Нааха, что живет и ныне по всей Ремтии. Возьми в руки Священный Свиток, найди в нем хоть одно упоминание, хоть один намек на то, что Бог наш говорил с исступленными! Чтобы Он явился кому-то в видении! На дешевых трюках с человеческим разумом стоит вера язычников, но не наша! Неужели ты перестал понимать это? Потому и отвергли иревы проповедь Пасава, что не разучились еще видеть тьму языческую. Потому и пошел он проповедовать язычникам: для них-то его «видение» вполне нормальный аргумент!
— А разве вера это не аргумент?! Разве не сказал один из книжников: «Если учение Найта от Бога, то как мы можем противостоять ему? А если оно не от Бога, то оно умрет само — зачем нам противостоять ему? »
— Лавеп, Лавеп... Ты давно запутался сам и теперь хочешь запутать меня! Кем же был этот ваш Найт? Сошедшим на землю Богом? Проповедником? Пророком? Учителем? Мессией? Все сразу и вместе? Согласись, что незачем Богу проповедовать и пророчествовать о себе самом. Возьми Свиток и убедись: такого не было и быть не могло! Да, нам обещан мессия — тот, в ком воплотится мощь и слава Творца. Масэах придет сокрушать и созидать, судить и исполнять суд свой! И не мир принесет он, но меч! Человек же, которому вы поклоняетесь, известен людям народа нашего. Найт — сын бедной пряхи; ее мужем был каменщик, но она родила от ремтийского колониста. Ваш будущий пророк долго странствовал среди язычников и научился у них колдовству. Потом он вернулся и объявил себя богом. С десятком безграмотных сторонников он бродил по Нааху. Священники обличили его и приговорили к казни, но он скрывался, пока один из учеников не выдал его.
— Это примитивная в своей наивности клевета врагов наших!
— Хорошо, пусть так! Не станем унижаться до расследования, достойного безбожных ремтийских судей. Развернем Свиток и взглянем на слова пророков Бога отцов наших. Укажи мне место, где сказано, что мессия придет дважды! И первый раз — чтобы предупредить о втором! Нет, просто тот, кого вы почитаете, ничего не воздвиг и не сокрушил, не исполнил ничего из пророчеств о мессии! И поэтому вы придумали второе пришествие!
— Ошибаешься, Аввин, ошибаешься! Он сокрушил храм старой веры и воздвиг новый! Храм новой веры в сердцах людей. Смертью и воскресением своим Он освятил новый закон и сказал, что уже по этому новому закону будет вершить суд свой. Отныне не народ предстоит перед Ним, не с толпой говорит Он через вождей и священников, но каждый отвечает теперь за дела свои! В бескрайней любви своей Он даровал людям свободу, Он научил видеть ее и понимать. Да, Он сокрушил! Он сокрушил тьму векового невежества, указал путь к свету — этот свет не может затмить ремтийский сборщик налогов, эту свободу не может отнять правитель-язычник! Она внутри нас — всех и каждого! Отныне никто не скажет: «Я грешил вместе с народом своим, я жил во тьме под мечами врагов моих!» Он сказал, что не жертвы угодны ему, но любовь! И жертвенник ее каждый носит в сердце своем.
— Это я уже слышал, друг мой Лавеп. И еще много интересного и странного об учении вашем. И среди прочего (не сочти за оскорбление!), что некто из мудрецов ваших говорил, будто Найт вообще не имеет отношения к Богу отцов наших! Сей мудрец не был отторгнут, не был изгнан общиной своей!
— И общины, и люди слабы и грешны: они могут заблуждаться, но на церкви нашей почиет дух Божий — она безгрешна!
— М-да-а, еще немного, и вы будете считать безгрешными предстоятелей своей церкви. Ученики не раз спрашивали меня: что есть церковь наитов?
Парнишка, давно стоящий в дверном проеме, тихо кашлянул, и Аввин оглянулся.
— Прости меня, учитель, но...
— Ну, что еще?! Ах, да...
Слуга поклонился и исчез. Ему нужно было только напомнить, ведь хозяин так забывчив!
— В чем дело, Аввин?
— Да-а... Еще с утра... Меня просили... В общем, крестьяне встретили каких-то пришельцев, которые спустились с нашей горы. Их одежда, поведение и язык показались людям странными. В общем, я обещал поговорить с ними.
— Зачем? Ты что, деревенский староста?
— Как раз староста их ко мне и направил.
— Так зови их сюда!
— Язычников?!
— Эх, Аввин...

Вар-ка и Николай поднялись навстречу высокому широкоплечему старцу. Одежда его была аккуратной и чистой, а белая борода выглядела вполне ухоженной. Весь комплекс движений хозяина Вар-ка повторять не стал, а воспроизвел только последний жест — что-то вроде предъявления раскрытых ладоней. То же самое при встрече проделали и крестьяне — это, несомненно, местный ритуал опознания «свой — чужой». И у тех, и у этого на правой ладони знак, которого у них с Николаем, разумеется, нет. Отсутствие у пришельцев метки вызывает этакое брезгливое недоумение: «Если ты не такой, как мы, то зачем ты вообще?!» Очень похоже, что их не прогнали или не попытались убить только из-за языка, на котором Варка вступил в контакт. Подслушав беседу хозяев, он, пожалуй, уже сможет говорить на их современной «лингве», но стоит ли?
Поскольку старик молчал, Вар-ка сделал вывод, что начинать нужно ему самому — наверное, здесь так принято.
— Мир и счастье дому твоему, почтенный хозяин. Прости, что мы невольно побеспокоили тебя, и поверь, что в этом нет нашей вины.
Речь Вар-ка произвела на старика впечатление не очень сильного удара пыльным мешком из-за угла. Брови его изумленно полезли вверх, а слова застряли в горле. Наконец он пришел в себя и ответил на том же языке:
— Мир тебе, странник, тоже. Кто есть ты? Почему говорить так?
— Почтенный хозяин, мы пришли из очень далеких краев. Мы не знаем обычаев и правил жизни людей этой земли. Не считай нас врагами, ибо мы не несем в себе зла. Будь снисходителен к нам, если мы, по незнанию своему...
Обычный прием Вар-ка с трудом, но срабатывал — он говорил нейтральную чушь и накатывал на собеседника волны доброжелательности и теплоты. Николай стоял за его спиной, слушал и в очередной раз завидовал.
— Ты читать Священный Свиток?! Ты говорить как пророки Бог отцов-дедов наших! Чужой нет знак иноплеменник — язычник. Как почему говорить это? — выдал наконец старик.
Настала очередь Вар-ка изумленно таращить глаза, но он быстро сообразил, в чем тут дело. Ведь он-то вытянул из глубин памяти тот язык, на котором общался когда-то с Намией и Озрой. Озра читал Свиток, который, наверное, пережил века, сохранив для иревов письменный язык. А вот устная речь, как ей и полагается, сильно изменилась. Так что, наверное, здешние мудрецы читать по-старому могут, а говорить почти не умеют. Вар-ка смущенно улыбнулся, потупился, как девица, и перешел на обычный язык туземцев:
— Пожалуйста, не утруждай себя ради нас и пользуйся привычными для тебя словами.
Старик хоть и вздохнул с облегчением, вопрос задал с сильным оттенком ревнивой подозрительности:
— Почему это ты решил, что мне... гм... трудно, а?
Вот он — узловой момент контакта! Так бывает почти всегда: наступает момент, наступает фраза, которая все и определит: вражду или дружбу, любовь или ненависть. От того, что и как ты скажешь, как при этом посмотришь, какую интонацию голоса используешь, зависит следующий ход партнера: он тебя обнимет, как брата, или попытается всадить нож в ребра. Впрочем, бывает, что одно другого не исключает. «Судя по тому, что и как хозяин обсуждал с гостем, эрудиция у него будь здоров, — подумал Варка. — Втюхать ему сказочку экспромтом будет непросто. И надо ли?»
— Почтенный хозяин! Прости, я не знаю твоего имени... Меня же зовут Вар-ка, а спутник мой носит имя Николай. Мы скромные странники, бредущие по тропам Мирозданья. Ты задал вопрос, на который я могу ответить по-всякому: для правителя, для воина, для торговца слова будут разными, и в них не будет обмана. Тебе же отвечу я как человеку, чья жизнь посвящена правде Творца всего сущего. Я отвечу, но прежде позволь самому мне задать вопрос, чтобы знать, что слова мои не прозвучат непристойно.
Вар-ка чувствовал, что несколько «перебирает» по части витиеватости, и решил подправиться по ходу дела. Старик кивнул:
— Спрашивай, странник!
— Мудрейший Озра впервые читал Свиток народу иревов?
— Да, это так. Всевышний сохранил Свиток во время айлонского плена. Почему ты не знаешь этого?
— Потому, что давно не был в Наахе.
— Что-о-о?! Давно?!
— Ну да, почтенный хозяин. Мудрейший Озра следовал из Айлона в Наах и вез Свиток. Намия выехал ему навстречу, и здесь, у горы, где расположено ваше селение, они встретились. На склоне возле старого жертвенника они поставили шатер. Там Озра читал Свиток и обсуждал с Намией восстановление Столицы и Жертвенника. Я заговорил с тобой на том языке, на котором Озра читал и говорил со мной в своем шатре. Ты понял меня, но сам... Наверное, здесь прошло много лет, и люди, сохранив Свиток, перестали говорить на языке Озры?
— Ты был?!.
— Прости меня, хозяин! Говорят, истина иногда слишком крепкое вино даже для мудрых. Если хочешь, я разбавлю ее.
— Ты лжец или безумец?
— А ты разве не умеешь расчленять и обобщать, различать причину и следствие? Ведь у действия должна быть причина, правда? Какова же причина моей попытки обмануть тебя? Разве я сам пришел к тебе и что-то прошу? Тогда, наверное, причиной является мое безумие? Давай расчленим его и рассмотрим, а потом обобщим и рассмотрим вновь: останется ли оно таковым? Или, может быть, ты сделал вывод о возможном отсутствии у меня ума из-за того, что я не смог придумать простого ответа? Но я ведь сразу сказал тебе, что могу говорить так, чтобы мне поверил и торговец, и стражник.
— Почему у тебя нет... Ты не ирев!
— Разве я утверждал, что являюсь им? А знак... У Сеймона, когда он выводил народ ваш из рабства, тоже не было знака. Его не было у воителя Ноедега и пророка Мишода. А вот про Озру не знаю и врать не буду — он не показывал мне ладоней.
— Вот видишь, Аввин! А ты всю жизнь склонялся к учению гамтийцев! Что я говорил?! — за спиной хозяина показался еще один старик. Был он сутул, крючконос, а растрепанная борода его торчала во все стороны. Хозяин отреагировал незамедлительно:
— Что ты говорил?! Как могло у иревов, живущих в рабстве, не быть знака? Как же тогда они отличали друг друга от язычников? Или, может быть, они сидели за одним столом и вместе поедали крольчатину?
— А откуда они могли узнать о знаке до того, как прочитали надписи на Плитах Закона? Зачем Бог вручал Плиты Сеймону, если иревам и так все было известно?
— А если они не ведали о знаке, значит, не знали и о крольчатине? Может, они питались нечистым? Может, они вообще не были иревами?!
Вар-ка с облегчением перевел дух — кажется, старики нашли более важную и животрепещущую тему, по сравнению с которой они с Николаем так, мелочи жизни. Пока, правда, не ясно: хорошо это или плохо — они вот-вот вцепятся друг другу в бороды. Однако Аввин и Лавеп не подрались, а как-то сами утихомирились и обратили свои взоры к Вар-ка:
— Скажи-ка нам... как тебя?.. Барака? Скажи нам: когда Сеймон спустился к народу с Плитами Закона, у него уже был знак? Раньше, допустим, у него не было знака, потому что он о нем не знал. Но как только Бог на горе сообщил ему, первому из народа, он должен был немедленно разрезать себе ладонь, правильно? Как же тогда он нес плиты? А? Значит, знак у него был раньше! Не могло не быть! Из чего следует, что ты врешь!
Вар-ка почесал затылок под повязкой: «Во, попал! Философы чертовы...». Пауза грозила затянуться, но помощь пришла с неожиданной стороны: голос подал Николай! Первые его слова звучали с сильным грузинско-чукотским акцентом, но он быстро выправился:
— Наоборот, мудрейшие... Лавеп и Аввин (имена запомнил!), наоборот! Из этого следует... возможность предположить... вероятность того, что... вы, будучи носителями высокого знания... в глубине души своей допускаете присутствие тени сомнения... во всесилии могущества Творца всего сущего! — Николай перевел дух и двинулся дальше. — Является ли ниспослание Плит Закона народу иревов деянием самого Вседержителя, или это Сеймон сделал по воле своей? Наверное, такого вопроса никто не задаст: конечно же, это деяние Бога. А разве где-то написано или, может быть, когда-то сказано, что Он обязуется вершить дела таким образом, такими способами, которые нам ясны и понятны? Может и, главное, должен ли знать человек, КАК именно Бог раздвинул воды на пути народа иревов? И как потом сомкнул их над врагами? А КАК была дарована вода и пища в пустыне? Неужели кто-то может подумать, что Творец, возжелав доставить Священные Плиты народу иревов, не нашел бы способа это сделать? Увы мне, увы! Я лишен счастья читать Священный Свиток и даже не знаю, каким словом там обозначено это деяние. Поделитесь же мудростью с бедным странником: там написано «принес» или «доставил»?

Предыдущая страница 22 Следующая страница


23 Сергей Щепетов

Старики посмотрели друг на друга, потом опять на Николая, снова друг на друга. И, наконец, дружно воззрились на Вар-ка:
— Это кто?
— Это — мой брат. Родной.
— Но вы не похожи!
— Конечно: у нас же матери разные. И отцы тоже.

Летние сумерки коротки, и, пока совсем не стемнело, народ на широком дворе укладывался спать, используя в качестве подстилок пустые мешки из-под своего товара. Базарный день кончился, и завтра они — крестьяне из окрестных деревень — разойдутся по домам. Под навесом, где стояли столы, мальчик-слуга уже зажег два светильника. Людей было много, и хозяин уже трижды менял пустой котел на полный.
Когда кто-то вставал из-за стола, следующий заходил под навес и, заплатив монету, получал глиняную миску каши, заправленной кусочками курицы, и кружку дешевого кислого вина. Для экономных или бедных вода из большого кувшина и кусок лепешки бесплатно, поскольку их стоимость входит в оплату ночлега.
Сидящие торопливо лепили пальцами комочки из разваренных зерен и отправляли их в рот, запивали вином или водой. Они почти не разговаривали друг с другом — час уже поздний, а летняя ночь коротка. И вдруг...
— Прочь! Гони их прочь, хозяин!! — немолодой крестьянин с длинными, слипшимися от пота и грязи кудрями, торчащими из-под повязки, стукнул кружкой по столу. Негромкий говор затих, все смотрели на него и на двух мужчин, только что вошедших под навес.
— Житья от них нет! И сюда заявились!! Вам мало места во дворе язычников?!
Вар-ка растерянно озирался, зажав в пальцах монеты, полученные от Аввина, а Николай мысленно обкладывал себя матом за то, что согласился сюда идти. Все, кто был рядом, подались в стороны, образовав вокруг них пустое пространство.
По-видимому, кружка с вином, которую допивал крестьянин, была не первой за вечер, и общее внимание только придало ему смелости:
— Прочь! Идите к язычникам!
Люди загомонили, спрашивая друг у друга, что же случилось. Явно назревал скандал.
— Они язычники, братья, язычники! Где вы видели ирева, который входит в дом, не коснувшись манлузы?! Они даже не омыли лиц, переступив порог! Вы видите, как он держит монеты? Монеты с поганой личиной он держит в правой руке! Той, где у всех нормальных людей священный знак Бога отцов наших!
Должно быть, крестьянина сильно обидели на торжище, и теперь он хотел отвести душу. Те, кто еще не улегся и желал развлечений, стали подтягиваться к навесу. Усталый хозяин — толстый потный ирев в сдвинутой на лысый затылок повязке — попытался замять скандал:
— Прекрати орать! Если не нравится, можешь убираться отсюда и ночевать в канаве! Или ты опять наторговал себе в убыток?
— Какая может быть торговля, если эти мерзавцы сбили все цены?! Теперь я должен везти свой лук обратно?!
— Другие-то торгуют! Просто, когда к твоему лотку подходит ремтиец, ты корчишь такую рожу, словно это змея или жаба, и тебя вот-вот стошнит. Кто тебе сказал, что этот навес является домом? Тут и двери-то нет! А что такое здесь порог, преступив который надо омывать лицо? А если завтра я передвину столы, и вход окажется с другой стороны?
Хозяин был истинным сыном своего народа и знал, что сказать людям. Присутствующие немедленно забыли о странных гостях и принялись обсуждать жизненно важные вопросы: является ли навес на постоялом дворе домом? С одной стороны, у него нет стен и под ним никто не живет, но с другой стороны, здесь принимают пищу и ночуют, когда идет дождь. Если это дом только в плохую погоду, то благодатная манлуза не должна постоянно висеть при входе, хотя, с другой стороны, не может же дом — священное для ирева пространство — переставать быть таковым только из-за того, что кончился дождь? Следует ли считать дверью проход между опорными столбами? Являются ли эти столбы дверным проемом или только символизируют его? Следует ли относиться вон к той доске, обозначающей порог, как к настоящему порогу? Скорее всего, следует, но тогда в чем же разница между самим предметом и его обозначением? Кто-то попытался заговорить о ценах на рынке, но никто не стал его слушать.
Вар-ка, конечно, сразу заметил, что все входящие касаются овального предмета, висящего на столбе, а потом как бы проводят руками по лицу. Судя по всему, этот комплекс движений на самом деле был более сложным, но люди, всю жизнь по многу раз в день повторяющие его, научились делать его машинально и быстро. Внешняя простота кажущаяся, и попытка воспроизвести на глаз этот ритуал обязательно будет замечена. Он решил и не пытаться, но получилось еще хуже. И что теперь делать? Еду им, наверное, дадут, но потом надо будет сесть за стол, а кто же захочет принимать пищу рядом с язычниками? Если бы не этот пьяный скандалист, он, наверное, сумел бы «наколдовать» доброе отношение окружающих и к себе, и к Николаю, а так...
Из затруднения его вывел человек средних лет в обычной одежде ирева, но чистой и без знаков принадлежности к крестьянскому сословию. Он забрал у гостя его монеты и, вместе со своей, передал хозяину. Потом, подхватив миски, отправился к дальнему концу стола, кивком пригласив гостей следовать за собой.
Люди, бросая недовольные взгляды, раздвинулись значительно больше, чем нужно, чтобы освободить место для троих. Кто-то даже встал и ушел, не доев остатки каши.
— Не гневайтесь, не осуждайте, братья мои. Помните заповедь любви Бога отцов наших!
— Так то ж о ближних сказано, а какие же они ближние? То ли язычники, то ли так... неверные какие-то. Из рассеяния, поди?
— А хоть бы и язычники? Если сын протянет руку, чтобы взять хлеба, разве дашь ты ему камень? Разве не были все мы сотворены по образу Божьему и подобию. Разве...
— Э, э! Что за слова ты говоришь... в приличном месте?! Иди объясняй ремтийцам про образ и подобие!
— Я и объясняю! Всем, кто готов слушать.
— Ты что, учитель? Книжник?
— О, что вы, братья мои, что вы! Я всего лишь ученик мудрейшего Лавепа и приехал вместе с ним из Ремта к его другу Аввину.
— А-а, так ты из этих, из наитов, что ли? Так бы сразу и сказал!
— Да наиты хуже язычников!
— Не-е, они закон Свитка блюдут! Они люди праведные, мне точно рассказывали!
— Не станут праведные якшаться с язычниками!
— Они, говорят, обращают их в нашу веру!
— А я слышал, что наиты жрут крольчатину!
— Да ты что?!
— Да-да: жрут и пальцы облизывают!
— Крольчатина — это что! Мне говорили, что они и Бога отцов наших не признают! У них какие-то свои боги — то ли два, то ли три.
— Как у язычников?!
— Да они и есть язычники, даже хуже! Ремтиец какой-нибудь хоть не притворяется человеком, а эти и знак носят, и повязку!
— А я слышал...
Спор постепенно разгорался. Те, кто сидел за столом, не придвинулись ближе, но за их спинами уже стояли новые слушатели и участники дискуссии. Некоторые держали в руках миски и продолжали жевать.
Человек, назвавшийся учеником, доел свою кашу и попытался перехватить инициативу:
— Тише, тише, братья мои! Вы ведь не раз еще будете вместе, я же утром уйду, и, может быть, мы не увидимся больше. Хотите, я расскажу вам правду об учении нашем?
— Что там рассказывать?! Вы кроликов жрете!
— Во-первых, мы избегаем есть крольчатину, а во-вторых, было сказано: «Ничто, в уста входящее, не оскверняет, но оскверняет из уст исходящее!»
— Это где так сказано? В Свитке?! Какое такое «исходящее»?
— А вот ты, например, извергаешь сейчас из уст своих напрасную хулу и тем оскверняешь себя. А Господь наш сказал...
— Наш или ваш? Может, ты уже и не ирев вовсе?
— Вы не хотите слушать? Что ж... Было сказано: «Любите ненавидящих вас, благословляйте врагов ваших...»
— Ого! Такого точно нет в Свитке!
— Да тише, вы! Тише! Пусть говорит!
— Пусть, пусть говорит!
— А будет богохульствовать — выкинем на улицу!
— И камнями! А сейчас молчите!
Ученик начал говорить, и окружающие затихли. Рассказ длился довольно долго, но он ни разу не сбился — судя по всему, текст он знал наизусть и проговаривал его не в первый раз. Удивленная тишина продержалась немного и после того, как он умолк.
— Ну и ну! А почему наш учитель ничего не говорит об этом?
— И наш тоже! Что, он действительно воскрес на третий день?! И все видели? Если там была ремтийская стража, то она уж никак не могла разбежаться! Они же тупые и своих начальников боятся больше, чем любых демонов или ангелов!
— А я, между прочим, тоже слышал, что перед войной многие книжники пытались помириться с ремтийцами. И задницу им лизали!
— Конечно! Тут перед войной такое было! Всякие лжепророки толпами ходили! Среди них могли и не узнать одного настоящего!
— А если он настоящий пророк, то зачем тогда пошел в Столицу? Он же не мог не знать, что там с ним будет!
— И зачем вообще было давать себя убивать?
— Нет, нет, вы меня, меня послушайте! Это все сказки! Самые настоящие сказки! Я жил у иревов рассеяния, я знаю! Они там только называются иревами, а сами-то и язык почти забыли. Зато они очень любят сочинять всякие истории, которые якобы случились в Наахе, особенно перед войной! Свидетелей-то — тю-тю!
— Так он же говорит, что есть свидетели! Ну, эти, ученики его, лотсопы которые!
— Вот-вот: слово-то, между прочим, ремтийское!
— И вообще... Слушайте, слушайте! И вообще: откуда это все известно? Ну, допустим, за ним ходили ученики и все запоминали. Но откуда они узнали, что он говорил первосвященникам, царю, куратору? Это-то кто слышал? Они сами, что ли, потом рассказали?!
— Вот я и говорю: это байки иревов рассеяния! Они там даже Священный Свиток читают по-ремтийски!
— А я вот другого не пойму: пророки ведь и раньше приходили... ну, вы знаете... Когда их не принимали или не понимали, Господь за это наказывал — и правильно делал! А тут-то за что? Народ-то его принял! За ним же вроде как толпы ходили? За что же всех наказывать-то? Наказывал бы первосвященников! Из-за этого вроде как вся война-то и получилась, да? И Столицу сожгли, и Жертвенник... Нет, как-то это неправильно!
— И с язычниками неясно! Ежику понятно, что войну проиграли из-за раздоров! Из-за предателей! Так надо было сразу истребить всех, кто хотел с Ремтом мириться, а потом навалиться дружно. А этот новый пророк...
— То-то куратор его казнить не хотел!
— Да вранье это все! Стал бы куратор возиться с каким-то иревом, будь он хоть трижды пророк?! Да ему казнить лишнюю сотню-другую наших — как в ухе почесать!
— Но получается, что пророк-то был за ремтийцев?! Он, получается, не разрешал с ними бороться? Многие пророки призывали покаяться и блудниц, и грешников, и отступников, но язычников?!
— Ну и что? Может быть, в этом есть правда? Отдай собаке ее кость, не дразни ее — она и не укусит!
— От бешеного пса костью не откупишься! Его надо убить! Вспомни пророка Озру!
— Но он не призывал к войне с язычниками!
— Правильно, он боролся с изменниками! И восстановил Жертвенник, и отстроил Столицу!
— Послушайте меня, братья мои, послушайте! Я расскажу... Послушайте же!
Ученику пришлось изрядно потрудиться, чтобы вновь привлечь к себе внимание. Но у него, похоже, был изрядный опыт такого общения, и это ему в конце концов удалось.
— Я расскажу вам истинную историю, которая произошла здесь, в Наахе, перед войной...
— Вот-вот: приехал из Ремта и будет нам рассказывать, что у нас тут происходило!
— ...Найт тогда уже покинул нас, но общины последователей его умножились по всей земле нашей...
— Да где они, эти ваши общины?! Куда они делись?! Ты думай, кому голову морочить, — мы же местные!!
— ...Учителем в одной из них был верный спутник пророка по имени Сиотр. А в городе Ирасии, что на морском побережье, жил сотник с домом своим...
— А-а, колонист проклятый? Из тех, что жируют на нашей земле?
— ...То был благочестивый и боящийся Бога человек...
— Что он говорит такое?!
— Тише! Слушай лучше, орать потом будешь!
— ...Да, он был благочестив и боялся Бога со всем домом своим. Он творил много милостыни народу и всегда молился Богу...
— Какому?!
— ...Однажды тому сотнику было видение: явился к нему ангел Божий и сказал, что милости его замечены и молитвы услышаны. Пусть пошлет он гонцов и призовет Сиотра в дом свой...
— Вот-вот, конечно: не сам к нему!
— ...Узнав о том, долго спорили Сиотр и люди его: как может ирев войти в жилище язычника? От споров тех Сиотр удалился на кровлю дома и стал молиться, прося Бога просветить его. И было ему видение.
Видит он отверстое небо и сходящий к нему некоторый сосуд, как бы большое полотно, привязанное за четыре угла и опускаемое на землю. В нем же находились всякие четвероногие земные, пресмыкающиеся и птицы небесные. И был глас к нему: «Встань, заколи и ешь!».
Но Сиотр сказал: «Нет, Господи, никогда я не ел ничего скверного или нечистого!» Тогда и еще раз был глас к нему: «Что Бог очистил, того ты не почитай нечистым». Это было трижды, и сосуд поднялся на небо.
Тогда поняли и Сиотр, и люди его волю Бога нашего и пошли вместе в Ирасию. Сотник же ожидал их, созвав родственников своих и близких друзей. Когда Сиотр входил в дом его, сотник встретил его и поклонился, пав к ногам его. Сиотр же поднял его и сказал: «Встань, я тоже человек!» А когда вошел в дом и увидел собравшихся, сказал им: «Вы знаете, что иреву возбранено сообщаться с иноплеменниками, но мне Бог открыл, чтобы я не почитал ни одного человека скверным или нечистым!..»
— Все!!! Хватит!!! Он богохульствует!!
— Господь лишил его разума!!
— Нет, вы послушайте: он же сам себе противоречит! Это же бред, бред безумца!
— Какой сотник?! В какой Ирасии?!
— Известно, в какой: в ремтийской!
— Да я!.. Да мне! Ремтиец, молящийся Богу?! Сотник?! Да еще в Ирасии!!
— Пал на колени?! Перед иревом?! Жирный, тупой, наглый язычник пал на колени!! Ты можешь представить?
— Представить?! Да отец жены моего соседа сам жил в Ирасии! Я знаю! Там куча языческих храмов, даже есть их поганые капища — ипподром и театр! Там жило полно ремтийцев и совсем мало наших. Они всегда дрались друг с другом! Даже посылали в Ремт делегации, чтоб император рассудил, кто же прав.
— Ну и как?
— А ты не знаешь? Конечно, он повелел выгнать из города всех наших и больше туда не пускать! Какой там может быть благочестивый сотник?!
— Тише вы, тише!! Дайте же мне... Мне спросить! Пусть он скажет, пусть!
— Он уже все сказал! Уже дальше некуда!
— Нет, пусть скажет: если новый пророк был праведным человеком, если говорил, что пришел не нарушать законы Бога и предков наших, а исполнить их, то как могло такое получиться? Его ученик проповедовал в доме язычника?! Может быть, мы не знаем чего-то, что есть в Свитке? Может быть, в нем есть какое-то указание? Намек? Слово? Ну, хотя бы буква о том, что это угодно Богу?
— Наоборот! Сказано, сказано и повторено: «Не мечите бисер перед свиньями! Не давайте священного псам, дабы они, оборотясь, не пожрали вас!»
— Правильно, а еще сказано...
Народ шумел, возмущался, и было все еще не ясно, дойдет дело до драки или нет. Николай проглотил последний комок каши, отер бороду и зашептал в ухо Вар-ка:
— Пошли отсюда! Сил никаких больше нет!!

Переночевать они решили под открытым небом — на склоне своей горы. Ущербная луна давала достаточно света, чтобы передвигаться, но далеко уйти они не смогли. Сразу за крайними домами тускло блеснул металл мечей и доспехов.
— Пошли обратно, Коля! — обреченно вздохнул Вар-ка. — Похоже, деревня оцеплена.
— Это надо понимать так, что мы влипли?
— Разумеется.
Спать они устроились на плоской крыше нежилого дома на краю площади. Выбор места оказался удачен — утром их не нашли, о них не вспомнили.

Ударами мечей плашмя и толчками щитов солдаты согнали мужчин в центр площади. Когда толпа уплотнилась, они, по команде сотника, навалились щитами со всех сторон, спрессовав людей вплотную друг к другу. Потом солдаты отступили на два шага и застыли, расставив ноги: на левых руках прямоугольные выгнутые щиты от плеч до колен, в правых — пехотные мечи с короткими клинками. Голени у всех прикрыты поножами, на головах железные шлемы с гребнями — олицетворение нерушимой силы ремтийского оружия.
Мерно топая сапогами, подошла вторая сотня и распределилась по кругу, образовав вторую цепь вокруг толпы в двух шагах от первой. Солдаты повернулись «кругом» и застыли, рассматривая пеструю массу детей и женщин, заполнившую выходящие на площадь просветы между домами.
Полковник — широкоплечий коренастый ремтиец лет 45-50 — дождался, когда десяток личной охраны выстроится за его спиной, снял шлем и устало вытер лысеющую голову. Потом он водрузил шлем на место, сложил на груди короткие мощные руки и стал прохаживаться взад-вперед, поглядывая то на толпу за оцеплением, то на троих людей, стоящих чуть в стороне под охраной нескольких солдат. Это были Лавеп, мужчина, назвавшийся вчера его учеником, и молодой незнакомый ирев.
— Ну что? С кого начнем?
Ему, разумеется, никто не ответил, и он продолжал расхаживать и говорить сам:
— Итак, господа иревы, слышал я, будто ждете вы масэаха — Мессию, значит... Меня все понимают? — перебил он сам себя. — Переводчики могут говорить, но чтоб тихо! Так вот, уроды: считайте, что дождались. Я вам устрою и суд Божий, и конец света — все в одной кружке! М-м-да-а... Короче: которые тут бандиты — шаг вперед!
Люди замерли.
— Не хотите? Ладно...
Полковник прошелся еще пару раз перед молчащей толпой.
— Значит, так, господа иревы: вчера вечером на южной дороге зверски убиты шестеро ремтийцев — мирные жители, добрые налогоплательщики. От вашей деревни это совсем недалеко. Мне говорят, что здесь все местные, кроме вот этих троих, — правильно? Я надеюсь (всей душой надеюсь!), что вы не станете утверждать, будто шестерых вооруженных бывших солдат имперской армии убил вот этот парень или дед со своей клюкой? Да-да: избил их своей палкой и зарезал! Ну-ка, дай сюда! — Он выхватил из рук старика посох, сломал его об колено и вернул расщепленные обломки. — Держи!
Толпа не реагировала, и полковник продолжал:
— Как человек добрый и мягкий, предлагаю вам добровольно выдать убийц, а также всех имеющихся в наличии бандитов. Если, конечно, вы хотите поскорее вернуться к мирному труду на благо великого Ремта. Считаю до десяти — вам хватит?
Он обернулся к солдатам охраны и кивнул. Десятник негромко скомандовал, первый солдат в шеренге поднял свой длинный кавалерийский меч и брякнул им плашмя по щиту: раз! Короткая пауза, и второй: два! Еще одна пауза, и следующий: три!..
— Та-а-ак! Не хотите, значит? Ладно... — угрожающе произнес полковник, дослушав счет. — Господа иревы, вы ведь понимаете, что, при всей моей доброте, закон полувоенного времени обязывает меня произвести расследование на месте? Понимаете? Тогда приступим! Кто у нас здесь совет старейшин? Их тут должно быть пятеро... — широкий приглашающий жест. — Прошу, господа старейшины!
Плотно стиснутая толпа зашевелилась, пришла в движение, послышались протестующие возгласы.
— Ну-ну, — снисходительно ухмыльнулся полковник и кивнул. Сотник отдал команду, и солдаты внутреннего кольца недружно брякнули мечами о щиты. Гомон в толпе затих, и вперед протиснулись два старика, за ними вышли еще трое. Оказавшись на открытом пространстве, они испуганно озирались и инстинктивно жались друг к другу.
— Ага, вот они, наши старые друзья! Разве я вам не говорил (еще в том году!), что так жить нельзя? У вас недоимок по налогам столько, что их не покрыть, даже если продать всю вашу деревню! Говорил? М-да-а... А теперь, значит, еще и бунтовать вздумали? Бандитов прячете, мирных жителей убиваете? Ну-ка, быстренько сказали и пальцем показали: кто? Не слышу!!
— Эт-то не мы, господин!... М-м-мы не... мы не знаем!
— Не знаете?! Вы тут ни при чем?! О, разумеется, конечно, само собой! Это ваш злобный бог покарал добрых ремтийцев, да? Ладно... Кто первый? Вот ты! — И, обернувшись к десятнику охраны: — Чтобы все видели!
Двое солдат закинули щиты за спину и вместе с десятником подошли к старикам. Ловко ухватив крайнего за одежду, они оттащили его на свободное пространство перед толпой. Заломив ему руки за спину, поставили старика на колени. Десятник поднял меч и замер в позе готовности. В толпе за внешним оцеплением послышались женские голоса, стенания, кто-то завыл в голос...
— Тихо!! Тихо, я сказал! Всем известна моя доброта! Не так ли? Я не буду устраивать вам бичевание, не буду ни жечь, ни варить живьем! Мы же, в конце концов, солдаты, а не палачи... — Полковник поднял над головой руку. — Последний раз спрашиваю: КТО? — Пауза. — Ну, как хотите...
Он опустил руку, и десятник небрежно взмахнул мечом. Голова не полностью отделилась от туловища, солдаты освободили руки, и старик завалился набок, дергая ногами и заливая землю кровью. Тряпичная повязка слетела, и стала видна выстриженная в седых волосах полоса — от лба до затылка.
— Та-а-ак... — Полковник подошел и пнул офицерским сапогом полуотрубленную голову. Посмотрел на замершую толпу: — Та-а-ак! Бандитская метка! Ин-те-ресное дело, а?
На той стороне площади, где женщины плотно забили пространство между стенами домов, раздались вопли. Полковник поморщился, и пехотный сотник с тремя солдатами рысью устремился туда. Крики затихли.
— Это становится забавным, господа иревы. Не так ли? Следующий!
Процедура казни повторилась еще дважды. И оба старика несли тот же знак — полоса на голове.
Лицо полковника покраснело, белки глаз налились кровью — он явно впадал в бешенство, но пока еще сдерживал себя:
— Следующий!! — Рука поднята вверх. Пока солдаты тащили и ставили на колени очередную жертву, командир охраны подошел и, склонив голову (он был значительно выше ростом), что-то негромко сказал. Полковник опустил руку:
— Ты так думаешь? Сейчас проверим. Действуй!
Несколько негромких команд, и солдаты внутреннего оцепления, сделав два шага вперед и подняв щиты на уровень глаз, опять навалились на толпу. Они давили и стискивали людей, пока их щиты не начали касаться краями друг друга, образовав почти непрерывное кольцо.
Дождавшись, когда маневр будет закончен, командир охраны подошел к толпе. Он поднял меч и, дотянувшись окровавленным клинком через плечо солдата, сдернул повязку с головы ближайшего ирева. Человек закричал, забился, пытаясь освободить стиснутые соседями руки и прикрыть голову. Командир сбил еще одну повязку, и еще... Люди бились, кричали, и солдаты уже с трудом удерживали их.
Наконец охранник отошел. Солдаты, работая щитами и клинками мечей плашмя, с трудом восстановили порядок.
Полковник почесал мясистый нос и опять сложил на груди руки:
— Да, ты оказался прав — они все такие. Странно... К чему бы это, а?

Предыдущая страница 23 Следующая страница


Последний мятеж 24

Охранник заговорил вполголоса.
— Ладно: давай и это попробуем, — кивнул полковник. — Тащи его сюда!
Он обратился к притихшей толпе:
— Та-а-ак, господа иревы! Вы тут, значит, все сплошные бандиты, да? И место ваше на виселице, не так ли? Это вы хорошо придумали! Жалко только, что на вашу землю здесь ни один нормальный колонист не позарится! Последний раз показываю вам свою доброту и спрашиваю: кто убил людей на дороге? Или, может быть, кто-то из вас был в Желтых горах?
Ответом была тишина, только всхлипывали женщины за вторым кольцом оцепления.
— Значит, никто? Или все?! Ладно... Не хотите по-хорошему? Тогда сделаем так. Вот этого старика вы все хорошо знаете. Это — ваш наставник Аввин. У иревского сброда всего Нааха, как я знаю, он в большом авторитете. Он, говорят, даже буквы знает и книжки пишет! Непонятно только, зачем он живет в вашей дыре. Это, впрочем, его дело. А вот ваше дело — в другом. Я думаю, что великий и могучий народ иревов очень обрадуется, когда узнает, что вы отдали на смерть язычникам учителя Аввина. Не так ли? И все из-за каких-то бандитов!
Стиснутая щитами толпа заволновалась, пришла в движение, послышались крики. Полковник удовлетворенно улыбнулся:
— Мне нужны убийцы! Я жду!
Над толпой показались поднятые руки.
— Ну вот, уже лучше! Давайте их сюда!
Солдаты ослабили натиск, и командир охраны с двумя подручными устремились в толпу. Распихивая людей щитами, они хватали поднявших руки и тащили на свободное пространство за оцеплением. Восемь солдат охраны замкнули взятых в кольцо. Среди них оказалось двое мужчин среднего возраста и трое почти юношей. Шестого — худосочного пожилого мужчину — подтащили прямо к полковнику. По грязному, заросшему кудрявой бородой лицу человека текли слезы.
Полковник с сомнением покачал головой:
— Та-а-ак! Значит, ты убил шестерых ремтийцев? Или дрался с нашими в Желтых горах? Говори!!
Ирев отвечал на очень плохом ремтийском:
— Я... я убил, господин! Только я!
— Один — всех?! Силен! И чем же ты их, а?
— Я... да... Мечом, господин... Мечом... У меня был меч...
— Понятно!
Полковник посмотрел на командира охраны и кивнул на трупы старейшин:
— Давай его к этим!
— Выполняю!
Жертву оттащили в сторону и всадили под ребра острие меча.
Следующим оказался молодой широкоплечий ирев. Полковник насмешливо смотрел на него снизу вверх:
— Это ты, значит, разбойничаешь на дорогах?
— Да, господин.
— Бедность, наверное, одолела?
— Да, господин.
— И много денег ты у них взял? Ну! Сколько?
— М-м-м... Пять... Семь ронов, господин...
— Все ясно. Следующий!
От толчка в спину ирев упал на колени и не стал подниматься.
— Ну, ты тоже бандит, да? Из пещер в Желтых горах?
— Да, господин...
— И ты напал, вместе с другими, на нашу заставу?
— Да...
— Ай-я-яй, как нехорошо! Как тебе не стыдно? Ты бросал в солдат камни или стрелял из лука?
— Камни, господин...
Говорить с последним кандидатом в убийцы полковник и не пытался — он устало махнул рукой, и еще один труп бросили в общую кучу.
— Господа иревы! Вы испытываете мое терпение! Я бы еще мог это простить, но вы демонстрируете полное неуважение к власти! Я что, по-вашему, похож на идиота? Но, кажется, мы ступили на правильный путь и, пожалуй, пойдем по нему дальше! Ну-ка... Аввина сюда! И... оружие к бою!
Солдаты отступили от толпы на полшага и выставили вперед острия мечей. Учителя, ухватив за руки, подтащили и поставили на колени на залитую кровью землю лицом к толпе. Полковник не спеша обошел его:
— Ну что, старик? Настало твое время трясти бородой! Объясни своим людям, что нехорошо убивать ремтийцев, ведь всякая власть от Бога, правда? Разве можно желать власти лучшей, чем власть нашего императора? Мы принесли вам закон и справедливость, а вы это не цените. Объясни им, что Ремту не нужны невинные жертвы — мы караем только преступников. А впрочем... Дело твое — можешь просто помолиться перед смертью!
Полковник отошел в сторону, взглянул на собственную укоротившуюся тень, на высокое уже солнце и приготовился терпеливо ждать: «Наверное, это бесполезно, и, в конце концов, придется просто забрать с собой парочку иревов покрепче и втолковать им, когда, где и как они убивали ремтийцев. Это ненадежно и хлопотно, но что делать...»
Аввин долго молчал, обратив лицо к небу. Затем, в напряженной тишине, он сделал жест омовения и заговорил. Сначала тихо, потом все увереннее и громче. Внутри и снаружи оцепления толпа отвечала стонами, всхлипами, вздохами.
— ...Вспомни, Господи, что над нами свершилось, посмотри на поругание наше! Наследие наше перешло к чужакам, дома наши — к иноплеменникам. Мы сделались сиротами без отца, а матери наши как вдовы. Мы пьем нашу воду за деньги. Нас погоняют в шею, мы работаем и не имеем отдыха. Мы протягиваем руку к язычникам, чтобы насытиться хлебом. Отцы наши грешили, а мы несем наказание за беззакония их. Рабы господствуют над нами, и некому избавить от руки их!...
Слова старика звучали чуть иначе, чем обычный говор иревов. Полковник недоуменно взглянул на командира охраны:
— Он по-иревски? Ты понимаешь?
— Да... Это какой-то старый диалект. Они, наверное, и сами его не понимают. Скорее всего, он читает по памяти ихний Свиток.
— Ну-ну, послушаем...
Голос старика постепенно креп. Он долетал уже до самых дальних домов на площади, в нем появились даже какие-то грозные нотки и некий ритм, как будто он читал стихи:
— ...держит чашу — чашу гнева великого: МА!.. И полна чаша та, и осталась лишь капля, чтобы излился гнев Божий в мир этот: СЭ!.. Будет страшен день тот, ибо в правой руке держит меч Он разящий: АХ!.. Мы звали Его на воле и в рабстве, в малой радости и в горе великом: МА!.. Услышал Он голос народа и отверз уста свои: СЭ!..
Полковник вновь вопросительно взглянул на командира охраны. Тот недоуменно пожал плечами.
А ритм становился все более явственным, и толпа, кажется, начала отзываться на него — сначала дружным выдохом, а потом и невнятным шепотом. Командиры сотен, стоящих в оцеплении, сошлись и о чем-то заговорили, поглядывая на начальство. Они тоже ничего не понимали.
А ритм все нарастал, все явственнее звучал ответ толпы: короткая фраза и — МА!; еще несколько слов — СЭ!; опять короткая фраза — АХ!
В конце концов и полковник всерьез забеспокоился:
— Что это он, а? Молится?!
— Черт их разберет, командир...
Вот уже вместо нескольких слов в паузах звучат одно-два, уже можно различить слова ответа. Старик даже не говорит, а почти скандирует, воздевая руки к небу.
Это пора прекращать, но даже солдаты оцепления замерли с мечами в руках. Они чуть покачиваются, приоткрыв рты, и вот-вот сами ответят: МА-СЭ-АХ!!
Казалось, из всех присутствующих гипнотизирующе-странный ритм молитвы не затронул только двоих — приезжего учителя Лавепа и стоящего рядом с ним молодого ирева. Первый плакал и пытался молиться по-своему, но не мог сосредоточиться и в отчаянии шептал: «Нет, нет!.. Господи, только не...» Незнакомец же осматривался по сторонам, пользуясь тем, что стоявшие рядом солдаты окончательно переключили внимание на толпу.
Командир охраны не выдержал первым:
— Господин полковник, не пора ли?
— Он, кажется, уже сам закругляется!
Аввин, подняв лицо к небу, что-то выкрикивал в пространство над толпой, а она отвечала. Это было похоже на огромные кузнечные мехи, на неторопливую поступь гиганта — МА-СЭ-АХ!
Лавеп вздрогнул от прикосновения и открыл глаза: молодой ирев протягивал к нему левую руку открытой ладонью вверх. Старик, забывшись в отчаянии, все еще прижимал к груди расщепленные обломки своего посоха...
Лежа на плоской крыше, Вар-ка шептал Николаю в ухо:
— Вон того парня видишь? Он что-то замышляет. Если начнется заваруха — уходим к горе и ни во что не вмешиваемся! Понял?
— Понял, но...
— Тихо! Голову не поднимай!
На очередном выдохе Аввин качнулся назад и, не опуская рук, поднялся на ноги: МА-СЭ-АХ!!
Они посмотрели друг другу в глаза: полный отчаяния и боли взгляд Лавепа не встретил отклика, и старик содрогнулся. Плохо понимая, что делает, он разжал потный кулак и положил на ладонь незнакомца обломок палки...
Полковник передернул плечами, как бы стряхивая наваждение:
— Все! Пора кончать!
— Выполняю, командир!
Поднимая свой длинный кавалерийский меч, командир охраны шагнул к Аввину. Он чуть замешкался, соображая, что лучше: колоть или рубить?
Почти безумные глаза старика, казалось, готовы были выскочить из орбит — вместе с толпой, окруженной солдатами, он поднимался и опускался на гигантских волнах какого-то радостно-мрачного, бездонного и неотвратимо-жуткого экстаза: МА!-СЭ!-АХ!! МА!-СЭ!-АХ!!!
И еще раз — последний. Потому что это — все, потому что больше уже некуда, потому что дальше и ближе, выше и ниже только взрыв и бездна, край и бесконечность... все: МА!-СЭ!-АХХ!!!
Командир охраны решил все-таки ударить — сзади наискосок в основание черепа...
И как продолжение последнего «АХХ», как завершение выдоха или начало вдоха, как пронзительная трещина в мироздании — одинокий и жуткий визг: И-И-И-Я-А!!!
Закаменев в шоке, захлебнувшись глотком безнадежной, смертельно-немыслимой радости, люди смотрели.
Пять бесконечно долгих мгновений они смотрели.
Люди смотрели, как бьет бич их Бога.

Вар-ка был, пожалуй, единственным из присутствующих, кто разглядел начало движения. Предчувствие не обмануло его, и он верно угадал исходную точку следующей сцены. Молодой ирев, что стоял рядом с Лавепом в окружении солдат, незаметно забрал у старика палку. На втором слоге финального повтора он, резко согнув ногу в колене, ударил в пах солдата, стоявшего сзади. Не останавливаясь, двигаясь стремительно и экономно, он ткнул расщепленным концом палки в лицо солдата, стоящего справа (прикрыться щитом тот, конечно, не успел). Чуть присев на опорной ноге, сделал короткое сметающее движение правой — подсечка, — и третий солдат, пытаясь сохранить равновесие, отлетел в сторону. Дальше — два длинных разгонных шага, крик и прыжок.
Взмахнувший мечом командир охраны получил мощный удар двумя ногами в плечо и отлетел в сторону, сталкивая щитами двух своих подручных. Нападающий, как кошка, приземлился на ноги, но, вместо того чтобы продолжить атаку, схватил себя за пояс. Длинная засаленная тряпка полетела в сторону...
Миг неподвижности — ирев замирает в стойке: чуть согнутая правая нога впереди, левая рука с обломком палки отведена в сторону, в правой, выставленной вперед, извивается (?!) узкая полоса светлого металла.
Полы его халата распахнуты, видна безволосая грудь и мускулистый живот. Конец первой сцены.
На самом деле действие происходит почти без пауз — это доведенное до исступления сознание зрителей растягивает время. А оно, кажется, течет для участников по-разному.
И-И-ИЯ!!! — новый крик и вихрь движений. Странное оружие в руке ирева как бы растворяется в воздухе. В неуловимо-жутком танце мелькают его руки, ноги, полы халата.
Командир охраны и ближайший солдат выпускают оружие и валятся на землю. Другой солдат, сбитый на землю раньше, встает на ноги и устремляется за иревом, запоздало пытаясь прикрыть полковника. Он не успевает — ирев проносится мимо и атакует остальных охранников. Полковник кажется невредимым и по-прежнему стоит, сложив на груди руки. Солдат замирает перед ним и, оцепенев, смотрит, как срезанная голова командира начинает валиться набок.
Восемь оставшихся солдат охраны размыкают строй и, подняв щиты на уровень глаз, образуют полукольцо. Их длинные мечи, в отличие от коротких пехотных, остры и приспособлены для рубки. Они и сами не простая пехота — обучены драться в разомкнутом строю и даже в одиночку. Им, конечно, трудно быстро передвигаться, зато достать их из-под широких щитов почти невозможно.
Полукольцо стремительно сжимается, превращаясь в кольцо. Мелькают мечи — сейчас все будет кончено — куда ему деться? Вот сейчас! Только не зацепить бы на махе своих... Вот сейчас!! Но...
Но кольцо размыкается. Падает один, второй... Третий останавливается, изумленно глядя на обрубок руки, в которой только что был меч. Еще кто-то, мешая другим, пытается подняться: он еще не понял, что левой ноги у него нет...
Последние встают плечом к плечу, переходя к обороне. Ирев атакует. Он выбросил палку и уже не отводит ударов. Он змеится меж чужих лезвий, стремительно меняет дистанцию, перебрасывает оружие из руки в руку. Ни стука, ни звона — клинки не сталкиваются, только леденящий посвист, как плеть в руке палача...
Справа сверху под кромку щита, круговой вниз — перехват — слева сверху — нырок вниз — перехват... Еще одна отрубленная рука, клочья мяса, летящие из-за щита...
И-И-ЙЯ!!! — он один перед всеми.
Он неподвижен.
Белым огнем горит меч в его руке, отражая лучи полуденного солнца.
И этот крик, этот блеск взорвали мир, взорвали толпу — всю сразу: и стиснутую цепями солдат, и зажатую между домов вокруг площади.
На их глазах погиб десяток солдат, а вокруг сотни живых — разве в этом дело?! Они так ждали и дождались, они звали и были услышаны!
MA-A-A!! — и толпа в центре ринулась сразу во все стороны — на щиты, на мечи...
СЭ-Э!!! — ей навстречу рванулись женщины и дети — на щиты, на мечи...
АХ-Х!! — смешалось все в кровавой давке безумия.

Вар-ка терпеливо ждал, когда Николай перестанет кашлять, хрипеть и плеваться после пробежки. Потом спросил:
— Ты понял, что это было?
— У того чувака? — Николай завалился навзничь на мелкую щебенку склона и раскинул руки. — Ну и месиловка!
— Разве это месиловка? — грустно усмехнулся Вар-ка. — Так, мелкий инцидент в захолустной деревушке второстепенной провинции могучей империи...
— Да?! — бессильно возмутился Николай. — А ты помнишь, с чего в нашем мире началось восстание Маккавеев?
— Смутно, — пожал плечами Вар-ка. — Но, в любом случае, они тут ни при чем. Здешние наиты сильно смахивают на ранних христиан твоего мира. Значит, аналогии надо искать среди более поздних событий. Хотя, может быть, такая мелочь вообще не была зафиксирована в вашей истории.
— Знаешь что?! — Николай резко принял вертикальное положение, и Вар-ка понял, что его незатейливая провокация удалась. — Знаешь что? Может быть, именно так появился тот, кто возглавил последний мятеж в Иудее?
— Это который «Сын лжи», что ли?
— Ошибка перевода! Он был просто «из Козиба»!
— Ладно, ладно! — засмеялся Вар-ка. — Вижу, что ты уже оклемался! Так что за штука была у этого парня?
— Слушай, не знаю! — честно признался Николай. — Может быть, это то, что называется «гибкий меч»? Кажется, у нас такие были в древности у китайцев и арабов.
— Ты видел?
— Нет, только читал. Но до чего шустрый парень!
— Женька, пожалуй, пошустрее будет.
— Согласен! Но «гибким мечом» он не владеет — это точно. Наверное, такое оружие в нашей древности имело хождение, но наверняка было очень дорогим и редким. Соответственно, можно предположить, что и мастеров такого меча были единицы. Какого дьявола я здесь оказался...
— Вот именно! — не дал развить ему мысль Варра. — У тебя не возникло ощущения, что весь этот кровавый спектакль — провокация?
— У меня возникла масса ощущений, но...
— Но давай сматываться отсюда, — остановил его Вар-ка. — Мы собираем фактический материал для решения фундаментальной проблемы: почему амулет здесь работает, а там нет? Ты в достаточной мере познакомился с этим миром? Или хочешь хлебнуть еще?
— Хватит, пожалуй!
— Тогда пошли! — скомандовал Вар-ка и поднялся. — Осталась еще одна реальность, которую надо бы посетить. Там тебе, наверное, понравится!
— Знаю я эти твои реальности, — простонал Николай, пытаясь встать. — Из огня да в полымя!

Глава 2. Нельзя иначе

Последняя, размокшая и заплесневелая, краюха хлеба была давно разделена и съедена. Голод стал тошнотворно-привычным. Бить птицу, которой еще много встречалось по лесам и болотам, Свен запретил: добудешь ли, нет ли, а стрелу потеряешь или полдня искать по кустам будешь. На десятый день пути, правда, спугнули кабанье семейство и загнали-таки, взяли на копья большую старую свинью. По вечерам воевода сам теперь отрезал куски от туши и, чтоб не обидеть кого, раздавал, не глядя. Каждый обходился с долей как мог: кто в угли закапывал, кто на палке жарил. Дружинники устали и озлобились, но военный закон запрещает распрю. Под страхом позорной смерти запрещает, и потому все больше молчали воины, косились да обиды копили.
Свен и вида не подавал, что знает, куда идти. Он лишь старался держаться чуть левее Сварожьей стороны, где встает солнце, да уж больно редко видать его стало. О том был разговор на совете: на запад идти нет резону — сами оттуда; на севере, бают, и вовсе леса непролазные — одна меря да чудь там обитают; а на юге хоть и вольготно, но там все сплошь княжьи уделы — с шестью-то мечами не сунешься. Что там, на востоке, — никому толком не ведомо, знаемо лишь, что бегут-уходят туда смерды, бросая селища.
Пятнадцатого дня утро явилось в синеве да золоте. Оно бы и хорошо, да ледок под ногами похрустывает, и ночью мука одна: как ни прижимайся к соседу, а пробирает и сверху, и снизу. Свен счел ясный день доброй приметой и не поленился людей своих ободрить:
— Шибко-то не млейте, друже! Чую я: дело нам будет!

Пологий бугор в излучине речки, десяток малых землянок да две большие — в три-четыре венца над землей. По центру, где повыше, столб резной вкопан — Триглав, наверное. И огорожа со стороны поля есть — колья востренные вкопаны. Правда, того забора всего ничего: то ли поломан, то ли делан да брошен. Только и видать, что проем пустой для ворот, да от него в стороны шагов на полста, а с боков все открыто. И народец тут: мужички на опушке лесовал теребят — на весну пожог готовят; мальчишка голоногий верхом волокушу с сеном к воротам тянет, коровенки вдали пасутся, да бабы в земле ковыряются.
Свен хоть и принял удачу — Святовитову милость, но ликовать не спешил: почто в малом селище да две избы большие? Одна-то понятно, а вторая — уж не воев ли дом? А вон там, по-над речкой, вроде тропа торная вьется: что за тропа? Куда? На дальние гари? Только недосуг уже высматривать да вынюхивать — углядели-таки смерды с луга оружных всадников, руками показывают, перекрикиваются: кто к лесу подался, кто за забор спешит, да толку-то от того забора! Никуда, знамо дело, смерды не денутся, но собирай их потом...
Указал воевода: Итул с Тардишем — отогнать людишек и скотину от леса, а Лютя с Миланом и Адунем — прямиком в селище.
Хоть и не было в том нужды, да уж больно застоялись вои: мечи заголили и с криком да гиком...
От леса до огорожи всего-то на два полета стрелы с малого лука, но успел-таки Лютя обогнать Милана: шибко первым хотел проскочить в селище. Хотеть-то хотел, да неладно вышло: застряла в воротах волокуша с сеном. Пацаненок с перепугу лошаденку туда-сюда дергает, кричит, а толку — чуть. С налету едва ноги коню не переломал Лютя и, озлобясь, хотел было приложить мальчишку мечом, да не с руки оказалось — только пнул сапогом в стремени, губы и нос расквасил.
И заиграли, заплясали боевые кони меж крыш земляных, меж смердовых рубах да сарафанов небеленых. Завыли, заулюлюкали вои: наше селище, наше! Народец местный, как крысы по норам, разбегается, а не успел кто — плашмя по башке, да по спине плетью: наша власть, наша! Принимай, воевода, удел новый!

Мрачный и хмурый стоял Свен на бугре возле идола деревянного — то и правда Триглав оказался. Жевал хлеб воевода, вдаль смотрел, думу думал. Поначалу привиделось ему на тропе-дороге, что по-над речкой за лес уходит, будто вдали как бы скачет кто, только далече уже — не разобрать вовсе.
А селище-то пустым оказалось. И луга по реке немалые, и огнищ, кажись, в достатке, а припасов у смердов только самим не сдохнуть: сена чуток, да зерна горшок, а больше все репа да грибы сушеные. Или попрятали? Старшинка-то местный под плетью кричит, мол, недород был — то сушь, то потоп. Велел огня ему дать, да непрост оказался старшинка, ох непрост! Пойти, что ли, послушать, пока не помер, а то, кажись, уж голосить перестал...
Недовольно глянул Свен на Милана и разровнял сапогом кучку углей:
— Аль пытать не учен? Помрет дед до времени, кого тогда спросишь?
Милан хмыкнул и промолчал, пряча улыбку: «До чего ж они однолики — старшинка этот и Свен-воевода. Как одного отца дети: бороды, волосы, впалые щеки, носы... Оба широкоплечие да мосластые — ну, как есть братья! Смешно даже: ведь то — смерд, а се — воин!»
Свен подумал и совсем отгреб в сторону угли:
— Все про недород поет? Ничо, мне скажет! — Он ухватил за волосы и поднял голову старшинки, глянул в лицо — тот был в сознании. — Скажешь?
— Скажу, все скажу...
— Где хлеб? Припас где?
— Нету... Забрали все давеча.
— Кто?!
— Вои... Вои княжьи забрали...
— Чьи? Говори, коль помереть седни хочешь, а то...
— Не обманешь? То — князя Рутича вои.
— Рутича?! Уж не Тычайлы ли сынок сюда дотянулся, а?

Предыдущая страница 24 Следующая страница


25 Сергей Щепетов

— Про то не ведаю.
— Где они?
— Тама, по речке... день ехать... Селище большое, богатое.
— Велика ль дружина у Рутича?
— Не ведаю... Може, четыре руки, може, и боле.
— Эй, Свен! — к ним подходил озабоченный Лютя. — Поспрошай-ка деда, куда мальчонка заныкаться мог? Все норы ихние перерыл, а — нету!
— Что за мальчонка?
— Да с сеном был на лошаденке рыжей. Запнулся я об него, как в огорожу-то въезжал. Оно бы и ничего, да примета дурная — надо б упокоить гаденыша. Тока волокуша вон стоит, а ни кобылы, ни мальчонки не видать что-то.
Свен вновь потянул вверх голову старшинки:
— Скажешь ли? Иль погреть тя?
Старик то ли сморщился, то ли улыбнулся:
— Сбег, видать, Ганька-то.
— И куда ж побег?
— Знамо куда — одна тут дорога.
— В селище?! Воев Рутича звать?
— Почто звать? Оне сами придут...
— Почему сразу не сказал, сволочь, что под рукой князя живете? Чего ради про недород пел?!
— Того и ради... Тесно жить стало ноне... Куда ни кинь — все одно. Те припас заберут, эти ли... Тех кликнуть — твои людишек в мечи возьмут, а не кликнуть — свои тем паче посекут для острастки, чтоб в другой раз звали. А припасу-то нет, ты ж последнее заберешь — тока ложись да помирай... Куда ни кинь, все одно: тесно жить стало ноне... — Старик закатил глаза и обмяк на веревках.
— Ах ты, падаль вонючая! — ругнулся Лютя. — Догнать бы, а?
— Догонишь теперь! — вздохнул воевода. — Кажись, его я с бугра и видел. Он-то далече уже, а ночь рядом. Куда потемну-то? Уж грузите что есть, да по свету и тронемся — не сидеть нам тута.
— Тесно жить стало ноне! — оскалился Милан.

Потом Свен бродил меж землянок и дровяных куч, смотрел, как его вои горстями пересыпают зерно из берестяных коробов в переметные сумы. Он смотрел и думал, что ни к чему это: перехитрил-таки его местный старшинка. С грузом-то да по местам незнакомым не уйти им от погони. По уму бы бросить все, да в седла и — ходу, ходу! Сколько ни есть еще до темна — все наше. Пронзительно и четко понимал воевода, что дело тут ясное, что Авось не поможет, что надо... Он даже воздуха в грудь набрал, чтобы слово сказать, но представил ночь в мокром осеннем лесу и... промолчал.
Они ушли на рассвете — злые, невыспавшиеся, со вспученными животами. Они ушли, растворились в промозглом осеннем тумане, зарубив по пути оставленную без догляда козу.
Нежилым казалось разоренное селище, но десятки глаз смотрели в сутулые спины воинов. В одной из верхних землянок, что ближе всех ко Триглаву, тоже не спали.
— Ушли оне, отче!
— Се — ладно... Помру я, сыне... Отвори-ка дверь, да крышу разбери — чтоб не мучаться мне...
— Сполню, все сполню! Тока... Переможешься, а? Отче? Не впервой ведь тебе? Переможешься?
— Не, хватит, сыне, — отмучался я. Аль не рад? Ты ж теперь старшиной будешь. Плохо ль учил я тебя, мало ль драл? Что завещано, сполнишь?
— Отче!
— Сполни, сыне, сполни: нельзя нам иначе. То отец мой — дед твой — задумал, я всю жизнь, считай, готовил, а ты — сполни. Говори послед, что помнишь, — послушаю.
— Дык, говорено ж не считанно раз! Ну, коли хочешь... По морозам первым, но до снега еще, идем до семи ден по реке вниз. Тама сани-волокуши ладим. Как река да болота встанут, идем ко восходу.
— Рек да речек скока?
— Все помню, отче: пять да две малых речки, да большая с протоками. А с тех мест уж недалече — как вдали горы-бугры видать станет, так и место искать будем. Боязно тока, отче... Дойдем ли? Одежа на холода не погнила бы в схронах. И соли мало совсем — гонец-то последний сгинул, видать.
— Ничо — может, и прибредет еще. А то и переможетесь: в тех горах, бают, ключи соленые есть. Туда по теплу и пошлешь кого. Тока баб брюхатых да детишек малых не бери: все одно помрут. А глаза пуще береги коваля со мальчонкой его. Мальчонка-то ушлый — подрастет, и с железом будете...
— То ведомо мне, а все — боязно.
— Ничо, сыне... Туда они не скоро дойдут... Иначе нам никак... Ступай... крышу...
Старик угасал на глазах, и сын — крупный лохматый мужик, сам имеющий внуков, — хлюпнул носом и полез наружу: надо было сделать дыру в крыше, чтобы легче отлететь отцовой душе.

Как ни поспешал Свен со дружиною, но ввечеру третьего дня почуяли они погоню. И пошел гон вдогон — совсем не молодецкая забава. Любо воям рубиться с ворогом в чистом поле да под солнышком, а тут гонят их, аки татей лесных, по болотам да буреломам...
Невелика и была добыча — на еду только, а и ту пришлось кинуть. И кобылу серую, что под сумами шла, порешили вои — охромела кобыла. А беда, коль придет, просто так не отвяжется: днем позже пугнули медведя в кустах. Косолапый-то деру дал, да не удержал коня своего Тардишь. Молодой, мало ученый, встал на дыбы конь да на залом и кинулся: ноги передние себе поломал и всадника на сук насадил. Хоть и не в бою Тардишь упокоился, а все же в чаще не бросишь — не смерд какой, а вой дружинный. Вьючный-то конь уж один остался, к нему и приторочили тело: не до костра ныне, вороги на хвосте.
Знал воевода и вои знали, что, коли не догонит враг, скоро падут их боевые кони — не прокормиться им в осенней чаще. Только не случилось того. На пятый день встал Свенов Бурка в жиже болотной и ни шагу — ни слово, ни плеть не слушает. Понял воевода и спешился, прощенья у коня попросил: нет пути далее, впереди лишь трясина одна. Не сбылась, видать, примета добрая — отвернулся от них Святовит, махнул безнадежно десницей.
Сказал тогда Свен воям:
— Край тута, друже. Некуда далее. Не помог нам Авось, не вывела нас Кривая, не вывезла Нелегкая. Тута — край. Остается нам...
— Брань принять! — облегченно-радостно выдохнул Лютя и поднял сжатый кулак.
— Брань принять, друже, — согласно кивнул Свен и повторил его жест.
Остальные молча подняли кулаки.

Десять всадников встречали их на поляне. Под хмурым небом и дождем мелким холодным стояли — не прятались. На головах шлемы стальные, на плечах плащи-накидки бурые, а под ними металл доспехов светится. Щитов не видать, но у седел луки в чехлах, мечи, топоры двуострые. А кони-то гладкие да сытые, будто и не гнали ворога много дней по лесам, по долам. А вон тот, на коне белом с пятнами серыми, — то ли дружинник старшой, то ли князь. Уж не сам ли Рутич встречает?
Вздохнул Стрибог, и ветер метнул в лицо крупу водяную, с дымком перемешанную. Оно и понятно: вон в стороне и кони стоят расседланные, и полог натянут, и костерок горит. Ждут княжьи вои на месте ворога: верно знают, что не уйти ему сквозь болота.
Смотрит на чужих воев дружина Свенова: делать-то что?
Поднял меч воевода и клинок ко лбу приложил. Но не приняли приветствия вороги, а засмеялись только: не признаем-де за ровню, за татей считаем!
Сказал тогда Свен, как клеймо приложил:
— Пешими биться будем!
Встала дружина строем привычным, щитами прикрылась, копьями ощетинилась — коль верхами налетят, не одного поколоть успеем, а мечи заголить недолго.
Усмехнулся чужой князь и шепнул что-то. Четверо дружинников его спешились, луки подняли, стрелы поставили.
Вжих! — схватился Итул за древко оперенное, что из горла торчит, да разжалась рука...
Сомкнула строй дружина и вперед двинулась.
Вжих-х! — споткнулся Милан: две стрелы из ноги торчат — бедро и колено пробиты.
Хорошо учены стрелки вражьи: все разом в одного целят, поди-ка прикройся! Еще и сдвинуть щиты не успели, а уж Адунь на землю валится: и его достали!
— Как курей бьют, Свен! Пробежаться бы — недалече тут!
— Се — дело. Может, и достанем кого. Разом давай!
Метнули копья вои, взревели и на врага кинулись...

— Назовись-ка и ты, враже!
— А Рутичем кличут! Слыхал ли? — Снял шлем князь, волосы рыжие по плечам рассыпал. — Ну, проси живота, воевода: может, и смилуюсь!
Стоят спина к спине Свен и Лютя, тяжко дышат: щитами прикрылись, мечи выставили.
Живота просить?!
Выругался воевода длинно и страшно: чуть ли не всех богов помянул! И щит свой швырнул княжьей лошади под ноги.
— Ну-у-у, — растопырил усы, улыбается враг. — Язык-то попридержи, старый! А то его те и укоротить можно. Пойдешь ли в дружину... меньшим? И мордатый твой? Иль биться желаете?
Словно каменья ворочая — раздельно и внятно — выговорил Свен и мечом погрозил:
— Меньшим — не пойду. И он не пойдет.
Кивнул Лютя согласно и тоже щит сбросил — бейте, мол, гады!
Объехал князь Рутич вокруг них раз, объехал два... Соплю из ноздри выбил, бороду рыжую почесал:
— Се — любо мне. На своих-то дотянете, иль посвежей лошадок дать?

* * *

— Ух, ты-ы! — Николай опустился на полусгнивший ствол поваленного дерева.
— Ты чего, Коля?
— Погоди, Вар... Давай посидим, помолчим.
Перед ними простиралась слабо всхолмленная равнина: лес, лес, лес. Кое-где проплешины полян, а вон там, наверное, речка. Голубое небо, какой-то ненормально прозрачный воздух. Осень: лесное море желтое, красное, местами почти оранжевое с темно-зелеными пятнами зарослей хвойных пород — и так до самого горизонта.
Николай сидел, смотрел и дышал минут пятнадцать. Потом заговорил:
— Тебе, наверное, все равно, ты-то всякого насмотрелся. А меня вот проняло.
— Шибко красиво?
— Наверное, но дело не в этом. Примерно так со мной было много лет назад, когда я с какого-то склона смотрел на долину реки Юдомы. Правда, тогда я сознавал, что это лишь подобие, имитация, похожесть. А здесь, кажется, прямо «в яблочко»!
— А что такое?
— Расскажу. Есть очень сильное чувство или ощущение, которое возникает у меня при виде определенного пейзажа. Красота тут ни при чем — мне, собственно, нравятся любые ландшафты, кроме антропогенных. В чем же дело? Объяснение нашлось в писаниях Льва Гумилева, хотя, допускаю, что может быть и другое.
— Читал, читал, как же!
— Значит, ты помнишь, что, по его версии, субъектом истории является этнос — некая совокупность людей, объединенных сознанием «МЫ», и тесно связанная с кормящим ее ландшафтом. Родные пейзажи впечатываются чуть ли не в генетическую память и передаются из поколения в поколение даже после того, как от них останутся «рожки да ножки».
— Хочешь сказать, что вот эта картинка чего-то там у тебя замкнула?
— Ну... Я же фантазирую, придумываю объяснения, сочиняю гипотезы. С моим родным русским этносом дело темное, но мне кажется, что вот это оно и есть — изначально родное. Аж дух захватывает!
— Значит, я не ошибся, Коля: и ландшафт для тебя почти родной, и артефакт молчит, как в твоем мире, — чувствуешь себя глухим, слепым и к тому же лишенным осязания и обоняния.
— Что ж, ситуация дает шанс разобраться, и его упускать нельзя. Только... Тебе, наверное, тяжело и неприятно опять быть просто... Быть простым человеком? Может быть, я один, а?
— Не говори глупостей, пойдем вместе. И, Коля, я тебя умоляю: только не расслабляйся, не раскисай! Этот пейзаж может быть похож на что угодно, но это — чужой мир. Если твое подсознание опознало ландшафт как родной, это совсем не значит, что мы в Киевской Руси.
— Ты это брось, Вар! Во-первых, я считаю, что родиной моего этноса является центральная часть Восточно-Европейской равнины, а в Поднепровье жил другой, хоть и родственный, этнос, который давно рассосался. Во-вторых, я помню, что в прошлое собственного мира никоим образом попасть нельзя — так не бывает! И наконец, в-третьих: неужели ты думаешь, что я, даже в пьяном бреду, могу предположить существование рая на земле? Хоть в прошлом, хоть в будущем? Ад — это пожалуйста, это — сколько угодно, но рай...

* * *

— ...От мучительств тех обров проклятых подались люди с гор-бугров ко восходу: и домы, и огнища свои побросали. Сели оне по реке большой, что Диром зовется, да по притокам малым. И жить стали, добра наживать. Потому хороша да привольна земля та была: леса просторные, реки рыбные, а зверь-птица сам в руки идет. И зимы-то, считай, там и вовсе нету: не успел Руевита спровадить, а уж Яровита встречай. И умножились люди несказанно: селища великие построили — иные по сто дымов даже! И в селищах тех домы каки из дерев, а каки из каменьев.
— Ты чо, деда?! Домы из каменьев?! Нешто таки стоять будут? Враз упадут — как жить тама?
— Того не ведаю, а сказывают — из каменьев. И люди в них жили, и хлеба не сеяли. Чудо великое, но, сказывают, верно то.
— Да как же оне?!
— Так и не сеяли. Оне по домам тем сидели: одне холсты ткали, други одежу с них шили, третьи обувку точали, а каки и железо ковали. За то и давали им хлебушка вволю да мясца на праздник.
— Это как мы с мерей меняемся, да? Откель же хлеба стока, чтоб кормить всех?
— Оттого-то и спортилось все — не по-божески зажили люди. На огнищах, считай, и вовсе сеять перестали: новины не поднимали, а с одного поля по многу годов кормились.
— Но так же не вырастет ничего!
— То-то — не вырастет! Мы-то после пала семя бросаем да землицу елкой причесываем, а оне... И говорить такое срамно! А оне ее, Матушку, взялись сохами резать, а то и плугами железными — дай, дескать, хлебушка!
— Да как же так, деда?!
— А вот так, паря! Малой ты еще про такое к ночи слу...
Дернулся спертый, задымленный воздух в землянке, зашипело в очаге разлитое варево. Рванул Лютя дверь так, что чуть петли ременные не порвал. Стоит на входе, пополам согнувшись, и внутрь, в темноту вонючую всматривается:
— Чо, псы, вечеряете?! Ага, дед Пеха — колдун старый, да примаки приблудные. А тама ктой-та, а? А ну, подь сюды!
Заметался Ганька, да куда тут денешься? Под лежак бы забиться, да уж поздно — скрал его княжий вой.
Немалая у деда землянка, да только меж лежаками в ширину полшага будет, а в длину — все три. Протиснулся Лютя внутрь, разогнулся — головой под крышу закопченную. Руку протянул и ухватил Ганьку за ухо:
— Поправь-ка лучину, дед: погляжу, не знакомый ли?
Склонился, всмотрелся в лицо конопатое, болью перекошенное, и оскалился радостно, крутанул хрусткое ухо мальчишки:
— А-а, гаденыш, сыскался-таки! Долгонько я тебя...
И вдруг как толкнуло что Лютю, страхом-жутью как водой окатило — аж пот прошиб! Выпустил мальцово ухо воин и за черен меча ухватился: «Что такое?! Не чары ли?!»
Скрестил пальцы Лютя, махнул левой рукой: отвали, мол, нечистая сила, храни мя Перун со Свято-витом! Только не помогло это: два глаза в упор на него смотрят, как буравом сверлят:
— Отпусти мальчишку, воин. И не трожь более. Отпусти и не трожь! Отпусти и не трожь! Внял ли? Отпусти...
Не поймешь: то ли человек говорит, то ли змей шипит, то ли мнится все это Люте. Может, и мнится, только ни слова сказать, ни рукой двинуть, а колени-то сами гнутся...
Сел на лежак Лютя, вдохнул-выдохнул, пот со лба вытер — кажись, миновало! Уф-ф-ф! Не пристало княжьему вою колдунов бояться — за ним Перу-нова сила великая. Все то же вокруг: очаг дымит, дед Пеха в углу сидит, да у той стены два примака притулились. Сих примаков Лютя за работой много видел: дерева валили и колья из них тесали. Он их и не бил еще даже — споро работали, старались. Один, сказывают, Варук, а другой, кажись, Коляной зовется, только не упомнить, который. Неужто, они на него морок навели?!
— Вы чо, погань вонючая, волхвовать вздумали?! С нечистью балуетесь? Да я вас...
— Достал этот парень окончательно! — прорычал примак слова непонятные и с лежака дернулся, но другим был удержан:
— Тихо, Коля! Сиди и не рыпайся!
— Не рыпайся?! Да это же палач, садист какой-то! Ты видел, как он баб плетью дерет?
— Ну, дерет... А то их собственные мужики не бьют? Я тебе в сотый раз повторяю: пришел в чужой мир — принимай его таким, какой есть, а не пытайся под себя переделать!
— Блин, Вар! Должна же быть элементарная (самая элементарная!) справедливость! Четыре зачуханных воина издеваются над целой деревней и хоть бы хны!
— Ты опять за свое! Давай потом, а? Молчи и не мешай: я и так его еле усадил!
Странны Примаковы речи: только и понял Лютя, что седой востроносый — Варук, а второй — Коляна. И, кажись, не боятся они?!
— Тебя, воин, не Лютей ли кличут?
— Ну.
— Почто ж приперся без зову? Али чуров не боишься? — Варук кивнул в угол за очагом, где темнели деревянные лики.
— Да е... я ваших чуров смердячьих! А вас, червей наземных, тута и закопаю всех — с деревяхами вместе!
Осекся Лютя под взглядом чужим да на лежак опять плюхнулся: «Ну, точно — волхв!»
— Тихо, паря!
— Да я!!..
— Остынь, говорю! Не смерды мы, понял? И не волхвы!
— Ща, сказывай! Сказывай, что ты княжий вой!
— И не воины мы. Верю, невнятно тебе се: здесь у вас никого и нет больше. Знать, не слыхал ты, что в краях дальних люди разно живут. Там не тока смерды да вои, а и всякие люди бывают.
— Брешешь все! От веку так было: князи, вои да смерды. А промеж них волхвы-колдуны поганы ходют.
Вновь второй примак голос подал:
— Ошибаешься, парень. Когда-то давно никаких князей и воев не было и в помине. Все хлеб сеяли, зверя-рыбу ловили. Я думаю, что князья ваши пошли от деревенских старейшин: кто поумней да пошустрей других под себя подмял, а потом и вовсе перестал сам работать. А воины, наверное, сначала были сыновья и зятья этих старейшин, а потом стали в дружину и других мужиков брать, кто покрепче. Так что вы со смердами одной крови, и нечего над ними издеваться!
От безумной той речи у Люти аж дыханье сперло, слова сказать не может, только ртом, как рыба, хлопает:
— Ах ты!..
— Что, языком подавился? А еще, я думаю, когда народу на земле становилось много, начинались ссоры и распри. Селище с селищем начинали делить угодья. Или появлялись какие-нибудь внешние враги — степняки, например. Тогда народ — те же смерды — выбирали мужиков покрепче, давали им еду послаще и коней получше, чтобы они с соседями разбирались или от чужаков обороняли. А те, кто такими ватагами командовал, стали со временем князьями. Много воды, наверное, с тех пор утекло: князья с дружинами давно позабыли, что должны на самом деле о смердах заботиться и охранять их!
Зашелся криком Лютя, заорал, слюной брызгая:
— Врешь!!! Врешь все, клятый волхв!!! Сколь есть Перун да Сварог, не бывало такого!! Князи от конин-га великого род свой ведут, а вои — от дружины его!!
— Откуда ж тот конинг взялся? С неба упал, что ли?
Не силен Лютя в мудреных сказках, потому и смутился чуть, и кричать перестал:
— Ну... Про то любой отрок в дружине ведает: конинг сей от полночи пришел — от воды, где земля кончается! Как звали, тока, запамятовал...
Задумался воин, затылок поскреб и вдруг... откинулся к стене и захохотал, топая ногами и хлопая себя по ляжкам! Отсмеялся, слезу утер рукавом:
— Ой, не могу! Ой, уморил! Ну, распотешил, бродяжка!..
— Чего ржешь-то? Дурак, что ли? Что я смешного сказал?! — насупился примак.
Лютя даже обидеться забыл:

Предыдущая страница 25 Следующая страница


Последний мятеж 26

— Тока представил я, како смерды на конях скачут да мечами рубятся! Ой, не могу!
— Да что ж такого? Или смерды не люди? Вы же на одном языке говорите, одних богов знаете, одни и те же бабы вас рожают!
— Ну, и дурной же ты, бродяжка! Совсем, видать, умом повредился! Это смерды-то люди?! Это мразь-то ползучая?! И бабы... Чо бабы-то? Ну, дурак! Их дело — родить! Иль не ведаешь? От князя князь родится, от воя дружинного — вой, вестимо!
— Так ты же здесь всех девок и молодух, каких Рутич с собой не угнал, перетрахал. То-то воев в Верхней Онже народится!
Вздохнул воин, в ум приходя, о достоинстве своем вспоминая:
— И почто ж я болтаю тут с вами, убогими? Ты, кажись, старый уже, а без понятия: как же баба воя родить сможет, коли она со мной пред Дажбогом не кручена?
Дрогнули стены, столбы опорные пошатнулись, труха с крыши посыпалась. То ли рык звериный, то ли крик человечий снаружи:
— А ну, вылазь, кто там есть!! Завалю ща всю хибару!!
— Уймись ты, Свен! Почто кипеж поднял? — откликнулся Лютя со смехом.
— Ты тута? Живой ли?
— Что ж мне содеется-то?
— А голос почто подавал? Отрок по нужде вышел да враз и прибег: Лютя, грит, с бугра голосит!
— То примаки дедовы уморить меня хотели. Насилу отдышался — таки смешны сказки сказывают! Залазь сюда, Свен, послушаем — все одно ведь не спишь!
— Та-а-к, — обреченно вздохнул Вар-ка. — Сцена вторая: те же и Свен. Я же просил тебя, Коля!
— Что я такого сказал, Вар?!
— А вот то и сказал... Молчи уж, а?
— Ладно, Вар. Только...
Места в землянке совсем не осталось: втиснулся воевода, на лежак рядом с Лютей уселся, меч заголенный на колени положил. Хозяин-то, дед Пеха, совсем в угол забился, со страху всех чуров с Белесом да Мокошью вспомнил: пустил вот примаков на свою голову, так теперь хоть в лес беги от гостей незваных! И сбег бы, хоть и ночь-полночь на дворе, да уж не вылезти. Благо, хоть не трогают, не замечают пока...
— Слышь, чо бродяжка сей сказывает: князи да вои от смердов пошли!
Растопырил усы Свен, зубы темные показал:
— Да ну?! Это как же?
— А так и сказывает: в стародавнии времена, грит, одне смерды по лесам сидели, ни князей, ни воев не было вовсе. После тако им скучно стало, и выбрали они старшинку над собой князем, а сынов и зятьев его — воями! От них-то и пошли мы да князи. Во дурак-то, а?
— Чо, так и сказывал?
— Ну. Вот тот, курносый. Говорит-то странно, но разуметь можно.
Покачал головой Свен, подбородок на кулак опер и задумался. Молчат все: ждут, когда старшой слово скажет. В землянке уж холодно стало — в очаг и подложить-то некому: Ганька под лежак заполз, а дед Пеха и пальцем шевельнуть боится. Дивно Люте: не смеется Свен! Он уж и сам заговорить собрался, но воевода молвил:
— Негоже те, Лютя, над словом дурным потешаться. Не под Перуновой ли клятвой ходишь? Иль не учили тя в отроках-то? Все б те на коне скакать да мечом махать! Аль с младых ногтей не ведаешь, как мир сей стоит?
— То ведаю... Перун-то — наш батюшка — да со Белесом мир сей устроили: землю поклали, воду пустили, леса насадили...
— Перун се содеял, а Велес под рукой его был! И Святовит, и Сварог с сынами, и Стрибог — все под рукой его ходят. Земля ж, дабы впусте не быть, породила зверей и птиц вольных, что от дерев да травы кормятся. И колос хлебный родила, и смердов. Оттого и зовут ее смерды «Мать-Сыра-Земля». С тех пор давних и стоит лад средь богов: кто за небом да солнцем смотрит, кто дождь да ветер блюдет, а Триглав, тот, вестимо, годом вертит. А како умножились земные-то чада, сотворил Перун князей с воями, чтоб блюсти их под рукой его. Оттого и зовем мы его «Перун-батюшка». Лад тот любому ведом — и младому, и старцу. А бродяжка сей — примак Пехов — коли сказывает супротив, либо умом повредился, либо по злобе честь батюшки рушит. Се мы поправить должны: как тын вкруг селища закончим, да кумир Перунов на бугре утвердим, по обычаю содеем мы праздник немалый. Дары-жертвы приносить надо будет, и бродяжка сей весьма к месту придется.
— Э, Свен! Почто ждать-то? Или даров без того не соберем? Давай ща примаков упокоим: один лад Перунов хулит, другой чары творит! И мальчонку паскудного с ними до кучи!
— Дался те мальчонка! Сыскался, что ль?
— Сыскался-таки! Томно мне, Свен: не естся, не пьется, не спится, не е... мне, покуда жив гаденыш. Запнул он меня, в набеге запнул!
— Да, се — примета дурная. То-то зрю я: извелся ты, с лица даже спал.
— О чем и речь веду, Свен!
— Речь сию слыхал я не раз. Про другое думаю, паря...
— Про чо другое-то?!
— А и то... Зрю я: шибко гордый ты стал, о себе много мнишь. Оттого, может, и порча на тя нашла? Не по Перуновой ли воле томят тя бесы, а?
— Да ты чо, Свен?! Да я!.. Да как же?!
— Не вякай, а слушай лучше: коли вой ты княжий, под Перуновой клятвой живущий, не должно ль те волю княжью пред всего блюсти?
— Ну, должно...
— То-то. А ты чо творишь? Не ты ли, пока Рутич со дружиной тут были, свару затеял? Баб те мало?!
— Так ведь я первый на нее глаз положил! Чо они полезли-то? Ну и дал: тому в глаз, тому в дых!
— Дал он... Кабы я не поспел ко времени, кабы девку ту не прирезал, вы бы уж посеклись до смерти. Или нет?
— Посеклись бы. А чо они?!
— Чо, чо... А чо Рутич-князь нам повелел? Иль запамятовал?
— Ну, тын-огорожу строить велено.
— Тын строить и избу дружинную ладить. Вот и твори, что велено! Тя послали мужиков с Нижней Онжи пригнать, так ты, пока вел, кого до смерти забил, а кого калекой оставил. Кто работать-то будет? Твои ли се смерды? Или ты князь?
— Ну... эта... А чо они?! Чо они бредут нога за ногу? Все одно зимой передохнут: припаса-то и нам еле хватит.
— Вот и грю: много мнишь о себе, паря! Твово ль се ума? Сладят мужики тын, потом хоть секи их, хоть в горшке вари. Да и то с оглядкой: было б кому по весне пожоги творить.
— Небось, отсеются, коли будет чем!
— А ныне? Того гляди, снег упадет, а изба дружинная не чинена, а тына и половина не стоит! Как зимовать будем?
— А чо они?!
— А и то: за смердом глаз да глаз нужен. Нешто он без кнута работать будет?
— Знамо, не будет. Так и стараюсь я: вторую плеть уж измочалил!
— То-то, что измочалил! Не ты ль ныне двух мужиков так упорол, что бабы их на руках до лежанок несли? Завтра, поди, они и не встанут вовсе!
— Я им не встану! На своих же кишках на тын подвешу, чтоб другим неповадно было! Они ж за день, считай, три кола врыли!
— Подвесит он... Тогда они и двух-то кольев за день не вроют. Нешто можно смердов без догляда пускать? Ты их на работу выгнал, а сам в избу и дрыхнуть до вечера!
— Так что ж мне, весь день возле них торчать?!
— А как ты хотел? Сполняй волю княжью! Мужиков-то калечить и дурак может, а ты работать заставь. Я-то в лесу их блюду — не скучаю. А теперь ты что затеял?! Примак-бродяжка, ясно дело, и не смерд даже, однако ж работает! Се примаки, считай, за пятерых топорами машут, а ты им кровь пускать? Потерпишь покеда! Перечить стал больно много!
— Да я ничо, Свен! Тока... Тока томно мне! Может, скажешь бабам, чтоб бражку поставили?
— Я те поставлю! Потому и томно те, что по ночам бродишь да сказки богохульные слушаешь. Спать ступай и не вякай!
— Ну... я...
— Хоть «ну», хоть «гну» — в избу ступай! Зоря уж скоро. И молодых, смотри, до утра не трогай — замордовал совсем отроков. А я тута побуду — с примаками-волхвами без тебя разберусь!
— Ну, эта... Мальчонку бы, а?
— Ступай с глаз долой!!
— Иду, Свен, иду! А скажи тока... Давно маюсь: что ж ты с Домлатом-князем не поделил? Почто увел дружину свою? На смерть-погибель повел нас — почто?
— Твоего ль ума дело? Сказано: ступай!
Вздохнул Лютя, с лежака встал и, как был согнувшись, к двери пробираться начал. У входа самого разогнулся малость, повернулся, на Свена глянул. Странно, нехорошо как-то глянул, да и вышел в промозглую ночь.

Передернул воевода плечами — зябко что-то:
— Эй, хозяин! Как тя там?.. Не помер еще со страху-то? Подтопи очаг — гость у тебя! Али нечем?
Зашебуршился дед Пеха: к очагу подполз, горшок опрокинутый вынул, в угли дуть начал — вся землянка в дыму!
— Ну, старый! Верно слово: заставь дурака богу молиться! А вы чо молчите, бродяжки? Который волхв-то? Один был колдун тута — дед Пеха; теперь два, значит, стало. Не много ль?
Николаю очень хотелось сказать что-нибудь «приятное» воеводе, но он крепился, рассчитывая на Варка. Тот же молчал, потому что понимал ситуацию гораздо лучше напарника и, может быть, именно поэтому не мог ни на что решиться: «Свен — предводитель вольной дружины — ушел вместе со своими людьми от князя, которому служил много лет. Что за приключения они пережили раньше, неизвестно, но закончилось все разграблением соседней деревни, погоней и „боестолкновением" с воинами местного владыки. В результате из дружины Свена в живых остался только Лютя. Наверное, они продемонстрировали такие чудеса доблести и героизма, что князь Рутич принял их к себе на службу. Почему-то он так доверился новичкам, что оставил их охранять сразу две свои деревни, в том числе ту, которую они же недавно и грабили. Можно, правда, предположить, что для дружинников эта работа настолько непрестижна, что других желающих просто не нашлось. При всем том совершенно непонятно, что и от кого может охранять такой гарнизон, даже усиленный двумя молодыми воинами.
То, что они творят над крестьянами, вполне можно обозначить словом „беспредел". Обозначить-то можно, но это не будет верно, потому что смерды, похоже, не видят тут никакого отклонения от нормы — многовековой, наверное, нормы! Что можно сделать в такой ситуации? Да, пожалуй, и ничего! Нужно попытаться только спасти себя... и Николая, конечно. А мальчишку — Ганьку конопатого? Пацан, похоже, обречен: даже свои не хотят его прятать. Наверное, они считают его как бы живым мертвецом.
Тут, в Верхней Онже, похоже, живут то ли три, то ли пять больших неразделенных семейств. Во всяком случае, местных дедов-старшинок человек пять, но авторитет у всех разный, и кто главнее, пока не ясно. С Нижней Онжи пригнали еще смердов для ускоренного строительства забора вокруг деревни. Они пришли со своим старейшиной, хотя мужик этот не очень и старый. Местные его авторитет признают и, похоже, ставят довольно высоко. Все эти старшинки как-то подозрительно переглядываются и шушукаются, таясь от дружинников. Может быть, у них так принято?
По первым впечатлениям устройство этого общества вполне архаично: демократией и не пахнет, младший во власти старшего, и все во власти деда; женщина здесь не человек, но, кажется, какую-то ценность все-таки представляет. К чужакам относятся с брезгливой опаской: и принимать неохота (ни к чему нам!), и прогнать боязно (не навели б порчу). Вот и пристроили жить к одинокому деду, который пережил почему-то свое семейство. Авторитет у деда Пеха невелик, но он есть и держится, похоже, на том, что старик совершает какие-то обряды или хранит тайны, за что другие не берутся. Все это, конечно, интересно, но сейчас — не главное.
Старый воевода Свен... Впрочем, если его подкормить, помыть и постричь, то может оказаться, что он не старше нас с Колей. Волевой дядя — умеет держать „каменное лицо" и не выпускать эмоции наружу. Понимать его трудно, но можно. Кажется, Колину байку об эволюционном происхождении военной аристократии он слушал с интересом. И с трудом удержался от уточняющих вопросов — прикусил, так сказать, язык. А вот собственную — единственно верную — сказку о сотворении мира Свен рассказывал как-то вяло. Сделал-то он все правильно: и голосом сыграл, и глазом сверкнул, и брови нахмурил, только... Только сам он, похоже, о чем-то другом думал.
Потом Свен устроил разборку с Лютей. Стал ему пенять и жизни учить. По правилам „хорошего тона" этого делать при посторонних не стоило, но, может быть, здесь другие правила? Или... Или они считают себя на недосягаемой высоте, или (увы!) полагают присутствующих уже почти мертвыми?
Зачем же воевода остался в землянке? Что он хочет услышать? Кажется, без Люти Свен слегка расслабился, стал более доступен. Попробовать поколдовать? А под какой текст? Только бы Коля не влез!»
— Ну! Чо ж молчите, бродяжки? Али сказок жалко?
«Все, надо говорить. Если начнет злиться, его будет не пробить», — принял решение Вар-ка и начал:
— Давно мы бредем по земле, и видали мы всяко. Велик мир под рукою Божьей, и много в нем дивного всякого. Страны есть, где зимы не бывает, а есть края, где длится она от века. Видел я землю, где сколько ден ни иди — ни дерева, ни куста не видать, лишь песок да каменья. А бывал и в краях, где леса такие, что и шагу не ступить, а дерева там растут — впятером не охватные...
Вар-ка говорил и всматривался в слушателя: «Никакой мимики на лице воеводы в полутьме не разглядеть, да и нет ее, наверное. Ну, разве что усами шевельнет. Для нормального воздействия нужен диалог, а географическая экзотика Свена не особо забирает, хотя слушает явно с интересом. Едем дальше».
— А есть страна немалая, что наполдень далече лежит. И живет в той стране народ праведный. Того сам не зрил я, да верно сказывают: пришел к народу тому бог как есть — сам. Много дивились они, в страхе будучи...
— Хоре, поди? Иль Дажбог?
— Ты слушай, воевода, да на ус мотай, коль охота. Се — сказка верная: пришел бог в столпе огненном да в громе небесном.
— Неужто Перун сам?!
— От громов тех затряслись горы, и солнце померкло; как весной забурлили все реки, а трава полегла, дерева заголились, звери-птицы разбежались да спрятались. В страхе пали люди на землю и вопросили с плачем великим: «Кто ты, всемогущий? За что наказуешь нас? Чем призвали мы гнев твой?»
И ответ им был дан из столпа огненного: «Я — бог отцов и дедов ваших от сотворения мира. Се же — не гнев мой, но явление вам. Гнев же мой сокрушит все живое, лишь каменья да пепел оставит он в мире пустом! »
Того пуще возрыдали люди, руки воздели и вновь вопросили: «Знаем мы богов наших и от веку верно служим им: жертвы-подарки приносим и хвалу воспеваем Святовиту грозному да Сварогу со Сварожичи, Дажбогу, Стрибогу да Велесу, почитаем мы Мокошь и Рода, да Троевиту дары возлагаем по ликам его оборота: и Яровиту тощему, и Поревиту жаркому, да Руевиту обильному. А пуще того почитаем мы Перуна-батюшку: ко дубам его приносим мы щедро быков да козлов, да медведей лесных, да куров не считано. Реки же нам имя твое, боже могучий. Не ты ли он есть?»
Громом великим да молнией отвечено им: «Я — творец и владыка мира сего. Был я всегда и пребуду. Без меня и помимо меня нет ничего. Непроизносимо имя мое, и лик мой незрим. Истуканы же деревянны да каменны, что за богов вы чтите, — то игрушки дитячьи, то забавы чад неразумных».
От слов тех в смятенье пришел народ праведный: «Как же почитать нам тебя, боже великий, ни имени не ведая, ни лика не зря? Кому принесем мы дары, кого восславим?»
«Что мне дары ваши? — вещал им глас небесный. — Что восхваление ваше мне, творцу мира сего? Возлюбил я вас, как отец своих чад неразумных, что наказует сурово да много и милует по младости их. Не нужны мне жертвы ваши, а желаю, чтоб блюли вы законы мои!»
«Для нас ли законы те, господи?»
«Все — люди, все — чада мои по подобию моему сотворенные: и смерды, и вои, и князи могучие. Вас же, в стране сей живущих, избрал я по воле своей, дабы несли вы всем прочим свет правды моей. Ибо грешник не ведающий, во тьме живущий, прощен может быть, но познавший и отвергший повеленье мое пусть не ищет милости: не спасут его и жертвы великие...»
Вар-ка говорил и никак не мог уловить ответную эмоциональную волну слушателя. Такое бывает, хоть и не часто: это когда собеседник «туп, как дерево» или когда насторожен и внутренне закрыт. Воевода же думает о чем-то своем, и к этому своему как бы «примеряет» услышанное.
— И что ж за законы? Ведаешь ли?
— На что они те, Свен? То ж в дальнем краю содеялось, и не вчера было — много раньше. Может, и врут про то...
— Ты, бродяжка, тень на плетень не наводи-ка! Не баб развлекаешь за горбушку прелую. Верно зрю я: не один год ты по земле бродишь и языком поганым богов хулишь да кумиры ругаешь!
— Да не ругаю я никого!
— Не глухой, поди... Тока не внятно мне: почто ж ты живой-та? Почто Перун да Велес гадость таку пред лицом своим терпят? Иль сила бесовская бережет тя? Иль...
— Ну-у, Свен... Давай послед судить: нешто от Перунова гнева убережет какой бес? Он же самый сильный да главный! Далее: от богов я не прячусь, меча не ношу, но и хлеба не сею, а все живой — не голодный. Значит, не гневлю я их!
— Се мы после спытаем. Сказывай про законы те, что рек бог безымянный. Поди, не запамятовал!
— Воля твоя, вой княжий. По первости, велено чтить отца своего и мать свою.
— И мать?! Се дивно...
— Еще сказано: не красть и не желать ни жены ближнего своего, ни припасу ближнего своего.
— Се верно: так от веку ведется!
— М-м-да... Невнятно только: ближний-то кто, а?
— Иль глупой? Ближние — дружина да князь. Далее сказывай!
— М-м-м... Живота лишать не велено...
— Что-о?!
— ...сверх меры.
— И какая ж та мера?
Николай пихнул Вар-ка локтем, но промолчал. Тот на него не оглянулся, вздохнул и ответил:
— Око за око, зуб за зуб — более не велено.
— Да как же такое творить-то?! А сеча ежели?
Вот теперь, кажется, Свен раскрылся, и Вар-ка почувствовал контакт с собеседником. Дальше можно было «вдавливать» смысл непосредственно в его сознание, не особо следя за произносимым текстом:
— Свен, ведь все это — слова Бога, и их трудно понять сразу. Над ними много лет думали мудрецы, они многое поняли и объяснили людям. Понимаешь, Он ведь создал все и всех, Он каждой твари определил ее место. Он поставил человека над всеми зверями и растениями и разрешил ему использовать их для своей жизни. А людей Он создал всех одинаковыми, Он всех нас любит и не хочет, чтобы мы вредили друг другу. Мы же все время делимся на больших и малых, сильных и слабых и утесняем друг друга.
— Так от веку ведется! Нешто князь и челядин али смерд — одно и то ж?! Али меря да чудь поганая? У них, к слову, две руки, две ноги и башка сверху, а живут-то зверинским образом: Чампасу да Шайтану молятся!
— Ты не понял, Свен! Это нам все кажутся разными. Понимаешь, НАМ! А для Бога и могучий князь, и лесной охотник-меря — дети малые, ЕГО дети! Конечно, для тебя все это ново и странно, но ты пойми, что это люди сами придумали себе правила жизни, чтобы кто посильней мог спокойно бить слабого и отнимать у него сладкий кусок.
— Почто ж владыка терпит тако?
— Потому и терпит, что любит нас. Он даже дозволяет людям поклоняться разным богам — добрым и злым, и терпеливо ждет, пока чада подрастут и поймут, кто в мире настоящий хозяин...
Вар-ка говорил еще долго, пытаясь затолкать в мозги старого бандита хоть какие-то азы гуманизма. Ощущение, будто что-то получается, быстро прошло, зато появилось другое: «Врет! Да-да, врет и притворяется! Похоже, этот сюжет ему давно знаком, но откуда?!»
Поскольку говорить что-то все-таки было надо, Вар-ка затеял импровизацию на тему Всемирного потопа. Свен до конца не дослушал — поднялся и начал пробираться к выходу. Пожелать хозяевам спокойной ночи он, конечно, не удосужился.
Как только шаги незваного гостя затихли, из-под лежака выполз Ганька с перемазанным лицом и распухшим ухом. Дед Пеха опустился на колени в углу возле своих деревянных чуров и стал что-то бормотать, время от времени косясь на примаков. Вар-ка устало откинулся к холодным бревнам стены:
— Ты чего пихаешься, Коля? Работать только мешаешь!
— А почему ты не сказал, что убивать людей вообще нельзя, что это — грех!
— Ох-хо-хо-оо... Еще и тебе объяснять? Ты сам-то читал эту вашу книгу, которая Библией называется?
— Ну... так, мельком.
— Во-во, и я тоже. Мы сюда что, проповедовать пришли? Переводить волков на растительную диету? Они же сдохнут раньше, чем станут травоядными!
— И все равно я не пойму, почему нельзя повязать этих отморозков. Если смерды боятся, то давай мы сами. Ведь справимся? А вину, в случае чего, на себя возьмем, и местным ничего не будет.
— Коля, Коля... Опять ты пытаешься судить один мир по законам другого, мерить все своими мерками, которые тут ни к чему не подходят. Это общество живет так, наверное, давно. И отношения здесь именно такие, а не другие уж, конечно, не случайно. Мы еще и не разобрались толком, а ты уже предлагаешь активное вмешательство. Может, смерды и не боятся вовсе? Может, они считают, что все так и должно быть?
— Но надо же что-то делать!!
— Надо? Я скажу, что нам надо: во-первых, не дать себя убить, а во- вторых, не наделать беды окружающим.
— И поэтому ты стал травить про явление бога и десять заповедей?
— Это ты сам начал нести всякую чушь, а мне пришлось выкручиваться. Ситуация же была предельно простая: надо было как-то отвлечь этого Лютю, не дать ему зарезать Ганьку. А что получилось? Пацан-то пока жив, а насчет нас с тобой возникают очень сильные опасения. И вообще, Коля, я уже отрубаюсь: столько сил потратил на этого... и без толку, кажется...
Вар-ка улегся левым боком на почти голые плахи лежака и подтянул колени к подбородку, чтобы хоть как-то уместиться под куском облезлой козлиной шкуры. Николай последовал его примеру, в очередной раз удивляясь, как люди могут жить в таких некомфортных условиях: хоть бы постелили чего на бревна-то... Уснул он тем не менее почти сразу.

* * *

Кроме примаков, из всех участников посиделок остаток ночи спал только Лютя. Свен сидел, поджав ноги, на своем краю общего лежака в дружинной избе. Топливо вои не экономили, и камни очага еще оставались теплыми, но толку от этого было мало: ветер гулял здесь почти как снаружи, ведь избу до сих пор не починили. Свен развернул твердый тючок из куска медвежьей шкуры, на который обычно клал голову, и долго всматривался в темный лик Перуна, что, говорят, так похож на его собственный.
Как только примаки заснули, дед Пеха перестал бормотать свои заклинания. Он приподнял лучину, пытаясь разглядеть: точно ли спят? Потом загасил ее в плошке с водой, ощупью нашарил горшок и отправил в рот горсть недоваренной каши. Зубов у него осталось мало, и дед долго мучился, пытаясь разжевать твердые зерна, — хлебушка бы...
— Ты где тут, малой?
— Тута я, деда.
— Воды в горшок долей да в угли поставь. Глядишь, к утру и упреет.
— Сполню, деда! — ответил Ганька и хлюпнул носом.
Старик вздохнул, почесал тощую грудь под рубахой и, держась за поясницу, полез наружу. На воле он кое-как разогнулся, справил малую нужду, но в землянку не вернулся, а побрел вниз и влево, по памяти обходя в темноте дровяные кучи и ямы с отбросами. Он знал, что в доме старейшины не обрадуются ночному гостю, да не до радости ныне. Невелико и было упованье, да и то порушилось: не уйдут скоро вои, зимовать тут останутся.
Продолжая хлюпать носом, размазывая по лицу грязь и сопли, Ганька отыскал в темноте кувшин с отбитым наискосок горлом. Там еще оставалось немного воды, и мальчишка вылил ее в горшок, пролив при этом половину на пол, на свою стоптанную до земли обувку. Горшок он поставил в центр очага и кое-как подгреб к нему палкой почти потухшие угли. Ему было одиноко, холодно и страшно. Очень болело ухо, и хотелось есть. Он знал, что на улице еще холоднее, что во всем мире никто не будет ему рад: отец ушел в леса ко восходу, мать угнали дружинники толь себе на пользование, толь на продажу, а сам он теперь отмечен знаком беды. Мальчишка все это понимал, но он был еще ребенком, и ему очень хотелось, чтобы хоть кто-то...

Дверь почти не скрипнула, когда Ганька, нашарив обрывок ремня, притворил ее, стараясь не оставить щели. Как тут хорошо! Тепло! Крыша над ним высоко, и можно не сгибаться даже у стены. Правда, наверху дым ест глаза (дымоход-то заткнули!), и лучше согнуться.
Он некоторое время стоял у входа, наслаждаясь теплом и запахом настоящего человеческого жилья. Густой замес из дыма и угарного газа, из вони давно не мытых человеческих тел и детских экскрементов, прелого тряпья и старых шкур был для него родным и сладостным — тем, чего он, кажется, лишен навсегда.
Стараясь не сопеть и (чур, сохрани!) не зацепить чью-нибудь руку или ногу, он стал пробираться по проходу к очагу. Однако не получилось — хриплый со сна женский голос спросил:
— Эт ктой-та?
— Я это, теть Лыба, — Ганя присел на корточки и дал шершавой женской руке ощупать свое лицо и голову.
— И верно — Ганька. Почто прибег?

Предыдущая страница 26 Следующая страница


27 Сергей Щепетов

— Ну-у-у... я-а-а...
Недовольный мужской голос:
— Чо не спишь, мать? Кто тута?
— Да Ганька!
— Чур, сохрани! Гони в шею! Ить, беду накличет!
— Тише ты, дите разбудишь, — зашипела в темноте женщина, но было поздно: рядом проснулся ребенок и сразу заревел в голос. Плотно уткнутые на лежаке тела зашевелились.
— Цыц вы, окаянные!!
Переполох был подавлен привычно и быстро: кто и проснулся, лежал тихо, а ребенок, после короткой возни, плакать перестал и зачмокал — наверное, ему дали грудь.
Ганя так и сидел на корточках, чувствуя, как низовой потяг от двери холодит ноги и задницу. И опять женский шепот:
— Гони-то гони, да не чужой ведь! Таки сестрин сынок... Чуров не обидеть бы — грех это.
— Твои чуры в Нижней Онже остались, а здесь мои тока. Гони, говорю!
— Шел бы ты, Ганюшка, а? Не ровен час, увидит кто... Али плохо те у деда-то? Забижает, поди? Небось, голодный день-ночь ходишь? Я те репки пареной с грибками в туесок насыплю — оне, поди, теплы с вечера. Вот дите уснет — и насыплю. Не серчай уж на нас, дитятко, — ступай с миром!
Давясь слезами и всхлипывая, мальчишка заныл, понимая, что от этого будет только хуже:
— Не гони, теть Лыба, не гони... Сыскал, сыскал меня злыдень этот, сыска-а-ал. К деду ввалился и сыска-ал, все ухо порва-ал. Боязно мне-е...
Женщина сдавленно охнула, ребенок рыгнул и громко выпустил газы. Какое-то время все молчали. Потом мужчина:
— Погодь-ка... Сыскал, гришь? Так ты, поди, и не живой вовсе? От чуров пришел?! — Мужчина зашевелился, что-то зашептал в темноте.
Женщина:
— Не полошись ты, Вятко! У нас сынь-трава под порогом да кучай-цвет над дверью — сама клала: не можно убиенному к нам прийти! Да и... живой он, теплый.
— Се дивно... А Пеха-дед?
— Живой и он.
— Эт как же тако могло сотвориться?!
В отчаянной надежде, что не прогонят, что обойдется, Ганька зашептал-забормотал, давясь слезами, сбиваясь и путаясь:
— ...чуть избу не порушил, да за ухо меня хвать!! Совсем убивать начал... Тама примаки два. Дедовы примаки, которы Коляна с Варуком. Оне же волхвы, видать: чары враз сотворили, морока напустили, аж злыдень-то с руки сбился...
— Эт примаки-то — волхвы?! Оне ж побродяжки — голь перекатная без роду-племени!
— Тише ты! Слушай лучше...
— Дядь Вятко, дядь Вятко, я верно се сказываю: злыдень-то и чуров дедовых хулил, и меня убивать зачал. А примаки-то мороку напустили и сказки дивны сказывать стали. После старшой ихний вперся, не в ночь помянут будь...
Женщина, не вставая с лежака, протянула руку и стала шарить у внутренней стенки потухшего очага. В грудь Гане ткнулось что-то круглое и теплое.
— Кушай, дитятко! Тока все-то не таскай, оставь отцу на утро.
Не в силах поверить своему счастью, Ганька прижимал к животу горшок, пальцами доставал из него скользкие куски репы и грибы, глотал, почти не жуя, и шептал, шептал, шептал. Его слушали, иногда переспрашивали и... не гнали!

* * *

Безнадежно-темная, зябкая и ветреная ночь сменилась удивительно ясным, солнечным днем — одним из тех, что можно поместить и в конец осени, и в начало зимы. Лес прозрачен и гол, снег еще не укрывает землю, а лежит пятнами и не тает под ярким холодным солнцем. В такой день, вопреки всему, хочется верить в лучшее, и совсем не хочется думать о долгой безысходности грядущей зимы.
Топор был один на двоих, и работал им, в основном, Николай. Первый раз взяв в руки эту железку на палке, он долго удивлялся: эта грубая поковка оказалась совсем не похожей на изящные штучки, фотографии которых он видел в книжках по археологии. Да и как можно валить деревья, обрубать ветки куском мягкого, кавернозного металла, который, в лучшем случае, можно использовать как колун? В конце концов, после целого дня мучений, выяснилось, что для нормальной работы над инструментом надо произвести некое колдовское действие. И действие это производится вон в той замшелой землянке, что стоит далеко на отшибе и из которой временами слышен стук. Все другие «дома» расположены тесными кучками вокруг жилищ дедов-старейшин, а эта — отдельно, и никто к ней без нужды близко не подходит. Вокруг нее на расстоянии нескольких метров вкопаны невысокие столбы с резными изображениями то ли богов, то ли предков-чуров. Те столбы образуют как бы неправильный многоугольник вокруг землянки, заступать внутрь которого нельзя ни в коем случае. Николаю очень хотелось посмотреть кузницу изнутри и познакомиться с кузнецом, но пришлось поступить как все: оставить топор возле одного из столбов вместе с берестяным кульком, в который, за неимением лучшего, была загружена его собственная пайка каши.
Исправленный инструмент Николай забрал на другой день на том же месте: рукоятка носила следы перенасадки, а лезвие оттянуто и расширено горячей ковкой. Таким топором уже можно было работать, хотя лезвие было не заточено, а как бы «расплескано» точными ударами молотка. Николай решил это улучшить при помощи плоского камня, благо металл оказался мягким.
Точить топор он уселся на видном месте, желая подарить туземцам «ноу-хау» и заработать на этом авторитет. Результат получился прямо противоположный: мужики, поняв, чем он занимается, творили охранные знаки и разбегались без оглядки. Вечером дед Пеха собрался спать на улице, лишь бы не оставаться под одной крышей с Николаем. В общем, переполох получился изрядный, и Вар-ка пришлось помучиться, чтобы выправить ситуацию. Николаю было стыдно: мог и сам догадаться, что здесь монополию на работу с металлом держит кузнец, который совсем и не ремесленник-мастеровой, а страшный колдун-заклинатель!
Береза наконец завалилась, причем почти в нужную сторону, и Николай решил передохнуть:
— Слушай, Вар, похоже, что мы тут застряли: дружинники нас добровольно не выпустят, а воевать с ними нельзя, потому что отвечать за это придется местным мужикам.
— Хорошо, что ты это все-таки понял.
— Да я, собственно, и раньше... Почему же амулет-то молчит? Если в недалеком прошлом этой реальности произошло некое событие, то явно не здесь — мы на какой-то дремучей окраине.
— Может, это и так, но у нас с тобой пока нет выбора. Придется обходиться тем, что есть. Кое-какие догадки у меня проклевываются, но, я думаю, делиться ими еще рано.
— Тогда надо что-то придумывать с одеждой. Да и ноги уже подмерзают. Похоже, нас никто не собирается ставить на вещевое довольствие.
— Скажи спасибо, что хоть кормят и не пытаются принести в жертву какому-нибудь Триглаву!
— Ну, может, еще и попытаются. А вот кормят-то зачем? Исконное народное гостеприимство?
— Привет, Коля! Какое гостеприимство?!
— А что же тогда?
— Это же так просто: любой чужак, любой пришелец изначально — по определению — является носителем зла. Это, по-моему, подход универсальный. У животных и совсем уж первобытных людей способ защиты самый простой — убить или прогнать. У тех, кто уже научился мыслить абстрактно, задача сложнее. Они понимают, что этого недостаточно, — зло может отделиться от своего носителя и станет только более опасным: ты меня прогонишь, а я обижусь и наведу на тебя порчу — у тебя зубы заболят или задница отвалится. Поэтому гораздо надежнее чужака задобрить, предложить ему отказаться от своих злых намерений. Для этого вырабатываются обряды, первоначальное содержание которых потом забывается. Наверное, смысл еды (или даже женщины) для гостя такой: подтверди через вкушение (или совокупление), что не причинишь нам зла. Попробуй-ка представить «непротокольный» финт: встречает на пороге хозяйка с караваем, а гость подходит, благодарит и, не куснув даже, — боком-боком в дом! Это что будет?
— Сказать, что это будет бестактность, — не сказать ничего!
— Отказ от хозяйской еды, от предложенной женщины — это демонстрация неприкрытой враждебности.
— Допустим! Но мало ли какой смысл был в обряде первоначально, Вар! В нашей-то реальности он давно изменился: это демонстрация любви к ближнему, то есть показательное выполнение требования, которое есть во всех мировых религиях. И страх перед гостем давно уже ни при чем. Скажем, в Европе и Штатах обряд хлебосольной встречи почти выродился — они слишком долго были сытыми. Зато в России память о голоде жива, и ради гостя принято опустошать холодильник.
— Может быть, твои европейцы просто ушли на полтысячи лет дальше от языческих суеверий? Хотя что-то в этом, кажется, есть — надо подумать...
— Не получится, — вздохнул Николай. — Вон, посмотри: по наши души, небось, едут.
— По наши, по наши, — согласился Вар-ка и добавил: — Коля, я тебя очень прошу: что бы ни случилось, терпи до последнего и не вмешивайся! Ты же знаешь, что граница между добром и злом в этом мире проходит совсем не там, где нам кажется, — не ошибиться просто невозможно!
— Ох-хо-хо-о...
Всадники были уже близко, и пришлось браться за работу.

Приветствовать трудящихся воины, конечно, не стали. Некоторое время они молча смотрели, как один рубит ветки на поваленном дереве, а другой обдирает кору при помощи тупой железки с двумя ручками. Лютя был простоволос и одет, поверх рубахи, в безрукавку из волчьей шкуры мехом внутрь. Свен же в полном боевом облачении — островерхом шлеме и в кожанке с плотно нашитыми железными бляхами. Он-то и подал голос первым:
— Эй, ты! Как тя? Варук, что ли? Со мной пошли! Деды, небось, уже все справили.
— Ну, началось! — застонал Николай.
— Только не рыпайся, — еще раз попросил Вар-ка и, оставив инструмент, покорно поплелся за всадником.
Николай затосковал: общество Люти его совсем не радовало — от дружинника просто веяло то ли злобной радостью, то ли радостной злобой. Пока Свен и Вар-ка были близко, воин молчал, а потом выдал:
— А чо, бродяжка, не спытать ли твою сказку?
Место это приметил воевода давно: не шибко удобно, да лучше-то близ селища и нету. Се — роща, клок леса невеликий, меж старой гарью и новым пожогом. А посередь той рощи дуб стоит — самое Перуново место. Вокруг дуба повелел Свен место расчистить и без нужды сюда не ходить. А в стороне заказал сложить сруб-колодец из дерев сухих и добротных. Оно, кажись, и ни к чему пока, да пусть будет: нужда случится, так не враз и сыщешь топливо-то, особенно зимой.
Нынче, чуть свет, повелел он старейшинам взять с собой чего требуется и в Перунову рощу всем подаваться — место готовить, обряд творить и его дожидаться. Когда по селищу бабы начали куров ловить, обеспокоился Свен; ну, как вопросят молодые вои, по чьему слову переполох? Однако же те, как угнали в лес смердов, так и не показывались. Лютю он при себе держал, а как Варука-волхва потянул с собой, Люте наказал за вторым побродяжкой глядеть, дабы не сотворил чего.
Прежде чем в рощу войти, остановился воевода у сруба — костра погребального, хмыкнул довольно: «Молодцы смерды — лапами свежими еловыми накрыли, чтоб, значит, снегу внутрь не навалило».
Вар-ка, конечно, очень хотелось спросить, куда и зачем его ведут, но он справедливо полагал, что воевода, скорее всего, не ответит — праздные вопросы здесь не в чести. В конце концов они оказались возле небольшой рощицы, состоящей из тонких кривоватых берез и кустов. На опушке ее Свен осмотрел странное сооружение из сухих неошкуренных стволов, уложенных прямоугольником и покрытых сверху еловыми ветками.
Примерно в центре березового лесочка темнело дерево другой породы, судя по немногим оставшимся листьям, молодой дуб. На несколько метров вокруг его ствола палые листья были сметены, а сухая трава вырвана. На одной из нижних веток висели кверху лапами два обезглавленных петуха, а чуть в стороне из некрупных валунов была сложена пирамидка, верхние камни которой удерживали вертикально короткий столбик — грубую деревянную скульптуру, изображающую голову и часть туловища человека с едва намеченными руками. Возле пирамидки в землю воткнута палочка, к которой ремешком привязан за ногу живой петух. В стороне плотной кучкой жались крестьянские старейшины — все семеро, включая деда Пеха и старшинку из Нижней Онжи. На них рваные меховые тулупы, меховые же колпаки, обуты в безразмерные лапти — в общем, прямо бояре!
— Ну, чо, деды? Замерзли, поди? — прорычал воевода.
Ему не ответили, зато скрюченный старикашка с трясущейся головой заорал козлиным голосом:
— Чо? Чо сказыват-та? Не слышу чой-та!
Старичка не сразу, но уняли. Свен меж тем отвязал петуха и опустился на колено перед статуей:
— Прости, батюшка: кура-то мне оставили не больно тушистого. Прими, чем богаты, да не серчай на люди твоя...
Проговорив до конца ритуальные фразы, воевода свернул петуху шею, потом оторвал голову и окропил статую кровью. Судя по цвету древесины, такую операцию над ней проделывали множество раз. Свен долго и пристально всматривался в кровавые потеки на деревянном лике, пытаясь угадать то ли настроение бога, то ли свою судьбу. Наконец он поднялся и протянул дедам обезглавленную птицу:
— Не жмитесь вы тама. Кура вот подвесьте возле тех да сюда придвигайтесь: потолкуем пред лицом Перуна-батюшки.
Обезглавленный петух занял место рядом с двумя своими собратьями, а деды все такой же плотной кучкой подошли чуть ближе.
— Слыхал я, старые, слово верное. Потому верное, что и сам зрю — не слепой чай. Собрались вы, сердешные, в бега дальние. Муки великие принять готовы, лишь бы не жить под рукой княжьей. Так ли се?
Вар-ка смотрел на эту сцену и думал, что седой дружинник, в доспехах и при оружии «наезжающий» на жалких скукоженных старичков, гораздо больше похож на грозного бога Перуна, чем его неуклюжая статуя: «Зачем это? Чего он от них хочет?»
Старички всполошились и загомонили между собой. Вар-ка изрядно удивился, когда понял, что спорят они не о том, что именно ответить Свену, а о том, кому «вместно» ему отвечать. То ли честь была невелика, то ли наоборот, только в конце концов впереди оказался все тот же многострадальный дед Пеха. Он заговорил на удивление громко и внятно, правда, по временам подвывая и срываясь от страха:
— Не гневись на нас, Свенушка, — неповинные мы. То — клеветы все несусветные! Куды ж мы пойдем-та, да в зиму-та? Голодны да холодны-та? Ведомо ж те, како живем мы: избы дырявы, дровишки не собраны, припас весь побрали, скотинку и ту, что приели, а что отогнали. Како же нам-то? Ить зима тока-тока, а мы уж репу жуем да грибом заедаем. Чем жизня такая — головой бы да в омут!
Казалось, это совсем не сложно, но Вар-ка все никак не мог понять, в чем же тут дело? То ли дед Пеха очень горд своей миссией, то ли махнул рукой на свою участь, только на самом деле он почти не боится! Да-да, он, как хороший актер, старательно изображает именно то, чего от него ждет зритель, — страх на грани обморока. Интересное кино...
— Ты, старый, не плачь-ка! — нахмурился Свен. — Не мамка я — не пожалею, соплю не вытру! Почто нас тут князь Рутич оставил, ась? А по то и оставил, чтоб сидели вы смирно! Поди, который год людишек да припас на восход отправляете? Знамо дело: деляны новы готовить! Дерева подсекать-кольцевать! За столь годов-то, поди, и рубить уж не надо: без топора ветровалом положит — жги, сей да сам-сто собери! Иль не так? Знаю я вас, сиволапых: этот год не ушли, так послед соберетесь, а послед не уйдете, далее ждать станете, — знаю я вас!
— Чур, сохрани! Оборони Триглав со Святовитом! Каки людишки?! Какой припас, Свенушка?! Откуда ж взяться сему? Землица тута — и сам-три в первый год не родит, скотинка мрет да болеет. А мужиков-та по избам — через один-та калека, все девки да дети малые. Новину и здесь-та поднять-то некому — каки новы деляны?! По весне-та хоть баб на пожог гони! И сам-то не ведаешь, живой ли покеда, а нас, что ни год, то умучивают: и плетьми-то нас бьют, и огнем-то нас жгут! Вона ноги сколь раз палены — не ходют совсем! А теперь вот клеветы на нас несусветные! Почто ж нам мука така, воин Свенушка?!
— Уймись, старый пень! С вами спорить, что воду толочь! Ладно... Мое слово слушайте. В оба уха слушайте, да на ус мотайте!
Воевода выдержал многозначительную паузу и заговорил медленно и веско:
— Отныне не живете вы под рукой князя Рутича. Не живете! От сего дня под моей рукой жить будете. Под моей. Потому есть я — княжий сын, сам — князь. Коли вои младые, что Рутич оставил, клятву мне не дадут — Святовит их проводит, да Перун-то и примет. Оба-два враз и примет — зря, что ль, костер собирали? Уразумели се?
Еще одна пауза: Свен смотрит на слушателей. Кто-то из стариков хрипло выдавливает:
— Пожжет, посечет Рутич всех. Быть сему месту пусту...
Воевода раздвигает улыбкой усы:
— Видать, не разумеете! Не достанет нас Рутич! Пока дружину нову не соберу, поживем мы в спокое — на вашем селище новом. Негоже вам там без руки княжьей быть! Иль не рады? Иль думать будете? Ну-ну... Пошустрей тока!
Деды, подталкивая друг друга и оглядываясь, подались в сторону к кустам. Спрятаться там нельзя, но хоть речи не слышно будет. Свен отошел от кумира и опустился на корточки рядом с Вар-ка:
— Ну, чо, волхв, любы те дела таки? С нами пойдешь, сказки сказывать будешь. Про бога незримого.
— Сдается мне, что слыхал ты уже сказки эти. От кого, коли не тайна?
Усмехнулся воевода, бороду почесал. Вар-ка только сейчас заметил, что снизу на подбородке у него волос нет — от нижней челюсти через шею, на прикрытую одеждой грудь, переходит широкий бугристый шрам.
— Много мы тогда сказочников наловили: кого мечами посекли, кого с луков постреляли, а то и гвозди в башку заколачивали. Микланд, вестимо, так и не взяли, но страху нагнали, покуда войско их не навалилось.
— А шрам...
— Да вот, приласкал их боженька. Мы уж на воде были, так они с галер огонь пускать зачали — насилу ушли, кто остался.
— Слушай, Свен, а почему ты ничего не сказал про Лютю? Вдруг он не захочет нарушать клятву и останется верным Рутичу?
Воевода как-то грустно хмыкнул и сунул в рот кончик уса:
— Лютя-то?.. Вишь, тут како... Сынок он ведь мой. Тока о том не ведает.
— Однако! Значит, если ты будешь князем, то он — твоим наследником? И от такого здесь не отказываются?
— Се — верно. Клятву-то я порушил, а он-то чего?
— Ну, не знаю, как у вас тут водится... Слушай, а... Вопросить хочу, да боюсь, прогневишься.
— Невелика и беда — кровь те пущу. Коли изреченное слово — зло, то утаенное пуще того будет. Вопрошай!
— А ты и в самом деле... князь?
Собственно говоря, Вар-ка почти не рисковал: он был уверен, что Свен его резать не станет. По крайней мере — сейчас.
— Экий ты... Князь — не князь... Али мнишь, будто Рутич иль Домлат от конинга Райта род свой ведут?
— Ну, наверное...
— Тогда и я от того конинга! Жребий-то мог и мне в руку лечь.
— Какой жребий?
— Вестимо какой — камушки черные да белые. Как нашли мы с Фрастеном селище ничейное, стали жребий тянуть: кто из нас князем тут будет, а кто воеводой. Давно то содеялось — молоды были, глупы.
— Фрастен — это князь, у которого ты раньше служил?
— Се — родитель Домлатов. Немало медов да бражки на тризне по нем было выпито.
— Он умер?
— Знамо дело, согреешься, коли сын торопить станет.
— Я чувствую, что это очень опасные тайны. Скажи лучше, Свен, а чем вы раньше-то занимались? Ну, до того, как Фрастен стал князем?
— То — весело было. Слыхал про реку великую? Что на полдень течет да Диром зовется? Вот мы там, на переволоке, купцам да гостям помогали. А раз как-то обидели нас. Так крепко обидели, что от всей ватаги только двое нас и осталось. Пришлось в леса подаваться, — взгляд Свена затуманился воспоминанием. — Зрим как-то: гонят гости к порогам караван немалый, и, считай, без охраны совсем. В лодьях мед, рухлядь мягкая, а больше все челядь в цепях на продажу. Поскупились, думаем, купчишки воев нанять — на авось надеются. Вот и пусть надеются — се нам в радость! Взяли их у порогов без бою — сами дались. Собрались мы уж добро дуванить, да неладно вышло: скинула челядь цепи, мечи из-под лавок достала и давай нас пластать. То-то дивились мы, больно баб везут мало. Не купчишки то оказались, се градский князь по души наши воев послал.
— Это что же... Так вы... разбойниками были?!
— Коли Игвар-князь нас в викинге бросил, — усмехнулся воевода, — коли домой на Конугард без нас ушел, не князь он нам более. Потому его гости — не наши, что осилим, то и возьмем.
— В викинге?! Не разумею что-то...
— Чо разуметь-то? Пришел я по младости лет с Алдейгьюборга и в Конугарде у Игвара в дружине остался. Повел он нас как-то за море — Микланд воевать. Ушла-то сила великая, а вернулись с Игваром десяток лодий. Нас-то он, считай, бросил в сече морской — огня испугался. А мы на трех лодьях от галеры отбились да на мелкую воду ушли. После того Игвару по клятве воинской не бывать князем, потому и сказал он, будто сгинули все. Мы-то не сгинули, да вернуться уж некуда стало — пришлось самим кормиться.
— А скажи, Свен... Что это Лютя тебя так странно вопрошал? Там, в доме, помнишь? Ведь почти грозил даже?
— То и вопрошал: уж срок в полюдье с Домлатом идти, а я от доли отказался и увел воев своих. Пошел от греха подальше — рано мне, кажись, на костер-то. Только Люте тот грех неведом пока.
— Великий грех?
— Да так, с маково зернышко. Уговорил-таки меня Домлат-наследник поторопить родителя своего владычливого. И то сказать: зажился Фрастен-то.
— И ты... убил князя, которому дал клятву верно служить?
— А что клятва? Видал я, как людишки Микланда живут — ни богов наших не ведают, ни клятв.
— Ты ушел потому, что Домлат мог тебя убить? Убить за то, что ты знаешь причину смерти его отца?
— А на что я ему живой-то? — кивнул воевода. — Ладно, вон деды идут — далее толковать будем.
— Слушай, Свен, зачем тебе это? Ты же и так можешь делать с ними, что хочешь!
— Экий ты! Не разумеешь? Уйти нам надо отсель подалее. Только не поднять нам смердов поперек их воли. Их, сиволапых, хоть пори, хоть живьем вари, а с места не тронутся.
— Конечно! Они же... — Вар-ка прикусил язык, боясь сболтнуть лишнее, но воевода его уже не слушал. Он поднялся и пошел к деревянному кумиру, где боязливо топтались старики.

— Ну, деды, чо удумали?
— Не гневись, Свенушка, все по воле твоей сполним! Не гневись, а?
— Толком сказывай: чо хотите?
— Эта, Свенушка... Не гневись тока... Спытать бы, а? Перун-то батюшка не осерчал бы, а?
— Во-о-на чо... Хитры же, старые! А и ладно: ща спытаем! Э! э! вы кудай-то? Тута стойте!
— Не неволь, Свенушка: шибко боязно!
— Чо, старые, портки замарали от страху? Не боись, по зиме-то батюшка громы-молни не мечет!
— Вестимо, не мечет... Тока все одно боязно: коли не громом, так молотом али топором приласкает — грозен Перун-батюшка!
— Вам-то чо? Меня ж приласкает — не вас! А и ладно, стойте там!
Воевода поправил шлем, проверил, в порядке ли оружие, расправил усы, глубоко вздохнул и опустился на колени перед кумиром. Выдержал паузу и:
— Слушай мя, Перун-батюшка! Слушай да не гневись на дите неразумное. Ныне рушу я клятву воинску, клятву воинску — князю данную. С ныне буду я лишь тебе служить, в твоей воле быть, твою честь хранить. В том клянусь тебе, Перун-батюшка, и на клятву сю свою кровь даю!
Свен подтянул рукав на левой руке, вытащил из чехла на поясе нож и аккуратно сделал надрез чуть выше запястья. Пораненную руку он протянул вперед и стал смотреть, как кровь капает на камень у основания кумира.
Старики пали на колени и, выставив прикрытые тулупами зады, ткнулись лицами в землю. Воцарилась напряженная тишина в ожидании немедленной реакции бога.
Вар-ка не первый раз присутствовал при контактах людей со своими богами. В данном случае ему, человеку постороннему, было трудно оценить весь драматизм ситуации. По-видимому, то, что сказал Свен, является если не святотатством, то все равно чем-то очень серьезным. Старички (даже глухой!) пребывают в страхе, граничащем с паникой. Воевода не очень-то верит в деревянных богов, но он настолько откровенно (нагло? бесцеремонно? оскорбительно?) бросил вызов, что и сам слегка обмер в ожидании чуда.
А что, собственно, может произойти ярким солнечным днем в конце осени? Гром не грянет — совершенно точно. Метеорит упадет? Если бы тут была взвинченная до экстаза толпа, то можно было бы ожидать какого-нибудь события — истинного или мнимого, а так...
Минута ожидания... вторая... третья... Напряжение спадает: ничего не случилось! Что и требовалось доказать?
Всхрапнул конь Свена, привязанный в стороне. Ему ответило короткое ржание. Старики подняли головы, воевода оглянулся.
Со старой гари сквозь голые кусты в рощу вошел боевой конь Люти. Он осторожно приблизился и повернулся боком, как бы показывая людям свою ношу.
Всадник не сидел в седле, а лежал, обхватив руками конскую шею. В его спине торчал топор. Крестьянский топор с темной от работы ручкой. Изо рта свисали кровавые слюни.
Лютя был мертв.

Вар-ка всегда казалось, что выражение «почернел лицом» является литературной гиперболой. Однако с воеводой именно это и случилось.
Конь изогнул шею и попытался дотянуться до грязного сапога, застрявшего в стремени. Равновесие нарушилось, и труп начал сползать вниз. Свен подошел и подхватил тело дружинника. Опустил на землю и, придерживая рукой за плечи, вытащил из раны топор. Перевернул Лютю на спину, лицом к синему небу, не скрытому голыми ветвями дубовой кроны. Поднялся с колен, повернулся к старикам. Его тонкие ноздри с густыми пучками волос трепетали, а взгляд был страшен:

Предыдущая страница 27 Следующая страница


Последний мятеж 28

— Чо, псы, возрадовались?!!
Дед Пеха поднялся с колен, поправил на голове колпак и зачастил, прижимая руки к груди и брызгая слюной из беззубого рта:
— Како ж то!.. То ж мы!.. Свенушка, мы-то, мы-то чо ж? Воля батюшки! Явил — не побрезговал! Чо ты, Свенушка? Сполним, все сполним — не гневись тока! Внял-услышал тя Перун-батюшка! Князь, истинный князь! Принял, принял батюшка слово твое, как есть — принял! С ныне мы в воле твоей — чо повелишь, все сполним, не гневись тока!
— Уймись, старый, — выдохнул Свен и отпустил черен меча, так и не заголив оружие. — То — пустое все... Прибрал бог сыночка... Сколь лет пестовал... Пока-то другой вырастет...
Вар-ка чувствовал, как старый воин стремительно уходит от мира — то ли погружается в шок, то ли просто в себя. Его хватило на короткий всплеск, чтобы рыкнуть на дедов, и... пустота.
Сзади раздалось сопение и треск ломающихся веток. Вар-ка оглянулся — через кусты напрямик ломился Николай. Свен тоже посмотрел в его сторону, но, кажется, не увидел и отвернулся. Он шагнул к терпеливо ожидавшему коню и стал вынимать из седельной сумы Лютины доспехи. Потом опустился на колени и начал обряжать мертвого. Он действовал неумело, неловко, но помощи не просил.
— Ч-черт, не успел! — с трудом переводя дыхание и вытирая пот, прошептал Николай. — Понимаешь: идет и идет, вроде и не быстро, а никак не догнать! А тут еще пожог этот — коряги торчат! Думал, сдохну...
— Тише! Это ты его?
— Ты что?! Хотя... Я бы с удовольствием! Мужик это... Он там недалеко от нас тоже деревья рубил. Меня Лютя к нему подогнал и стал над ним издеваться — спрашивать, человек он или червяк. А если он человек, то не хочет ли с ним сразиться?
— Бить начал?
— Ну да — плетью... Мужик-то в одной рубахе работал. А Лютя... Ты же знаешь: он как первую кровь увидит, уже остановиться не может.
— Представляю!
— Мужик уже и кричать перестал, только голову руками прикрывает. Честно скажу: собрался я уже Лютю того... Но не успел. Из кустов пацан выскочил — Ганька наш. Люте в ногу вцепился и орет: оставь дядьку, меня бей! Ну, тот, конечно, обрадовался... Короче, пока Лютя Ганьке шею сворачивал, мужик очухался и за топор. Засадил ему в спину, а сам на землю сел и ревет. Я к нему, а он бред какой-то несет: дед, мол, накажет, не велено было! Я так ничего и не понял, но подумал, что надо хоть Лютю прибрать, чтоб нашли не сразу. Все равно найдут, но, может, успеем что-нибудь придумать. Только он как-то так раскорячился и с седла не падает. Я к нему, а конь не подпускает, уходит. Так и не догнал. А здесь что такое?
— Убил все-таки Ганьку?
— Ну... Ему же велели сидеть в землянке и носа не высовывать, а он...
— Толку-то... Лютя его там нашел, а кроме нашего деда, мальчишку никто бы в деревне не принял.
— А что это Свен там делает? Тут что, капище?
— Потом расскажу... Хотя ладно: он собрал тут — возле Перуна — старейшин и сказал им, что знает, будто крестьяне собрались уходить жить на новое место.
— Да ты что?! — изумился Николай. — А мы и не знали!
— Разумеется — мы же чужаки. Но это еще не все. Он им сказал, что отказывается служить князю Рутичу, что отныне он сам будет князем. И пойдет вместе со смердами на новое место, где его никакой Рутич не достанет.
— Во, дела! Так мужики, небось, потому и бежать собрались, что их эти князья с дружинниками задолбали сверх всякой меры! А он им на хвост садится?!
— Ты дальше слушай. Старички захотели, чтобы воевода перед Перуном отрекся от старой клятвы. Ну, он отрекся, и все ждут, что будет. А тут этот коняга с покойником. Понимаешь, получается, что это вроде как сам Перун его топором-то.
— А почему не Свена?
— Откуда я знаю? Может, они думают, что Перун за Свена, а Лютя не отрекся и получил топором. Они же не знают, что это его сын.
— Ничего себе!!
— Тише ты! Еще не конец...
Воевода поднял на руках одетое в доспехи тело и медленно пошел к краю рощи. Старички потихоньку двинулись за ним. Возле конструкции из бревен, накрытых ветками, Свен остановился и с натугой выговорил:
— Ветки долой! Тут его место.
Деды зашушукались и выпихнули вперед того, кто помоложе. Кажется, это был старшинка из Нижней Онжи. Он извлек из-под бревен двузубые вилы с кривой засаленной рукояткой и начал быстро откидывать ветки. Свен стоял и ждал. Закончив, мужик метнулся к своим, чтобы не быть на виду, хотя воевода, кажется, никого вокруг не замечал.
Вар-ка подумал, что Свену, наверное, понадобится помощь, чтобы опустить тело в этот сруб-колодец. Он обогнул сооружение и встал с противоположной стороны. Рядом почему-то оказался дед Пеха, тихо бормочущий и делающий охранительные знаки руками.
Воевода подошел, опустил тело на крайнее бревно, заглянул внутрь... и отпрянул!
Чувствуя недоброе, Вар-ка подошел ближе: тесно друг к другу в срубе лежали два трупа — те самые молодые дружинники, которых князь Рутич оставил в помощь Свену. Парни в полном боевом облачении и при оружии. Под головы им подложены конские седла со всей, кажется, сбруей. Видимых повреждений нет, только под глазом одного из них здоровенный синяк, который позавчера поставил ему Лютя. Не сразу, но Вар-ка сообразил, что тела расположены так, чтобы на мелком сушняке, которым выложено дно сооружения, оставалось достаточно места.
— Чо ж ты, Свенушка? — заблеял рядом дед Пеха. — Ложи его, не томись! Ложи, ложи сердешного вот туточки, к стеночке. У стеночки-то и ладно будет. Подсобить ли, Свенушка? Места-то вволю, просторна изба-то, всем места хватит. А дровишки-то зри какие: сухие да отборные...
— Чо?!!
— Не гневись, Свенушка! Али не угодили чем? Мы ж и бревнышек покололи, и веточек подложили: така справа горит — залюбуешься! Ложи его, Свенушка, ложи, да и сам приляг рядышком: мы те вот тута в уголке обустроили. Ложись-ка, милай, не полошись понапрасну...
Вар-ка наблюдал за происходящим боковым зрением и выдать не мог. Скорее всего, это сам Пеха не удержался и вильнул глазом. Свен заметил и обернулся. То ли он это сделал слишком медленно, то ли было уже поздно: с коротким хрустом вилы вошли ему в бок сзади — туда, где на доспехе железа не было.
Воевода ухватил было черен меча, но рука остановилась, и, спихивая внутрь тело Люти, он завалился в сруб. Снаружи остались видны только стоптанные подошвы его сапог да чуть покачивающаяся рукоятка крестьянских вил.
Тот самый скрюченный глухой старикашка перехватил сучковатую палку, на которую опирался, и, с широким замахом, врезал по спине старшинке из Нижней Онжи. У того слетел меховой колпак, а дед заорал ненормально громко:
— Тать косорукий! Чтоб тебя!! Мало тя брательник драл!! Ничо толком справить не можешь! — и снова палкой по покорной спине.
Ноги Свена дернулись еще раз и замерли. Дед Пеха заглянул в сруб, зачем-то понюхал воздух и засеменил, шоркая огромными лаптями, к остальным старикам. Там уже разгорался нешуточный спор:
— ...и коников туды! Оне поганы, нам не потребны!
— Врешь, старый пень! Коники Велесовы — чисты оне!
— Сам ты гнилушка! То ж княжьи коники! Поганы оне, ни на чо не годны! Туда надо их!
— От греха подальше! Ить, скока сена жрать будут! А запряги-ка тако...

* * *

Они сидели на груде бревен у недостроенного забора и смотрели, как смерды в селище грузят свои волокуши. Принять участие в сборах примакам не предложили. На Николая, похоже, напал «говорунчик» — результат стрессов последних дней. Он говорил, молол языком, понимал, что собеседник его не слушает, и все равно не мог остановиться:
— ...прикидываю по аналогии: может быть, наш великорусский этнос, точнее, не он, а более ранний, киевский, действительно сложился, сросся из двух чужеродных и неравных половинок: массы славянского населения и пришлых викингов-варягов? Нет, я понимаю, что такая гипотеза существует давно. Ее, правда, не сильно любят, поскольку она не льстит нашему славянскому самолюбию. Но не это важно. Просто я подумал, что во всей, кажется, нашей истории всегда сохранялся огромный разрыв, прямо пропасть какая-то, между простым людом и власть предержащими. А началось это не с Петра Первого, как считают некоторые, а было заложено изначально. У других народов знать произросла из народной гущи, а у нас она пришлая. Уж больно логично получается: был некий субстрат, на нем угнездились чужаки-паразиты; со временем оно все сдвинулось и забылось, но стержневая идея: «мы — люди, а они — грязь под ногами» никуда не делась. Этакий толстый мягкий ковер, сплетенный из человеческих жизней. И по этому «ковру», чавкая кровью, ходят, бегают, скачут, на нем дерутся и пируют люди власти. Да, конечно, в истории я дилетант и, наверное, поэтому не могу понять, зачем Дмитрию Донскому понадобилось выгонять в поле на убой своих крестьян? Куликовская битва — гордость нашей истории, но я не врубаюсь: русские сражались «за» татар или «против»? Хан Тохтамыш был союзником русских: так кто с кем воевал?! Чего ради полегли несчитанные тысячи и «земля Московская опустела»? У меня напрашивается дилетантский ответ: чтобы сэкономить князю сотню-другую дружинников — профессиональных вояк! Они-то действительно представляют ценность, а смерды... Проходят сотни лет — и что? Может, я и не «семи пядей во лбу», но явно не самый глупый представитель своего народа и своей страны. Но почему, черт побери, я не могу понять, зачем царю-батюшке понадобилось гробить миллионы на фронтах Первой мировой? Зачем «варягу» — понятно, но «батюшке»?! Вот писатель Бушков выдвинул версию, что никакого татаро-монгольского ига не было — придумали его. Наверное, это «перебор», но готов согласиться, что сам народ этого ига мог и не заметить: как резали, так и режут; как грабили, так и грабят — что курносые, что раскосые...
Он посмотрел на Вар-ка и не заметил ни малейших признаков интереса к своим мудрым высказываниям. Николай обиженно хлюпнул простуженным носом и решил замолчать, но не удержался:
— Конечно, можно рассуждать и так: на краю европейской Ойкумены возник молодой этнос. Его специфика в том, что в силу ряда обстоятельств (в основном — природных!) взрослые и сильные соседи его не растащили и не съели. И обстоятельства эти самые простые: пустота на востоке и нулевая изотерма на юге и западе. Наш московитский этнос изначально был земледельческим, правильно? А заниматься земледелием в краях, где полгода лежит снег... Следовательно, можно считать, что московиты (или великороссы?) — это этнос тех, кто не смог или не захотел бороться за теплое место под солнцем и вынужден был уйти жить за нулевую изотерму. То есть туда, где зимой действительно зима. Других желающих не нашлось — наши предки заселили земли, на которые просто никто больше не зарился. При этом основная масса населения оказалась сознательно и подсознательно ориентирована на борьбу с природой, а не с себе подобными. Конечно же, на этом фоне «люди власти» (а они везде найдутся!) выглядят чужаками. Собственно говоря, борьба с природой ничем не хуже борьбы с соседями. По мне, так первое даже романтичней, но это прежде всего борьба с собой. Это терпеж, терпеж и еще раз терпеж! Терпеть убойную работу, терпеть голодное безделье, терпеть неизвестность завтрашнего дня, терпеть собственную беспомощность, неспособность что-либо изменить по большому счету. То ли дело — война! На лихом коне, да с мечом булатным, да в чистом поле...
Похоже, Николай сумел-таки преодолеть терпение Вар-ка:
— Послушай, Коля... Ты не мог бы, а? Впрочем, скорее всего, ты хочешь, но не можешь: так бывает. Но ты же не женщина — это они снимают стрессы таким способом. Если тебе неймется, думай над чем-нибудь полезным. В конце концов, это в твоей реальности болтается десяток могущественных артефактов, которые в активном состоянии способны менять ход истории.
— А над чем я должен думать?
— Над тем, что непонятно мне.
— Я готов! Чего ты не понимаешь, Вар?
— Почему они решились.
— Да что тут понимать-то?! Не может человек бесконечно терпеть издевательства!
— Ох, Коля, опять ты меришь своими мерками чужую реальность! Чтобы человек восстал против насилия, он, как минимум, должен осознавать себя человеком и понимать, что над ним творят насилие. Это же не человеки в твоем понимании, а первобытные общинники. Жизненный уклад для них — высшая ценность. Если в этом укладе элементы воинственности отсутствуют, то они могут сопротивляться только пассивно: сбежать или умереть с голоду, но уж никак не резать своих угнетателей. Ты заметил, что и князь, и дружинники даже мысли не допускали о возможном сопротивлении?
— Конечно, заметил, только наши смерды не такие уж примитивные — это тебе не какие-нибудь собиратели! Пожоги, сев, жатва: у нас даже термин такой есть — «подсечно-огневое земледелие».
— Это у вас — термин, а у них: Отец-небо и Мать-земля совершают соитие через огненную жертву (в смысле — пожог), потом внесение семени и результат — появление новой жизни, к которой они причащаются, поедая ячмень и репу. Или ты станешь утверждать, что деревья они жгут ради золы — прекрасного удобрения? Вспомни сказку нашего деда: и соха им известна, и плуг, но о них и говорить-то неприлично — «не по-божески» это! Вспомнил?
— Этого момента я, признаться, не понял.
— Разумеется! Потому что по твоей логике следует делать только то, что приносит пользу. Они же считают, что делать можно только то, что ПРАВИЛЬНО. А уж будет от этого польза или нет — дело второе.
— Да, конечно: до сознательного удобрения почвы они дойдут еще не скоро. Но... А как же все эти боги — Перун, Святовит, Велес и другие?
— Коля, Коля... Я же объяснял тебе, что в такие интимные тонкости посторонних не посвящают. Можно предположить, например, что этот пантеон для них не родной, а принесенный теми же варягами. Это монотеисты считают только своего бога единственно правильным, а нормальные язычники чужих богов не отвергают. Можно даже пойти еще дальше и предположить, что наши смерды норовят уйти не из-под княжеской власти, а из «зоны действия» их богов.
— Б-р-р! Все с ног на голову! Если так рассуждать... Значит, смерды терпят издевательства дружинников, потому что считают, что их боги сильнее собственных, — так, что ли? Для мужиков княжеские воины как бы «в своем законном праве» убивать и грабить, да?
— Не знаю, Коля. Можно, наверное, прожить среди них всю жизнь, но так до конца и не разобраться. В лучшем случае они придумают для чужаков упрощенную схему своего мировосприятия, чтобы, значит, с расспросами не приставали. Так или иначе, но убийство дружинников явно выламывается из их жизненного уклада.
— Как же оно выламывается, если решение было принято старейшинами — хранителями и блюстителями этого уклада? И, заметь, никакой паники, никаких искупительных жертв — как будто так и должно быть.
— Вот это меня и смущает! Получается, что у них как бы два права, два закона: один повседневный, а другой для чрезвычайных ситуаций. По-моему, это ненормально или, во всяком случае, необычно.
— Вар, вот ты пересказывал ваш последний разговор со Свеном... — вспомнил Николай. — Он ведь тоже как бы старейшина — хранитель дружинных, воинских традиций. И при этом как минимум дважды в жизни пошел на клятвопреступление. Разве это нормально? Тут нет никакой параллели с поведением смердов?
— Интересная мысль... Хотя у воинов, наверное, больше внутренней свободы, больше возможностей реализовать свои способности. Например — способность к предательству.
— Но не до такой же степени! Для них, наверное, клятва верности — это основа жизни. И не потому, что накажут, а потому что нарушивший ее сам перестанет считать себя человеком. Иначе как бы они воевали... до изобретения заградотрядов? То есть опять-таки получается как бы «двойная мораль». Что-то не так в этом мире, а? Это не может быть связано...
— Да, Коля, я тоже об этом подумал. Только без дополнительной информации мы, пожалуй, никуда не продвинемся.
— Ну, Свена уже ни о чем не спросить, а мужики, наверное, не ответят.
— Скорее всего, но попытаться можно. Только надо правильно сформулировать вопрос.

— А скажи, деда...
— Ась?
— Уж и не ведаю, вместно ли мне вопрошать такое? Не серчай только, а поучи уму-разуму.
— Чо ж за докука, Варушка?
— Да не внятно мне, дедушка, как это вы удумали такое? С воями-то княжьими?
— Во-о-она чо! Тако ж и удумали! Чо ж делать-то? Делать-то неча: идти надо — нельзя нам иначе. Али след год ждать. А чо ждать, коли оне сели тута? Вот и удумали.
— Се внятно. А как же Триглав да Велес, Хорс да Дажбог, и Сварог, и Стрибог, и прочая, да чуры ваши — нешто им любо се? Али не боязно вам воле Божьей перечить? Али молитву какую ведаете?
— Да какая ж тут молитва поможет, Варушка?! Боязно нам, ох, боязно! Только... — Дед вдруг сморщился в хитроватой улыбке, показав два оставшихся передних зуба — один сверху, другой снизу. — Сказочка твоя про Бога всемогущего нам от веку ведома. И дедам нашим, и прадедам. Только дело-то не так было...
— А как? Поведай, деда!
— В сем тайны нет, слушайте, коль охота. Может, тому народу дальнему и являлся Господь Всемогущий в огне да грохоте, может, и рек с небес слово свое, а может, и приврали люди. С нами-то иначе было: к прадедам нашим пришел Бог человеком — робким, слабым да ласковым. У очага сидел, хлеб вкушал, гласом тихим наставлял нас.
— И что... Как же... А Перун, Велес, другие? Или не можно нам про то знать?
— Почто ж не можно? Али вы князи? Али вои? Они-то неразумны, за то и кару несут: поставлено им от меча да копья кормиться.
— Что ж заповедал Он прадедам вашим?
— В первый черед повелел старину блюсти, дар Божий хранить, от земли и неба кормиться. Коли чтили предки ваши богов больших и малых да духов разных, и вы, говорит, чтите. То все, говорит, лики мои — есть я во всем, и нет ничего без меня. Только за ликами теми Отца Небесного не забывайте и меня — ему Единосущного.
— А потом? Что с Ним потом содеялось-то?
— По воле Его и содеялось... До смерти умучили княжьи вои. Только воскрес Он и к Отцу своему Небесному возвратился. Так-то вот, ребятушки!
— Однако... Но... Как же вы Свена со товарищи?
— Не по злобе мы, Варушка, — они аки чада неразумные. Да, ить, делать-то неча: не соблюсти нам иначе дар заповеданный, а злыдням отдать его никак не можно — се грех превеликий.
— Что ж за дар такой, дедушка? Скажешь ли?
— Почто ж не сказать, молодцы? А то, может, и зрить желаете?
— А нам можно?!
— Пошли, коль охота!
Они выбрались из землянки и поднялись на бугор в центре селища. Здесь вокруг Триглава были вкопаны столбы — статуи других богов, рангом пониже. Только дед Пеха сейчас почему-то не обратил на них внимания. Он остановился возле главного кумира и показал рукой вдаль: «Зрите, молодцы!»
Лес, лес, лес... Коричнево-серая равнина с темно-зелеными пятнами ельников. Большого снега еще нет, и белеют лишь проплешины да поляны. Вдали лес смыкается с небом, с тяжелыми зимними тучами.
Они стояли довольно долго. Потом Вар-ка прошептал:
— Молви, деда... как зовется... дар сей?
Дед Пеха довольно хихикнул и потер озябшие руки с распухшими суставами:
— ВОЛЯ, ребятушки, ВОЛЯ!

* * *

Они договорились ничего не обсуждать, пока не доберутся до базы, пока не попьют чаю в любимом вагончике на вершине сопки с отметкой 1242 м. Николай сначала мучился, а потом понял, что сказать-то ему почти нечего.
— Еще по одной, Вар?
— Хватит, а то из ушей польется. Давай начинать разбор полетов — ты первый!
— Я?! Ладно... Значит, так: эта последняя реальность сильно смахивает на десятый век нашей эры. Вероятно, там существуют аналоги Византии, христианского мира и, соответственно, мусульманского.
— Ну, с Византией понятно — Свен, по-видимому, участвовал в походе на город, который у вас называется Константинополь. А вот о мусульманах мы никаких свидетельств не получили.
— Это прямых не получили, но имеем косвенные. Понимаешь, у нас есть непопулярная, но довольно логичная гипотеза, что Киевская Русь возникла в результате освоения норманнами-викингами речного пути из Скандинавии в бассейны Черного и Каспийского морей. Часть из них просто осела на этом пути и создала торговое государство. И Русь, и Скандинавия того времени, по данным археологии, были просто завалены арабским серебром.
— Это они за мед и меха столько наторговали?
— Вряд ли южные страны испытывали большую нужду в мехах и продуктах питания. Зато в мусульманском мире был огромный и, главное, стабильный спрос на рабов.
— Наверное, в основном на рабынь? — улыбнулся Вар-ка.
— Скорее всего. Согласись, что наловить партию хорошеньких девушек, порезвиться с ними от души, а потом загнать их на рынке за хорошие бабки — дело, достойное воина.
— В общем, Русь возникла из-за баб?
— С таким же успехом можно сказать, что она возникла из-за того плотника, который построил первый драккар. Именно он сделал возможной экспансию викингов.
— Может, сначала все-таки началась экспансия, а потом был заказ на суда для нее?
— Может, и так, но это к делу не относится. Гипотез о том, как развивались события в те времена, кто какую роль в них сыграл, существует множество. В том числе и такие: варяги были не скандинавами, а славянами, или норманны были всего лишь военными наемниками у местной славянской знати, или... В общем, документов сохранилось мало, что дает широкий простор для фантазии. В нашем случае можно предположить, что мы наблюдали отток населения из области влияния викингов вдоль пути «из варяг в греки». Норманны еще толком не ассимилировались, но уже желают «княжения» — куска территории с людьми, которых можно эксплуатировать. При этом имеет место проникновение тлетворных идей христианства, которые изнутри подтачивают жизненный уклад и местного населения, и пришлой верхушки.
— По-моему, Коля, ты тоже пытаешься запихать факты в готовую схему. Конечно, чем их меньше, тем легче они там помещаются. На самом деле, в деревне Верхняя Онжа мы ничего не узнали ни о христианстве, ни о мусульманстве этой реальности. Можно говорить лишь, что и в ней, как и в мире иревов, в недалеком прошлом произошло нечто, породившее идеи, которые ты называешь христианскими. Тебе так проще, потому что в твоей реальности данное событие привело к возникновению именно христианства. Викинги вполне могли этих идей нахвататься на стороне — международный разбой и торговля способствуют. Но местные?!
— Уж не хочешь ли ты сказать, Вар, что они сами додумались? Наверняка забредал какой-нибудь проповедник.
— Исключать этого нельзя, конечно. Только тогда было бы иначе: добавился бы еще один бог к уже известным, и все. Да и не прижился бы он, наверное.
— Почему же?
— Бог иудеев, христиан и мусульман требует от паствы безусловного отказа от всех остальных. При этом сам он ни за что конкретное не отвечает, но за все сразу.
— Подумаешь! Всегда можно домыслить к нему ангелов, архангелов и святых угодников, которые будут отвечать за своевременный дождь и за урожай яблок.
— Не важно, Коля! Все равно это серьезная перестройка всего мировосприятия. Для нее простой проповеди, не подкрепленной ни оружием, ни золотом, недостаточно. То и другое нужно хотя бы для демонстрации силы и значимости нового бога. Скажи лучше: ты не сталкивался в своем мире с мнением, что христианство могло возникнуть... не на Ближнем Востоке?
— Сталкивался, Вар, и не раз! Только мне кажется, что это из той же серии, что и гипотезы о возникновении человека современного вида не в Африке, а в Подмосковье, о происхождении всех народов мира от русского, о... К чему это ты, Вар?
— После нашего посещения страны Наах и общения с иревами твое мнение не изменилось?
— Да как-то... Понимаешь, в моей реальности ранняя история христианства темна и полна противоречий. То есть результат известен, а как он получился, не вполне ясно. Может быть, конечно, это лишь впечатление дилетанта, но, по-моему, кое-кто из специалистов тоже считает, что Иудея первого века не самое подходящее место для...
— Для чего? Договаривай, Коля!
— Ну, для того, что называют Воплощением и Пришествием или еще как-то. И что из этого?
— По-моему, дед Пеха рассказал о событиях, которые действительно имели место в его мире.
— Однако!
— Ладно, Коля, слушай мою версию. Во всех без исключения реальностях, где наш амулет не работает, идея Единого Бога является господствующей. Это во-первых. А во-вторых, всюду существует мнение, что Воплощение и Пришествие в той или иной форме уже состоялось. Согласись, что это не может быть случайным совпадением. Так вот, я считаю, что данное событие действительно БЫЛО в прошлом этих миров.
— Но...
— Возможно, что в каждой реальности это не единичное одноактное явление, а как бы... множественное. Не знаю... По сути дела, это и не важно... Главное, что это как раз то событие, после которого наши артефакты теряют активность: в данном мире все уже состоялось, и они больше не нужны.
— Кому?! Кому они больше не нужны?!
— Думай сам, Коля... Ты все равно со мной не согласишься, и твои возражения я могу пересказать заранее.
Николай вдруг заметил, что Вар-ка сидит бледный, как смерть, и массирует рукой грудь возле горла.
— Что с тобой, Вар?
— Как-то мне... Нехорошо мне, Коля... Пойду полежу, а?
— Ты чего, Вар?! Чаю крепкого перепил, да? Ты же никогда не болеешь!
— Не болею... Полежу я, ладно? Только не заходи... не подходи ко мне. Лучше... Лучше пока отчитайся перед заказчиками. Только не заходи...
— Какие, к черту, заказчики?! Что я им передам?
— Как обычно — всю фактуру. Можешь... в конце мое мнение... присовокупить. Пойду...
Лицо Вар-ка на глазах приобретало бледно-зеленый оттенок, на лбу выступили капли пота. Он чуть не упал, пытаясь встать с табуретки. Николай подхватил его и стал перемещать через тамбур в соседний жилой отсек. Дверь туда никогда не закрывалась, но на сей раз Вар-ка отстранил Николая, со скрипом закрыл ее и даже накинул с той стороны крючок. Потом он рухнул на свой топчан, и все затихло.
Николай долго метался вокруг вагончика, не находя себе места: сердечный приступ? он там умирает? почему закрылся? Ответов не было, а молиться он не умел. Ничего не происходило, и, чтобы хоть как-то отвлечься, Николай решил заняться отчетом. К его удивлению, это помогло.

«...мнению Варова, активность амулетов направлена на создание в той или иной реальности предпосылок для событий, которые у нас названы Первым Пришествием, то есть для вступления Бога в непосредственный личный контакт с людьми. После создания таких предпосылок активность артефактов в данной реальности прекращается...»
Николай минут пять размышлял, но сформулировать атеистическую гипотезу не смог. Тогда он решил ограничиться только критикой: «...Полагаю, что всерьез эта версия рассматриваться не может, поскольку приходится допустить...»
Сначала он не поверил своим глазам: такого еще ни разу не было! Его прервали на полуслове! Привычная надпись на поверхности «рации» сменилась словами: «Считаем эту информацию излишней».
«Вот как?! Мое мнение, значит, вас не интересует! Ладно...» — обиделся Николай и сказал вслух:
— Не хотите — как хотите. Тогда у меня все!

Предыдущая страница 28 Следующая страница


29 Сергей Щепетов

И вновь прибор отреагировал необычно: вместо короткого «Сообщение принято» строчки заполнили почти всю поверхность, а сверху — «Н. В. Турин, примите сообщение»!
Смысл дошел до Николая только после третьего прочтения, да и то, кажется, не весь.
«...Кандидатура Н. В. Турина одобрена... на должность заведующего отделом... с окладом... В случае согласия... документы должны быть поданы не позднее...». А еще про жену, про дочь и даже про сына. И все с указанием конкретных дат и сумм.
Николай читал, перечитывал, и текст послушно двигался под его взглядом. Он машинально сопоставлял даты с сегодняшним числом в родной реальности, указанным в конце, убеждался, что время еще есть, что можно особо не торопиться. И вдруг понял: да он никуда не опоздает, если начнет выбираться отсюда прямо сейчас. А это значит...
«Неужели все? Наша миссия окончена? Или... только моя? А ребята? Вар!!»
За спиной что-то загремело, и Николай вскочил, уронив табуретку. Держась за стенку, Вар-ка пытался поставить на место пустое ведро:
— Опять за водой не сходили...
— Схожу! Сейчас схожу! Ты живой?
— Местами, как видишь. Но уже лучше. Попить дай!
Он уселся на топчан, жадно выхлебал остатки воды из чайника и откинулся спиной к дощатой стенке.
— Уф-ф-ф! Вот так оно и бывает. Хотя, наверное, даже и не так — я-то находился между реальностями.
— Ничего не понимаю! Что произошло, Вар?
— Для тебя ничего страшного... Просто в одном из миров умерла моя случайная подружка по имени Тай-лю. Представляешь, что со мной будет, если что-то случится с тобой или с Женькой? Отныне вы просто обязаны жить долго и счастливо! Я же теперь «носитель».
— Но... А вдруг ты не выдержишь?
— Значит, в какой-нибудь реальности известные события произойдут позже... или не произойдут. Но я, наверное, выдержу, потому что знаю зачем.
— Нет, я точно сегодня свихнусь! Мало того, что наши работодатели написали, теперь еще и ты!
Вар-ка улыбнулся синеватыми губами:
— Ты передал им отчет?
— И отчет, и твое мудрое мнение!
— Вот и все, Коля. Похоже, любопытство наших заказчиков мы удовлетворили. Можешь возвращаться домой.
— Откуда ты... — Николай проследил за его взглядом и осекся: их загадочной «рации» больше не существовало. Вместо нее на столе лежала кучка темно-бурой трухи.

Вар-ка проводил его вниз до реки. Он, собственно, не прочь был плыть вместе до самого устья, но Николай его отговорил.
Все когда-нибудь кончается: лодка надута, груз уложен. Николай занял свое место, разобрал весла:
— Ладно, Вар... Передавай Женьке привет. Все-таки зря ты... Жил бы как все: дом, жена, дети. А так — только круги на воде.
— Зато представляешь, КТО будет мною пускать эти круги! — сказал Вар-ка, спихивая лодку с отмели.
— Не говори глупостей напоследок, — попросил Николай. — Ведь не увидимся, наверное, больше...
Бывший колдун-недоучка из племени Речных людей ничего не ответил, только улыбнулся и качнул головой. Похоже, этот жест означал серьезные сомнения в последних словах собеседника. Николаю немедленно захотелось остановиться и выяснить, на что это он намекает, что имеет в виду и на каком основании, но...
Но лодку уже подхватило течение, совсем рядом шумел первый перекат, и рефлексы старого сплавщика заработали, минуя сознание: короткий гребок на струю, резкий разворот, чтобы двигаться бортом вперед, теперь чуть левее — между валуном и корягой, торчащей в самом неподходящем месте, а потом резко вправо к самому берегу...
Когда перекат остался позади, задавать вопросы было уже некому — вокруг только вода, скалы и лес. Впереди ждал прижим и большой «котел» под обрывом, который надо проходить по крутой дуге, чтобы не угодить в залом или не вылететь на камни. Николай подумал, что все это, пожалуй, знакомо и не страшно, но что же все-таки хотел сказать Варка? Точнее, чего он НЕ хотел говорить? Такие молчаливые намеки для них давно стали привычной формой общения, и еще не было случая, чтобы они неправильно поняли друг друга. Значит... Значит, он, Николай, и сам все прекрасно понимает и лишь притворяется перед самим собой.
Николай глубоко вздохнул, выплюнул комара, попавшего при этом ему в рот, и с удовлетворением обнаружил, что щемящая боль безвозвратной потери, похожая на приступ гастрита, исчезла.

* * *

Он пытался читать, но не мог сосредоточиться. Память отказывалась подчиняться и упорно забрасывала его то в подземелья рудокопов, то в промозглую землянку, то в старый вагончик на вершине горы. Николай вспоминал недавние разговоры, находил новые аргументы в спорах, прикидывал, что можно было бы сказать или сделать иначе — в общем, продолжал жить той жизнью, которая уже кончилась и сейчас стремительно уносилась в прошлое.
— Будете что-нибудь пить? — стюардесса остановила рядом свою тележку.
— Конечно, буду! — обрадовался Николай. До Питера оставался час полета, и он думал, что больше уже ничего не дадут. — Пиво, пожалуйста.
— Извините, пиво кончилось. В этот раз почему-то мало завезли. Возьмите джин-тоник.
Николай принял голубую трехсотграммовую баночку и горестно вздохнул: «Вот он, наш Аэрофлот — на билеты цены, как у взрослых, а сервис...» Не любит он эту шипучку, но пить будет, раз уж оплачено.
— У вас здесь свободно? — задал вопрос прилично одетый мужчина лет тридцати. — Можно, я присяду, пока девушка не закончит раздачу?
Появление соседа Николая не обрадовало, но просьба была резонной: два места рядом с ним свободны, а проход перекрыт тележкой бортпроводницы.
— Располагайтесь! — Он захлопнул книжку, положил ее на пустое сиденье и вскрыл банку, чтобы выпустить лишний газ. Сосед кивнул на книгу:
— Странный текст, правда? Не статья, не репортаж, не отчет и не художественное произведение — совершенно непонятно, как его воспринимать!
Николай с интересом посмотрел на него и подумал, что, пожалуй, ошибся в оценке возраста: наверное, они ровесники. Смешно, но этот незнакомый человек слово в слово повторил его собственное высказывание много лет назад после первого прочтения Евангелия от Матфея.
— А вы что, интересуетесь?
— Да так, постольку-поскольку... Но, в общем, приходится.
— И как вы полагаете: Евангелия составили апостолы-очевидцы или церковь первых веков?
— А я не считаю этот вопрос таким уж принципиальным. Произошло нечто, со временем изменившее облик мира. Люди Средиземноморского очага цивилизации восприняли и описали это как появление, жизнь, смерть и воскресение некоего человека. Пусть даже какие-то эпизоды придуманы задним числом — важно, зачем и почему их пришлось придумывать, что именно объяснять таким образом.
— Вы что же, не считаете евангельские события причиной возникновения христианства?! Я правильно понял?
— Не совсем. Если улов хорош, что считать причиной успеха? То, что вы забросили сеть, или наличие рыбы в воде?
— Ну, если так ставить вопрос, то получается, что и сетью пользоваться необязательно, а можно, скажем, ловить на удочку. Другими словами, те события могли разворачиваться совсем иначе, а новая религия все равно бы возникла?
— Я думаю, что в том месте и в то время иначе быть не могло. Но, в принципе, совсем необязательно, чтобы новое миропонимание было оформлено в виде отдельной религии или религиозного течения. Оно могло незаметно и плавно встроиться в уже имеющиеся структуры. Если, конечно, они для этого подходят.
— А что, такие случаи были? Что-то не припомню.
— Вы и не можете этого знать. В будущем из прошлого слышны лишь письмена, а если их нет, кто скажет, как приняли древние славяне того, кого иудеи назвали...
— И вы туда же! Христианизация Руси состоялась в десятом веке!
— Смотря что под этим понимать. Если обряд и обычай, то вы, безусловно, правы, но ведь дело не в них, правда? В обществе должно было появиться достаточное количество людей, готовых увидеть Бога рядом с собой, увидеть равным себе, способных принять хлеб из Его рук, понять, что Он готов омыть им ноги, поскольку не считает себя выше. Вы уверены, что такая ситуация в племенах восточных славян не могла сложиться значительно раньше?
— Ну, в этом, наверное, никто не может быть уверен, раз следов не осталось. Хотя, с другой стороны, их могли и «зачистить» или просто не разглядеть. Интересный у вас подход: получается, что Господь Бог тысячелетиями готовит человечество к контакту на равных. И когда наступает подходящий момент, Он появляется среди людей и начинает творить чудеса, чтобы доказать, кто Он есть, — Николай взял в руку Евангелие. — Все эти воскресения, исцеления, превращение воды в вино... У меня был приятель, который мог творить что-то похожее, точнее, создавать иллюзию, что, скажем, пиво превратилось в воду. Но зачем эти фокусы тому, кто, по определению, всесилен и может манипулировать Мирозданием от атомов до галактик?
— Во-первых, во многих случаях речь явно идет не об иллюзиях, во-вторых, люди могли кое-что придумать или понять неправильно, а в-третьих... — сосед тихо рассмеялся. — Вы вспомните эту историю: в разгар веселья на свадьбе кончилось вино, и взять его было негде. Представляете, в каком неловком положении оказались хозяева — просто жуть! Они, наверное, готовы были сквозь землю провалиться! Быть рядом с ними в такой момент и не помочь... да еще когда мать просит... Разве это не оправдывает, хоть в какой-то мере, временное изменение обычного порядка вещей? Может быть, и другие чудеса творились, так сказать, под давлением обстоятельств?
— Да, Он, кажется, не стремился к саморекламе. Ладно, в конце концов, все это детали. Я другого понять не могу. Допустим, Бог действительно существует, допустим, мы зачем-то Ему понадобились: так и создал бы нас такими, как Ему нужно! Зачем было творить полуфабрикат и погружать его в кровь и грязь истории, чтобы он созрел для контакта?! Прямо садизм какой-то...
На сей раз собеседник молчал довольно долго. Потом он как-то виновато и тихо спросил:
— Скажите, у вас есть... м-м-м... друг, любимый родственник... Кто-то самый важный, самый близкий для вас — понимаете, о чем я?
И Николая вдруг прорвало:
— Был! Я это теперь понял! Только не родственник и не друг, а... как бы второе «Я», только лучше. Нам даже часто встречаться было необязательно: могли общаться молча на расстоянии — главное знать, что он есть, что я не один. Жена, дети, друзья, коллеги — это все не то, это всегда зависимость, всегда какой-то интерес, всегда неравноправие. А тут... Оказать услугу или сделать гадость — это как самому себе. Не могу объяснить, да и слов-то таких нет: со-мыслие, со-чувствие, со-делание, со-... Нет, не получается! Я даже не подозревал, как это важно, какое это счастье! А теперь... Нет, Вар-ка не умер, но... Кем или чем его заменить? Выдрессировать собаку, воспитать ребенка, поискать жену получше? Смешно! Наверное, создать свое второе «Я» под силу только Богу!
— И, поверьте, это гораздо труднее, чем манипулировать галактиками!
Николай удивился:
— Разве может быть нужен Творцу... э-э-э... СОТворец?
— Думаю, что только он Ему и нужен. Ладно, Николай Васильевич, пойду на свое место. Простите за беспокойство! Приятно было поговорить.
Человек легко поднялся и пошел по проходу в заднюю часть салона. За спинками кресел было не видно, где он расположился, да Николай и не стал следить за ним. Он уставился в иллюминатор и отхлебнул наконец из банки, которую все это время держал в руке.
Сначала он обкатывал в уме последние фразы случайного собеседника, потом долго пытался вспомнить, в какой момент и зачем ему представился. Пиво кончилось, а он так и не вспомнил. Потом до него дошло, что пил он не противную сладкую шипучку, да и на банке написано: «Невское оригинальное». Однако...
Он не знал, что именно хочет сказать или спросить у этого человека, но упорно искал его во всех доступных местах самолета. Попытался выяснить у бортпроводниц, куда он мог деться, но не смог описать даже внешность — то ли не запомнил, то ли успел забыть. А потом всех попросили занять свои места, привести спинки кресел в вертикальное положение и застегнуть ремни...

ЭПИЛОГ

Сначала, конечно, шли титры — на фоне мрачных темно-зеленых зарослей и под таинственно-жутковатую музыку. Камера как бы двигалась сквозь кусты, не касаясь веток. Время от времени раздавалось уханье и душераздирающий хрип кого-то, поедаемого заживо. Потом на экране появилась сочащаяся кровью надпись:
«Год 19... Советский Союз рухнул. Правительство Сибирской Федерации обратилось к президенту Соединенных Штатов с просьбой о помощи в борьбе с террором на так называемых Мертвых землях. Конгресс дал согласие...»
Действие началось, но сначала все было обычно и скучно, как во многих фильмах. Сытая, благополучная и очень цивилизованная страна. Сцены безмятежного быта с мелкими до смешного проблемами: глупый начальник на работе, любимая девушка, которая все никак не хочет отдаться, споры с женой о покупке нового коттеджа... В этой идиллии появляется сухопарая фигура седого полковника с благородным лицом. Он разыскивает по одному своих бывших солдат из состава какого-то сверхсекретного экстра-суперподразделения и уговаривает их принять участие в операции. Каждый супермен и суперменша сначала категорически отказывается, а потом соглашаются.
Дальше опять-таки обычная сцена: все шестеро собрались вместе. Они примеряют снаряжение и демонстрируют друг другу свою крутизну и независимость. В конце концов они условно признают лидерство именно того, кого полковник назначил старшим.
И вот они летят. А под крылом самолета (или вертолета?) зеленое море тайги. Затем следует сцена общения с какими-то военными Сибирской Федерации. Они, почему-то на родном языке, говорят с сильным акцентом и производят на зрителя очень неблагоприятное впечатление — какие-то они все двусмысленные и обязательно подведут наших героев в трудную минуту. Только это все ерунда, потому что дальше со смаком и во всех деталях показано, как наши одеваются в поход, постепенно превращаясь то ли в киборгов, то ли в космонавтов: сверхпрочная броня и кевларовый костюм под ней, бронированный шлем, нашлемный фонарь, выдвижная антенна спутниковой связи, слуховое устройство, перед лицом акриловое стекло с интегрированным дисплеем и защитой от лазерного излучения, динамик, воздушный фильтр, электромагнитная винтовка с хитрым креплением к поясу, высокопрочные пластиковые ботинки для защиты от мин... А сверху еще гранаты, ракеты, пулеметы... И конечно, здоровенный нож с зубами на тупье клинка — класс!
Наконец действие началось: шестеро идут через заросли под мрачную и таинственную музыку...
Да, а перед этим мельком показали, куда и зачем, собственно, они идут: им надо спасти пленных солдат Федерации. Солдатики (человек двадцать) сидят за частоколом, их по одному выводят, жарят живыми и поедают. Некоторых, конечно, едят прямо сырыми.
Так вот: шестеро киборгов идут по лесу, а на них нападают всякие чудовища — многорукие, многоногие, многоголовые и исключительно зубастые. Они прыгают с деревьев, выныривают из-под земли, выскакивают из чащи. Они могучи и ужасны, только их подводит привычка орать и реветь перед атакой. Поэтому наши почти всегда успевают пульнуть ракетой, кинуть гранату или стрельнуть из лазерного пистолета. Только путь их далек и долог, а чудовищ вокруг водится очень много, и герои по одному погибают. Одну девушку-суперменшу двухголовый монстр прямо разрывает на части вместе со скафандром. Наши герои уже забыли взаимные распри и мужественно прикрывают друг друга, даже жизнью иногда жертвуют. Только их все равно становится все меньше, и к тому же у них начинают кончаться патроны. А вот у чудовищ, наоборот, появляются всякие пушки и пистолеты. Дело явно идет к рукопашной...
— Пашка, ты опять?! Опять эту ерунду смотришь?!
Шаркая тапочками, бабушка пересекла крохотную комнату и выключила телевизор.
— Ба-абу-уля, это же про Мертвые земли-и! Ну, ба-бу-у-уля!
— Хватит ныть! Нет никаких Мертвых земель! Шел бы лучше погулять — красота-то какая на улице!
— Что, опять снег выпал?
— Ну да! В наше-то время такого и не видел никто — что зима, что лето. А с тех пор, как дамбу в Беринговом проливе разобрали, красота — холодно только...
Пашка вскочил, сдернул с гвоздя куртку и кинулся к двери.
— Смотри, осторожней: там буровиков на вахту собирают!
Он стоял на крыльце, задрав голову, и пытался губами поймать снежинку. Это была почти сказка, но все портил шум двигателя, обрывки песен и мат.
На той стороне улицы — наискосок влево — длинный одноэтажный барак. Там живут рабочие-буровики. Раз в две недели одних привозят с вахты, а других увозят. Вход в барак только один — посередине. Низкое крыльцо помещается между двумя холмами из консервных банок, бутылок и пузырьков из-под одеколона. Возле крыльца урчит двигателем вахтовка — трехосный КАМАЗ, к которому приделан кузов от пассажирского автобуса. Двое начальников в куртках из кожзаменителя вытаскивают по одному из барака рабочих и вытряхивают у них из карманов и рюкзаков бутылки. Они бросают бутылки на землю, стараясь разбить, рабочего запихивают в автобус и идут за следующим. Они увлеклись этим делом и не замечают, что автобус не наполняется, потому что рабочие изнутри отжали заднюю дверь, по одному вываливаются наружу и расползаются в разные стороны, прихватив уцелевшие бутылки. Впрочем, начальники тоже, наверное, не сильно трезвые...
Пашка поймал наконец снежинку и счастливо засмеялся. Ему захотелось предстать перед этими людьми этаким широкоплечим красавцем в гибкой броне и с винтовкой. Он уже хотел так и сделать, но вспомнил про бабушку и передумал. Лучше он проверит, на месте ли его богатство!
Опасливо оглядываясь по сторонам, Пашка обогнул мусорную кучу и подошел к соседнему крыльцу. Возле самой стены он встал на колени и отодвинул в сторону заветную доску. Здесь, в норе под крыльцом, раньше жил Бобик, которого съели бичи, а теперь, прикрытое тряпками, лежало его сокровище. Пашка не стал его доставать, а только пощупал — на месте ли? Он был на месте — почти целый американский кевларовый костюм! Ну и что, что на груди и спине у него дырки от самодельной кумулятивной пули, зато все остальное цело, как в кино! Они с пацанами нашли его летом: Федьке достался шлем со стеклом, а Сереге ботинки, только они ему велики...
Доски-горбыли над головой заскрипели, и Пашка замер в испуге. Раздалось сопение, хриплый надсадный кашель, и он вздохнул с облегчением: это всего лишь сосед дядя Кузя вышел на крыльцо. Этот — свой, этот — не выдаст! Пашка вылез из норы, отряхнул колени и поздоровался. Сосед не ответил.
Так же, как он сам недавно, дядя Кузя стоял, подняв лицо к небу, только при этом сильно покачивался из стороны в сторону:
— Ит из сноуин! Ит из сноуин...
Услышав английские слова, Пашка решил, что подходящий момент настал, и попросил:
— Дядя Кузя, а дядя Кузя! Расскажи, как ты попал в плен! Расскажи! Ты же обещал!
— Ноу... Ноу Кузя! Ай эм Смит... Грустно мне, Паша... Дисплей у меня тогда заело...
Сосед вздохнул, опустился на четвереньки и начал блевать. Из его спины между лопаток, как всегда, торчали клочья ваты. Оно и понятно: где же найти телогрейку на такие-то плечи!
— Пашка! Пашенька! Ты куда подевался?
— Тут я, бабуля! — Он оставил соседа и подошел к своему крыльцу, где бабушка зябко куталась в изъеденную молью шаль.
— Ты вот что, Пашенька... Я и забыла совсем: хлеба-то у нас и нет на вечер, а скоро уж дед вернется! Сгонял бы ты к матери, а? Заодно отнесешь ей майонезу — я как раз пару баночек прикупила к празднику...
Как всегда в таких случаях, любимый внук притворно надулся:
— Вот еще! Буду я мотаться туда-сюда! Видишь, какая погода?
— Ну, Пашенька, это же рядом совсем! И майонез отнесешь — она рада будет!
— Ага, рада! А я? В 8:30 вторая серия, а у нас дома телевизор черно-белый! И экран моргает... когда папа на связь выходит!
— Тише ты, тише! Это у вас антенна, Пашенька. Папа уж починил, наверное. Да и что тебе дома-то? У нас посмотришь — до восьми сто раз обернуться успеешь!
— Ну, ладно! Только...
Внук задумался, чего бы еще потребовать за услугу. И придумал:
— Только вот что: ты мне расскажешь...
— Пашенька, дед же не разрешает — маленький ты еще! Узнает — ругаться будет!
— Ага! Как за хлебом посылать... в буран и пургу, так не маленький, да? Видишь же: нет погоды!
— Да как же нет, Пашенька?!
— А вот так: мне виднее! Или расскажешь, как танцевала перед солдатами на БТРе, пока наши вакуумную бомбу закладывали! И про Охот...
— Тише! Тише, Пашенька! Не дай бог, услышит кто!
— Ну, и что? По-моему, все и так знают, только вид делают! Даже менты и солдаты!
— Горе ты мое! Ну, что с тобой делать...
— Значит, договорились? Уговор дороже денег! И телек до одиннадцати!
Довольный своей победой, Пашка опустил в карман теплую баночку с жестяной крышкой и отправился за дом, где были свалены бревна и пустые бочки из-под солярки. Там у них с пацанами был оборудован шалаш — из тех же бочек, палок и кусков старого рубероида.
Следы на снегу Пашка увидел раньше, чем услышал голоса друзей — они были там и, конечно, опять курили.
— Здорово, жлобы! Вы чего телек не смотрите?
— Да ну его — опять старье показывают! Мы лучше покурим, — ответил Федя. Серега возмутился:
— Покуришь с этим! Давай сюда бычок — моя очередь затягиваться!
— Не дам: ты как дернешь, так сразу полпапиросы!
— Ну, и что? Говорил же: надо две брать!
— Ты сам первый зассал две взять!
— Нет, ты!
Пашка снисходительно усмехнулся:
— А спорим: не подеретесь! Слабо?
Парни, как всегда, дружно обиделись:
— А слабо глаз на ж... натянуть? — Федя попытался схватить его за ногу, а Серега влепить подзатыльник. Только Пашка был наготове и успел увернуться:
— Ладно, ладно! Шуток не понимаете? Некогда мне тут с вами: к матери надо смотаться, пока вторая серия не началась!
— Может, тебе бычок в задницу вставить? Будешь на реактивной тяге! — ехидно предложил Федя, но Серега не согласился:
— Лучше ему пендель вломить! Для скорости это первейшее средство!
Пашке очень хотелось затянуться папиросой, но попросить мешала гордость. И мать может учуять... Да и не дадут, наверное, жмоты... В общем, просить он не стал: снял куртку, забросил ее в шалаш и начал взбираться по скользким бревнам на самый верх штабеля. Там он снял и ботинки, пристроил их на бревне подошвами вверх, чтобы внутрь не нападал снег, и, зябко поеживаясь, расправил крылья. С ними все было в порядке, и, коротко подпрыгнув, он лег грудью на воздух.
Было еще довольно светло, хотя в такую погоду темнеет рано. Серега засмотрелся на полет приятеля и пропустил момент, когда табак в папиросе кончился и начала тлеть бумажная гильза. Он закашлялся и сплюнул:
— Ч-черт! Урод несчастный!
Федя вздохнул:
— У тебя все равно получилось на одну затяжку больше — я считал!
Серега еще раз сплюнул и утешил брата:
— Ничего, зато пороть нас будут поровну — сегодня-то отец уж точно заметит!
— Заметит... — обреченно согласился Федя и опять вздохнул: куда же денешься, если у них на двоих только одно тело, хоть и с четырьмя руками?
А в бараке Лойка опустила оконную занавеску и облегченно перекрестилась: «Слава Богу, полетел-таки! Даня вот-вот вернется, а что за ужин без хлеба?»

* * *

— Ничего не получается! По-человечески надо!
Хорь швырнул на землю кусачки и ухватился руками за столб, к которому крепилась проволока. Он злобно дернул его несколько раз, но столб держался в земле прочно. Тогда Хорь ругнулся, отошел на несколько шагов и с разбегу навалился на него плечом. Столб слегка наклонился. «Ага!» — радостно оскалился воин и повторил попытку. В конце концов тонкий железный столбик завалился, оттянув проволоку и образовав как бы мостик на ту сторону.
— Уф-ф! Путь свободен, вождь!
— Вижу, Хорь.
— А вот я, хоть убей, не вижу, зачем надо было ломать забор? Что, нельзя через ворота выйти?
— Наверное, можно, — согласился Лис. — Но, покидая этот мир, надо, на всякий случай, обозначить разрушение границы.
— Что-то ты мудришь! Зачем ее разрушать?

Предыдущая страница 29 Следующая страница


Последний мятеж 30

— Неужели ты не понимаешь? Из мира мертвых не возвращаются, потому что он замкнут. Если я уйду, не разрушив его границу, то так и останусь мертвым живым... или живым мертвым. В нашем мире меня никто не сможет ни увидеть, ни услышать.
— Ты так думаешь? Впрочем, ладно, лишняя предосторожность никогда не помешает. Только я все равно не пойму, зачем тебе идти? Здесь полно еды и нет врагов — твои люди довольны. Что еще может быть нужно вождю племени?
— А люди Большого Лиса? А другие?
— Пусть о них заботится Большой Лис! И другие вожди! При чем здесь ты?!
— Я же столько раз объяснял тебе, Хорь! Или ты можешь придумать другое объяснение всему?
— Если бы мог — давно бы придумал. Конечно, Холодная Беда пришла в наш мир для того, чтобы мы попали сюда.
— И не просто попали, а попали так, чтобы кто-то мог узнать Великую Тайну и вернуться!
— Ну, здесь-то это и не тайна вовсе. Ее все знают!
— Но нам-то ее сообщать не хотели! Они специально не пускали к нам людей в длинной одежде.
— Служителей Бога? Я не думаю, что они не хотели раскрывать нам тайну. Точнее, они не хотели нам говорить не потому, что это тайна. Им просто нравится нас рассматривать, пока мы не такие, как они. А с этой тайной мы станем такими же, как все они, и им будет неинтересно.
— Это их проблемы, Хорь. А я должен вернуться и сказать людям. Иначе зачем все?
— Эх, Лис... Пойдем вместе!
— Хорь, Хорь... Неужели ты не понимаешь знак?
— Какой знак?!
Малый Лис засмеялся и хлопнул приятеля по животу:
— Вот этот! Разве это не знак? У тебя выросло брюхо, как у женщины весной! А сала на тебе наросло столько, что ты еле ходишь! Разве это не указание, что ты должен остаться здесь?
— Ты смеешься, Лис... А мне не смешно!
— Знаю, Хорь... Но идти я должен.

Тяжело переваливаясь, опираясь на дротик, как на посох, вождь пересек знакомую площадку и остановился перед началом спуска. Вот она, дорога в его мир, — он хорошо помнит ее.
В том, что там еще остались люди, Лис не сомневался. Он сомневался, примут ли они его. Станут ли слушать? Поверят ли? А если поверят, то смогут ли понять? Впрочем, он скажет, а там будь что будет. Может быть, кто-нибудь там уже и сам догадался? Ведь это так просто...
Главное Воплощение Творца не мамонт, не медведь и не буйвол. Это — человек, которого Он предназначил для вечной жизни. И бесполезно приносить жертвы — ими кормятся лишь духи и демоны. Бесполезно вкушать человеческое мясо — этим не стать причастным Ему.
Малый Лис — не мудрец, не шаман, не священник. Он — вождь, он — воин. Он скажет, а там...
Человек в засаленной меховой безрукавке вздохнул, перехватил поудобней рукоять топора и зашагал вниз.

Приближение постороннего Вар-ка почувствовал, когда тот был еще далеко внизу. Он почувствовал и «прикрыл» снаружи сознание, чтобы не выдать своего присутствия. Маловероятно, конечно, чтобы пришелец умел, как он, чувствовать чужой разум в пустоте, но — на всякий случай.
Малый Лис не задержался возле вагончика, и Варка решил не вступать с ним в контакт — пусть идет своей дорогой. Если его люди погибли, он должен был погибнуть вместе с ними. Значит, они живы. А он возвращается в свою реальность — туда, где царит Холодная Беда.
Потом он стоял и смотрел, как спускается Малый Лис. Смотрел, пока белесое марево не скрыло его сутулую фигуру. Что же такого важного несет он в свой раненый мир? Это настолько важно, что он оставил где-то своих людей и идет один? Вряд ли это секрет выплавки металла или выпечки хлеба. У него, кажется, нет ни одного предмета, созданного цивилизацией. Он несет что-то более важное — ГОРАЗДО БОЛЕЕ ВАЖНОЕ!

* * *

— Не спеши, командир! Загоним коней — вообще никуда не приедем! — Помощник высморкался, вытер рукой нос и посмотрел на окровавленные пальцы. Он был без шлема, с его правой щеки свисал лоскут кожи.
— Ты прав, — ответил десятник, придерживая лошадь. Двое всадников, следовавших за ними, сделали то же самое.
— Ну, и мясорубка! Четверо из десятка осталось! Ничего себе...
— Скажи спасибо, что именно нас послали за помощью! А то бы и мы...
— Думаешь, наши продержатся?
— Не знаю. Вряд ли...
— Просто чудо, что смогли пробиться к арсеналу.
— Какой, к черту, арсенал?! Ты же видел — обычная деревенская халупа, только без окон!
— Да-а... Ну какой же идиот придумал устраивать склад оружия в этом гадюшнике?! Тут же на пару тысяч иревов ни одного ремтийца!
— А где его устраивать? У нас же район такой: иревы кучами живут, а ремтийцы порознь. У них участки большие, они тесниться не любят. Раз есть колонисты, значит, должно быть и оружие для них.
— Ч-черт, ну и раздали бы им сразу! Они все равно все с оружием. Или хранили бы в полковом лагере.
— Это ты у начальства спроси. Может, вся эта кухня проходит по разным ведомствам: правая рука не ведает, что творит левая?
— Да-а, у нас это запросто. А мы отдувайся!
— Нашел, о чем волноваться! Ну, захватят эти ублюдки сотню старых мечей... Тебя-то сколько лет учили этой штукой орудовать? А они...
— Они, по-моему, и так неплохо обходятся. Никогда не думал, что крестьянский цеп, коса, серп... Это же страшное дело!
— Да-а, от дубинки, привязанной к палке, щитом не прикроешься.
— Ну, уроды...
— Слушай, они, небось, своих потоптали больше, чем наши побили. И бабы... С чего все началось-то, ты понял?
— Это все пехота вислоухая. Какой-то мужик у них вроде вырвался и буянить начал. Голыми руками чуть ли не сотню раскидал и полковника зарубил. Пока они сопли жевали.
— И полковника?!
— Ну не знаю. Может, и его потом, когда заваруха началась...
— Мужика-то взяли?
— А черт его знает! Я же там не был. А солдатик из оцепления, пока мне рассказывал, заполучил камнем по шлему — аж мозги из носа брызнули.
— Ну, и дебилы! С одним иревом не могли справиться!
— А что ты хочешь от пехоты? Их чему учат-то? Главное, строй держать и команды выполнять четко. Когда наши прут сомкнутым строем, они кого хочешь сомнут — никаким варварам не устоять!
— Так то — в строю! Там главное команду не прослушать да с ноги не сбиться. А уж как сойдутся... Видел я пару раз! Первой шеренге и драться-то не приходится — щит в щит и кто кого передавит! Тут главное на ногах устоять — упал, и все, труп! Им и рубить-то не приходится — в основном, колют.
— Ясное дело, в тесноте не помашешь! Потому у них и мечи короткие и по бокам тупые.
— Да? Я-то думал, что это их из экономии такой дрянью вооружают. Видал я, как ребята после драки эти свои мечи ногами распрямляли. Разве такую штуку заточишь?
— Ты, может, и прав. Что тут из чего проистекает — дело темное. Прикинь: в армии пехота — основная сила. И этой пехоты по всей империи, по провинциям, распихано, наверное, больше, чем жителей в Ремте. Даже когда войны большой нет. Ну, допустим, кормят-то их местные за счет налогов, но оружие-то идет за счет казны. Да нормальный меч, вроде наших, стоит больше, чем пара пехотинцев со всеми потрохами!
— Пара пехотинцев вообще ничего не стоит! Видал, как их сегодня? Растащили в разные стороны и смяли как детей! Кто успел друг к другу прибиться, те и спаслись. По крайней мере — пока...
— Ясное дело: если хоть десяток клином встанет, они сквозь любую толпу, как горячий нож сквозь масло. Только для этого надо суметь построиться, надо, чтоб было кому скомандовать.
— Да-а-а... А еще говорят, что пехотинец бессмертен!
— Это старая шутка. Ее варвары на северной границе придумали. Они-то, как воевать соберутся, расфуфыриваются друг перед другом, чтобы, значит, не спутать, кто какой подвиг совершит. А наши прут на них строем — все на одно лицо! У всех все одинаковое — и амуниция и оружие. Ну какой дикарь, с пером в заднице, солдатика завалит и начинает петь победную песню. А чего петь-то, если на его месте уже другой стоит? Точно такой же!
— Слышал я эти сказки! Говорили даже, что как-то раз какие-то батты или хатты целую сотню вырезали. А на другой день на них из лагеря выходит точно такая же. Так они обделались со страху и разбежались — решили, что это мертвые восстали!
— Ну, с иревами этот номер уже не пройдет. Раз они нашей крови попробовали...
— Так они ее давно пробуют, сволочи! В ту войну, говорят, наших тысячами валили!
— Насчет тысяч не знаю, но две пехотных сотни они сегодня в грязь втоптали. И без всякого оружия!
— Если бы только пехота... Ты видел, как погиб наш сотник? Мы гнали по улице каких-то баб, а из калитки мужик выскакивает с вилами. На длиннющей рукоятке. Он эту рукоятку в землю воткнул и ногой придавил, а сами вилы... Близко уже было — первому не остановиться... Я-то вторым шел... Ну, гады!
— Остынь! Они нам за все заплатят!
— Я их, наверное, десятка два покрошил, а они все...
— Тихо!! Стой! Стой, тебе говорят!!
Всадники остановились и, привстав на стременах, стали всматриваться в густеющие сумерки. По дороге, зажатой скалами, им навстречу двигалась темная масса. Отдельных людей различить было нельзя, но ветер нес навстречу мерные выдохи: МАА... СЭЭ... АХХ...
Командир длинно выругался. Помощник хлюпнул разбитым носом:
— Похоже, помощь уже идет. Но не нам.

* * *

Женька подпрыгнул и, ухватившись руками, повис на ограде. Забор был каменным, капитальным и старинным. Старинным настолько, что для ног даже нашлась какая-то опора, позволившая слегка разгрузить руки. Парень довольно усмехнулся и стал потихоньку подтягиваться, склонив голову набок. В конце концов его левый глаз оказался чуть выше кромки стены. Приподнявшись еще немного, Женька смог увидеть стражника на той стороне.
Все было грамотно и правильно: охранник располагался именно в том месте, откуда можно просматривать всю относительно доступную часть забора вокруг особняка. Страж стоял, прислонившись спиной к дереву, широко расставив ноги и сложив на груди могучие руки. Голову он держал прямо и, казалось, пристально всматривался в видимую часть периметра. Но это только казалось, потому что на самом деле охранник спал.
«Вот это профессионал! — восхитился Женька. — Сколько же надо тренироваться, чтобы научиться спать в такой позе?!» Впрочем, судя по седым космам, торчащим из-под шлема, воин был далеко не молод и времени для тренировок у него хватало. Женька попытался рассмотреть в полутьме его веки: кажется, они неподвижны, значит, не притворяется.
Дорожка под стеной была посыпана мелким гравием, и пришлось максимально смягчить прыжок, чтобы он не хрустнул под ногами. Тихий шорох все-таки прозвучал, но стражник не шевельнулся, и ночной гость опустил в карман камень-голыш — привычное с детства метательное оружие. Бесшумно и плавно, как кошка, он двинулся сквозь знакомый сад.
Ночь поздней весны тепла и благоуханна, и, конечно, все окна в доме распахнуты настежь. Подоконник располагался на уровне его лица, и разглядеть спящих на широкой кровати было невозможно. Женька оперся руками и легко запрыгнул в комнату. Постоял, принюхиваясь и прислушиваясь, потом подошел к изголовью постели.
Спящие были укрыты лишь лунным светом, раздробленным листвой деревьев за окном. К запаху цветов примешивался тонкий дразнящий аромат мужских и женских выделений.
«Они, наверное, неплохо порезвились, — почти без зависти подумал гость. — Мне, наверное, никогда не научиться спать в обнимку с женщиной: чувствую себя связанным и беспомощным, а это невыносимо. Женщины же, наоборот, почему-то ощущают себя в такой позе надежно и защищенно — глупость какая...»
Эллана засопела во сне и слегка подвинулась. Теперь можно было разглядеть лицо ее партнера. Так и есть: Елед — гвардеец, сын здешнего министра финансов. «Что ж, — мысленно усмехнулся Женька, — им очень повезло, что я так и не сумел обзавестись тем, что все называют словом „ревность". Впрочем, с виду они прекрасная пара, парень, наверное, очень красив по женским меркам. Ладно, будем считать, что он оказал мне услугу, влюбившись в Эллану. Наверное, он дорого заплатит за это... Прощай, Элл! Будь счастлива и постарайся искалечить не слишком много мужских судеб».
Женька постоял еще несколько минут, любуясь обнаженными телами, потом повернулся к приоткрытой двери и сказал тихим, но внятным шепотом:
— Опусти арбалет, Патиш! Не трону я их...
— Выходи отсюда! — так же шепотом приказал капитан и распахнул дверь.
В его огромном кабинете шептаться смысла не было, но предутренние сумерки к крикам не располагали. Патиш опустился в свое кресло и положил взведенный арбалет на колени:
— Стой, где стоишь, ближе не подходи!
— У этой штуки, — улыбнулся Женька, — сбоку такая щеколда, вроде предохранителя. По-моему, ты забыл...
— Да! — не дослушал его капитан. Он вынул из желоба болт и щелкнул спущенной тетивой. — Какого черта?
— Попрощаться зашел, — пожал плечами парень. — Видно, не бывать тебе моим тестем.
— Проваливай! — кивнул капитан в сторону окна.
— Слушаюсь! — усмехнулся гость и влез грязными босыми ногами на белоснежный мрамор подоконника. — Сделай доброе дело, Патиш: скажи дочери, что я застал ее с другим, обиделся и ушел.
— Она знает, что тебе плевать на ее любовников!
— Конечно, знает, но, может быть, не до конца верит, как и все женщины... Уйти просто так было бы совсем невежливо, а я не хочу обижать ее.
— Проваливай! — повторил капитан и подумал, что на самом деле не испытывает никакой злобы к этому парню. Наоборот, он чувствует, что они с ним... Как бы это сказать? Одной крови, что ли? И поэтому могут быть либо лучшими, надежнейшими друзьями, либо заклятыми врагами. Друзьями им не стать, а врагов у него и так хватает, так что пусть уходит. Только бы дочь не взбрыкнула... Кажется, она уже поняла, что в жизни ей нужен именно он, но еще не научилась отказывать себе в чем-то ради конкретного мужчины. Ничего, перемелется...
Женька спрыгнул на булыжную мостовую, осмотрелся и поднял лицо к предрассветному небу: все! Прощай, Хаатика! Он вновь одинок и свободен! Даже непривычно как-то — ведь чуть не засосало...
Он сделал несколько глубоких вдохов и выдохов, как бы избавляясь от шлаков недавнего прошлого, и двинулся по улице в сторону темнеющего за домами массива Священной горы. Впрочем, далеко он не ушел: человек, похожий на нищего, сидевший на корточках у стены дома, поднял голову и посмотрел на него.
Женька встал как вкопанный:
— Вар?!! Ты! Здесь?! Ух!..
В их обычае не было ни объятий, ни рукопожатий, ни хлопанья друг друга по плечам. Женька тоже опустился на корточки, и они минут пять молча смотрели друг другу в глаза, смакуя встречу. Потом Вар-ка сказал:
— Ты знаешь, тут недалеко есть один мир. Там сейчас заваривается жуткая буча. Мне кажется, что нам с тобой надо...
— Угу, — кивнул парень. — А Коля?
— Мы выполнили свою задачу, и он отправился домой. Только есть у меня подозрение...
— У меня тоже! — подхватил Женька. — Вы же с ним как бы двойники! Интересно, он продержится у себя хотя бы до следующего лета?
— Да, чует мое сердце, — улыбнулся Вар-ка, — что мы еще намучаемся с ним.
— Или он с нами, — засмеялся парень и встал. — Пошли, Вар, а то скоро утро, повалит народ, и к окраине будет не протолкаться!

Предыдущая страница 30


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • ЧАСТЬ ПЕРВАЯ (Страница 1)
    • Глава 1. Первоубийцы (Страница 1)
    • Глава 2. Эта земля (Страница 3)
  • ЧАСТЬ ВТОРАЯ (Страница 6)
    • Глава 1. Мертвые земли (Страница 6)
    • Глава 2. Царство Небесное (Страница 11)
  • ЧАСТЬ ТРЕТЬЯ (Страница 13)
    • Глава 1. Мир магии (Страница 13)
    • Глава 2. Парк (Страница 18)
  • ЧАСТЬ ЧЕТВЕРТАЯ (Страница 22)
    • Глава 1. Иревы (Страница 22)
    • Глава 2. Нельзя иначе (Страница 24)
  • ЭПИЛОГ (Страница 29)


Сергей Щепетов

Последний мятеж

Цикл: "След кроманьонца" - 2

 Читать книгу

Аннотация

Параллельных реальностей много. В одной СССР раскинулся от океана до океана; в другой насмерть схватились народы, по-разному верящие в Бога; в третьей малое племя поднимает безнадежное восстание против могучей империи, потому что его Мессия уже пришел; в четвертой славяне-смерды уходят все дальше в леса от произвола викингов. Кто и зачем толкает вперед историю? Кто нарушает равновесие между добром и злом? Николаю Турину и его друзьям предстоит это выяснить. Может быть, разгадка лежит в самом начале пути человечества — когда на Земле затлел огонек разума? Или ее надо искать в первых ростках техноцивилизации, пробивающихся сквозь тысячелетние слои колдовства и магии?

Содержание

Создание книги: /epidemiya/FESS/
Программа: ChmBookCreator
Файл взят с http://www.fenzin.org
Над дизайном работали: Spider, Elfin, Angel