Сергей Щепетов - Племя Тигра

1 Сергей Щепетов

Глава 1
ЖЕНЩИНА

Сквозь щели в покрышке вигвама пробивались тонкие лучи солнца, и капельки пота на виске Сухой Ветки поблескивали, как украшения. Довольная и усталая, она положила голову ему на грудь:
— Расскажи мне что-нибудь, Семхон. Я так люблю, когда ты рассказываешь...
— Хм, — смутился Семен, — но ты же знаешь все, что случилось со мной в этом мире.
— А ты все равно расскажи... И про тот, другой мир...
«Ох-хо-хо... — мысленно вздохнул Семен. — Науке давно известно, что женщины „любят ушами", а мужчины глазами. Оказывается, так было всегда. Впрочем, а почему бы и нет? Все равно она ничего не поймет».
— Первый раз я родился в другом мире, который похож на будущее этого мира. Сначала я долго жил в большом селении, где было очень много жилищ из камня. Оно называлось «город Москва». «Две руки» лет я учился в школе вместе с другими детьми...
— Так долго?!
— Конечно! В том мире жить сложно, и человек должен узнать очень много, прежде чем станет взрослым.
— Бедненькие...
— Да, а потом я еще одну руку лет учился в институте.
— Ничего себе! Ты там стал старейшиной? Или мудрецом? А говорил, что был воином...
— Ну, что ты... Я изучал то, что вы здесь называете «магией камня».
— А потом ты утратил ее, да? Ты же совсем не умеешь делать инструменты.
— М-м-м... В том мире давно уже не делают оружие и инструменты из камня.
— Только кость и дерево, да?
— Нет конечно. В основном из металла, но я не смогу объяснить тебе, что это такое. А еще не смогу объяснить, что такое диплом, профессия, геолог, распределение, научно-исследовательский институт, лаборатория стратиграфии и геохронологии, кандидатская диссертация, бюджетное финансирование, хозяйственный договор, командировка, новый прибор, виртуальное моделирование, авария, пространственно-временной сдвиг и еще много чего.
— Я глупая, да? Но ты говори, Семхон, говори...
— В общем, отправился я в командировку к нефтяникам. У меня там старый приятель работал — Юрка. Ему было поручено освоить дорогущий американский прибор для изучения слоев горных пород. Оператором на этой штуке должен работать специалист, хорошо знающий стратиграфию, палеонтологию и еще много всякого. Там нужно было чуть ли не мозгами подключаться напрямую к компьютеру. Сам-то Юрка в этом ни уха ни рыла, вот он меня и вызвал к себе — как крупного специалиста. К этой установке еще и инженер-наладчик прилагался: натуральный американец — ни слова по-русски! Может быть, все бы обошлось по-хорошему, но Юрку с этим прибором начальство достало до последней степени: мужик весь на нервах — не ест, не спит, только водку пьет да американца подпаивает. В первый же вечер мы основательно поддали все втроем и отправились, значит, этот прибор испытывать. Для начала решили «пощупать» отложения речной террасы, возраст которых десять-двадцать тысяч лет. Сам-то я в этом разбираюсь плохо — я главным образом более древними горными породами занимался. Только с Юркой, особенно с пьяным, не очень-то поспоришь. В общем, затолкали они меня в операторский бокс, шлем надели, питание подключили... А я-то прямо с дороги, почти двое суток не спал, да еще и водки выпил с ними немало. То ли это я заснул за пультом, то ли это американец что-то не так подключил спьяну, только кончилось все очень плохо...
Очнулся — вроде как жена меня будит. Глаза открыл и чуть не... Ну, в общем, не жена это оказалась. Это меня медведь ваш пещерный облизывал. То, что осталось от Юрки и Стива, он доел и теперь, значит, меня глодать собрался. Ну, кое-как отбился... Смотрю по сторонам и понять ничего не могу: где я? В «когда»?! Все вокруг вроде как будто и знакомое, да не очень: горы, река, степь... Потом к речке спустился — там песочек на берегу, а на песочке следы... То, что мамонты натоптали, я и за следы-то сначала не принял — уж больно большие. Потом разобрался. Когда понял, что обратно мне не выбраться, стал думать, что лучше: утопиться или удавиться? Только вода оказалась холодной, а повеситься не на чем. Пришлось жить. А как жить, если у меня всего снаряжения перочинный ножик да полупустая газовая зажигалка? И одежка на мне цивильная, правда, ботинки приличные... А там справа, по берегу, горы, слева степь до горизонта, а по реке, в долине, заросли непролазные. Решил у воды остаться: река, она худо-бедно, а прокормит.
Сначала ракушками питался, рогожу из лыка сплел, плот связал из бревен. Далеко, правда, не уплыл — пришлось снова еду добывать. Кое-как приспособился ловить рыбу. Сначала-то меня щука чуть не утопила: я ее с плота долбанул гарпуном, а потом схватил и руку в жабры засунул, чтоб не ушла, — очень уж кушать хотелось. А эта сволочь почти с меня размером оказалась! Всякое было — намучился с непривычки. Как-то раз плоты увидел — это ваши воины за Камнем плыли. Ну, я сдуру на берег-то выскочил: кричу от радости, руками машу. Как позже выяснилось, ребята не учли, что стреляют с движущегося плота, но промахнулись совсем чуть-чуть.
Потом наводнение началось. Вроде и не мальчик уже, и на реке не впервые, но так замотался с рыбалкой и обустройством, что совсем про воду забыл. А когда вспомнил, деваться уже некуда было — справа скалы, слева заросли затопленные без конца и краю. Пришлось грузиться на плот и плыть...
Плыл-плыл, пока на островок не наткнулся. Это оказалось возле того места, где ваши (наши!) люди Камень берут. Их там неандерталь... то есть хьюгги, накрыли и всех перебили. Точнее, двоих живыми взяли и пытать начали. Потом, как вода пошла, они сбежали, а этих двоих бросили распятыми на земле. Один-то мертвый уже был, а Бизон еще жив, только сам-то он себя живым уже не считал: ни есть, ни пить не хотел — все умереть по-настоящему пытался. Веселое было занятие — такого жлоба с места на место перетаскивать, кормить с ложечки, подмывать.
Пока он покойника изображал, я оголодал совсем и одежку изодрал вконец, да и ботинки почти развалились. В общем, дошел, можно сказать, до ручки. Пришлось подобрать палку попрямее, обстругать на манер копья без наконечника и отправляться в степь...
Да, совсем забыл! У меня же после той аварии и переброски что-то в мозгах повредилось. Сначала голова временами жутко болела, потом, правда, почти перестала. Так вот: как говорится, «что-то с памятью моей стало... ». В том смысле, что я вроде как приобрел способность без особой натуги вспоминать все, что хоть раз читал, видел или слышал — даже в раннем детстве. Мало того, обнаружилось, что я могу вступать в мысленный контакт с людьми и зверушками. Не то чтобы разговаривать, но как бы понимать, проникать в сознание, что ли... И они меня понимают. Первый раз чуть зайца руками не поймал — почти «уговорил» подойти. А когда Бизон немного очухался, совсем смешно было: он на своем языке говорит, а я на своем, но вроде как друг друга понимаем. Потом, когда я ваш язык выучил, такого контакта уже не стало: или язык, или телепатия, а то и другое вместе никак не получается.
А еще, после того как ваши люди меня чуть не пристрелили, я себе посох сделал — палку мою любимую. Вообще-то она называется «короткий боевой шест». Я с такой штукой с. четырнадцати лет заниматься начал — тогда мода на восточные единоборства только появилась. По чуть-чуть я много чем занимался: боксом, самбо, дзюдо, каратэ-до, тхеквон-до. Но все как-то несерьезно, а вот с посохом, считай, так с тех пор и не расставался. Всяких школ и стилей перепробовал массу, но ни в одной серьезным мастером так и не стал — честолюбия спортивного не хватило, да и интересы другие со временем появились. И вот, поди ж ты, пригодилось! В общем, на первую охоту я отправился с двумя палками — одна копье изображала, другая — боевой посох.
Самое смешное, что олешку я достал: выбрал молоденького бычка и уговорил подойти на бросок копья! Правда, у самого при этом чуть «крыша не съехала». Ну, завалить-то сразу не завалил — пришлось полдня идти за подранком. Шел-шел, все ноги стоптал, пока он не лег. Я уж добивать собрался, как откуда ни возьмись набегает здоровенная волчица и моего олешку хрясть по горлу! Я от обиды позабыл, что почти телепатом заделался: ну, и «сказал» ей, что, мол, нехорошо она поступает. Только она извиняться не стала... Пришлось от нее посохом отбиваться. Дело, конечно, безнадежное: куда с такой зверюгой тягаться — смешно даже. Только мне дико повезло, а ей нет: как-то так получилось, что я ей клык выбил, и она им подавилась. В общем, вместо одной сразу две шкуры добыл.
Только на этом те приключения не кончились. Пока я возле туш возился, новый персонаж объявился: волчонок. Его мамаша вроде как на большую охоту вывела, но он отстал, когда она рывок на моего оленя делала. Со здешней цикличностью я до сих пор не разобрался, так что не могу сказать, какого он года помета, да и, собственно, не знаю, когда тут волчицы рожают. В общем, он довольно самостоятельный был, почти взрослый. Не то чтобы мы с ним подружились, но он стал за мной ходить. Не как собака, конечно: иногда по несколько дней не показывался, но был где-то рядом и еды не просил — сам охотился на всякую мелочь. Как я понял, идти в стаю ему было еще рановато, и нужно было находиться возле кого-то взрослого и сильного.
Перетаскал я кое-как шкуры и мясо в свой лагерь, стал обрабатывать. Ох, и намучился! Сначала мездру сдирать начал... Только ты никому не рассказывай, как сам я — Семхон Длинная Лапа — собственноручно мял шкуры и шил себе первую рубаху!
Он скосил глаза на слушательницу и обнаружил, что Ветка давно спит, используя его грудь как подушку. «Ну, вот: рассказываешь-рассказываешь... » — собрался обидеться Семен и попытался осторожно избавиться от груза, подменив себя комком оленьей шкуры. Однако ничего не вышло: Ветка открыла один глаз и тихо простонала:
— Ну-у-у, Семхо-он! А дальше?
— Слушай! — смирился Семен. Вообще-то лежать ему было удобно: спешить никуда не надо, а вспоминать события недавнего прошлого даже приятно. Кроме того, он боялся, что если Ветка проснется, то опять захочет заниматься... А ему уже давно не 18 лет. Хотя с ней он почему-то демонстрирует прямо-таки чудеса сексуальной активности. У девочки природный талант раз за разом «превращать мягкое в твердое». Или, может быть, все дело в нем самом? Странно: такое бывало, пожалуй, лишь во времена юношеской гиперсексуальности — чтобы всю ночь до утра, а утром снова...
— Так вот: справился я таки со шкурами. Рубаху себе сшил из волчьей, а из оленьего камуса изобразил тапочки вроде мокасин. И жить сразу стало лучше, можно сказать, веселее. Я даже как-то раз решил устроить сольный концерт и спеть парочку боевых песен своей молодости. А петь я люблю громко, особенно когда меня никто не слышит, потому что фальшивлю. Не сильно, конечно, фальшивлю, но все-таки. Галича попел, Кукина, Клячкина, Городницкого, Дольского, Макаревича, Шевчука и еще кое-кого. А когда до Высоцкого добрался, тут Бизон не выдержал и восстал из мертвых: очень, говорит, сильное заклинание. Восстать-то он восстал, но продолжал считать себя мертвым. И мне доказывал, что я ничем не лучше. У него получалось, что оба мы мертвецы, только он неумерший, а я оживший. В общем, нам обоим рядом с людьми, живущими в Среднем мире, делать нечего. Чтобы вернуться в племя, нужно или умереть как следует (чтобы потом воскреснуть в детях), или уж ожить по-настоящему.
Настолько он мне мозги запудрил этими живыми мертвецами и мертвыми живыми, этими вашими мирами Нижним, Средним и Верхним, которые как бы прошлое, настоящее и будущее, но существующие одновременно в одном и том же месте... Настолько он меня загрузил, что я готов был на все что угодно. В общем, выяснилось, что ему для воскресения нужно быть похороненным в могиле, накрытой лопаткой свежеубитого мамонта. Смешно, да не до смеха: нам что, так и жить вдвоем в лесу до скончания века?! Пришлось основательно «почесать репу».
Чесал я ее чесал, да и вычесал две идеи. Я тогда между делом экспериментировал с глиной — посуду керамическую делать пытался. Изображу-ка, думаю, примитивнейший самогонный аппарат, а бражку в яме из рябины без сахара заквашу, благо ее вокруг море. Если и правда самогонка получится, то напою парня до потери пульса, а утром дам опохмелиться и скажу, что он заново родился, причем в собственном теле. Если не поверит, напою снова. Это первая идея, а вторая — соорудить арбалет. Не то чтобы я всерьез надеялся завалить мамонта, но так... Все равно ведь надо как-то приспособиться время от времени добывать бизона или оленя — на рыбе и раках быстро ноги таскать перестанешь.
Семен спохватился, что выбалтывает своей туземной подруге сокровенные тайны, но все оказалось в порядке: во-первых, Ветка откровенно спала, а во-вторых, он, оказывается, давно уже перешел на русский и, соответственно, никаких секретов выдать не мог. Тем не менее, когда он замолчал, женщина недовольно засопела и, не открывая глаз, стала поглаживать ладошкой его... Ну, в общем, поглаживать самую чувствительную часть мужского тела. Семен вздохнул и продолжил:
— Долго я этот самострел строил — инструментов-то нет, один нож, да и тот чуть живой уже. Ну, ты видела, что получилось. Мне и самому на него поначалу смотреть было страшно. Тетиву натянуть — целая история, специальный крюк с обвязкой сделать пришлось. Наконечники для стрел, точнее, болтов Бизон сделать помог — он, в отличие от меня, «магией камня» хорошо владеет. Потом пристреливал дней двадцать — овладевал, как вы говорите, «магией малого дротика». Ох, и нелегкой эта магия оказалась! Мало того, что сам арбалет неподъемный, так в случае промаха болт уже ни за что не найти — новый делать надо. Да-а... В общем, кое-как магией овладел и отправился в степь на большую охоту. Сейчас и вспоминать-то смешно... Три дня бродил, точнее, носил по степи свою пушку. Но опять повезло: просыпаюсь как-то утром, а рядом два мамонта дерутся! Один вроде постарше — черный с проседью, а другой темно-бурый, почти рыжий. Жуткое, надо сказать, зрелище.
В конце концов Рыжий завалил Черного и, видать, брюхо ему бивнем вспорол. И вроде ушел. А Черный лежит, ногами перебирает, головой ворочает — никак помереть не может. А я прямо в ступоре каком-то оказался — сам не ведаю, что творю: арбалет зарядил и к Черному подошел почти вплотную... А он взял да и на ноги поднялся! Внутренности у него вывалились. На землю. В общем, всадил я ему болт в сердечную область с тридцати метров — он сразу и отмучился. Только... Только едва я проморгаться успел, глядь, а рядом Рыжий стоит. На меня смотрит.
Подошел. Хоботом обнюхал. Ты убил, говорит. Нет, говорю, — ты. В общем, пообщались... Ушел, не тронул.
Я после этого сразу же отрубился: то ли сознание потерял, то ли заснул. А когда очнулся, чуть со смеху не помер: рядом сидит мой волчонок и, значит, меня охраняет, а перед ним голый Бизон на коленях стоит и уговаривает, чтобы разрешил меня разбудить. С тех пор Бизон перестал считать меня живым мертвецом: получилось, что мамонт отдал мне жизнь сородича, а волк — тотемный зверь вашего рода — привел меня в Средний мир. То есть я стал лоурином из рода Волка, только не прошедшим посвящения, типа подростка. Остался совсем пустячок — «оживить» самого Бизона, и можно возвращаться в племя. Ну, при помощи мамонтовой лопатки и самогона мы с этой процедурой... Ой!
Ветка застонала в полусне, повернула голову и, ухватив пальчиками его восставшую плоть, потянулась к ней губами. «М-м-м-м! — мысленно застонал Семен. — Вот ведь научил на свою голову. Точнее — головку...»
В исходное положение они вернулись минут через тридцать — не раньше. «Это из-за белкового питания, — удовлетворенно думал Семен. — Ведь, считай, на одном мясе живем. На картошке с хлебом я бы давно выдохся. Ч-черт, как у нее ловко получается — словно чувствует, где, в какой момент и с какой силой нужно... Впрочем, может быть, она, в отличие от большинства женщин, действительно получает удовольствие, доставляя удовольствие своему мужчине. Она просто не притворяется — вот и все».
Ветка вновь пристроила голову с растрепанными волосами у него на груди, но на сей раз не потребовала продолжения рассказа — забыла, наверное, или сразу уснула. Семену же спать окончательно расхотелось, и он продолжал свое повествование уже мысленно.
«Пришли мы с Бизоном сюда в поселок и угодили на какой-то праздник или церемонию коллективного общения членов рода со своими предками и потомками. Получилось довольно удачно: погибший и воскресший воин сказал, что явился из прошлого — из мира мертвых, а меня представил как человека из будущего — из мира еще не рожденных. Если не придираться к деталям, то так оно и было. Правда, пили лоурины на этом празднике отнюдь не спиртные напитки, а принимали какую-то „мухоморовку"». Может быть, она и растворяет границы между мирами, но со стороны это выглядит... В общем, зрелище не для слабонервных.
Только это безобразие оказалось мелочью по сравнению с разгадкой тайны „палеолитических Венер". Наши ученые-археологи все никак не могли понять, почему кроманьонцы рисовали и вырезали из кости фигурки таких толстых женщин. Что они этим хотели подчеркнуть, что выразить, что отразить? Что-что... Реальность — вот что! Кроманьонские женщины вот такими и были! В большинстве своем... Дамы с комплекцией фреккен Бок из мультика про Карлсона здесь обычны, привычны и нормальны. А вот худышки вроде моей Сухой Ветки редки и считаются уродками. Наверное, позднее — через тысячи лет — мужские вкусы изменятся и репродуктивные преимущества получат именно они. Впрочем, в том, другом, мире один знакомый, помнится, высказывал мнение, что мужчинам в глубине души нравятся именно крупные толстые женщины, а мода же на худышек является поздней и искусственно навязанной обществу всякими кутюрье, которые все являются скрытыми или явными гомиками и хотят, чтобы их модели походили на юных мальчиков. Может, оно и так, только мне поздно менять свои сексуальные вкусы.
В общем, с едой, жильем и женщинами разобрались довольно быстро. А тут еще набежали эти неандертальцы — которые хьюгги. Они, значит, за головами охотятся. Отбились. Лично завалил троих — посохом. Ни добить, ни снять скальпы не смог — кишка оказалась тонка. Пришлось Бизону забрать себе мои трофеи. Это, конечно, был серьезный прокол, но мое умение ломать палкой кости врагам лоурины, кажется, оценили.
Что еще о жизни и быте? Керамическая посуда вам (нам!) не нужна — вы (мы!) без нее благополучно обходитесь. Половина мужчин постоянно болтается где-то в степи и таскает оттуда мясо и шкуры. У них мощные дальнобойные луки. Стрелять, бегать на десятки километров и драться палицей учатся с детства — в течение нескольких лет перед посвящением подростки проходят невероятно жестокий тренинг. Мне никогда не научиться стрелять из такого лука, бегать, как они, и сутками обходиться без пищи, воды и крова.
Род Волка и род Тигра составляют племя лоуринов. С людьми последнего еще не встречался, хотя большинство женщин взято оттуда. А здесь нет даже вождя, только трое старейшин, которые вряд ли старше меня самого. Медведь тренирует мальчишек чуть ли не круглые сутки, а Горностай с Кижучем целыми днями посиживают на бревнах возле Костра Совета и беседуют на отвлеченные темы. Ну, иногда переговариваются знаками с дозорным на скале. Никаких законов они не издают и в повседневную жизнь рода не вмешиваются — все организуется как бы само собой. Сначала мне казалось, что они периодически беспокоят дозорного просто от скуки, а потом оказалось, что старейшины, сидя под скалой в центре лагеря, умудряются быть в курсе всего, что происходит в окрестной степи, и даже осуществлять координацию действий охотничьих групп. Никаких раций здесь, конечно, нет, зато есть развитый язык жестов, которым лоурины общаются на расстоянии видимости.
Это, кстати, еще одна моя беда. Устной речью я овладел быстро и безболезненно — иногда казалось, что слова и обороты я не запоминаю, а вспоминаю. А вот язык жестов...
Далеко в степи появляется еле различимая фигурка охотника. Кажется, он несколько раз взмахивает руками, поворачивается кругом, делает шаг вправо и шаг влево. Мальчишка-дозорный вскакивает и вытягивает над головой прямые руки. Потом сгибает одну в локте, распрямляет, делает несколько маховых движений, скрещивает руки... 10-15 секунд, и сеанс связи окончен. Перевести на обычный язык все это можно примерно так:
Охотник: Я — Быстрый Сайгак. Гоним стадо малых оленей из шести голов (два детеныша) к верховьям Кривого Распадка С Мелкими Кустами. Передай Бурундуку и Ворону, чтобы к вечеру встречали за третьим поворотом у Круглых Камней. Кто близко?
Дозорный: Принял и понял. Перо Ястреба с тремя собаками ушел за Синюю Балку, Щука, Топор и Дождевая Туча на пути к Гусиному Озеру.
Охотник: Принял и понял. У меня все. Не спи, парень (шутка)!
С болью и горечью в сердце можно перечислить все, чего я не умею и чему, наверное, никогда не научусь: стрелять из лука, бежать целый день по степи, общаться жестами, не потеть, добивать раненых, снимать скальпы. Впрочем, о последнем не будем... В общем, совершенно бесполезный член общества. Правда, неожиданно выяснилось, что цель жизни этого „примитивного" общества вовсе не в добывании пищи и самовоспроизводстве.
Как оказалось, лоурины — это люди Пещеры. То есть смысл жизни племени — это охрана пещеры с рисунками и обеспечение условий для работы в ней жреца-художника. Между лоуринами и другими племенами существует конкуренция. Но, как это ни странно, не из-за охотничьих угодий, а за право жить возле пещеры с рисунками и работать в ней. Основная проблема, которой озабочено руководство лоуринов, заключается в том, что нынешний жрец уже стар (ему лет пятьдесят, наверное?), а смены ему нет. Племени грозит утеря прав на пещеру. Как это ни смешно, но именно я нашел мальчишку с художественными способностями. Только, наверное, было уже поздно: парень занимался на посту резьбой по кости, увлекся и проворонил появление охотников за головами. Такое здесь не прощают: ему грозит медленная мучительная смерть. Он, вероятно, еще ребенок и просто сбежал с перепугу в степь, пытаясь оттянуть свою публичную казнь. Теперь старейшинам предстоит решить сложную проблему: по всем законам парень должен умереть в назидание другим, но, если его казнить, племя лишится того, кто, вероятно, мог бы стать новым Художником. Интересно, что они придумают?
Нормальному цивилизованному человеку без бутылки ни за что не разобраться: на фига первобытным охотникам из поколения в поколение разрисовывать стены и свод пещеры фигурами зверей? Только я уже не очень нормальный и понял почти половину: они пытаются заполнить «красотой» пустоту Нижнего мира — мира мертвых. Вроде как готовят для человечества возможность будущей победы над смертью. Смешно, да не до смеха: может быть, «осевое время» в нашем мире наступило благодаря им? Точнее, без них не наступило бы? И не появились бы мировые религии, не возникла бы цивилизация? Со всеми... гм... втекающими и вытекающими последствиями.
Впрочем, Ветка говорит (а она это чувствует), что в ближайшее время я не помру, так что, может быть, разобраться успею. А вот что они сотворили с моей драгоценной личностью? За счет мощи своего интеллекта и поэтического дара я кое-как пробился почти через все уровни посвящения: что-то понял про пещерную живопись, угадал значение мамонта в жизни людей. Эти мохнатые слоны считаются как бы воплощением верховного божества — творца и хозяина всех миров. Их убивают и едят в ритуальных целях: причащаются Создателю, становятся сопричастны высшему бытию — бессмертию в вечности, так сказать. Только выяснилось, что есть еще какой-то мелкий обряд или испытание, которого мне никак не миновать. „Иди, — сказали старейшины, — и не забудь вернуться".
Сходил. Вернулся. Точнее — выполз. Ветке пришлось долго отмывать меня от собственного дерьма... Как она может после этого заниматься со мной сексом?! Впрочем, она многое может.
Стыдно до чертиков, а что поделаешь: когда человек умирает, мышцы расслабляются — и все, что есть внутри, лезет наружу...
Теперь у меня три дня выходных: нельзя покидать жилище при свете дня. Не больно-то и хотелось. К тому же сегодня последний день...
В общем, хватит откладывать: пора заняться „разборкой полетов". А так не хочется... И с чего начать? С конца, с результатов? Наверное...
Почему-то в этом „примитивном" первобытном мире больше всего достается не моим мышцам, а моим мозгам. Может быть, я уже давно свихнулся? Или наоборот: только теперь становлюсь нормальным? Так или иначе, но что-то у меня опять в голове сдвинулось. Как это определить, как сформулировать? А вот прямо так (и нечего лицемерить!): я чувствую теперь себя принадлежащим ЭТОМУ миру, а не тому, в котором родила меня мать. А мир этот принадлежит мне. Впрочем, это очень неточно. Он весь во мне, а я его неотъемлемая, естественная частица. Смешно? Непонятно? Нелогично? А тут и нет логики — это, наверное, пралогическое мышление, которое пытался описать Леви-Брюль. В этой связи вопрос о том, что такое родовой тотем, просто теряет смысл. Волк не предок и не священное животное. Он — это я, точнее — мы. Да-да, с чего вы взяли, что нельзя быть человеком и зверем одновременно? И совершенно не нужно для этого бегать на четырех лапах. Когда я пытался пересказывать Ветке свои приключения, то все время спотыкался на словах „ваши воины", „ваша стоянка". Что-то такое со мной случилось, что буквально на уровне подсознания произошла подмена „вы" на „мы", „ваше" на „наше". Ведь я уже не лицедействую, не притворяюсь: ничего не потеряв, ничего не забыв, я теперь действительно здесь родился. Даже мысленно не могу больше называть этих людей „туземцами" или „аборигенами". Смешно... Зато понятно, почему Черный Бизон, будучи совершенно голым после своего „воскресения", в первую очередь смастерил себе не набедренную повязку, а кожаный обруч на голову — знак принадлежности к племени лоуринов. Предстать перед посторонними без этой штуки — по-настоящему стыдно, не то что при демонстрации гениталий.
Так или иначе, но все это должно иметь какое-то научное объяснение: колдовства и магии не бывает. Перед тем как отправить меня в пещеру, жрец заставил съесть комок какой-то дряни с грибным привкусом. Наркотик? Безусловно... Никогда не пробовал никакой „дури", кроме кофеина, алкоголя и никотина, так что сравнивать не с чем. Во всяком случае, с алкогольным опьянением ничего общего не имеет. Никакого „отходняка", а полученный опыт кажется более реальным и важным, чем все остальное в жизни. Ну, Сема, вспоминай! — он волевым усилием попытался превратить себя из Семхона в Семена. Хоть и не сразу, но это получилось. — Что там есть в литературе? Карлос Кастанеда? Пейот? Мескалин? Или что там они употребляли? Явно из этой же оперы, но как-то не очень... Тогда что? Теренс Маккенна? Культура партнерства, псилоцибиновый гриб? Пожалуй, это ближе: и гриб в наличии, и действие похожее. Явно наблюдается размывание границ „эго" или черт его знает чего. А мои лоурины, кажется, эту дрянь принимают регулярно. То-то у них ни вождей, ни лидеров, зато полное взаимопонимание друг с другом. То есть они, конечно, не живут под „наркотой", но их психика и мировосприятие сформированы не без ее влияния.
Ладно: примем псилоцибиновую гипотезу как рабочую. А дальше? Мне было велено найти в пещере какую-то щель и пролезть сквозь нее. Совершенно не могу представить, что тут было специально подстроено, а что получилось случайно: старейшины вместе с Художником в это время сидели у Костра Совета пьяные в сосиску. Я же сам их и напоил „волшебным напитком", надеясь таким способом избежать испытания. Никуда лезть я, конечно, не собирался и тем не менее добрался-таки до этой трещины в стене, забрался в нее и благополучно застрял. То есть я что-то соображать начал уже после того, как застрял и жить мне осталось от силы пару минут.
Выбраться оттуда самостоятельно не было ни малейщей возможности. Тем не менее я вылез. Каким образом? Очень простым — умер. Да-да: самым натуральным образом пребывал некоторое время в состоянии клинической смерти. Мышцы тела лишились тонуса, и трещина „выпустила" мой труп. Потом я каким-то образом умудрился ожить и даже самостоятельно выползти из пещеры. Не знаю насчет всего остального, но мое видение бесконечного тоннеля и света, дарующего блаженство, явно не оригинально. Кажется, что-то похожее описывают почти все побывавшие в состоянии клинической смерти.
Но что это дает? Зачем?!
А много чего дает...»
Семен усмехнулся, вспоминая, как работал раньше: находил в горной породе отпечаток древней ракушки или растения и начинал «пробрасывать» в памяти тысячи изображений из книг и атласов, пытаясь подобрать аналог. Так и теперь: что же видел, слышал или читал по этому поводу?
«Кажется, все, кто побывал „по ту сторону", перестают бояться смерти. Где-то (в Москве?) даже существует институт танатотерапии — да-да, лечения смертью. Каким образом ЭТИМ можно лечить? А все тем же — избавлением от страха. Этот страх:, этот ужас сидит глубоко в подсознании и не дает человеку нормально жить. Особенно если он смертельно болен и знает, что дни его сочтены. После такой терапии больные вместо отведенных им недель или месяцев живут многие годы, а иногда даже выздоравливают.
А ведь, по данным науки, практически у всех первобытных племен существовал и существует обряд инициации, который в той или иной форме имитирует (обозначает, символизирует, воспроизводит) смерть и новое рождение индивидуума. Так, может быть, все эти палеолитические культуры на том и держались — на ином, нам непонятном, отношении к смерти? Впрочем, кому это „нам"?! Я ведь тоже теперь меченый, я ведь побывал „там"».
Семен улыбнулся и почувствовал, что засыпает. Но ведь есть, была еще какая-то мысль, которую нужно было обдумать. «Ах да, есть подозрение, что моей скромной персоной заинтересовались хьюгги. Такое здесь, говорят, случается, но очень редко. Тогда они начинают так называемую „большую охоту". Да пошли они куда подальше! Может, еще обойдется... »

Разбудили его голоса за стенкой жилища: Сухая Ветка спорила с каким-то ребенком или подростком. Кажется, это гонец, которого прислала за ним, Семеном. Ветка же доказывала, что «карантин» еще не кончился, что Семхон спит и, вообще, он совсем слаб и никуда идти не может. «Так ей и поверят, — усмехнулся Семен. — Весь поселок знает, что за вопли доносятся по десять раз в сутки из нашего вигвама. Но мне, честно говоря, нравится, что она никого не стесняется и вопит от души, когда кончает. Так что придется идти... »
Кандидат наук, бывший завлаб Семен Николаевич Васильев поднялся с подстилки, снял с сучка рубаху из волчьей шкуры, прихватил свои тапочки-мокасины, тяжелую палку-посох и, оставаясь совершенно голым, выбрался наружу.
Он вдохнул воздух, пахнущий дымом, рекой, степью и отбросами: «Вот моя деревня, вот мой дом родной, как сказал великий русский поэт. Только забыл какой именно». Все было так знакомо и привычно, словно он жил здесь всегда. Поселок располагался между дремучими зарослями речной поймы и каменной гривой, прикрывающей его со стороны степи. Каменный вал, длиной метров триста, в центре превращался в почти отвесный десятиметровый обрыв. На его вершине располагалось «место глаз» — смотровая площадка, на которой с рассвета и дотемна дежурил кто-нибудь из старших подростков. Их обязанностью было предупреждать о появлении врагов, следить за передвижением животных в степи и передавать сообщения охотников. Близ основания обрыва чернел вход в пещеру. На свободном пространстве, шириной метров 150-200, вольно разместились жилища лоуринов — конусообразные сооружения из жердей, накрытые невыделанными шкурами. Семен, не мудрствуя лукаво, сразу окрестил их «вигвамами». Этих «вигвамов» разных размеров и качества Исполнения в наличии имелось семь штук. В трех из них жили старейшины со своими женщинами, один, самый маленький, расположенный у входа в пещеру, занимал Художник. Кроме того, имелось два «длинных дома». Каждый из них представлял собой две конусообразные постройки, соединенные широким крытым переходом. В этих переходах располагались жилые отсеки, а в конусах — очаги. Последние, правда, разжигались лишь в дождливую погоду, которая здесь была редкостью. Обычно же все кухонные дела делались под открытым небом. Основная масса мужского, женского и детского населения размещалась в большом «длинном доме» и свободных одиночных вигвамах. Второй «длинный дом», просвечивающий дырами в покрышке, занимало полтора десятка юношей-подростков, которые в нем, собственно говоря, не жили, а лишь спали несколько часов в сутки. Когда и как они успевали готовить себе еду, Семен пока еще понять не смог.
Семен очень боялся оказаться бестактным, но сразу по прибытии изъявил желание жить отдельно от коллектива. Это вызвало удивление, но не возмущение. Он соорудил свой шалаш на краю песчаного пляжа близ воды чуть выше по течению основного места застройки и в полусотне метров от ближайшего жилища. Это был, пожалуй, максимум уединенности, на который здесь можно было претендовать.
Возле обложенного камнями и заставленного самодельной глиняной посудой кострища на корточках сидели Сухая Ветка и малознакомый чумазый пацан. Семен глянул на небо, затянутое высокой ровной облачностью.
— Скажи, моя птичка, сейчас утро или вечер? — поинтересовался новоиспеченный воин у своей женщины.
— Хи-хи! Сейчас день, Семхон!
— Чего ты смеешься?! — возмутился суровый мужчина. — Это из-за тебя я дни и ночи перепутал! Тебе когда-нибудь бывает достаточно?
— А разве ЭТОГО может быть достаточно? Хи-хи! А сам-то...
— Ну, ладно, ладно... — смутился Семен. — Расхихикалась, понимаешь!
— А какая птица? — Пацан перестал сосать грязный палец и уставился на Семена.
— Не понял?!
— Ну, ты же ее птицей назвал. А какой? Мухой?
«Вот же ж, блин! — мысленно ругнулся Семен. — У них действительно нет понятия „птица вообще" — только названия конкретных видов. Я употребил то, что мне показалось почти синонимом — „маленькое летающее существо", а к таковым, как известно, вместе с птицами относятся и насекомые. То есть вроде как я Ветку мухой обозвал».
— Ты чего приперся? — вместо ответа рыкнул он на мальчишку. — Знаешь же, что сюда подходить нельзя!
— Все знают, — согласился пацан. — Только Кижуч все равно велел тебя позвать. Ты ее бьешь, да? А почему синяков нет? И довольная такая?
— Не твое дело, — огрызнулся Семен. — Скажи старейшинам, что сейчас приду.
— Обойдутся, — невозмутимо ответил мальчишка. — Если бы ты отказался, тогда другое дело. Мне здесь интересней. Вы в этих штуках еду готовите, да? А зачем ты по утрам с палкой танцуешь? Колдуешь, да? Ты мне покажешь «магию малого дротика»?
— Веточка, свет жизни моей, — вздохнул Семен, — сделай доброе дело: покорми молодого человека своим коронным супчиком. Может быть, он от удовольствия проглотит язык и не будет приставать, а?
— Да, — одобрил идею пацан, — я хочу вашего супа. Все говорят, что твоя Ветка здорово владеет «магией глиняного котла».
«Вот и ладненько, — обрадовался Семен и взял курс к ближайшим кустам. — Мальчишка, наверное, доживает последние деньки счастливого детства. Здешних детей не наказывают, и отказа они ни в чем не знают, зато когда становятся подростками... Медведь искренне считает себя человеком добрым и мягким, но тем не менее двое из каждых десяти его подопечных не доживают до посвящения в воины. Впрочем, как оказалось, любой из них волен отказаться от тренировок, только никто этого не делает».
Семен избавился от продуктов жизнедеятельности, поплескался в речке, совершая «утреннее» омовение, и вернулся к костру. Полотенец, как и тканей вообще, в этом мире еще не выдумали, и ему предстояло просто обсохнуть. Пацан, сопя от удовольствия, вовсю орудовал глиняной ложкой.
— А мне-е? — игриво заканючил Семен, обращаясь к хозяйке. — Ну, хоть ми-исочку! Ма-а-аленькую!
— Садись, Семхон, — засмеялась Ветка. — Тут на всех хватит!
Традиционное меню лоуринов было довольно разнообразным: мясо (рыба, птица, улитки, ракушки и даже змеи) сырое, обжаренное на углях, запеченное в золе и, наконец, «вареное». Последнее блюдо являлось, так сказать, домашним, семейным и готовилось лишь женщинами в поселке. Внутри четырехножника подвешивался мешок из толстой шкуры. В него наливалась вода, которая доводилась до кипения погружением в нее раскаленных булыжников. Когда вода закипала, в нее загружали мелко порезанное мясо. Иногда после этого добавляли еще пару горячих камней, что, впрочем, к повторному кипению обычно не приводило. Тем не менее продукт считался уже готовым, выгружался из «котла» и подавался «к столу» на куске коры или плетеном подносе. Впрочем, столов, стульев, столовых приборов и салфеток здесь не было и в помине. Кожаный котел никогда не опустошался полностью, и оставшийся в нем «бульон» вновь и вновь использовался для варки следующих порций чего угодно. На взгляд Семена, это блюдо (не считая костного мозга, конечно) было, пожалуй, наиболее съедобным, поскольку при благоприятном стечении обстоятельств кусочки мяса иногда можно было даже жевать. Правда, они всегда были покрыты слоем старого жира и облеплены шерстью, но все-таки... Мясо жареное и мясо печеное, по понятиям цивилизованного человека, съедобным вообще не являлось. Подвергшийся термической обработке кусок снаружи обычно обугливался, а внутри оставался сырым, что, однако, никого не смущало: угли слегка соскабливались, а потом с кости срезались кремневым сколком небольшие кусочки, которые мялись зубами для придания обтекаемой формы и заглатывались. К шашлыку или барбекю все это не имело ни малейшего отношения, поскольку процесса маринования мясо не проходило и становились жестким, как подметка. Впрочем, кроманьонские зубы — не нашим чета.
Так или иначе, но науке XX века по рождеству Христову доподлинно известно, что мясо, не прошедшее предварительной подготовки, бывает мягким в двух случаях: когда тонкие ломтики пробудут в кипятке (на сковороде) минуту-другую или когда разварятся (прожарятся) полностью. Длительность варки или жарки в последнем случае определяется качеством мяса — от получаса до нескольких часов. Спрашивается: кто, когда и каким образом будет здесь этим заниматься? Уж, во всяком случае, не охотник, ушедший в степь на несколько дней, имея при себе копье, лук, колчан со стрелами и кремневый нож. А женщины... Им-то зачем, если понятия «вкусно» или «невкусно» в здешнем мире отсутствуют напрочь?
К тому времени, когда Семен изготовил первую керамическую посудину, пригодную для варки пищи, он и сам уже почти полностью перешел на сыроедение. Это было настолько ужасно, что даже его любимая профессиональная болезнь под названием «гастрит» куда-то от него сбежала и больше не показывалась (тьфу-тьфу, чтоб не сглазить!).
Керамическая посуда, доставленная в поселок лоуринов в качестве вступительного взноса, вызвала только насмешки старейшин. Правда, рябиновая самогонка, изготовленная с ее помощью, пришлась им вполне по вкусу. В общем, в муках изготовленные горшки и миски остались Семену «для личного пользования». Чем не замедлила воспользоваться Сухая Ветка, старающаяся не упустить ни единой возможности угодить своему мужчине. Она с ходу освоила приготовление вареных, тушеных, жареных блюд и смело начала экспериментировать с растительными приправами и гарнирами. Ее явные сексуальные и кулинарные успехи уже начали вызывать нездоровое любопытство у местных женщин, и Семен не без тревоги ждал, во что это выльется. Вот этот мальчишка вполне мог оказаться «засланным казачком», и вскоре весь поселок будет знать, чем именно Сухая Ветка кормит своего Семхона.
— И зачем же они меня зовут, а? — поинтересовался Семен, когда потенциальный шпион облизал пустую миску. — Только не говори, что не знаешь, а то добавки не получишь.
— А в меня больше и не влезет, — не испугался будущий воин и пощупал раздутый живот. — Хотя, пожалуй, еще немного поем. Только теперь вон из того маленького корыта. Там что?
— Мясо оленье тушенное в собственном соку с луком, папоротником и смородиновым листом. Подается с брусникой и лесным орехом, — важно ответила Ветка и подмигнула Семену.
— Со скорлупой орех-то? — уточнил пацан. — И всего один, да?
— Орехов много, — засмеялся Семен. — И они без скорлупы. Только тебе, наверное, больше нельзя, а то лопнешь и всех обрызгаешь.
— Еще чего?! — возмутился юный нахлебник и сунул свою миску женщине. — Давай накладывай!
— Но-но, — попытался осадить его Семен. — Ты не очень-то! Разве можно так к женщине обращаться?!
Парнишка изумленно уставился на него:
— Ты чо, Семхон? Как же еще к ней обращаться? Баба же!
Семен растерялся. Самым натуральным образом. Правда, ненадолго.
— Как? Я покажу тебе «как», — сказал он, поднимаясь и обходя костер. — Смотри и запоминай!
Он присел рядом с Веткой, приобнял ее за плечи, отвел прядь волос и чмокнул в щечку, пощекотал, как котенка, под подбородком и проговорил елейнейшим голосом:
— Веточка, солнышко мое незакатное, звездочка моя ненаглядная, радость моя бесконечная, будь так добра, если тебя не затруднит, дай молодому человеку немного оленинки...
— Почему немного-то? — только и сумел пробормотать совершенно обалдевший юный лоурин. Его потрясение было настолько велико, что жевал он, кажется, совершенно не чувствуя вкуса, и поглядывал на взрослых почти с испугом.
Произведенный эффект Семену понравился, и он решил закрепить успех:
— Это еще не все, парень! Когда закончишь, надо сказать: «Большое спасибо, Сухая Ветка! Ты приготовила замечательную еду. Она мне очень понравилась, и я благодарю тебя!»
Уродливая керамическая ложка с куском мяса застыла на полпути ко рту. Мальчишка сглотнул, похлопал ресницами, поставил на землю полупустую миску и встал:
— Да ну вас...
«...психи ненормальные!» — закончил про себя его фразу Семен и расхохотался:
— А ты как думал?
Испуганный пацан собрался дать деру, и Семен едва успел его задержать:
— Стой! Стой, кому говорят?! Так зачем я понадобился старейшинам, а? Или ты еще маленький и во взрослых делах ничего не понимаешь?
— Сам ты маленький! Дозорный увидел Черного Бизона с людьми. Они возвращаются.
— С Головастиком? — задал самый главный вопрос Семен, но пацан ответом его не удостоил, а припустил трусцой в поселок — подальше от этой чокнутой парочки, да и рассказать всем поскорее надо...
«Вот и поговорили, — вздохнул Семен. — Надеюсь, по здешним правилам мужчина, прошедший полное посвящение и имеющий четыре „победы", может позволить себе быть чокнутым?»
Он доел мясо, поблагодарил Ветку (она почти привыкла к его манерам, но все равно каждый раз смущенно краснела) и принялся натягивать тапочки-мокасины. Он три дня не надевал их, шкура засохла и терла ступню, поскольку носков у него, конечно, не было и в помине. «Ничего, скоро размякнут, — успокоил себя Семен. — Зато почти новые, и сшиты профессионально, не то что я себе мастерил когда-то». Он начал натягивать через голову рубаху и запутался — что-то все не так и как-то непонятно. Когда же разобрался, в чем дело, то на некоторое время потерял дар речи: когда же она успела?!
Его первый и единственный наряд в этом мире представлял собой широкий балахон-безрукавку, самолично сшитый из волчьей шкуры. Ветка, помнится, неодобрительно отозвалась о женщинах «другого мира», которые так плохо выделали шкуру и так грубо её сшили. Тем не менее выяснилось, что одежда взрослых мужчин-лоуринов от его модели отличается не сильно, только исполняется обычно из оленьих или лошадиных шкур. Добывать что-то более ценное ради одежды никому не приходит в голову, поскольку балахон не предназначен для длительной носки — как только шерсть изотрется и слипнется от жира (об одежду принято вытирать руки после еды), женщина за вечер сошьет новый (сколько времени и сил ей потребуется для выделки шкуры, никого не интересует). Семен это осознал не сразу и как-то раз после сытного ужина начал фантазировать вслух, как бы он усовершенствовал одежду, если бы... Он бы приделал сзади к «воротнику» капюшон с завязками, изнутри на плечах подшил бы полоски меха, чтобы шкура не прилегала вплотную к коже. Он сделал бы «съемные» рукава, закрепленные лишь на плечах, чтобы в теплую погоду можно было из них вылезти и откинуть за спину (и завязать там, чтоб не болтались), а подол... Подол нужно удлинить широкой полосой шкуры почти до щиколоток, но эта полоса должна подворачиваться и крепиться в таком положении на уровне пояса: днем, пока бегаешь и прыгаешь, ты одет как бы в «мини», а собрался ночевать — отвязал, развернул и оказался как бы в «макси». В общем, он фантазировал обстоятельно и долго — надо же как-то развлекать даму, не фильмы же и романы ей пересказывать. И вот, пожалуйста: исполнено все скрупулезно и четко, в полном соответствии с пожеланиями заказчика. Правда, эта суперодежда оказалась тяжелее прежней на добрый килограмм (или два?), зато стала теперь всепогодной и пригодной для использования в качестве спального мешка.
— Веточка, ты разишь меня наповал! Таких женщин, как ты, просто не бывает! Ты же чудо!
Он обнял ее и прижал к груди. Ветка обхватила его за талию, ткнулась лицом в грубый волчий мех:
— Я старалась... Хотела, чтобы тебе было тепло...
— Все, все, моя хорошая! — Он чуть отстранил ее.
— Еще чуть-чуть, и я плюну на все и никуда не пойду!
— Не ходи...
Её широко распахнутые глаза смотрели на него а что-то излучали. Как тогда — в пещере. И Семен не выдержал и закричал:
— Ну, не смотри ты так, женщина!! Ведь знаешь же, что меня убьют не сегодня! Ведь знаешь?
— Знаю... Я буду ждать тебя, Семхон.

То, по чему Семен шаркал заскорузлыми «тапочками», археологи будущего, наверное, назовут «культурным слоем» — утоптанная ногами нескольких, поколений смесь из природной щебенки, сколков, оставшихся после изготовления орудий, и, разумеется, расколотых костей. Вообще-то пищевые отходы здесь принято было сбрасывать в неглубокие ямы-помойки, но все, что не доели люди, оттуда благополучно растаскивалось по всей округе собаками и воронами. Идти было недалеко — от силы пару сотен метров, но Семен не торопился. Он никогда не решался всерьез отрицать бытие Бога, но решительно не мог поверить, что Ему есть дело до конкретных человеческих особей. Тем не менее очень хотелось обратиться даже без всякой надежды на ответ: «Господи, дай мне понять, что же творится пред лицом Твоим?! Мало того, что я попал черт знает куда, так, похоже, еще и влюбиться здесь умудрился! В кроманьонскую девочку, которая мне в дочери годится! Это же прямо какая-то „Юнона и Авось" получается! Я же старый — битый, ломаный, стреляный, всего навидавшийся! Мне же почти сорок лет!
Сколько раз обжигался — и в молодости, и когда стал постарше! Сочинял из подруги королеву, лепил из нее богиню, чуть ли не объектом поклонения делал, а все оказывалось буднично и просто: девочка хочет замуж, или, наоборот, слишком давно замужем и желает развлечься, или у мужа проблемы с потенцией, или... В общем, много всяких „или". А ведь общеизвестно, что женщины — существа иной психической и духовной природы. Не лучше и не хуже нашей — просто иной. Приписывать им наши ощущения, нашу мотивацию поступков — грубейшая и вечно повторяющаяся ошибка „белого" человека. Признание европейской цивилизацией за женщиной равных прав с мужчиной тоже, наверное, является ошибкой, ведь права подразумевают и обязанности. Помнится, в передаче какой-то радиостанции православный богослов, отвечая на вопросы слушателей, очень доходчиво растолковывал, что женщина — существо изначально не полное, не завершенное, нуждающееся в том, чтобы „прилепиться" к мужу. С одной стороны, это, конечно, отдает половой дискриминацией, а с другой — сами-то женщины что по этому поводу думают? А они, скорее всего, над этим и не думают — для них тут не над чем думать, все и так ясно. Прочитал в каком-то романе пронзительную фразу про девочку, которая любила мечтать и представлять себе ВСЮ свою жизнь — от самого замужества и до смерти. То есть для женщины, сознает она это или нет, настоящая жизнь как бы и начинается только после получения в свое распоряжение особи мужского пола. Или после отдачи себя в распоряжение таковой особи. А вот для широких мужских масс настоящая жизнь с женитьбой как бы заканчивается. Недаром же так популярны в наших компаниях воспоминания о службе в армии, поездках в командировки, а также увлечение рыбалкой. А еще проще — хлебнуть водки: алкоголь всосется в кровь, и ты вновь почувствуешь себя молодым и свободным.
Кроманьонской девочке-„уродке" по имени Сухая Ветка от силы лет 16-17. По нашему счету она еще ребенок, а по здешнему — почти перестарок. Мне удивительно хорошо с ней. Но она же глупа, как... Нет, черт побери! Не подходит к ней такое определение! Наверное, женской глупостью, с мужской точки зрения, является неспособность или нежелание женщины говорить то, что он хочет услышать. Или наоборот: способность не вовремя говорить то, что он слышать не хочет. Вот это и есть женская глупость, но обвинить в ней Ветку никак нельзя. Только это явно не проявление интеллекта, а скорее какой-то женский инстинкт, чутье, что ли...
И что: я на это купился? Да нет же, нет! Просто... Просто одичал тут, отвык от женской заботы, от хорошей пищи, а таким сексом, пожалуй, никогда и не занимался — у нее просто талант. А еще... Да, хотя бы самому себе можно признаться: чертовски приятно, когда на тебя смотрят с восхищением, когда считают чуть ли не богом. Она слишком примитивна, чтобы притворяться, она действительно... Примитивна? А собственно, с чего это я взял? Может быть, как раз наоборот: непостижимо для меня мудра? Мудра той, изначальной, глубинной женской мудростью, идущей от инстинкта продолжения рода?
Положение Ветки в здешнем обществе в высшей степени незавидно: ее женские достоинства здесь не пользуются спросом, а без мужского покровительства ей предстоит провести остаток жизни в компании чужих детей и старух. Семхон Длинная Лапа — „приемыш" племени — ее единственный шанс. Семейных пар (в позднем понимании) здесь не существует — род Волка одна большая семья. Иметь одну постоянную женщину или иметь дело с несколькими зависит лишь от желания мужчины. Ревность, супружеские измены, разводы и прочие радости цивилизации здесь еще не изобрели — дикари-с! Одного моего слова достаточно, чтобы она собрала свой узелок с витками-иголками и отправилась жить в другое место, благо таких мест тут достаточно. И никто не удивится, никто меня не осудит, а вот над ней другие женщины посмеются и выстроятся в очередь пробоваться на роль подруги Семхона — он же такой необычный, такой интересный мужчина... Она старается и будет стараться, чтобы я такого слова не сказал.
Интересно, а как она себя поведет, если вдруг на нее „положит глаз" кто-нибудь из местных красавцев вроде Пера Ястреба или того же Черного Бизона? А как себя поведу я? Здесь из-за женщин не ссорятся — это дико, ведь понравившейся дамой можно пользоваться и вдвоем, и втроем... Такая популярность для женщины предмет гордости, никому и в голову не придет отказать желающему мужчине. Кажется, никаких запретов или правил (предрассудков?) на этот счет внутри рода нет. Тут, кажется, есть только одно табу — связь с женщиной своего тотема. Любая из них — твоя сестра и, соответственно, не может представлять сексуальный интерес.
Или, может быть, я опять все понимаю „с точностью до наоборот"? Если у женщины изначально иное мировосприятие, иная жизненная мотивация, почему не предположить, что и данная ситуация для нее выглядит иначе? Ветка свободна от предрассудков, порожденных нашей цивилизацией: может быть, постоянно бояться быть отвергнутой для нее не унизительно, а наоборот — естественно, единственно правильно и приятно? Находиться в полной власти мужчины... Может быть, именно этот страх придает ее жизни цвет, вкус и запах? Именно он возбуждает её, толкает на новые и новые сексуальные и кулинарные подвиги?
Женщины будущего прекрасно понимают, что дает им законодательство о семье и браке. Они знают, что приобретают вместе со штампом в паспорте. А вот знают ли они, чего при этом лишаются?»
Обходя сбоку «длинный дом», Семен оказался возле обложенного камнями костра, на котором женщины обычно готовили пищу. Сейчас его удивило, что процесс варки мяса остановлен в самый ответственный момент. Содержимое кожаного котла доведено до кипения, пора загружать туда мясо, а рядом никого нет — горячий «бульон» остывает, по груде нарезанного мяса ползают мухи. Зато из-за покрышки вигвама доносятся возбужденные женские голоса. Семен чуть притормозил, чтобы послушать:
— ...назвал ее солнцем!
— И звездой назвал! А потом в щеку укусил!

1 Следующая страница


Племя Тигра 2

— Да не кусал он, дура! Он только губам так... Ну, как ребенок за сиську.
— Зачем это, а? И за шею щекотал, и за плечо обнимал...
— Сначала-то мухой обозвал!
— Сама ты муха! Не мухой, а птицей! Может, он гуся имел в виду или утку?
— Этот Семхон... Но зачем она лук в мясо покрошила?.. Что, так съесть нельзя было, что ли?! И листьев этих вонючих накидала...
— Хи-хи, а ты попробуй так сделать! Может, твой тебя за это тоже будет до утра, хи-хи... за шейку щекотать?
— Попробуешь тут, как же... У ней корыта каменные: поставила на огонь и вари хоть целый день!
— Во-во: понравится мужику, и будешь у костра целыми днями сидеть! Семхон свою, между прочим, эти посудины каждый раз в реке мыть заставляет! Во дурак-то!
— Да он и сам вместе с Веткой из воды не вылезает — и утром, и вечером бултыхаются! Грязные, что ли? Никак не отмоются?
— А что? Вот если бы... я бы...
«Ну, началось! — констатировал Семен. — Вот только непонятно, радоваться нужно или пугаться. Если процесс выйдет из-под контроля... Хотя он, собственно, под контролем и не был».

Глава 2
БЕГ

Удивительно, но память о далеком прошлом в среде лоуринов как-то сохранялась. Правда, за пределами десятка поколений историческая последовательность становилась какой-то размытой, но неожиданностей в ней хватало. Основным информатором для Семена стал, конечно, жрец-художник. Правда, в его интерпретации это была не история людей, а история идей — эволюция колдовских обрядов, взаимоотношений с духами всего сущего, развитие идеи Творца-Вседержителя и формирование представлений о Нижнем, Среднем и Верхнем мирах. Семен же упорно переводил информацию на язык исторического материализма.
В частности, выяснилось, что племена людей жили в степи не всегда — они переместились сюда откуда-то с юга и юго-востока. Не в том смысле, что прикочевали со всем скарбом, а потихоньку передвинулись в течение многих поколений. Как и принято в здешнем каменном веке, добыванием пищи люди занимались в свободное время, а основным их занятием были межплеменные разборки: племена то воевали друг с другом, то мирились и заключали союзы вдвоём против кого-нибудь третьего, потом с этим третьим против бывшего союзника, или все вместе против кого-нибудь еще. Никаких сражений, когда одна армия выходит против другой, конечно, не было, просто отряды тарбеев и пейтаров в течение нескольких лет охотились за бартошами. Те же, лишившись большинства воинов, освобождали охотничью территорию и смещались дальше на север. Оставшись без общего врага, тарбеи начинали воевать с пейтарами, но последние заключали союз с минтогами и за несколько лет умудрялись лишить тарбеев ударной силы. Последним ничего не оставалось, как уйти подальше от сильного противника, заключить союз с бартошами и...
В общем, это продолжалось достаточно долго, способствовало ограничению численности человеческой популяции и, следовательно, экономии природных ресурсов. Что такое «долго», Семен понять не смог — в языке лоуринов это было почти синонимом слова «всегда». Другими словами, жрец, вероятно, описывал не какой-то период в истории «людей», а их изначальное состояние, которое начала не имеет. Соответственно, оно могло продолжаться и сотню, и тысячу лет. Кстати, именно в процессе междоусобных войн и был выработан большой дальнобойный лук.
Добывание пищи не было, да и не могло стать достойным поводом для совершенствования оружия. А вот война... Десятки, если не сотни поколений колдуны и маги разных племен соревновались друг с другом в своей силе, на колдунов (читай — мастеров!) охотились, их убивали, выкрадывали друг у друга. Магия соития дерева, кости и сухожилий охранялась каждым племенем как величайшая сакральная ценность. Колдовские же действия были безумно сложны и к тому же постоянно эволюционировали. Скажем, племя, вытесненное из лесостепной зоны, оказывалось отрезанным от важнейшего ингредиента, необходимого в колдовском действе, — от дерева под названием «вяз». Точнее, не совсем отрезано, но в лесостепной зоне очень трудно добыть, скажем, полутораметровый прямослойный чурбак нужной толщины и формы. Но человеческий (магический!) гений нашел выход, добавив в обряд костяные пластины или пучки сухожилий. Уж колдовство или не колдовство (можно подобрать и другой термин), но жизнь людей сотни лет измерялась дальностью полета стрелы. Это расстояние до смерти — то, на котором устраиваются насады, то, за пределами которого враг не опасен, это, наконец, ширина свободного пространства вокруг стоянки. Но вот как-то раз один колдун решил усилить магию дерева, добавив к ней немного мужской силы могучего оленя. Гибкую роговую пластинку он пришнуровал сухожилиями к телу лука, а потом... Потом сошлись как-то два отряда и, остановившись на расстоянии выстрела, принялись друг друга всячески обзывать и оскорблять. И тут могучий воин по кличке, скажем, Кривой Клюв вышел вперед с новым луком и... Ну, а дальше все в порядке: хорошо, если внесение нового элемента увеличило убойную дальность на десяток шагов, а если сразу на два десятка?! Это же все равно, что против войска, ведущего пальбу плутонгами, выставить пулеметный расчет, засевший в окопе полного профиля. В общем, детям и женщинам проигравшего племени долго придется питаться птицами, рыбой, зайцами и сусликами. Пацанам придется учиться ставить силки, бросать боло, орудовать острогой на перекатах. Тут, кстати, еще один прогрессивный фактор, который привнесла вековая междоусобица («Археологи это отметили, только о причинах не догадались», — вспомнил Семен). Магическая возня вокруг лука, позволяющего убивать на расстоянии, постепенно вывела из моды старые добрые рукопашные схватки. Лучный же бой, как известно, имеет иную структуру потерь: очень много раненых и относительно мало убитых. А раненых надо или добивать, или лечить и, соответственно, кормить. И многие из тех, кто выживет, останутся калеками. Им нужно будет как-то кормиться, как-то оправдывать свое существование: это у здоровых проблем нет — воюй или охоться, а у увечных...
Семен слушал рассказы жреца, продирался сквозь дебри образных выражений и буквально пускал слюну: «Эх, был бы я историком-антропологом и жил бы в родном мире! Какие цепочки выстраиваются — прямо садись и пиши диссертацию! Наши-то головы ломают уже десятки лет и понять не могут, какая-такая лишняя извилина в мозгах или особенность строения кисти позволила кроманьонцам заняться живописью, скульптурой малых форм, придумать хитрые орудия для охоты на всякую мелочь и, вообще, включить в свой рацион практически всю имеющуюся в наличии живность — ту, которой неандертальцы в основном брезговали, предпочитая охотиться на крупных животных. А ларчик-то открывался просто: причина не в извилинах, а в появлении метательного оружия дальнего действия. С одной стороны, оно сделало более эффективной охоту, а с другой — взаимное смертоубийство стало дистанционным. Соответственно, отмерла и традиция вырезать поголовно детей, женщин и раненых побежденного племени. Тем же не оставалось ничего другого, как заниматься рукоделием и пытаться выжить. Попросту использование лука способствовало возникновению в племенах прослойки „интеллигенции" — некоторого количества людей, которые не дети, не женщины, но и не воины-охотники. Отсюда один шаг до выработки более сложной и эффективной технологии обработки камня и кости, а также развития всяческих культов, одним из проявлений которых стала живопись пещер».
Так было давно, но, оказавшись в конце концов на степных просторах, группа племен, во-первых, перестала испытывать давление соседей с юга («Конечно, — прокомментировал Семен, — лес и степь разделились, а на границе обычно обитают слабенькие этносы, которых соседи пинают с обоих сторон»), а во-вторых, вошла в контакт с хьюггами. Поскольку с первого взгляда ясно, что последние являются «нелюдями», они оказались весьма удобными противниками. Первое время военные действия против них велись очень активно: племена заключили «вечный» союз и занялись истреблением «туземцев», благо те не обладали хорошим метательным оружием и не смогли выработать тактику дружного отпора противнику. Впрочем, возможно, у них в этом и не было жизненной необходимости. Судя по всему, хьюгги сами не были коренными жителями открытых степей, а предпочитали обитать в районах с более рассеченным рельефом, на которые лоурины не претендовали. Со временем произошло как бы разделение сфер влияния — негласное, но довольно долговечное. Взаимное общение ограничилось вылазками «охотников за головами», с одной стороны, и походами небольших боевых групп с целью добычи скальпов — с другой. Впрочем, часто те и другие обменивались трофеями, взаимно уничтожая друг друга.

На отполированных долгим использованием бревнах у Костра Совета восседали четверо: трое старейшин и Черный Бизон. Никакого костра, правда, перед ними не было — так, что-то дотлевало в центре большого кострища. В отличие от Бизона, выглядели старейшины довольно бодро.
— Почему она у тебя так орет, Семхон? — поинтересовался Кижуч. — Бьешь ты ее, что ли? Вроде не похоже...
«Блин! — мысленно возмутился Семен. — И эта туда же! Хотя... Где-то читал или слышал, что нормальный здоровый мужчина о сексе думает каждые десять минут. А чем развлекаться бедным лоуринам? В футбол они не играют, за хоккей не болеют, им даже арабо-израильский конфликт обсудить нельзя, поскольку таковой еще не состоялся».
— Это она у него от радости, — авторитетным тоном пояснил Горностай. — Наверное, думала, что ее до конца жизни никто иметь не будет, ан нет — нашелся желающий.
— Что-то часто она у него радуется, — засомневался Медведь. — Ну, покричала маленько, и ладно, а она вопит, как будто кончает. Мои бабы наслушаются и прямо шалеют.
— Так, может, она и в правду кончает? — пошутил Кижуч. Старейшины засмеялись.
— Что-то я не пойму, — удивился Семен, — что в этом смешного? Или вы считаете, что женщина при соитии удовольствия не получает?
Старейшины шутку оценили — смех перешел в хохот. Семен смотрел на них и думал, что, пожалуй, и вправду сморозил глупость. Кажется, еще в начале двадцатого века ученые спорили о том, испытывают женщины оргазм или нет. Что уж говорить про двести веков назад? Но все равно обидно...
Наконец законодательная власть рода Волка отсмеялась, утерла слезы и уставилась на Черного Бизона, который сидел с мрачным видом и участия в общем веселье не принимал.
— Извини, Бизон: видишь, как нам трудно приходится с Семхоном, — пожаловался Горностай. — То он вопросы дурацкие задает, то шуточки отпускает неприличные. Наверное, хьюгги потому им и заинтересовались — нелюдям без него жить скучно.
— Ну, ладно, — сказал Медведь, — некогда мне тут с вами прохлаждаться, работать надо. Нельзя же парной целый день гонять вокруг лагеря — так им жизнь может медом показаться. Давай, Бизончик, рассказывай. Тебя отправили искать Головастика, а ты пришел без него, зато с парочкой свежих скальпов. Где взял? Там больше не осталось?
— Осталось, — вздохнул Бизон. — Скальпов там на всех хватит. Плохо только, что к ним хьюгги пришиты.
— Отрежем, — плотоядно оскалился старейшина. — Так что?
— В степи полно хьюггов. Это не охотники за головами. Мы видели их дымы на Лысой Макушке, Сером Бугре и Змеином Брюхе.
— Дымы?! — почти хором переспросили старейшины.
Семен уже достаточно освоился с местной географией и знал, что означают эти названия — господствующие высоты в радиусе десяти километров от стоянки.
— Да, — подтвердил Бизон. — А Черепаху хорошо рассмотреть не смог.
— Не смог он... — буркнул Горностай. — Скажи уж, что за скальпами гонялся.
— Нет, старейшины. Скальпы мы взяли, чтобы сберечь свои головы. Нас встретили на обратном пути, Окунь ранен.
— Да ладно, — махнул рукой Медведь. — И так ясно, что на Черепахе они тоже есть. А Головастик где?
— Наверное, у них.
— Та-а-ак... — протянул Кижуч. — Вот это мы влипли.
Вероятно, остальные с ним согласились, поскольку старейшины погрузились в размышления.
«Это надолго», — решил Семен и кивнул Бизону:
— Отойдем!
Бизон поднялся и пошел в сторону. Выглядел он усталым и подавленным. Тем не менее Семен, ощущая себя полноценным воином-лоурином, решил с ним не церемониться и выпытать все, что нужно. Он уже устал ошибаться, пытаясь самостоятельно разобраться в обстановке. Вот и сейчас: похоже, что хьюгги отрезали лоуринов от степи, но...
— Что означают дымы на сопках, Бизон?
— Всего лишь, что я оказался прав, — пожал плечами воин. — Начинается большая неприятность.
— Объясняй! — потребовал Семен. Вообще-то, он совсем не был уверен, что имеет право чего-то требовать — здесь, похоже, это не принято, — но другого выхода не видел: «Они заняли все высоты в округе, но от сопки до сопки очень далеко — пройти между ними не трудно. И потом, можно пробраться в степь через лес вдоль реки. Тогда зачем? И при чем тут дымы?»
— Они сигналят друг другу — что тут непонятного? — устало пожал плечами воин.
— Это плохо, потому что они смогут держать кольцо блокады, да?
— До чего же ты... — Бизон явно хотел сказать что-то обидное, но встретился взглядом с Семеном и не договорил. «А ведь я еще какую-то власть над ним имею», — с некоторым удовлетворением подумал тот и продолжал расспросы.
Выяснилось, что драматизм ситуации заключается не в самой блокаде, а в том, что хьюгги смогли ее организовать. То есть речь идет не о происках бродячего отряда охотников за головами, а о некоем масштабном мероприятии. Они пришли в степь, обосновались, наладили связь между группами и теперь раз за разом будут нападать на охотников и на поселок, пока не заполучат того, кто им нужен. Общую массовую атаку они, конечно, организовать не способны, но военные действия могут продолжаться сколь угодно долго — своих воинов им не жалко. Собственно говоря, совсем не факт, что все это именно из-за Семена, но тогда из-за кого? С чего бы вдруг?
— Кижуч сказал, что люди нам помогут. Придется отправлять гонцов в другие племена, да?
— Гонцов отправлять надо, — усмехнулся Бизон. — Но нельзя.
— Это почему же?
— Ты так ничего и не понял, Семхон?! За много-много лет впервые обнаружился некто, кто может стать новым жрецом — наполнителем Нижнего мира. Ты хочешь, чтобы все племена людей узнали, что Волки смогли породить такого ребенка, но не смогли его уберечь?
— Опять я виноват, — вздохнул Семен. — Если бы не я, хьюгги не напали бы на стоянку. Соответственно, Головастик не проворонил бы их атаку и не обрек бы себя на смерть. И не нужно было бы ему никуда убегать. А если бы я не нашел его статуэтку...
— То никто бы никогда не узнал, кто он такой? Не говори глупостей, Семхон! Будущий жрец важнее, чем мы все вместе взятые.
Последняя фраза Семену не понравилась — ему вообще не нравилось, когда людей начинают делить на более ценных и менее ценных. Особенно если последним предлагается отдать жизнь за первых, но отреагировать он не успел — их позвали к костру.
— Значит, так, — сказал Медведь, — делать нам тут всем все равно нечего. Охотиться они не дадут — будут выбивать по несколько человек. Наши из степи даже вернуться не смогут. Так что, Бизон, собирай людей: сам поведу. Я мальчишку просмотрел, мне и ответ держать.
— Угу, — кивнул Бизон и поднялся.
— Погодите! — встрял Семен. — Сейчас в степи всего человек пять-шесть, да десяток в лагере. Если все уйдут и погибнут, то на кого же останутся женщины и дети?!
— На кого-нибудь да останутся, — пожал плечами Кижуч. — Художник велел найти мальчишку. Все равно без него наше служение на этом закончится. Действуй, Бизон!
— Да ну вас! Говорите, что я как ребенок, а сами?! Без разведки, без плана — подхватились и пошли драться с хьюггами! Может, они только этого и ждут? Может, им только этого и надо? Может быть, я веду себя неприлично — простите меня! Но нельзя же лезть в драку, не уяснив собственную задачу, не выяснив замыслов противника?!
На него смотрели без гнева — скорее с какой-то жалостью.
— Опять говоришь глупости, — констатировал Горностай. — Вроде бы уже должен был стать нормальным человеком, а все осталось по-старому. Если мучает голод, надо поесть мяса, если жажда — напиться. Если пришли хьюгги, с ними надо драться. Что тут непонятного? Что еще можно с ними делать, Семхон?!
— Что, что... Выяснить, какого черта им нужно! И где мальчишка!
— Пойди и спроси! — буркнул Медведь. — Вот дурак-то!
— Он... Он может, — осмелился подать голос Бизон.
— Что-о-о?! Что он может?! — довольно дружно изумились старейшины.
— Он... Он с хьюггами говорить может, — выдавил воин. — Я видел.
— Это правда? — поинтересовался Кижуч. — А с рыбой или птицей?
— Не знаю — не пробовал, — честно признался Семён. — В такой ситуации люди будущего берут языка.
— Чьего языка? И зачем? — поинтересовался Медведь. — Это такая военная магия, да? А хвосты для не не нужны?
— Да хоть бы и магия! — не дал ответить Горностай. — Сам же рассказывал, что люди в будущем сильно поглупели и пользы нам от их знаний почти никакой. Ну, разве что волшебный напиток...
— Зато люди будущего научились замечательно убивать друг друга! — не сдавался Семен. — И придумали для этого массу способов.
— Вот-вот! — продолжал старейшина. — До того дошли, что друг друга убивают! У нас, конечно, такое тоже случалось, но особо гордиться тут нечем.
— Во-от ты что имеешь в виду! — догадался Семён. — На самом деле все проще. И все повторяется. Вы считаете людьми только тех, кто похож на вас внешне, кто произносит слова, которые вы можете понять. Но Средний мир велик — в нем есть люди, которые могут отличаться от вас и одеждой, и поведением, и речью. Но это же не значит, что они хуже вас!
— При чем тут хуже или лучше?! — удивился Кижуч. — Это люди могут быть хорошими или плохими, умными или глупыми, добрыми или злыми, а нелюди?!
— Увидел нелюдя — убей! — поддакнул Медведь. — Что может быть проще? Над чем тут думать?
«Похоже, мне эту стенку не пробить, — сообразил наконец Семен. — Кажется, надо начинать вообще с другого конца. Вот только с какого? Что там говорил жрец по этому поводу?»
— Ладно, — сказал он вслух. — Допустим, эти самые хьюгги не люди. Но какие-то желания и стремления есть у всех живых существ, правильно? Зная о них, человек может действовать более осмысленно. Почему бы не поступить так же с хьюггами? Раз они смогли организоваться, значит, у них есть какая-то общая цель, правильно? Так надо эту цель выяснить! Раз перебить их не удастся, может быть, удастся помешать им выполнить их задачу? А может быть, эта задача не несет зла людям? Тогда зачем с ними воевать?
— Не зачем, а почему! Потому что они хьюгги. И хватит говорить глупости, Семхон! Если ты лоурин, то должен жить по законам племени, а это значит — думать о главном, а не болтать чушь! Сейчас наплевать, кто или что нужно этим уродам, — нам нужен Головастик. Со всем остальным будем разбираться, когда найдем его — живого или мертвого. На свободе его нет, безголовый труп в степи не валяется, значит, он у них. А раз так, мы будем сражаться с хьюггами, пока не перебьем их. Если нам повезет и мальчишка окажется жив, мы его освободим. Может быть, конечно, они уйдут вместе с ним или смогут перебить нас — тут уж заранее никак не угадаешь, но идти на них нужно. Причем немедленно.
— А поселок?! Пещера?
— Если они доберутся до поселка и всех тут вырежут, то в пещеру все равно не сунутся — не бывало такого! Но даже если бы и сунулись, там полно мест, где можно спрятаться, и Художник останется жив. Если сам захочет, конечно. Но в этом мы ему не указ. А вот нам он сказал четко и ясно: найдите его! Чем мы и займемся. Ну, погибнет род Волка — что ж такого? Наше место займут Тигры.
«Вот она, первобытная логика, — грустно думал Семен. — Все по раз и навсегда заведенным правилам. Почти по Козьме Пруткову: если тебя щелкают по носу, то нужно махнуть хвостом. Даже если в этом и нет никакого смысла».

Уклоняться от участия в операции у Семена не было повода, да и желания, впрочем, тоже. Надо сказать, что, обнаружив это, он и сам был немало удивлен: неужели он уже внутренне принял навязанные ему судьбой правила игры? Неужели стал в глубине души считать себя лоурином? Какое, по большому счету, ему дело до этих людей и их войны? Никто же не заставляет! И наверняка никто не осудит, если он останется в лагере. А потом поможет лечить раненых... Так ведь нет! Никогда не страдал тягой к коллективным действиям и вдруг... Или прав был Художник, который поставил ему диагноз: «Не получится из тебя Смотрящего На Облака. Ты воин... » Может быть, и правда, что-то в нем дремало, а теперь проснулось — нечто неосознанное, затаенное? И это нечто жрец сумел разглядеть? Черт его знает...
Самое смешное, что размышлял обо всем этом Семен уже на бегу — в общем, так сказать, строю. Экспедиционный отряд состоял, кроме него, из восьми человек. Половина личного состава была вооружена копьями и палицами, остальные — палицами и луками. По каким признакам были отобраны люди, кто распределял оружие, Семен опять не понял — все организовалось как бы само собой: Бизон только «позвал» людей. Семен же он оказался почти безоружным — брать с собой арбалет нечего было и думать: -с десятикилограммовой дурой далеко не убежишь, а рассчитывать можно лишь на один выстрел. Впрочем, в качестве груза ему хватило и его боевого посоха...
Объектом первой атаки выбрали невысокую пологую сопку или холм под названием Серый Бугор. От лагеря совсем недалеко — километров двенадцать, не больше. Семен вполне мог быть доволен собой — он не отставал от воинов и чувствовал себя, в общем-то, прилично. Долго радоваться ему, впрочем, не пришлось: никакого инструктажа или перестроения перед столкновением с противником, на которые он так рассчитывал, не состоялось. Как только фигурки на вершине холма стали отчетливо различимы, воины сменили аллюр — перешли на бег. Семену же, как оказалось, переходить было не на что — предыдущие десять километров он и так, по сути, не шел, а бежал.
Когда он добрался-таки до подножия холма, там все было уже кончено: четыре трупа хьюггов благополучно оскальпированы, а костер на вершине затоптан. Правда, если какой-то сигнал дымом и нужно было подать, то он, безусловно, был подан — времени на это у хьюггов было достаточно. Как смог рассмотреть Семен, поединок состоялся только один. Остальные хьюгги, поднявшиеся в контратаку, были расстреляны из луков и приняты на копья. Среди лоуринов потерь не было.
Отдышаться Семену не дали — пришлось занять место в конце вереницы воинов, двигавшихся спорым полушагом-полубегом в направлении соседнего бугра под названием Лысая Макушка. Воины торопились — день клонился к вечеру, а ночью, как известно, военные действия не ведутся.
Судя по всему, у домашней лошади в процессе искусственного отбора был удален предохранитель — ее можно «загнать», то есть заставить скакать, пока не упадет замертво. У человека же он никуда не делся — загнать самого себя насмерть очень трудно, для этого нужна специальная подготовка. Такой подготовки у Семена не было. Тем не менее до Лысой Макушки он дотянул. Правда, процедуру снятия скальпов уже не застал: все шестеро хьюггов были мертвы. Противник сумел размочить счет: двое воинов-лоуринов были убиты и один ранен, но способности передвигаться не утратил. Происшедшее Семен воспринял лишь самым краем сознания, потому что все остальное у него уже отключилось. В голове осталась только тупая и совсем нестрашная мысль, что сейчас все опять куда-то побегут, а он больше не может.
В той — предыдущей — жизни Семен в подобной ситуации оказался всего один раз, и ему хватило. Это было в самом начале первой производственной практики, к которой он долго готовился, но не в спортзалах и не на беговой дорожке, а в пивнушках и на бесконечных студенческих вечеринках. Портвейн «Кавказ» в сочетании с пивом «Жигулевское», как известно, весьма способствует повышению выносливости организма. Но не той, которая нужна в горах и тайге. Ребята же в полевом отряде подобрались все, как один, спортивные, непьющие и некурящие. В том маршруте вопрос о жизни и смерти, конечно, не стоял, но какой был позор! В общем, вспоминать этот эпизод Семен не любил и с тех пор каждый год перед началом экспедиционного сезона старался привести себя в приличную спортивную форму.
Этому правилу он никогда не изменял и позже, став уже руководителем, обычно оказывался лучше подготовлен к физическим нагрузкам, чем его подчиненные. Не раз и не два приходилось ему поднимать своих людей и заставлять их идти вперед криком, пинками, а то и угрозой применения оружия. Хорошо, если нужно просто дойти засветло до лагеря, чтобы не ночевать в болоте или на склоне, а если попал в снеговой заряд на подходе к перевалу? А если обратной дороги нет и нужно дойти или умереть? Всякое бывало, и Семен прекрасно представлял, что у нетренированного человека обычно остается какой-то ресурс сил, который он просто не может мобилизовать. Ему нужно помочь это сделать — уговорить, напугать, избить наконец. Только все это до определенного предела, за которым уже не действует ничто: ты, начальник, можешь меня пристрелить, но с места я не двинусь...
В общем, люди ушли. А он остался на вершине пологой сопки, посреди вечерней степи. Рядом с трупами.

Наверное, он отключился — заснул или потерял сознание. Такое с ним случалось несколько раз в жизни, когда приходилось переступать грань последнего переутомления — психического или физического. Соответственно, трудно было понять, проснулся он или очнулся. Так или иначе, но небо над ним было черным, а сам он весь был покрыт коркой соли от высохшего пота.
Семен сел и осмотрелся. В нескольких метрах от него, повернувшись лицами в разные стороны, застыли четыре неподвижные фигуры. Семен протер глаза, сгребая соль с ресниц, и всмотрелся: Бизон, Медведь, Серый Ястреб и, кажется, Лис. «Чего они тут сидят? Почему ночь? Где остальные? Или, может быть, это уже посмертие? Все ушли сражаться дальше, а я остался... Загнали они меня, как лошадь, загнали...»
Почему-то мысль о том, что он умер и находится на «том свете», Семена взволновала не сильно. Гораздо больше его обеспокоило отсутствие посоха. Наверное, он его где-то бросил в степи, когда совсем перестал соображать. «Нет, так все-таки нельзя — просто позор какой-то! Надо учиться бегать как они...»
Без всякой надежды он пошарил вокруг руками, и пальцы наткнулись на холодную, чуть влажную древесину посоха. «Не потерял! Молодец... » Семен хотел облегченно вздохнуть, но не смог — набранный в грудь воздух причинил такую боль, что на глазах выступили слезы. Ощущение было, словно там — в бронхах и легких — ободрали все оболочки, оставив голое мясо с обнаженными болевыми окончаниями. Казалось, если сейчас закашляться, вместо слюны изо рта полетят кровавые брызги. Семен даже слегка удивился: «Это явно кислородный ожог дыхательных путей — результат гипервентиляции во время бега».
Некоторое время он сидел и размышлял о своей малопригодности в этом мире. Ему скоро сорок, для цивилизованного человека он в неплохой форме, но с этими степными охотниками не сравняется никогда. У них, наверное, объем легких значительно больше или что-то там еще перестраивается в организме в подростковом возрасте. Один положительный момент в этом все-таки был: боль в груди как бы сглаживала остроту жажды, а жидкости он потерял много — поднимаясь на ноги, почувствовал себя буквально невесомым.
Семен немного подвигал конечностями и пришел к выводу, что жить может. Правда, ощущение такое, будто пропустил несколько мощных ударов по корпусу — в область грудины.
— Почему ты остался, Семхон?
Ни одна из фигур не шевельнулась, но по голосу Семен узнал Медведя. Вот ведь что обидно: старейшине, наверное, тоже под сорок, и Семен ни разу не видел, чтобы он тренировался. Тем не менее он действительно вел воинов и, кажется, первым лез в драку. Впрочем, когда-то давно — в другой жизни — знакомый спортивный медик рассказывал, что изредка встречаются люди, наделенные природой или Богом замечательными спортивными данными, — то, чего другие добиваются годами упорных тренировок, у них есть изначально, и оно не исчезает от, скажем, малоподвижного или нездорового образа жизни.
Что он может ответить старейшине? Честно сказать, что выдохся, устал и просто не мог двигаться дальше? Ему не поверят. Точнее — не поймут, как такое могло случиться со взрослым мужчиной. Обвинят в трусости? «Это, между прочим, еще одна из местных странностей — ни разу не заметил, чтобы определение „трусливый" или, скажем так, недостаточно смелый было использовано по отношению к взрослому воину-лоурину. Почему? Ведь это так естественно — бояться боли и смерти. А они, получается, не боятся... И дело тут, пожалуй, не в вере в благополучное посмертие. Христианство таковое тоже обещает многим, но „храбрость" и „трусость" были, кажется, обиходными выражениями в словаре крестоносцев. Тут скорее другое — общинное сознание, в котором отсутствует представление о безграничной ценности собственной персоны. Ну и, наверное, исконная привычка действовать по трафарету: с противником надо вступать в бой вне зависимости от того, есть у тебя шанс на победу или нет. Нет, в мою трусость они не поверят так же, как и в усталость...»
— Почему вы здесь, старейшина? — вместо ответа спросил Семен. — Вы перебили всех хьюггов?
— Мы не перебьем их, — довольно равнодушно сказал Медведь. — Их сбежалось слишком много — как стервятники на падаль.
— И кто же здесь падаль?
— Наверное, род Волка. Может быть, вместе с мальчишкой окончилось и наше служение? Все к тому и шло. Наше место займут Тигры.
— Почему они?
— Тигры, как и волки, посредники между жизнью и смертью, между Средним миром и Нижним. Вообще-то Тигры — неплохие ребята, хотя воины у них, по сравнению с нашими, слабоваты.
— Ну, конечно! — хмыкнул Семен. — Наших-то ты сам готовил, сам и умирать повел.
— А ты почему не пошел? Теперь до утра ждать придется.
— Так вы из-за меня вернулись?!
— А из-за кого же?
— Что же будет утром? Где хьюгги?
— Лучше бы ты спросил, где их нет. Во всяком случае, вокруг Лысой Макушки они есть везде.
— Так мы в окружении?!
— Почему же? Пути во все миры открыты. Кроме Среднего, конечно.
— Да ну вас! — почти рассердился Семен. — Прямо как дети, право! Неужели с самого начала было не ясно, что этим дело и кончится?! Сами себя загнали в ловушку! Хьюгги, может быть, именно этого и хотели — чтобы мы гонялись за ними по степи, пока не попадём в окружение!
— Чем же ты недоволен, Семхон? — подал голос Бизон. — Мы хорошо сражались, взяли много скальпов и завтра, наверное, сможем взять еще.
— Да на хрена нужны их скальпы?! Мне надоело умирать и возрождаться. Хочу просто пожить... в Среднем мире. Ты же сам говорил, что хьюгги охотятся за мной! Так надо узнать, зачем я им понадобился, а не гробить собственных воинов!
— Опять ты за своё, Семхон. — В голосе Медведя звучала усталость и разочарование. — Заладил одно и то же. Может, они и не за тобой вовсе? Может, как раз за Головастиком? Или за Бизоном? Или за мной? Как человек может узнать, кто должен умереть, чтобы нелюди ушли? Пойди и спроси у них!
— Пойти... куда?!
— А вон, — Медведь показал рукой направление, — Костерок мерцает. Не иначе, там их главный сидит. Эти-то, вокруг нас, без огня обходятся.
— И схожу! — ляпнул Семен, не подумав.
— Сходи, сходи, — подначил старейшина. — А то у тебя ни одного скальпа нет, а там раздобудешь скальп самого главного хьюгга — ценный трофей будет!
«Нет, все-таки ни черта я не понимаю в местной этике и эстетике. Вот хьюгги начали так называемую Большую охоту. Я вроде бы являюсь ее объектом. При этом друзья-лоурины хьюггов готовы убивать в любом месте в любое время, но защищать меня от них не собираются. И вернулись, похоже, не потому, что я представляю какую-то ценность, а потому, что у них так принято. Точнее, не принято оставлять кого-то из своих на растерзание врагу. В том смысле, что если тяжело ранен, то нужно добить, а если ранен легко, то должен идти вместе со всеми. И наоборот — все готовы пойти или остаться с кем-то одним. Интересно, как бы они поступили, если бы, скажем, я просто подвернул ногу? Добили бы или приняли бой на месте, чтобы дружно погибнуть?»
Семен сделал несколько приседаний, подвигал руками, крутанул посох, проверяя, как работают мышцы. Его разминка была истолкована странно — одна из фигур поднялась.
— Я пойду с тобой, Семхон, — сказал Бизон.
«Блин! — переполошился Семен. — Я же, на самом-то деле, никуда идти не собирался! Сказать, что пошутил? Не поздно ли? А может?.. Ведь на рассвете начнется месиловка: какими бы тупыми ни были хьюгги (а в их тупости я сомневаюсь), живыми лоуринов они отсюда не выпустят».
— Нет, Бизон, — сказал он. — Я пойду один. А тебе хватит и одной смерти. У меня, конечно, заклинания сильные, но еще на одно твое воскресение может и не хватить.
Семен задрал голову кверху, пытаясь запомнить направление по звездам. Далекий степной костер, наверное, снизу виден не будет.
Он начал медитацию, вгоняя себя в кураж: «Что, Сема, опять помирать будешь? Да чем же это ты провинился перед Богом, что нигде тебе нет жизни?! Ни в родном мире, ни в этом! Неужели наконец отмучаешься? А то глупость какая-то получается — раз за разом остаешься в живых, причем не благодаря мощи своего интеллекта и удали молодецкой, а по глупому стечению обстоятельств!»
— Прощайте, лоурины! — сказал Семен. — «Врагу не сдается наш гордый „Варяг", пощады никто не желает!»
— Опять заклинания начал говорить, — вздохнул Бизон, опускаясь на землю.
— И много он их знает? — поинтересовался Медведь. — Неужели и такие, которые от хьюггов помогают?
— Он всякие знает, — подтвердил воин. — Меня даже умудрился насильно жить заставить.
— Силен! — согласился старейшина. — Подождал бы до утра, Семхон, а то ночью не видно, как ты их крошить будешь.
— Только нам оставь немного, — попросил один из воинов. — Зачем тебе одному столько скальпов?
— Оставлю, — грустно пообещал Семен и заорал дурным голосом: — «Вихри враждебные веют над нами!..»
Так он и шел по ночной степи, освещенной светом звезд и ущербной луны. Шел, размахивал посохом и орал во всю глотку. Это был его обычный прием в тяжелых маршрутах и на дальних переходах. Правда, применять его можно было только в «ненаселёнке», то есть в тайге и горах, где посторонние люди не встречаются. Дело в том, что слух у Семена был почти музыкальный (в детстве родители даже пару лет водили его в музыкальную школу), а голосовые связки весьма крепкие, но управлять ими при полной громкости он мог лишь в пределах полутона. Такое исполнение людей непривычных повергает в шок и вызывает у них неодолимое желание оказаться как можно дальше от исполнителя. В свое время, развлекаясь таким образом на досуге, Семен умудрился вывести из ступора не желающего жить Черного Бизона. Песен же он знал много (не все, правда, полностью) — часа на полтора без повторов: от Галича до Шевчука, не считая раннего Розенбаума и десятка «советских».
Какое действие его «вокал» окажет на хьюггов, и окажет ли, Семен, конечно, не знал. Но зато этим способом усиливал поступление адреналина в собственную кровь и слабо надеялся, что «акустическая атака» заставит аборигенов попытаться понять, что это такое, прежде чем они захотят прикончить его. Тем более что все непонятное местные жители, кажется, склонны относить к магии и колдовству.
Умолк Семен только один раз, да и то ненадолго, — пересекая распадок, он почувствовал под ногами что-то мягкое и, кажется, мокрое. Вскоре нашлась небольшая лужица, и Семен решил напиться от души. При свете дня вполне могло оказаться, что распадок весь истоптан копытами животных и засыпан их пометом, но сейчас — в темноте — можно было не обращать на это внимания: в конце концов, понос не сразу начнется, а долго ему все равно не прожить. Впрочем, воды в луже оказалось немного, а хлебать ил Семен не стал.
Он шел и шел, спотыкаясь о кочки. Впрочем, спотыкался он мало, поскольку смотрел главным образом под ноги — вокруг все равно никого не было. Ночные животные от его крика разбегались, а люди, если они и были, уступали ему дорогу. Во всяком случае, у подножия сопки несколько темных фигур замаячили впереди, но при приближении молча разошлись в стороны.
Поднявшись по склону распадка, Семен обнаружил, что костер совсем близко и возле него кто-то есть. Пытаясь рассмотреть хьюггов, Семен чуть не упал, угодив ногой в какую-то яму или чью-то нору.

Предыдущая страница 2 Следующая страница


3 Сергей Щепетов

По-видимому, в огонь подбросили сухой травы или веток — освещенное пространство расширилось, принимая в себя бывшего завлаба С. Н. Васильева, а ныне воина-лоурина по имени Семхон.

У костра сидел довольно крупный волосатый хьюгг, а встречать гостя двинулись воины помельче — в обычных набедренных фартуках и с палицами в руках. Семен шел медленно и на ходу жонглировал посохом.
Торжественный и медленный гимн Советского Союза закончился еще на подходе, а ничего приличествующего данному моменту в голову не приходило. Тогда Семен заревел первое попавшееся:
— «...По диким степям Забайкалья!..» — и с размаху, как хлыстом, врезал ближайшему хьюггу поперек живота.
— «...Где золото моют в горах!..» — короткий тычок в солнечное сплетение второму. Хьюгг согнулся пополам и выпустил из рук палицу.
— «...Б-р-родяга, судьбу пр-роклиная!..» — круговой размашной удар с разворотом корпуса. Воин почти успел подставить палицу, но по черепу ему, похоже, все-таки досталось.
— «...Та-а-ащился с сумой на плечах!..» — Семен встал в трех метрах перед сидящим человеком, оперся двумя руками о торец посоха, расставил ноги на ширину плеч и попытался встретиться с ним взглядом.
Получилось.
В отсветах костра из-под крутых надбровных валиков на Семена вопросительно смотрели глаза. Глаза разумного существа. Человека? Или просто существа с иным разумом?
Никто к нему больше не приближался и не пытался нападать, так что для обдумывания следующего хода у Семена была масса времени — целых несколько секунд. Этот ход даст ответ на вопрос «быть или не быть?». Быть или не быть ему. И наверное, кое-кому из тех, кто стоит рядом. Вот это существо, сидящее у костра, надо немедленно принять и признать человеком, надо проникнуть в его разум (ведь он у него есть!), надо суметь слиться с ним, войти в резонанс, стать когерентным (так, кажется, в физике?) источником мыслительных импульсов!
А для этого надо успеть переворошить память, вытянуть на поверхность сознания хоть что-то, за что можно ухватиться, от чего можно оттолкнуться, на что опереться. Нужна аналогия (пусть не полная!), какая-то похожесть из того, иного, мира, который безвозвратно утерян, но реалии которого сформировали способ мышления Семена. Другого способа у него нет и уже не будет. Значит, надо вспомнить, кто вот так (или почти так!) смотрел на него когда-то. И Семен вспомнил.
С людьми этой породы он имел дело много раз в жизни. В низах общества они встречаются часто, в верхах — редко. Но они есть везде — даже в научной элите. Правда, эта самая элита и собственно ученые — совсем не одно и то же. Так вот: среди НАСТОЯЩИХ ученых он таких не видел.
Школа, в которой Семен учился, была самой обычной — в ней готовили контингент для профтехучилищ и техникумов. Таких ребят в каждом классе было по три-четыре человека. Они были очень разные: агрессивные и злобные или, наоборот, добродушные и безобидные. Объединяло их, пожалуй, два свойства: незаурядные спортивные (или бойцовские?) качества и полная неспособность поддержать разговор на отвлеченные темы, вечные проблемы с учебой, хотя учиться их никто особо и не заставлял (лишь бы вести урок не мешали!). В общем: Вася хороший парень, только скучно с ним. В той школе ни один из таких ребят не перешагнул порог девятого класса. В других перешагивали. И даже в институты поступали. Впрочем, у многих с годами развивались «компенсационные» механизмы: умение дружить с нужными людьми, поддерживать разговор, обходя слишком сложные вопросы и темы, обаятельно улыбаться. Те, кто в молодости не пошел ко дну в обнимку с бутылкой, часто делали совсем неплохую карьеру. При социализме, кажется, значительная часть комсомольского и партийного актива формировалась именно из них. Большинство «новых русских» из соответствующего периода истории, похоже, тоже они. Нет-нет, это совсем не обязательно плохие люди, совсем не обязательно! Но они какие-то... другие. Какие? В эпоху своего «юношеского максимализма» Семен долго пытался описать, сформулировать, выделить группу признаков этой породы людей. Может быть, легкая форма врожденной олигофрении? У кого — у нашего комсорга?! Да он кандидатскую раньше тебя защитит — вот увидишь! Кто не соображает? Это Серега-то не соображает?! Да он соображает лучше нас всех вместе взятых! Мыслить, правда, не может, но зачем ему это? В общем, ничего путного так и не сформулировалось, а по мере накопления жизненного опыта границы данной людской общности стали совсем размытыми и неясными. Так, например, когда базары и рынки заполнили смуглые развязные люди, сложилось впечатление, что они все такие. Но так не бывает по определению. Вероятно, именно эту группу людей пытался выделить и описать в своих работах Б. А. Диденко («суперанималы»), и ничего у него не вышло: пришлось вводить массу переходных, промежуточных форм, которые, по мнению Семена, напрочь лишали смысла классификацию по данным признакам. С не меньшим, если не с большим успехом можно было бы применить разделение по С. Лукьяненко — на «темных» и «светлых», но толку-то...
В общем, эти глаза, этот взгляд Семен вспомнил и узнал. Это глаза тихого улыбчивого мальчика по имени Васек. Он сам привел его в секцию самбо. А через месяц они встретились на ковре — на районных соревнованиях, поскольку были одного веса и возраста, Семен занимался почти три года и потихоньку подбирался к первому юношескому. Васек, еще не отработавший толком ни одного приема, разделался с ним секунд за пятнадцать-двадцать. Причем так, что после этого всерьез борьбой Семен больше никогда не занимался — тяжелое растяжение (разрыв?) связок локтевого сустава. На выпускном экзамене учительница посадила их за одну парту и попросила (почти приказала!) дать Васе возможность переписать его сочинение. Семен не возражал. Много лет спустя директор вызвал к себе С. Н. Васильева, вручил ему тоненькую брошюрку — автореферат кандидатской диссертации — и по-дружески, почти с извинениями, попросил написать положительный отзыв. Автор не имел никакого отношения к тому однокласснику, но Семен прочитал текст и понял, что они родня, и отказался писать отзыв. Директор обиделся.
«Что ж, — вздохнул Семен, — будем считать, что ничего совсем уж нового перед нами нет. Надо работать. Главное — сосредоточиться».
С этой целью он решил спеть еще один куплет, но раньше, чем он набрал в грудь достаточно воздуха, хьюгг успел что-то негромко проговорить. И Семен понял. Или это ему только показалось. Или он так интерпретировал мимику безбородого лица — гримаса была явно болезненной.
— Это обязательно — так орать?
— Нет, конечно, — спокойно сказал Семен по-русски и попытался дополнить свои слова мысленным «посылом». — Можно еще громче: «...Сла-а-авна-ае море — священный Байка-а-ал!..»
Лицо человека сморщилось, мускулистые руки, спокойно лежащие на коленях, дернулись. Вероятно, хозяин хотел прикрыть ими уши, но усилием воли удержался от столь явной демонстрации слабости. Семён скосил глаза вбок, и в поле зрения оказался один из сраженных им воинов: хьюгг стоял, согнувшись пополам, но руки прижимал не к животу, что было бы естественно, а к ушам.
«Вот она — волшебная сила искусства, — мысленно усмехнулся Семен. — Я, как сирена (пожарная?), заворожил их своим пением. Впрочем, что-то я когда-то читал про неандертальские мозги. Они вроде бы больше наших, но устроены по-другому. Кажется, у них лучше развиты зоны, отвечающие за органы чувств. Если так, то слух у них может быть на порядок лучше нашего. Надо иметь в виду — может быть, для них акустические удары гораздо болезненнее физических?»
Главный хьюгг вновь что-то проговорил. Семен уставился на него — глаза в глаза — и напрягся: ну же, ну!
И контакт пошел! Мучительно, со скрипом, как говорится, через пень-колоду, но пошел!
— Ты ли тот, кто обещан нам, или искать нам другого?
— Безусловно, я — тот! — обмирая от собственной наглости, заявил Семен. — А кем это я вам обещан?
Хьюгг ответил, но Семен смог понять только, что имеется в виду не какой-то вождь-начальник, а нечто внешнее и чрезвычайно всесильное.
— Ага, — согласился он, — так я и думал. А зачем я понадобился?
И вновь ответ содержал очень мало конкретного. В том смысле, что его можно было понять и как «для установления хорошей погоды», и «для доведения до совершенства гармонии Мироздания».
— А ты кто? — спросил Семен и, на всякий случай, добавил: — Почему смеешь говорить со мной?
— Я — Тирах, — ответил хьюгг с таким видом, будто собеседник об этом и сам должен был давно догадаться.
Между тем из темноты стали появляться фигуры воинов. Их становилось больше и больше, но границу освещенного пространства они не переступали. Их свистящий шепот был невнятен — создавалось впечатление, что часть звуков Семен просто не слышит. Тем не менее он чувствовал, так сказать, общий настрой: глядя на него, они испытывают нечто похожее на замес мистического страха и радости.
В целом это Семена устраивало — во всяком случае кровожадных намерений в свой адрес он не чувствовал. Пауза грозила затянуться, и он решил, что следующий ход, вероятно, за ним: «Чего бы от них потребовать?»
— Эй, ты, Тирах! Дай мне еды и питья!
Главный хьюгг сморщился и повелительно прорычал вполголоса несколько фраз. Поскольку обращались не к нему, Семен почти ничего не понял. Различил только дважды повторившееся слово «бхаллас». За его спиной возникло какое-то движение, звук удара, стон. Стараясь сохранить величественный и грозный вид, Семен повернулся. И тут же пожалел об этом...
Те двое хьюггов, которых он угостил посохом на подходе к костру, уже лежали на земле: воины облепили их, словно мухи, прижимая тела и конечности к земле. Прежде чем Семен успел сообразить, что же происходит, они вскочили и отступили за границу освещенного пространства.
— Твоя еда, бхаллас, — почтительно произнес Тирах. — Это хорошие воины.
«Спасибо» Семен не сказал. Не смог: света от костра было достаточно, чтобы разглядеть, ЧТО ему предлагают.
Тела двух хьюггов были вскрыты от шеи до паха, ребра перерублены и разведены в стороны. Что-то пузырилось, хрипело и булькало — похоже, они были ещё живы.
Что-то замкнуло в его сознании. Что-то откуда-то вынырнуло, мигнуло, сверкнуло...
— Где моя пища?!! — заорал Семен, оглушая самого себя. В этой ослепительной вспышке не то ярости, не то ужаса перед ним вспыхнуло зрелище растерзанного тела мальчишки — несостоявшегося нового жреца лоуринов. — Где моя пища?!!
Он топал ногами, мотал головой и орал, наверное, несколько секунд подряд. Под зажмуренными веками метались искры...
На очередном вопле он подавился болезненным комком в горле, закашлялся и открыл глаза.
Перед ним на земле лежал Головастик. Двое хьюггов дрожащими руками распутывали ремни, которыми он был обмотан с ног до головы. «Жив еще, — мелькнуло в затуманенных мозгах Семена. — Сейчас и его вскроют».
— А-р-ра!!! — Он выпустил посох и протянул к мальчишке руки со скрюченными, словно когти, пальцами. — Прочь!!! А-рр-а!!! Моя добыча!!
То ли это была истерика, то ли прилив вдохновения — мелькнула неясная мысль о том, что первобытное сознание не различает действие и его обозначение. Хьюгги шарахнулись в стороны, а Семен кинулся на мальчишку. Он упал на колени и начал с рычанием руками и зубами терзать его линялую меховую рубаху. Головастик не сопротивлялся.
«Если он в шоке или в ступоре, то все бесполезно...»
— Ты понимаешь меня? — прорычал Семен на языке лоуринов. — Слушай внимательно: если тебя отпустят, пойдешь в лагерь. Пойдешь домой! Понял? Бегом, что есть духу! Тебя там не тронут, понял? Ты понял?!
Семен приподнял за грудки худое костлявое тело ребенка и встряхнул. Головастик открыл глаза и тихо застонал.
— Ар-pa!! — вновь заревел Семен. Он переключил внимание на окружающих, стараясь внушить им зрелище кровавой сцены. Дальше он орал на самому непонятном языке, пытаясь контролировать лишь громкость (максимальную) и мысленный посыл:
— А-р-р-ра!!! Я съел его!! Растерзал!! Уничтожил!! Он теперь во мне!! Здесь его нет!!! Объедки я выбрасываю!! Они не нужны мне!! Я выбрасываю!!!
Семен поднялся и, вцепившись в рубаху, поднял и поставил на ноги Головастика. Чуть ослабил захват — парень, кажется, падать не собирался. На мгновение Семену показалось, что тот действительно весь в крови, а у него самого изо рта летят брызги не слюны, а крови. Очень хотелось что-нибудь сказать мальчишке и получить ответ, чтобы убедиться, что он все понял. Но Семен не рискнул — и так силы на пределе. Он оттащил свою жертву в сторону и, повернув спиной к костру, сильно толкнул вперед.
Головастик сделал несколько шагов в темноту, чтобы сохранить равновесие, и остановился.
— Уходи в лагерь!!! — завопил Семен на языке лоуринов.
Парень подпрыгнул так, словно получил удар бичом по спине. В следующее мгновение он исчез в темноте.
Несколько секунд стояла тишина — Семену пришлось задержать дыхание, чтобы хрип и свист в бронхах не мешали слушать удаляющийся топот босых ног. Кажется, ему не помешали...
За его спиной прозвучал голос Тираха — просительно и жалобно.
— Что-о?! — повернулся к нему Семен.
Выплеск огромного количества нервной энергии (бывает такая?) его опустошил. Нужна была хоть какая-то передышка. Может, получится?
— Не покидай нас, останься с нами, великий бхаллас!
Главный хьюгг смотрел на него и, кажется, плакал — во всяком случае, под глазами что-то поблескивало. Впрочем, возможно это было не от избытка чувств, а являлось результатом воздействия Семеновых воплей на его барабанные перепонки. Просьба-мольба, с которой он обращался, была со значительной смысловой нагрузкой, и, чтобы хоть как-то ее уразуметь, Семен спросил:
— Это почему же я не должен вас покидать?
Хьюгг заговорил. Мысленный контакт то и дело срывался — Семен никак не мог восстановиться, — и приходилось все время переспрашивать. Картина вырисовывалась безнадежно мрачная: хьюгги почему-то считают, что им нужен именно он. Они должны его куда-то доставить. Живым или мертвым — не ясно. Ради этого они готовы с ним сражаться и погибнуть. А потом оставшиеся все начнут сначала. В общем, без этого «бхалласа» они из степи не уйдут. А с ним уйдут — прямо на рассвете.
Семен трижды повторил ключевые вопросы в разных вариантах — результат тот же. В конце концов он оставил собеседника в покое и прикинул соотношение сил: полтора десятка (не меньше!) против одного...
— Ладно, я не покину вас, если...
— Если?
— Если здесь больше не умрет ни один ваш враг. — Утром они начнут сражаться.
— Значит, вы уйдете сейчас. Со мной. Все.
— Уйдем. Ты примешь нашу пищу?
Увы, было совершенно ясно, что собеседник эти два действия не разделяет: вероятно, считается, что этот самый бхаллас, сожрав кого-нибудь из хьюггов никуда от них не уйдет. А если жрать откажется, то его придется вязать.
Семен глубоко вдохнул воздух и, прикрыв глаза, медленно выдохнул — похоже, теперь настала очередь спасать самого себя: «Где набрать сил еще на один спектакль?! Может, лучше драться? Эх, Веточка ты моя, Веточка... Неужели чувствовала, что к ужину я не вернусь?»
Он поискал глазами свой посох, но взгляд наткнулся на вспоротые тела двух хьюггов. Кажется, в одном из них сердце еще билось...

Глава 3
НОСОРОГ

Наверное, он вполне мог потребовать, чтобы его несли, — и понесли бы! Но Семен отказался от такого сервиса, рассчитывая иметь больше степеней свободы. В итоге ему пришлось самому перебирать ногами по целым дням, а свободы это не прибавило — «конвой» состоял из полутора десятков воинов, и, как минимум, половина из них не спускала с него глаз ни днем, ни ночью.
Рассвет первого дня застал их в пути. Слава Богу, по степи хьюгги не бежали, а двигались шагом, стараясь зачем-то ступать след в след. В первой половине дня было несколько встреч с другими отрядами. Все они двигались в том же направлении — на запад. Это немного успокоило Семена — похоже, что с его пленением Большая охота закончилась. Как в течение ночи об этом смогли узнать разбросанные по степи группы воинов, для Семена так и осталось загадкой.
Кончился первый день, и второй, и третий, а у него так и не наладилось ни взаимопонимания, ни простого понимания своих спутников. Сколько ни пытался, он не мог отделаться от ощущения, что они — другие. И не просто другие, а какие-то чужие. Собственно, толком общаться он мог лишь с Тирахом, да и то лишь тогда, когда тот сам шел на контакт — глаза в глаза.
Давным-давно (кажется), когда он начал «разговаривать» с ожившим Черным Бизоном, контакт у них получался, конечно, в значительной мере ментальным, но эта форма общения была очень быстро вытеснена звуковой речью. Язык лоуринов Семен осваивал со страшной скоростью, не переставая удивляться самому себе. Понятно, что у него в мозгах развинтились какие-то винтики, но чтоб такое! В родном мире английский он учил чуть ли не полжизни, а когда этот язык впервые понадобился по-настоящему, выяснилось, что половины он не понимает. А вот кроманьонскую «мову» освоил, наверное, дней за десять. Да так, что стихи на ней сочинять начал. И какие стихи — про щуку, про мамонта! Приятно вспомнить, как смотрели на него слушатели... В общем, было впечатление, что он не столько запоминает, сколько вспоминает слова и выражения. Так преподаватели иврита подбадривают олим-хадашим: вам, дескать, надо не выучить, а вспомнить. На что те совершенно резонно отвечают, что это еще труднее. Или другой пример — литературный — по роману «Сегун». Средневековый европеец, знающий десяток языков, оказался в Японии. И языковая проблема оказалось для него почти неразрешимой, потому что почти все европейские языки родственны, а японский ничего общего с ними не имеет. Спрашивается, неужели между русским и английским родства еще меньше, чем между русским и речью лоуринов?! Да не может такого быть! Все наши языки идут от общего индоевропейского корня, славянские начали формироваться, кажется, в начале первого тысячелетия нашей эры — на сколько-то сотен лет раньше, чем западноевропейские. Это такие мелочи! Про кроманьонцев же есть версия или гипотеза, что все они говорили на одном языке, который возник 40-50 тысяч лет назад и который они принесли на территорию Европы — вот это действительно бездна времен! Хотя с другой стороны...
Хотя, с другой стороны, кроманьонцы вроде как наши предки, ни от кого они не произошли, а как-то сами по себе сформировались где-то в Африке. При этом считается, что развитие мозга непосредственно связано с развитием речи — то есть языка. Так, может, эта «мова» сидит у далеких потомков где-то в мозговой «подкорке»? На генетическом, так сказать, уровне? А все более поздние наслоения в мозгах следов не оставили: современному младенцу все равно, что осваивать — японский или французский. Неандертальцы же ветвь более древняя, от кроманьонцев независимая и им не родственная. Они вроде бы ничего нам не передали, никаких «ихних» извилин в наших мозгах нет. Соответственно, и их звуковая форма общения «берется» с огромным трудом. И дело явно не только в том, что часть издаваемых ими звуков «кроманьонским» ухом вообще не воспринимается. В общем, для неспециалиста это темный лес, но хоть как-то что-то объясняет...
Едем дальше: если поставить рядом голых хьюгга и лоурина одного возраста и роста (чего почти не бывает), то кроманьонец будет выглядеть хрупким длинноногим подростком — кажется, это называется «грацильность» телосложения. Ширина плеч может быть и одинаковой, но у неандертальца кости и суставы гораздо массивней, да и мышц на них накручено больше. Другое дело, что последние в среднем сантиметров на десять ниже ростом.
Как выяснилось из расспросов, никакой особой «боевой и технической» подготовки юноши хьюггов не проходят. «А как же тот мужик, который чуть не заколотил меня палицей в землю, как гвоздь? — изумился поначалу Семен. — Понятно, что он был физически сильнее, но уж с этим-то я бы как-нибудь справился! Да и другие... Против стрел лоуринов им, конечно, можно и не рыпаться, но в рукопашной-то дрались почти на равных! Это с лоуринами-то, которых в юности тренируют так, что представить страшно?!»
Чем дольше наблюдал Семен за своим конвоем, тем больше убеждался в том, что его первоначальная догадка-ассоциация была правильной. Похоже, что ту физическую форму, которую лоурины обретают в процессе долгих тренировок, хьюгги имеют от рождения — они по жизни такие: значительная мышечная сила, прекрасная координации движений, очень быстрая, почти звериная реакция. Специальной техники рукопашного боя у них нет, и это, пожалуй, единственное, что уравнивает их как бойцов с лоуринами.
С прояснением общественно-социальной составляющей поведения хьюггов дело обстояло совсем туго. В ответ на вопросы звучали серии звуков, которые, вероятно, являлись словами, но не вызывали никаких ассоциаций. Более того, Семен даже не всегда мог их воспроизвести, чтобы потребовать разъяснений. Так, например, он не смог уяснить, что такое «Тирах» — имя, кличка, звание, должность, социальное положение? С одной стороны, прочие хьюгги ему как бы и подчиняются, но, с другой стороны, активного принуждения он не применяет. Все остальные вообще кажутся какими-то одноликими и неиндивидуальными.
С положением же самого Семена все обстояло просто и ясно — ровно наполовину. Он представляет собой полумистическую ценность и, пока следует в нужном направлении, будет окружен атмосферой замешенного на страхе почтения. Если же он попытается покинуть своих спутников, его будут преследовать и пытаться убить, не щадя живота своего. В том смысле, что конвойным все равно после этого не жить. Если же уйти ему все-таки удастся, то темаги (самоназвание хыоггов) вернутся в степь и снова будут его вылавливать. Ни то на другое Семена не устраивало в принципе, и он решил пока покориться судьбе. Кроме того, его почему-то не покидала надежда, что он сможет-таки добиться взаимопонимания, может быть, даже станет чем-то вроде посредника между двумя расами (ну, кому же взяться, как не ему?!), ведь и те и другие — люди! М-да, люди...

Конвой двигался на запад со скоростью, наверное, километров 40-50 в день и на третьи сутки миновал область, которую условно можно было бы назвать границей земли лоуринов. По-видимому, хьюгги эту границу тоже признавали, поскольку поведение их резко изменилось. Половина отряда покинула цепочку и двигалась россыпью по степи параллельно основному курсу. Похоже, хьюгги кормились на ходу, подбирая и отправляя в рот всю встреченную живность, и, вероятно, попутно изучали следы.
Еще через три дня невнятные возвышенности на горизонте превратились в невысокие сопки с округлыми или скалистыми вершинами — этакая «страна маленьких гор». Растительность стала более контрастной: по распадкам и в нижних частях склонов трава была густой и сочной, выше по склонам становилась сухой и низкорослой, а близ вершин крупных сопок уступала место мхам и лишайникам. По водотокам иногда встречались довольно густые заросли ольхи, березы и лиственницы. Путь теперь представлял собой череду непрерывных подъемов и спусков с невысоких перевалов.
В тот день они двигались вверх по руслу мелкого ручья, протекавшего в троговой долине. По-видимому, когда-то ее пропахал язык ледника, придав ей корытообразную форму. Плоское дно шириной метров 500-700 покрывала высокая трава, идти по которой было довольно трудно, поэтому основная часть «конвоя» держалась близ русла, где травы было меньше. Пейзаж был вполне идиллический: теплый солнечный день, чирикают птички, летают стрекозы и бабочки, журчит вода, то исчезая под камнями, то появляясь вновь. Несколько раз Семен замечал на бортах долины пасущихся оленей, но его спутники интереса к ним не проявляли. Это казалось ему странным до тех пор, пока он не сообразил, что хьюгги находятся примерно в том же положении, что и он когда-то, — метательного оружия дальнего действия у них нет. С другой стороны, не собирательством же живут эти коренастые мускулистые мужчины? Он же читал где-то. что неандертальцы, в отличие от кроманьонцев, почему-то предпочитали крупную дичь. И как же, интересно, они ее добывали?
Со склона донесся свист, переходящий своими переливами в ультразвуковую область. Отряд остановился. Рассекая высокую траву, к ним торопливо спускался один из воинов. Тирах двинулся ему навстречу: воин, даже не отдышавшись, начал что-то быстро-быстро говорить. Остальные хьюгги, сломав строй, стали группироваться вокруг них. Семен оглянулся и увидел, что те, кто прочесывал окрестности, тоже движутся к основной группе.
Судя по всему, речь шла о какой-то опасности. Причем все, кроме Семена, немедленно поняли, о какой именно и... ну, не то чтобы испугались, а, скажем так, встревожились.
Когда вестник умолк, воины принялись разглядывать склоны, кто-то из молодых попытался что-то сказать, показывая в сторону, но Тирах свирепо рыкнул на него, и тот замолчал. Никакого совещания не было — старший отдал команду, и все беспрекословно принялись ее выполнять: вытянувшись цепочкой, рысью двинулись в прежнем направлении.
Семен не противился: как всегда в подобных ситуациях, ему казалось, что эта спешка ненадолго — побегаем, побегаем, да и вновь пойдем нормальным шагом. Кроме того, хьюгги по своему телосложению ну никак не походили на марафонцев — скорее уж на спринтеров.
Километра через три долина начала заметно сужаться, а Семена одолело беспокойство: куда это и, главное, зачем они бегут? Спасаются от какой-то опасности? Но что это за опасность, от которой надо спасаться бегом по ровному открытому месту? Почему нельзя спрятаться или, скажем, перейти в соседнюю долину, пока это возможно? Склоны, как им и положено, в верховьях становятся все круче и круче — хьюгги как бы сами себя загоняют в ловушку, из которой будет трудно выбраться. Что за чертовщина?! Или они знают какой-то проход в верховьях? Или спешат покинуть чужую территорию?
Последнее объяснение представлялось наиболее логичным, но, кажется, во все времена у всех народов границы территорий обычно проходили не поперек, а вдоль водотоков и водоразделов. В общем, сплошные непонятки, а спросить не у кого — те, кто бежит рядом, не ответят, а Тирах если и захочет, то объяснить ничего не сможет, поскольку находится далеко впереди.
В конце концов случилось то, что и должно было случиться, — бегать и думать одновременно довольно трудно. Семен поскользнулся на каком-то камне и плюхнулся в мелкую холодную воду ручья, пребольно стукнувшись при этом коленкой.
— Да ну вас к черту! — закричал он, пытаясь встать, опираясь на посох. — Бегите, если хотите, а я никуда не спешу!
Военный совет был недолог: причина несчастного случая была всем (кроме потерпевшего) ясна и понятна — Змеиный Зуб!
Что это такое? Если Семен правильно понял, то это остроконечная скала во-он там вдали. Она еле-еле просматривается из-за гребня левого водораздела — там, где небольшое седло. Пока этот самый Зуб видно из-за склона не было, он никакого вреда причинить никому не мог, а тут, значит, высунулся. Каким образом камень может причинить ущерб человеку, находящемуся от него на расстоянии нескольких километров? Этого Семен уразуметь не смог: может быть, на него не следует смотреть? В таком случае все было бы логично — под ноги надо глядеть, а не пялиться по сторонам! Но у пострадавшего никто не поинтересовался, смотрел ли он на далекую скалу. Впрочем, первую помощь ему все-таки оказали: каждый из воинов вырвал из головы по маленькому пучку волос и засунул их под камень. Правда, совсем не под тот, на котором Семен споткнулся. После этого никто уже не сомневался, что их гость или пленник вполне может продолжать дальнейшее движение.
Вся эта торопливая возня раздражала Семена, и он мстительно подумал: интересно, что они станут делать, если выяснится, что идти он не может. Тем не менее, попав под влияние общей уверенности в достаточности принятых мер, он сделал несколько шагов и убедился, что с коленкой все в порядке — будет, наверное, изрядный синяк, но ничего более.
Движение возобновилось, хотя и с меньшей скоростью. Никто Семена не понукал, но то один, то другой оглядывались на него с такой мольбой, что он против воли поддался общему настроению. Было в этих взглядах что-то странное — не просто страх, а какое-то осознание вины и как бы стремление ее искупить или загладить.
Теперь Семен смотрел почти исключительно себе под ноги и поэтому не сразу понял, что русло, собственно, кончилось. Верховья долины представляли собой небольшой цирк или кар — чашу, в которой когда-то брал начало ледник, пропахавший долину. Никакого льда здесь сейчас, конечно, не было, а дно представляло собой милую зеленую лужайку диаметром метров сто. Не останавливаясь ни на секунду, хьюгги пересекли ее и начали подниматься на стенку «чаши», которая, впрочем, совсем не была вертикальной, а представляла собой просто склон, поросший травой, на котором здесь и там валялись крупные глыбы осадочных пород. Гребень вверху был очень неровным, и, как заметил Семен, подниматься они начали далеко не в самом удобном месте — чуть в стороне до верха было значительно ближе.
«Да что они, издеваются, что ли?! — не на шутку начал злиться Семен. — Сил уже никаких нет — вот сейчас лягу, и пусть делают со мной, что хотят! За нами что, стая тигров гонится?!»
Осуществить свое намерение Семен не смог. Они успели подняться на полсотни метров над днищем цирка, когда прозвучала короткая команда, и воины попадали на траву (кому повезло) и камни, а затем начали расползаться, прячась за глыбами и кустами так, чтобы их не было видно снизу. Их «эмоциональная волна» была довольно дружной и незатейливой, так что Семен ее «дешифрировал» без особого труда: «Эх, не успели! Что теперь будет?! Может, обойдется?»
Вне всякого сомнения, именно Семен являлся причиной того, что они не успели покинуть долину, тем не менее обиды на него, кажется, никто не держал, и это было странно.
Следуя общему примеру, Семен перебрался за крупный обломок известняка и начал восстанавливать дыхание. Пить хотелось невыносимо, и было ужасно обидно, что он не напился, когда они были внизу. Подвела старая привычка не пить воду на ходу, особенно из горных ручьев — обычно она содержит очень мало минеральных солей и немедленно выходит с потом, вызывая слабость и еще более сильное чувство жажды. Кто ж знал, что они тут застрянут?! Гадство...
Впрочем, что толку хотеть невозможного и сожалеть об упущенных возможностях? Семен попытался собственной слюной промочить пересохшее горло и понять, что следует делать дальше. Никаких инструкций или приказав он не получил и мог лишь догадываться, что следует спрятаться и затаиться. Со своего места он видел пятерых хьюггов, и все они именно так и поступили. Более того, они лежали или сидели, уткнувшись лицами в землю или камни — надо полагать, для того, чтобы ни в коем случае не видеть того, что происходит вокруг. Вот уж это Семена никак не устраивало — как бы велика ни была опасность, у «белых» людей принято встречать ее лицом к лицу! Впрочем, встречать пока было решительно нечего.
«Цирк» по-латыни означает «круг», а по-русски развлекательное заведение с клоунами и дрессированными зверями. В Древнем Риме на арене этого самого «цирка» рубились гладиаторы. А еще «цирк» — это геологический, точнее, геоморфологический термин, которым обозначают одну из форм ледникового рельефа, напоминающую древнеримский цирк с круговой ареной. «Ну, натурально, как зритель на трибуне, — вздохнул Семен. — и арена как настоящая — ровненькая и зеленая. А где гладиаторы? Или хотя бы дрессированные медведи и тигры? Тьфу, черт, не накликать бы!»
Впрочем, решительно ничего вокруг не происходило, и ему вскоре стало скучно. От нечего делать он разглядывал противоположный склон и зеленую арену. На склоне ничего интересного не было, кроме еле заметных тропинок, которые оставляют олени, если из года в год проходят по одному и тому же месту. В родном мире Семен такое наблюдал не раз — это называется «проходная долина». Вот если бы она такой не была, если бы склоны в верховьях были покруче, то получилась бы замечательная природная западня. Весь ручей в плане похож на рыбную ловушку, которую ставят не перекатах, — сама долина в среднем и нижнем течении — это как бы крылья, образующие латинскую букву «V», а там, где они сходятся, расположен довольно узкий проход в «приемную корзину» — в данном случае это почти круглая чаша ледникового цирка. Таких природных ручьев-ловушек Семен немало встречал в странствиях по Чукотке, но, что интересно, олени практически никогда не заходят в ручьи, из которых нет выхода. Правда, по склонам они лазают довольно лихо, и непроходимых для них мест встречается не так уж и много. Так что местом для загонной охоты этот ручей служить, наверное, не может. «А что это там белеет в траве? Такие белесые валуны просвечивают, что ли? А вон еще кучка под склоном — это, наверное... Впрочем нет! Подобные штучки я видел на другом рельефе — там мерзлота и соответствующие мерзлотные процессы на поверхности. А здесь ледник хоть и поработал, но все давно оттаяло, так что это не мерзлотное выдавливание камней. А что же? Кости? Интересно, а... Господи, а это тут откуда?!»
Первая ассоциация была совершенно неуместной: из кустов долины в цирк въезжает автофургон УАЗ, только не темно-зеленый, а бурый. Впрочем, иллюзия продержалась недолго — ровно столько, сколько существу понадобилось времени, чтобы сделать несколько шагов и оказаться полностью на виду.
Носорог.
Тот самый — шерстистый.
«Во-от с кем мы еще не познакомились! — усмехнулся Семен. — Во-от кто нагнал страху на моих друзей-хьюггов, будь они неладны! До мамонта этой зверушке, конечно, далеко, но все равно впечатляет: метра два высотой и длиной, наверное, метра четыре. А рог длиннющий — явно больше метра. Ладно, животина, конечно, страшненькая, но, во-первых, она травоядная, а во-вторых, чтобы спастись от нее, можно было подняться на ближайший крутой склон или скалу, а не нестись сломя голову вверх по ручью. Что-то как-то у этих неандертальцев не вяжется, концы с концами не сходятся — дураки, что ли? Или я чего-то не понимаю?»
Между тем животное внизу шумно фыркнуло, повело головой вправо-влево и неторопливо двинулось вдоль основания склона, обходя «арену» по кругу против часовой стрелки. «Как же назвать этот аллюр? Трусца? Галоп? Ну, прямо бегущий микроавтобус!» Впрочем, вскоре Семен рассмотрел, что зверь кажется таким массивным отчасти из-за шерсти, которая, пожалуй, покороче, чем у мамонта, но видимые размеры увеличивает изрядно.
Зверь сделал полный круг и пошел на второй, даже немного увеличив скорость. Однако и двух кругов ему показалось недостаточным, и он заложил третий. «Кто их, носорогов, знает, какие у них повадки — может, это он физкультурой занимается? — размышлял Семен. — Ну, с чего бы это он стал бегать по кругу?»
Присутствия людей на склоне носорог явно не чувствовал — во всяком случае, оказавшись прямо под ними, никакого интереса к ним не проявлял, а по-прежнему смотрел вниз и в стороны, или куда он там мог смотреть своими маленькими глазками, которые к тому же прикрывала свисающая со лба шерсть.
Трудно сказать, сколько прошло времени, прежде чем Семен перестал наконец безмятежно любоваться творением природы и начал мыслить конструктивно, И мысли эти оказались тревожными: «Да ведь он кем-то испуган! Он же самым натуральным образом от кого-то убегает — как же я сразу не догадался?! Скорее всего, он двигается вдоль склона, а противоположного просто не видит — ему-то кажется, что он бежит вперед, а не по кругу! „Выход" из долины в цирк как-то так оформлен завалами камней, что животина каждый раз проскакивает мимо. Наверное, носорог чувствует приближение опасности, старается от нее отдалиться, а не получается — опасность приближается все равно. Тогда его естественная реакция — бежать еще быстрее, опасность не уменьшается — животное еще больше ускоряется... Замкнутый круг в прямом и переносном смысле слова. Интересно, кто же это его так напугал? Неужели тигр, будь он хоть какой саблезубый, рискнет атаковать такую махину?! Или они на него стаей кидаются — в смысле прайдом? Блин, да как же можно завалить-то такого?! Ему же шею не сломать, горло не перегрызть... Впрочем, это не мое дело. Зато теперь понятен страх хьюггов: они боятся не носорога, а тех, кто идет за ним. Наверное, саблезубые так и охотятся — загоняют крупных млекопитающих в неудобное место и... А разве кошачьи, когда охотятся, кого-то куда-то загоняют?! Кажется, всякие львы, тигры, пантеры, гепарды и прочие кошки настигают добычу или на коротком мощном рывке, или атакуя из засады. Вот у волков бывает зимой что-то вроде загонной охоты — на то, как говорится, они и волки, но носорога им, наверное, не одолеть даже стаей. Значит, все-таки саблезуб? Может быть, эти древние зверюшки применяли другую охотничью тактику? Ну, а хьюгги... Может, у них этот тигр священный и на него нельзя смотреть? А почему нельзя было уйти с пути носорога? Боялись, что тигр за ними погонится? Странно все это...»
С низовьев вдоль по долине потянуло ветерком, и носорог вдруг остановился прямо под наблюдателем и, повернувшись всем корпусом навстречу ветру, начал шумно принюхиваться. При этом он возбужденно мотал коротким лохматым хвостиком. Наблюдая эти нелепые «хвостодвижения», Семен готов был рассмеяться, но не успел. Потому что рассмотрел и сообразил наконец, что на спине и боках животного не сучья и ветки, запутавшиеся в длинной шерсти, — это обломанные древки копий или дротиков.
Из русла ручья выходили на арену и разворачивались цепью преследователи. Это были, конечно, не тигры и не волки.
Их было восемь человек — темноволосые, коренастые, в широких набедренных повязках. Обуви на ногах, кажется, нет, как нет ни сумок, ни заплечных мешков. В руках длинные копья с массивными наконечниками.
Семену казалось, что он, как и животное внизу, чует едкий запах их пота. «Впрочем, — подумал он, — от меня самого, наверное, разит не лучше. Животные, у которых хорошо развито обоняние, сами, кажется, не потеют. А люди к тому же еще и огнем пользуются. Проверено на опыте: человек, проведший ночь у костра, будет благоухать дымом несколько суток — никакой шампунь не поможет. А копья у них странные — они, конечно, ребята крепкие, но далеко метать такие штуки вряд ли смогут... »
Носорог внизу издал гулкий утробный звук и вывалил на траву изрядную кучу навоза. Перебирая столбообразными ногами, он потоптался на месте, как бы принимая решение о дальнейших действиях. Людей, находящихся от него в сотне метров, он явно чуял, но то ли не видел, то ли не воспринимал как конкретный объект — источник угрозы. Хьюгги же, развернувшись цепью и отдалившись друг от друга, похоже, окончательно дезориентировали бедное животное. Носорог, кажется, не то чтобы испытывал панический ужас перед ними, но категорически не хотел находиться поблизости от этих существ. В конце концов он принял-таки решение и тяжело затопал... прежним курсом — по кругу. Охотников, похоже, это вполне устроило, и они, обменявшись какими-то знаками, устремились... Нет, не в атаку на животное, а к оставленной им куче дерьма. Они собрались вокруг нее и, сбросив свои набедренные фартуки, стали торопливо обмазываться с ног до головы. «Противно, — оценил Семен, — но разумно: отбивают собственный запах — близорукой зверушке придется совсем туго».
А потом началось представление. Правда, никаких звуковых или зрительных эффектов, как в настоящем цирке, — все просто, очень серьезно и, пожалуй, страшненько. Растягиваясь длинной цепочкой, переваливаясь и раскачиваясь, хьюгги тяжело потрусили навстречу бегущему носорогу. Впрочем, встречи не состоялось, поскольку люди двигались по внутреннему кругу меньшего диаметра, и каждый из них пробежал метрах в пятнадцати от животного, которое на них, кажется, совсем не отреагировало. Семен не сразу понял, почему люди двигаются так странно — как бы прихрамывая на обе ноги сразу, да еще и свободную левую руку пытаются держать выставленной перед собой. Наконец до него дошло: «Да ведь они носорогов изображают! Мало того, что его дерьмом обмазались, еще и двигаться как он пытаются! Интересно, зачем? То, что они изображают, пожалуй, даже нельзя назвать имитацией — это скорее изображение имитации. Разве можно кого-то этим обмануть?»
Кружение между тем продолжалось — два, три, пять кругов... Носорог то ли начал уставать, то ли перестал чувствовать опасность, поскольку исчез запах преследователей. Он стал понемногу притормаживать, а потом и вовсе остановился и начал осматриваться: по его представлениям, наверное, он убежал уже достаточно далеко и вполне мог немного отдохнуть, а то и перекусить. Цепочка медленно бегущих хьюггов в это время находилась на противоположном краю арены, и зверь, склонив голову, пытался следить за ее приближением. Впрочем, надолго его не хватило — оттопырив длинную верхнюю губу, он ухватил здоровенный клок травы, выдрал вместе с корнями и принялся жевать. Хьюгги приближались.
Сейчас носорог стоял хвостом к склону, и, когда вереница охотников оказалась прямо перед ним — метрах в пятнадцати, — он перестал жевать и, вероятно, попытался понять, что же это такое. Люди двигались на расстоянии пяти-шести метров друг от друга, и видеть всех сразу он, скорее всего, не мог.
Дальше все происходило неторопливо и четко, будто участники играли сцену, которую сотни раз репетировали (может быть, это так и было?).
Когда середина цепочки охотников оказалась примерно напротив носорожьей морды, шестеро остановились, точнее, продолжали двигаться, изображая нечто вроде бега на месте. Первый и последний не остановились, но сменили курс, взяв копья на изготовку, — они пошли на сближение со зверем, заходя справа и слева.
«Молодцы! — оценил маневр Семен. — Как уж там у него устроено зрение, я не знаю, но контролировать движущиеся предметы в секторе больше 180 градусов он вряд ли может».
— Анти-уйя-аа! — завопили «бегуны на месте» и, взмахнув копьями, попадали на землю. Одновременно с криком двое атакующих рывком преодолели последние метры и всадили свои копья в бока зверя.
Носорог издал громкий звук, похожий не то на хриплое всхлипывание, не то на хрюканье, и, кажется, даже подпрыгнул на месте! С совершенно неожиданной резвостью он крутанулся всем корпусом в одну сторону, в другую, метнулся в сторону склона, начал было двигаться вверх, но передние ноги увязли в щебенке осыпи, он завалился набок и съехал вниз, сломав торчащее древко копья. Вероятно, это причинило ему такую боль, что он окончательно потерял координацию: вскочил на ноги, несколько раз крутанулся на месте, как собака, пытающаяся поймать собственный хвост, а потом ринулся к центру арены, разбрасывая задними ногами то, что валилось на ходу у него из задницы.
Он с ходу влетел в болотце и увяз почти по брюхо, но смог выбраться, пересек все открытое пространство и остановился, упершись рогатой мордой в камни противоположного склона. Вероятно, такой склон он воспринимал как совершенно непреодолимую преграду, вроде отвесной стены. Громко сопя, зверь своротил рогом несколько камней, повернулся и... вновь двинулся по кругу. Причем в ту же сторону!
Охотники поднимались с земли. Получилось это не у всех: двое так и остались лежать, а один из тех, кто атаковал зверя, сумел сделать лишь несколько шагов и упал. Пятеро оставшихся, не обращая внимания на убитых и раненых, вновь «построились» и, тяжело переваливаясь, побежали по внутреннему кругу. В месте встречи, точнее, наибольшего сближения не произошло ничего — животное и охотники продолжали двигаться каждый своим курсом.
«Вот это да! — пытался осознать увиденное Семен. — Неужели зверь настолько глуп?! Не может же он не понимать, что рядом враги?! Или может? Как там оно по науке? Люди возникли в этом мире значительно позже, чем те же носороги, и в инстинктах последних страх перед человеком не заложен — он просто отсутствует. А накапливать опыт они не умеют. Наверное. С другой стороны... Вот в родном мире, помнится, одно время люди увлекались китобойным промыслом. И доувлекались до того, что выбили чуть ли не всех китов в океане. Продолжалась эта вакханалия, кажется, не один век, но киты так и не начали воспринимать китобоев как источник опасности. Всякие истории про касатку-людоеда и белого кашалота Моби Дика не более чем сказки, „заказчиками" которых были все те же китобои».
«Цирковое» представление между тем продолжалось. Атаковать движущееся животное охотники почему-то не решались, а останавливаться носорог пока не собирался, только постепенно как бы успокаивался или, может быть, терял силы. Раны, судя по всему, были хоть и глубокие, но не смертельные. В конце концов он перешел на шаг и, в очередной раз приблизившись к месту, где подвергся нападению, заинтересовался распластанными в траве телами. По-видимому, он уловил какую-то связь между ними и причиненной ему болью. Подцепив рогом одного из убитых или раненых, он перевернул его на спину и принялся обнюхивать. Охотники приблизились и остановились метрах в пятнадцати-двадцати от зверя. На сей раз он стоял к ним боком, и это, похоже, их не устраивало. Что там носорог делал с трупом, было не очень ясно, но обращать внимание на живых он не желал.
По-видимому, в арсенале хьюггов имелся прием и на этот случай. То, что последовало, можно было назвать пантомимой, танцем, гимнастикой, чем угодно, хотя было ясно, что на самом деле это нечто иное.
— Анти-уйя-а нааки-то-о-о! Анти-уйя-а нааки-то-о-о! — затянули хьюгги и опустились на колени. Двое крайних так и остались в этом положении, а трое средних поднялись с копьями в руках, сделали несколько движений, похожих на низкие поклоны, и вновь опустились на колени. Под громкие, но не очень дружные завывания они проделали это раза три, прежде чем носорог удостоил их вниманием: приподнял и чуть повернул голову в их сторону. Пару минут он всматривался в «кривляющихся» людей, а потом повернулся всем корпусом, фыркнул, как бы отплевываясь, и двинулся прямо на них.
— Анти-уйя-а!! — радостно завопили хьюгги. Трое из них перешли на развалистый бег на месте, а двое крайних поднялись с колен и, подхватив копья, двинулись в обход с флангов.
Только носорог на сей раз не поддался на провокацию. Сделав несколько шагов вперед, он остановился, потоптался на месте и вдруг, повернувшись вправо, двинулся прямо на заходящего с этой стороны охотника. При этом он издал утробное фырканье и склонил голову так, что рог оказался выставленным горизонтально вперед.
Хьюгг, не колеблясь ни мгновения, бросил копье и пустился наутек. Стартовал он значительно резвее, чем огромное животное, так что сумел сразу оторваться на пару десятков метров, а потом резко свернуть в сторону. То ли носорог во время атаки видел совсем плохо, то ли был от природы не запрограммирован на войну с такой шустрой мелюзгой, только он продолжал двигаться по прямой, быстро набирая скорость.
Впрочем, потерял он ее быстрее, чем набрал, взбежав на добрый десяток метров вверх по склону. Находиться на столь неровной поверхности ему, вероятно, было крайне неудобно, и он начал пятиться вниз, оставляя глубокие борозды на тонком слое дерна, покрывающего осыпь. Несколько раз он пытался развернуться, но ничего у него не получалось, и ему с трудом удавалось сохранять равновесие — к передвижению по склонам он, похоже, был совершенно не приспособлен. «Наверное, у него ноги так устроены, — подумал Семен. — Скорее всего, недостаточно подвижны коленные суставы. Интересно, а почему эти ребята его не атакуют, пока он там копошится?»
В конце концов носорог оказался внизу на ровной поверхности. Он фыркал, топтался на одном месте, то ли пытаясь обнаружить противника, то ли просто сориентироваться. После некоторого колебания он принял-таки решение: двинулся вдоль основания склона по тропе, которую сам же и протопал.
Только двинулся он на сей раз в противоположную сторону.
Наверное, он не различал правое и левое или, может быть, решил внести некоторое разнообразие в свою жизнь.
Когда он уже прилично ускорился, вслед ему полетела дружная мольба охотников: «Анти-уйя-а на-аки-то-o-o!» Она не подействовала — зверь еще активнее начал перебирать ногами, и случилось то, что и должно было случиться: двигаясь вдоль склона, он достиг выхода из ледникового цирка, не сбавляя скорости проломился через кусты и скрылся в долине. Некоторое время еще доносился его тяжелый топот, а потом все стихло. Замерев с тяжелыми копьями в руках, хьюгги долго смотрели ему вслед.
«И что дальше? — гадал Семен. — Они займутся своими ранеными или продолжат преследование?»
Из трех тел, лежащих в траве, шевелилось только одно. Хьюгги собрались вокруг него, но, насколько можно было понять, оказать ему помощь никто не пытался. Похоже, они просто рассматривали его и о чем-то совещались. Наконец они загомонили более оживленно и стали показывать руками на склон — как раз туда, где прятались Семен и его конвой.
Охотники только начали подниматься, когда Тиpax встал из-за камней и двинулся им навстречу. Остальные члены его команды последовали примеру начальника. Семен поплелся вслед за всеми.

Солнце садилось, и тень от западного склона накрыла уже половину плоскости на дне цирка, а дискуссии не было видно ни конца ни края. В сути происшедшего Семен разобрался довольно быстро — меньше, наверное, чем за пару часов. Охотники и его конвой принадлежат к разным, но родственным общностям — племенам или кланам. Первые обвиняют людей Тираха в неудаче своей охоты на «большого носатого зверя». Причем вина их является чисто мистической, но от этого не менее тяжкой: они что-то не то наколдовали. В сильно упрощенном и сокращенном виде диалог между старшим охотником и Тирахом можно отразить примерно так:
Тирах: Мы никак не могли воздействовать на «зверя», потому что находимся в состоянии другой охоты (за головами «нелюдей»).

Предыдущая страница 3 Следующая страница


Племя Тигра 4

Охотник: Было ли это мероприятие удачным (в смысле — много ли взяли голов)?
Тирах: Нет, не было, но с нами возвращается бхаллас (или его воплощение).
Охотник: Вот видите! Вы пересекли тропу нашей охоты своей неудачей!
Тирах: Мы не пересекали вашей тропы, мы двигались, скрываясь от Ока Змеиного Зуба. Мы вообще здесь ни при чем.
Охотник: Как же вы можете быть ни при чем, если на вас указал Хитол (имя одного из погибших). Умирая, он повернулся лицом к вашему укрытию и оскалил зубы!
Этот довод, вероятно, у хьюггов считался настолько убедительным, что вся компания снялась с места и отправилась осматривать трупы. Тирах вынужден был признать, что лицо покойника действительно повернуто туда, где они скрывались, но зато другие-то смотрят в разные стороны!
Охотник: Значит, их заколдовали не здесь, а еще раньше, перед началом охоты.
Тирах: Тогда и этого заколдовали не здесь, то есть не мы.
Охотник: Никто и не говорит, что это вы его заколдовали. Мы специально просили его указать на того, кто «испортил» зверя. Он указал на вас и из-за этого сам теперь останется неотмщенным. Его «дух» может вредить нам.
Тирах: Испортить зверя мы не могли, потому что не видели его, не слышали его, не прикасались к его шерсти или экскрементам. Можешь проверить!
И проверка действительно произошла! Она заключались в том, что конвой представил охотникам для осмотра все имеющееся в наличии имущество — от амулетов до оружия. Семен тоже подвергся осмотру, но, слана Богу, у него, как и у остальных, никаких предметов, имеющих хотя бы косвенное отношение к носорогу, не обнаружилось.
Дальнейшая дискуссия двигалась по замкнутому кругу: обе стороны признавали, что «зверя» испортили. «Порча» эта заключалась в том, что при попытки атаковать его вторично носорог побежал вправо, а не влево. Логика обвиняющей стороны была непробиваемой: все, что нужно было сделать перед охотой и во время охоты (какие-то магические действии), было выполнено в полном объеме, и тому имеется масса свидетелей. Тем не менее зверь побежал не туда, куда нужно. Должна быть для этого причина? Конечно, должна! Просто потому (как уяснил Семен), что причина есть у всего, ведь случайностей не бывает (и понятия такого нет!). Причина же может быть лишь одна — чье-то воздействие (колдовство). Вопрос не в том, было оно или нет, а в том, находится ли этот злодей среди присутствующих или где-то в другом месте.
Первоначально Семен беспокоился, что именно его как чужака, и обвинят во всех смертных грехах. Его кандидатура на роль преступника действительно рассматривалась среди прочих, но была сразу же отклонена как раз по причине его чуждости: он как бы неродственен окружающей действительности и поэтому влиять на нее никак не может. Семена такой диагноз вполне устроил, он расслабился и немедленно вспомнил о том, что его давно уже мучает жажда и голод. Впрочем, к голоду он уже почти привык, а вот жажда...
Стараясь не помешать дискуссии предводителей, он объяснил стоящим рядом, что отправится вон туда — попить. Хьюгги не возражали: то ли уже не боялись, что он сбежит, то ли слишком были увлечены ходом расследования. Семен отыскал ручеек, вытекающий из болотца, напился, немного посидел в одиночестве, наблюдая игру закатных красок на замшелых камнях в верхних частях склона. День активно клонился к вечеру, носорог сбежал, а хьюгги занимались решением каких-то философских вопросов. Его же больше волновала другая проблема: «Жрать-то мы сегодня будем или нет?! Никто, похоже, никуда идти не собирается, а никакой живности в округе нет — разве что какие-нибудь мыши или лемминги. Груза у конвоя тоже нет, как нет его и у охотников, — неужели придется спать голодным? Впрочем, не только спать, но, вероятно, и идти завтра весь день, поскольку еду всегда дают уже в темноте — перед сном. Сволочи какие, а? Зато теперь почти понятны кое-какие особенности неандертальской охоты... »
К оружию охотников Семен, конечно, прикасаться не стал, дабы не быть обвиненным в каком-нибудь «влиянии», а просто попытался рассмотреть его на расстоянии. Древки копий длиной около двух метров и диаметром четыре-пять сантиметров отнюдь не были идеально прямыми, хотя изготовители явно пытались придать им именно такую форму. Наконечники из коричневатого кремня довольно массивные и не уплощенные, а скорее неправильной конусообразной формы. По-видимому, они представляют собой «ядрища», а не «отщепы», изготовленные довольно грубо. Во всяком случае, тонкая техника, вроде ретуши или отжима, к ним явно не применялась. Крепление к древку понять, конечно, толком не удалось — стык представлял собой обмотку из полосок кожи, обмазанную чем-то сверху. Причем эта обмотка иногда не уступала по толщине древку и наконечнику. Можно было заподозрить, что последний вообще не имеет хвостовика и держится именно в этой ременной муфте. Что интересно, все пять копий охотников отличались лишь кривизной своего древка, а наконечники и их крепеж были почти одинаковые. «Это что же, — удивился Семен, — неандертальский стандарт? Выработанный, так сказать, веками эмпирического опыта? Впрочем, впечатление такое, что конструкторы стремились не столько улучшить поражающую способность оружия, сколько придать ему сходство с... рогом этого самого носорога. Тем более, что в верхней части древки обмотаны какой-то фигней, похожей на носорожью шерсть. Ну конечно: чтобы добыть зверя, нужно в первую очередь ему как следует уподобиться. Наверное, рану этой штукой можно нанести весьма серьезную, но... Но свободы действий для охотника такое оружие почти не оставляет: надо приблизиться к животному вплотную и наносить удар в корпус под прямым углом. Причем и у обычных-то носорогов шкура будь здоров, а у шерстистых она, наверное, вообще два-три сантиметра толщиной. То есть бить надо с разбегу, досылая оружие весом своего тела. У каждого только одна попытка: даже если он останется жив после промаха, то копье наверняка будет сломано — просто отвалится наконечник. Интересно, они что, за тысячи лет не смогли придумать более эффективного способа охоты? Ну, допустим, лук — это скачок на качественно иной уровень бытия, но почему бы не использовать, скажем, легкие тонкие копья с острыми наконечниками? Или они их делать не умеют? Странно, даже дети, когда играют в песочнице, как-то совершенствуют свои приемы... Ну, ладно, что там у них происходит? В конце концов, будут кормить сегодня или нет?!»
Дискуссия, кажется, кончилась: хьюгги разбрелись и что-то искали в траве, иногда нагибаясь. «Корешки, что ли, собирают?! — удивился Семен. — Может, и мне что-нибудь перепадет?»
Надежда не сбылась: хьюгги выискивали торчащие из травы валуны и переворачивали их. На вопрос, что это вы ищете, один из воинов мрачно ответил: «Носорога». «Маразм крепчал — деревья гнулись», — вздохнул Семен.
В конце концов искомое животное было обнаружено. Им оказался черный жук сантиметра два длиной. Какое он имеет отношение к носорогу, Семен понять не смог, во всяком случае, никакого внешнего сходства не наблюдалось. Тем не менее окружающие дружно признали, что это именно он и есть. «Ну и фантазия у них, — в голодном раздражении думал Семен. — Лучше бы пожрать добыли, сволочи!» Жук лежал на спине и шевелил лапками, народ толпился вокруг и тихо переговаривался. Все, казалось, испытывали перед насекомым страх и почтение, как будто оно и в самом деле было огромным животным. Семен начал выбираться из толпы — находиться в непосредственной близости от хьюггов ему и раньше удовольствия не доставляло, а теперь среди них присутствовали еще и особи, обмазанные от пяток до макушки носорожьим дерьмом.
Впрочем, сильно удалиться ему не дали: хьюгги образовали довольно тесный круг возле жука, и Тирах потребовал, чтобы Семен занял в этом кругу место.
Они так и стояли в напряженной тишине, которую нарушали лишь журчание далекого ручья да шелест травы под налетающими временами порывами ветра. И Семен стоял — а куда денешься? И смех и грех: два десятка первобытных мужиков стоят и смотрят, как бедный жук шевелит лапками! Идиоты...
А мероприятие длилось, между прочим, не пятнадцать минут — прошло уже, наверное, часа полтора-два, цирк погрузился в сумерки, когда прозвучал наконец довольно дружный вздох. Но не от облегчения — общее напряжение еще больше усилилось: жук перевернулся!
Семён давно уже не смотрел на него — надоело — и теперь не сразу обнаружил насекомое среди примятой травы. Оно куда-то ползло. «Кажется, не ко мне», — определил Семен и вновь стал смотреть по сторонам, пытаясь отключиться от безрадостной действительности.
Уже окончательно стемнело, когда наконец эта пытка стоянием кончилась. Народ разразился воплями и начал двигаться. Семен же просто опустился на землю там, где стоял: «Пускай спотыкаются об меня, мать их ети!» Впрочем, в общей суете никто его не задел даже случайно — в сумерках хьюгги ориентировались прекрасно.
Насколько можно было понять из общего гомона, виновник охотничьей неудачи был наконец обнаружен. Как это ни странно, им оказался один из охотников — наверное, именно к нему подполз жук (привлеченный запахом носорожьего навоза?). Семен понадеялся, что сейчас парня просто прикончат к всеобщему удовольствию и начнут располагаться на ночлег. Не тут-то было: разбирательство продолжалось! Ответчиком теперь был охотник, на которого указал жук, а обвинителями Тирах и его собственный бригадир. На Семена внимания никто не обращал, и он начал ощупью драть вокруг себя траву, надеясь сделать нечто вроде подстилки. Ничего путного не получилось — лежать на этом можно было лишь в позе эмбриона, удаляться же от выбранного места Семен не решался, поскольку не надеялся потом найти его в темноте. В конце концов он кое-как пристроился на боку, подложив под голову плоский камень, слегка прикрытый травой, и стал слушать, о чем говорят хьюгги. Кажется, речь шла о носорожьей шерсти...
— Возьми свою еду, бхаллас! — сказал Тирах.
Семен вздрогнул, сел на своей подстилке и потряс головой: «Неужели уснул?! Ну, совсем первобытным становлюсь... » Он протянул руки и принял довольно увесистый кусок теплого мяса на кости.
Небо над головой было беспросветно черным, если не считать полудюжины слабо мерцающих звезд. Внизу же темнота не была абсолютной — метрах в пятнадцати горел крохотный костерок, вокруг которого на земле сидели хьюгги.
За неимением иной посуды мясо Семен положил на колени, слегка подтянув рубаху, и стал выковыривать из кармашка нож.
— До чего вы договорились, Тирах? Прикончили виновного?
— Он пока жив, потому что далеко.
— Как это далеко? Жук... То есть носорог, как я понял, указал...
— Палок невиновен, он оказался лишь носителем зла.
— Да? — Семен прихватил зубами, отрезал и проглотил кусок мяса. Оно, как всегда, было лишь слегка обжарено сверху. — И что же это оказалось за зло такое? Что нужно сотворить, чтобы замученный раненый «большой носатый зверь» побежал не в ту сторону?
— Шерсть, — вздохнул Тирах. Сарказма в вопросе он не почувствовал. — Все дело в шерсти. Копье Палока готовил лагир ндаргов. Это он обматывал древко шерстью.
— Ну и что? Наверное, он ее намотал не в ту сторону, да?
— Как это? — удивился предводитель конвоя. — Как же можно сделать такое на виду у всех?
— Хм, — Семен решил, что жевать этот корм бесполезно — нужно просто отрезать куски поменьше и глотать целиком. — Значит, шерсть всегда наматывается в одну сторону, да? В ту же, что и ремешок, которым крепится наконечник?
— Ты смеешься надо мной?!
— Нет, просто хочу знать.
— Гм... В противоположную, конечно, — это известно всем.
— Ну, ладно, значит, все было намотано правильно. Тогда, наверное, она была не той длины? Или не того цвета? Или, может быть, этот ваш лагир помочился на нее не на закате, а на рассвете?
— Не говори глупостей! — Тирах, вероятно, понял, что легко ему от Семена не отделаться, и устало опустился на землю. — Если бы он оросил древко на рассвете, то зверь ни за что не пришел бы в ыпор.
— Ну, значит... — задумался Семен, счищая лезвием остатки мяса с кости. — Значит, он приклеил эту шерсть соплями не из той ноздри! Угадал?
Тирах не ответил, и Семен решил, что наконец-то сморозил глупость, достойную окружающего абсурда. Он окончательно очистил кость и решил, что расколет ее, пожалуй, утром и съест мозг на завтрак. Предводитель конвоя поднялся, подошел к костру и задал несколько коротких вопросов. Ему торопливо ответили — кажется, отрицательно. Тирах вернулся.
— Шерсть была приклеена правильно, — с явным облегчением проговорил он.
— Да? — ехидно переспросил Семен. — А кто видел, из какой ноздри сморкался лагир?
— Многие видели, как лагир готовил клеящее вещество, — все было сделано правильно: и кровь, и выделения.
— Тогда в чем же проблема? Вы же разобрались!
— Шерсть.
— Это я уже понял. — Семену все это стало надоедать. Хотелось опять улечься и заснуть. — Ты можешь объяснить до конца?
— Лагир использовал шерсть носорога-самки.
— А здесь был, надо полагать, самец, да? Я, честно говоря, как-то не разобрал, что у него там висело снизу. Ну, допустим, что это так. И что?
— Разве ты не знаешь, что самцы «больших зверей» избегают самок, когда они охраняют детенышей?
— А-а-а, во-от в чем дело! — изобразил радость понимания Семен. — И как это я сразу не догадался?! Все так просто: к копью одного из охотников была примотана не та шерсть, и носорог убежал! Какая подлость! Какое низкое коварство! Как ты думаешь, лагир это сделал нарочно?
— Это еще предстоит выяснить. Может быть, его самого заколдовали, а может быть, он хотел навредить хиндаку ндаргов.
Семен совсем не был уверен, что ему обязательно нужно знать, кто такой хиндак и что это за ндарги. Тем не менее он в категорической форме потребовал объяснений — лишних знаний, пожалуй, не бывает. Тираху пришлось отвечать. Семен, правда, вскоре пожалел о своем чрезмерном любопытстве, поскольку понял из всего сказанного хорошо если одну треть. Кажется, хиндак был не то вождем, не то колдуном (а может быть, все в одном стакане?) некоей общности этих самых ндаргов. Сила и влияние хиндака основывается на его... гм... скажем так: сексуальной мощи (а на чем же еще?!), но он недавно подвергся вредоносному воздействию другого хиндака (или еще кого-то), в результате у него возникли (или только еще могут возникнуть?) проблемы с этой самой мощью. Проблему сохранения и усиления, как известно, можно радикально решить только с помощью... этого самого. Чего? Если Семен понял правильно, то имелся в виду носорожий рог. Именно за ним, после исполнения массы всяких обрядов и магических манипуляций, и была отправлена группа охотников.
Семён стал чесать затылок и усиленно ворошить память. Кажется, в его мире тоже бытует (кое-где) поверье, что носорожий рог увеличивает мужскую силу. Это с одной стороны. А с другой — состоит эта штука вроде бы из того же вещества, что шерсть, волосы и, кажется, ногти. То есть это что-то простое и незатейливое — ничего там биологически активного быть не должно, Вот в действенность супа из акульих плавников поверить легче — что-то в них полезное может и быть, а в роге-то что?! А собственно говоря, почему действующее начало должно обязательно иметь химическую природу? Может быть, это поздние предрассудки «белого» человека? Может быть, действующее начало заключается в положении или форме? Плавники у акулы, в отличие от большинства рыб, не складываются, они (пардон!) торчат. Может, в этом все и дело? А рог у носорога... Ну, в общем, он, конечно, соответствующую часть мужского тела напоминает не сильно, но зато, скажем так: в отличие от последней, всегда находится в боевом положении. Разве это не аргумент? Если люди верили сотни и тысячи лет, что суп из плавников или настойка из рога помогает, значит, так оно и есть. Главное, как говорится, чтобы вера была (Кашпировский подтвердит!), и все получатся. Особенно если снадобье сильно дорогое или достать его трудно. «Ну, ладно, во всяком случае, теперь ясно, зачем неандертальцам носорог — уж больно неудобная добыча. Они, кажется, по нашей археологии, тоже в основном питались мелкими копытными типа северных оленей. Интересно, как их-то они добывала без луков?»
Семен попытался задать вопрос напрямую, но, сообразив, что разбираться с этим придется до утра, сменил тему:
— Ладно, объясни мне что-нибудь простенькое. Например, почему охотники не стали преследовать зверя дальше? Он же был ранен — ну, побегает-побегает, да и свалится где-нибудь...
Поддерживать «ментальный» контакт с собеседником, лица которого не видно, было трудно, и Семен смог понять только, что носорог как бы пришел туда, куда нужно, — в ыпор, где и должен был отдать концы. Однако охотничья магия не сработала, и он убежал — так какой же смысл его преследовать?! То есть происшедшее однозначно указывает на магическую ошибку, а раз она имеет место быть, то дальнейшие действия заведомо бесполезны.
«Ну и что на это можно возразить? — озадачился Семен. — Если человек перестал верить в возможность удачи, то она от него, скорее всего, действительно отвернется. Это вполне естественно».
Тирах отошел медитировать к костру, а Семен вновь улегся на свое некомфортабельное ложе и стал внушать себе, что, в конце концов, плохо лежать — это все-таки лучше, чем хорошо стоять или тем более бежать. Надо научиться получать удовольствие от простых вещей, и тогда жизнь будет наполнена маленькими радостями. «Ну чем не праздник, что можно лежать и не двигаться? Чем не радость, что желудок наполнен хоть и сырым, но настоящим и к тому же свежим мясом? Как в том приколе:
— Хорошо-то как, Маша!
— Я не Маша.
— Всё равно хорошо!..
И чего я привязался к Тираху? Нужны мне все эти неандертальцы! Кроманьонцы, конечно, тоже не подарок, но все-таки... Нашел, чем интересоваться: что они да как они... Накормили, и ладно. Накормили... А кстати, откуда у них мясо? Свежее? Никто сегодня, кажется, ничего не добыл. У них тут что, где-то тайник? Глупость какая... А вчера? Ведь тоже вечером кормили. И тоже свежее... На оленину не похоже... Конина? Сайгак? Нет, пожалуй... А сколько хьюггов в моем „конвое"? Часть из них все время где-то рыскала, пока шли по степи. Вместе они собирались только в темноте. — Но здесь-то они, кажется, собрались все, а вначале их явно было больше. Может, Тирах часть своих людей отправил вперед? Наверное, отправил... Но, черт побери, где же они сегодня достали мясо?!»
Семён сытно рыгнул и подумал, что знание иногда все-таки бывает лишним. Совершенно лишним! Он приказал себе больше не думать на эту тему. Совсем. Как ни странно, это получилось без особого труда, потому что он просто уснул — отключился резко и полностью, как это обычно случалось с ним в последние дни.

Когда его разбудили, ощущение было таким, будто прошло всего несколько минут и ночь продолжается — темно, хоть глаз выколи! Тем не менее от костра не осталось и следа, а вокруг перемещались и тихо переговаривались невнятные фигуры. «И чего им не спится, гадам?! — раздраженно думал Семен, справляя малую нужду. — Господи, за что?! Спал бы сейчас в своем вигваме с Веткой под боком. Она так уютно сопит по утрам...»
Разбираться с тем, что происходит вокруг, Семёну решительно не хотелось. Гораздо интересней был собственный внутренний мир: «Просто удивительно: вот ведь я отчаянно тоскую не по родному миру, а по маленьким радостям этого. Почему? Неужели так быстро прижился? Или это происходят какие-то компенсационные процессы с памятью? Ну, то есть инстинкт самосохранения включил в черепушке какой-то механизм, который, как ластик, принялся стирать остроту опасных воспоминаний и, наоборот, усиливать те, которые способствуют выживанию. „Дом" для меня уже не квартира в „том" мире, а вигвам, построенный здесь собственными руками. Может быть, эти местные верования о верхних и нижних мирах, возрождениях и переселениях душ имеют под собой какую-то реальную основу? Может, я тогда действительно умер, как Юрка, как американец? И теперь пребываю в некоем посмертии? Если допустить, что это так, то... То почему бы не предположить, что и ребята живы в какой-то иной реальности? А в какой-то другой валяется мой изуродованный труп? Брр! Семен Николаевич! Возьмите себя в руки! Вы просто выпали из своего социума и теперь постепенно теряете почву под ногами. Ваши естественнонаучные верования и убеждения здесь никто не поддерживает, а быть самым умным, точнее — самым знающим очень трудно, когда этого никто не признает и не понимает».
От мыслей своих Семен оторвался, когда почувствовал усталость — вместе с хьюггами ему пришлось в хорошем темпе подниматься по склону. Судя по всему, дело шло к рассвету — что-то под ногами было уже видно. Тем не менее он пару раз приложился к камням пораненной вчера коленкой и возмутился: «Что это у них тут — утренняя зарядка, что ли?! Прут и прут вверх! Может, зря я их слушаюсь? Взять да и послать их куда подальше! А будут недовольны — посохом по башке!» Мысль была, конечно, соблазнительная, но Семен вспомнил, чем кончилось применение насилия при первом знакомстве, и решил пока опыт не повторять. Кроме того, у него была слабая надежда, что ведут его куда-то не для того, чтобы съесть.
Там, где они поднимались, высота склона вряд ли превышала сотню метров. Пустяки, конечно, но по осыпям, да в полутьме, да толком не проснувшись... И что самое обидное: на этом все и кончилось! Влезли наверх и уселись на поросшую лишайником и присыпанную оленьим пометом щебенку. «Ну что за люда?! — негодовал Семен, пытаясь восстановить дыхание. — Что, нельзя было подождать полчаса до рассвета? Ур-роды!»
Край солнца показался над горизонтом, и Семен перестал злиться. Они находились отнюдь не на самой высокой точке горного района, но достаточно возвышенной, чтобы вид отсюда открывался на десятки километров: вот она, страна хьюггов...
Они пришли сюда с востока — оттуда, где сейчас рос, набирая силу, край солнечного диска. Он высветил сначала бескрайнюю степь с налитыми темнотой распадками, долинами мелких ручьев и речек. Затем желто засветились скалистые гребни и небольшие, заросшие травой плато горной страны, на краю которой они находились. Ее противоположного конца видно не было. Этот участок суши, наверное, когда-то давно испытал воздымание, и горные породы начали активно размываться. Или, точнее, здесь когда-то царил лед. Только это было очень давно, и ледниковые формы рельефа — кары, цирки, троговые долины — угадываются уже с трудом. Кругом осадочные породы, слои которых залегают горизонтально. Они создают обширные площади наверху, соединенные узкими перешейками водоразделов. Многие из них уже разрушены эрозией и образуют седловины — перевалы. Чередование слоев известняка и песчаника создает характерные уступы на склонах — одни породы разрушаются быстрее, чем другие. Кое-где на водоразделах виднеются столбообразные останцы. Никакой особой экзотики — огромных каньонов, пропастей и обрывов не видно, перепады высот, кажется, мало где превышают первую сотню метров. В общем, очень милая и симпатичная страна — заниматься здесь геологической съемкой одно удовольствие. Почти все склоны и водоразделы легко проходимы, воды хватает, а в некоторых долинах вроде бы темнеет вполне приличная растительность. «Вот если бы мне пришлось изучать этот район... Первый маршрут я бы заложил там, где выходят самые нижние слои. А потом прошел бы вон по тому распадку, поднялся бы на плато и спустился с другой стороны, продублировав разрез, чтобы выяснить, как по простиранию слоев меняются мощности и литологический состав. А вот тут, с севера на юг, похоже, проходит разлом — он трассируется распадками и как бы срезает заднюю стенку нашего цирка. Там наверняка должны быть небольшие обрывчики, в которых очень удобно искать остатки ископаемой фауны. Но сначала я бы занялся дешифрированием аэрофотоснимков. Тут наверняка удалось бы высмотреть несколько маркирующих горизонтов, которые тянутся на сотни километров. А еще... М-м-да, о чем это я?!»
Падение с горних высей на грешную землю было безболезненным, но весьма неприятным: хьюгги сидели как истуканы, сложив короткие волосатые ноги по-турецки и обратив свои вытянутые безбородые лица к восходящему солнцу. «Опять медитируют, — подумал Семен. — Они что, еще и солнцепоклонники к тому же? Впрочем, вряд ли... А вот что по-настоящему обидно... Нет, не то, что я оказался лишен возможности жить в нормальном цивилизованном мире, а то, что не могу заниматься единственным делом в жизни, которое мне по-настоящему нравится, — изучать геологию, раскапывать и описывать новые виды древних ракушек. Приращивать знание человечества, одним словом. Кому тут нужны знания?! Хотя и ТАМ очень многие считают, что они не нужны... Ладно, что происходит-то? »
А ничего вокруг не происходило, если не считать того, что на противоположной стороне цирка наверху копошилось несколько человеческих фигур, отбрасывающих длинные тени. От нечего делать Семен стал наблюдать за ними. Кажется, там трое хьюггов что-то строят — воздвигают из камней нечто вроде невысоких пирамидок. Одна, вторая, третья... Закончив одно сооружение, они начинают строить следующее рядом или отойдя на десяток метров в сторону. Смысл их деятельности понять трудно: если они пытаются перегородить этими штуками водораздел, то почему не в самом узком месте, а там, где он уже достаточно широкий? Маркируют этими пирамидками начало крутого склона? Но они выставляют их не в линию, а скорее в шахматном порядке — зачем?
Тирах сидел довольно далеко, а выражение лиц соседей было таким, что разговаривать с ними ну никак не хотелось. Впрочем, совсем не факт, что кто-нибудь из них захотел бы ответить. Кажется, весь его конвой присутствовал в полном составе, во всяком случае, их было не меньше, чем вчера. А вот охотники на носорога бесследно исчезли. Впрочем, нельзя было исключать и того, что именно они и строят пирамидки на дальнем склоне, но Семен почему-то в этом сомневался. Ничего иного ему не оставалось, кроме как сидеть вместе со всеми и созерцать раскинувшийся вокруг пейзаж.
Через некоторое время «строители», вероятно выполнив план, куда-то исчезли. Окрестности стали совсем безжизненны и неподвижны. Когда солнце ощутимо припекло, Семен стянул через голову рубаху, подложил ее под себя и стал размышлять, не будет ли неприличным, если он немного вздремнет? Эта мысль нравилась ему все больше и больше, но мешали оводы, которые время от времени пикировали на его обнаженное тело. «Интересно, откуда они взялись тут — наверху? Вчера, кажется, их и внизу-то не было».
Загадка появления оводов разъяснилась ближе к полудню: по склону из цирка поднимался олень — обычный северный олень, довольно крупный самец с хорошо развитыми рогами. Семен готов был поспорить, что он тут не один, и, конечно, не ошибся. Олени — почти исключительно самцы разных размеров и возрастов — неторопливо брели вверх по склону, пощипывая на пути редкую траву. Поднимались они целенаправленно, но довольно хаотично — по всему восточному склону цирка. Правда, на ту часть склона, где стояли каменные пирамидки хьюггов, заходить они избегали — забирали левее и продолжали свой неторопливый подъем.
Это движение продолжалось довольно долго — Семен досчитал до двух сотен, а потом бросил это занятие — в общем, их много. И все уходят по водоразделу куда-то к северу и там, вероятно, начинают спускаться, поскольку из виду исчезают. Постепенно оленей становилось все меньше и меньше, зато среди них стали появляться особи с совсем маленькими рогами и детеныши. «Важенки с молодняком, — догадался Семен. — Сейчас, наверное, пойдет вторая волна». Он не ошибся: коричнево-серые бока и спины оленей вновь заполнили весь склон.
Атаки оводов стали еще интенсивнее, и Семен счел за благо надеть рубаху. «Надо же, как интересно: этих зловредных мух полно, а вот комаров почти нет. Интересно, почему? Нельзя же сказать, что они совсем отсутствуют в биоценозах этого мира — есть они, родимые, но мало — с нашей Чукоткой никакого сравнения. Может быть, потому, что здесь, в общем-то, сухо? А наша тундра представляет собой, по сути, одно разросшееся от горизонта до горизонта болото?»
Активный ход оленей закончился где-то во второй половине дня. Животные, правда, не исчезли — здесь и там виднелись буровато-серые пятна отставших важенок. Сидеть Семену надоело отчаянно: хотелось есть, пить и спать. Собственно говоря, эти желания были с ним неразлучны, но при движении на всё это можно было не обращать внимания, а когда нечего делать... «Одна радость — знакомых встретил. Олешки, похоже, совсем не изменились за тысячи лет. Ну, разве что в колхозных стадах они измельчали. Вряд ли в здешних местах происходят массовые сезонные миграции копытных, подобные миграциям североамериканских карибу. Считается, что их причиной является обилие летом кровососущих насекомых: из-за них весной оленям приходится покидать благодатную лесотундру и двигаться на открытые пространства поближе к морю, где дуют ветра. А здесь, кажется, условия иные, и происходят только локальные перемещения стад. Вот такое перемещение и имело место: небольшое — несколько тысяч голов — стадо перешло из одной речной системы в другую. А что делали хьюгги? Сооружали какие-то пирамидки из камней. Или, может быть, эти штуки тут уже были, и они их только немного подремонтировали? Кажется, нечто подобное описано Фарли Моуэтом из практики материковых эскимосов Канады. Иннуиты при помощи таких сооружений направляли потоки мигрирующих карибу в нужное место, в какую-нибудь узость, где и устраивали их забой. Вряд ли олени воспринимали этих „каменных людей" как живых и пугались, скорее относили их к необычным проявлениям неживой природы и потому предпочитали сторониться. В стране Барренс карибу перли плотной массой, и пугала ставились на перешейках между озерами, где животным не было места для маневра. Но там забой производился из луков или ружей — то есть с приличного расстояния, поскольку живых людей олени боялись гораздо сильнее, чем „каменных". Здесь же не тундра, а низкие горы, по которым олени ходят практически в любом направлении. Каменные пугала (если это действительно они) поставлены там, где идти удобнее всего, но они мало влияют на движение оленей. Когда животных становится слишком много, они преспокойно идут между столбами. Кроме того, никто на них, похоже, не нападает и не тревожит. Да и как их можно атаковать на водоразделе, не имея дальнобойного оружия? Уж на бросок-то копья они не подпустят — совершенно точно. Впрочем, может быть, это вовсе не охота, а какое-нибудь магическое действие?»
Когда последняя важенка скрылась из виду, Тирах молча поднялся на ноги. Вся компания последовала его примеру: встали, дружно справили малую нужду и, привычно выстраиваясь цепочкой, двинулись по водоразделу вслед ушедшим оленям. Надо сказать, что, пока они сидели, Семен довольно отчетливо ощущал исходящее от хьюггов чувство подавленности и страха. Появление оленей на него, кажется, совсем не повлияло, зато теперь они как бы радовались скорому избавлению от опасности. «И что им тут наверху так не нравится? — недоумевал Семен. И вдруг сообразил: — Да Змеиный Зуб же! Далекая остроконечная вершина отсюда просматривается как на ладони. Хьюгги же изо всех сил стараются держаться к ней спиной или, во всяком случае, не смотреть в ту сторону. Вот и сейчас идут, торопятся, а морды у всех повернуты вправо — не дай Бог зацепить взглядом! Вот чудики — нашли чего бояться! Если я соберусь от них убегать, то надо двигаться в ту сторону — уж точно не поймают!»
Между тем хьюгги сменили торопливый шаг почти на бег, словно за ними кто-то гнался. Поддавшись общей атмосфере тревоги, Семен тоже старался не смотреть в запретную сторону — еще обвинят в чем-нибудь лишнем. Топча мелкую щебенку, перемешанную с катышками оленьего помета, они прошли сквозь строй пирамидок-пугал. Точнее, это был не строй, а зона шириной метров десять-пятнадцать и длиной метров пятьдесят, наискосок перегораживающая почти весь водораздел. Пирамидки стояли в трех-пяти метрах друг от друга, а возле левого перегиба склона оставляли довольно широкий проход.
Пройдя еще сотню метров, Тирах свернул на левый водораздел, который, полого понижаясь, уходил к западу. Тут уж хьюгги вообще стали двигаться почти боком, словно выполняли одно из упражнений динамической разминки. «Интересное кино, — злился Семен, спотыкаясь о собственные ноги, — если уж они так боятся Змеиного Зуба, то уходили бы за гребень вправо, так ведь нет, прутся именно сюда! А спускаться в ручей они, что, вообще раком будут?!»
Самое смешное, что именно так все и произошло. Наверное, со стороны выглядело это забавно, но Семену было не до веселья. Споткнувшись пару раз, он решил двигаться по-человечески, но ничего не вышло: двое ближайших хьюггов буквально накинулись на него и попытались развернуть лицом к склону. Семену это совершенно не понравилось: хьюггов он грубо отпихнул, погрозил им посохом и обругал матом порусски, но решил больше не экспериментировать с местными суевериями. Наконец злополучная вершина скрылась за гребнем противоположного склона. Хыогги приветствовали это событие радостными всхрюкиваниями и, развернувшись, сбежали вниз к ручью. Довольные и почти счастливые, они принялись там пить воду и, кажется, обмениваться впечатлениями, словно благополучно пережили опасное приключение.
Семен спустился последним и тоже решил, пользуясь случаем, утолить жажду, но вода оказалась изрядно взбаламученной. Ему пришлось обойти компанию своих спутников, чтобы оказаться выше них по течению. Однако и там вода была отнюдь не кристально прозрачной. «Вот уж чего не могу припомнить, так это горный ручей с мутной водой в верховьях. Там что, кто-то топтался по руслу? Олени, кажется, сюда не спускались, а ушли по водоразделу севернее. Может, там болото какое-то? Странно... »
Семен все-таки напился, поскольку совсем не был уверен, что такая возможность представится в ближайшее время. В последние дни они двигались преимущественно в западном направлении, но кто знает, что там дальше на уме у хьюггов? По идее, можно идти по руслу вниз, но оно сплошь завалено глыбами известняка и песчаника. Оно и понятно — здесь же зона разлома, который хорошо виден сверху. Ниже по течению эти завалы должны кончиться.
К удивлению Семена, хьюгги устроили совещание. Это было, пожалуй, в первый раз — обычно решения Тирах принимал единолично. В данном случае он, похоже, колебался, а воины робко на чем-то настаивали. Но продолжалось это недолго: прыгая с камня на камень, вся компания двинулась вверх по течению. Мнением Семена не поинтересовались, и ему просто пришлось занять свое место в строю. «Хорошенькое дело: мы, похоже, возвращаемся. Эдак скоро будем почти под тем местом, где на водоразделе стоят пирамидка. Чего мы там забыли?» Однако приставать к кому-то с вопросами возможности не было — путь проходил между известковых глыб, а кое-где и прямо по ним, так что все внимание пришлось переключить на ноги. Вообще-то, двигаться по таким завалам не так уж и трудно, но только когда идешь не спеша и сам выбираешь дорогу. А когда пытаешься повторять движения идущего впереди, да еще и в хорошем темпе, то получается уже не ходьба, а какая-то рискованная акробатика. Особенно если учесть, что босые заскорузлые ступни хьюггов на камнях их держали значительно лучше, чем порядком уже изодранные мокасины Семена. Впрочем, через сотню метров возникло подозрение, что дорога эта хьюггам хорошо знакома, а некоторые из камней в удобных местах явно стерты, словно по ним ступали множество раз.
От верховьев они находились недалеко, и весь путь занял вряд ли больше 30-40 минут. Тем не менее Семен всерьез начал беспокоиться за судьбу своей обуви: «Босиком никуда не пойду, — решил он. — Пусть хоть несут, хоть на месте убивают! Нужен кусок толстой шкуры какой-нибудь зверюги для новых тапочек...»
Сквозь вонь потных тел идущих впереди хьюггов пробился какой-то новый запах. Что он означает и откуда взялся, гадать долго не пришлось. Миновав очередную глыбу, закрывающую обзор, Семен увидел верховья ручья.
Противоположный склон небольшой котловины представлял собой обрыв высотой метров 30-40. Точнее, это был не один обрыв, а череда скальных выходов, разделенных кое-где осыпями. Там, где горные массивы рассекаются свежими (в геологическом, конечно, смысле) разломами, такие формы не редкость. Выбрав правильный путь, подняться по такому склону не трудно, а вот спуститься...
Но они спустились.
У основания нижней скалы громоздилась куча оленьих туш.
Она шевелилась — большинство верхних были еще живы.
«Вот и вся любовь... — оторопело пробормотал Семен. — Вот и вся любовь... »
До них было не больше полусотни метров. Безумные глаза, высунутые языки, обломанные рога...
В основном важенки. Самцы в нижнем слое.
Они не летели с обрыва в пропасть, как это изображают в книжках про охоту первобытных. Они валились сюда, не в силах удержаться на склоне. Наверное, мало кому повезло сразу свернуть себе шею — олени хорошо ходят по горам.
Первых раздавили те, кто свалился следом. Верхних прикончить некому. Торчат кости переломанных ног...
Господи, разве олени могут издавать такие звуки?! У них же, кажется, нет голосовых связок!!
Вон тот пытается встать — совсем молодой олешек. Не может — у него придавлены задние ноги. А вот у этой сломаны обе передние — задирает круп, мотает головой, блеет...
Чуть в стороне, у воды, два незнакомых хьюгга свежуют оленью тушу. Еще двое ломают ветки кустов на склоне, вероятно собираясь разжечь костер.
Семен опустился на корточки, прислонился спиной к корявой поверхности камня, закрыл глаза: «Их тут немного — сотни полторы, наверное. А может быть, две. Наверняка большинство протухнет и сгниёт. А белая дрянь на склонах — это кости. Много костей. Это здесь не первый раз. И тропа сюда протоптана. По местным меркам» наверное, целая дорога...
Но как же так?! Как такое может быть?! Ведь никто их не пугал, не загонял на обрыв! Животные же как-то умудряются чувствовать опасность! Как-то... Умудряются... Да ни черта они не умудряются! Главное, чтобы пошел первый, а уж остальные за ним!
Всё предельно просто, всё в строгом соответствии с законами природы. Олени тут ходили, может быть, тысячи лет — вон какие тропы протоптали на камнях. А район сейсмоактивный — на одном из склонов произошёл обвал или оползень, обнажились скалы. Две-три оленьих тропы ведут теперь на спуск, с которого возврата нет, только сверху-то этого не видно. Ну, а те, кто ступил на него, уже не поделятся впечатлениями. Кто-то, может быть, и повернул бы назад от края первой скалы, да сверху уже напирают следующие... И пошло-поехало... Можно поаплодировать наблюдательности и изобретательности хьюгтов. Там — наверху — они своими каменными пугалами чуть-чуть подправляют маршрут идущих оленей — и все дела... Но почему, черт побери, они не могут добить раненых?! Ведь это же невыносимо!!»
Он зажал уши и откинул голову назад, тюкнувшись затылком о щербатый камень. Боль физическая как бы притупила боль душевную. «Кажется, это называется эффектом торможения, — горько усмехнулся Семен. — Мне представляется невероятной жестокостью, что охотники первым делом не добили раненых. А на самом деле это, наверное, предрассудок „белого" человека — не более. Они и не собираются их добивать — ни сейчас, ни потом. А зачем? Пусть хрипят, кашляют и ползают день, два, три... Пусть радуют человеческий глаз и слух — добытое, но живое мясо, которое никуда не денется. Живое, оно дольше сохранится, дольше не испортится... Ты что, Сема, не знал, что так бывает? Не читал о том, что такое загонная охота? Помнишь упоминание в какой-то статье о бизоньем кладбище? Его раскопали археологи где-то в Америке: за один раз в пропасть попадало несколько тысяч бизонов (это тебе не жалкая кучка оленей!), и остатки нескольких туш имеют следы разделки человеческой рукой... Можно, конечно, предположить, что это было стихийное бедствие...
И не надо злиться, не надо беситься, Сема! Не надо! Тебе очень хочется встать, взять посох и начать крушить длинные черепа этих ребят? До судорог хочется! А собственно, почему? Вспомни лучше подвиги белого человека! Вспомнил? Что там расстрел тех же бизонов из вагонов проходящего поезда — это мелочи... »
Ни воспоминания, ни отвлеченные рассуждения Семену не помогали — находиться здесь он не мог.
Ему повезло: конвой не задержался возле копошащейся груды. Забрав несколько окороков, отрезанных от туш вместе со шкурой, хьюгги двинулись вниз по ручью. Похоже, приближался конец пути.

Глава 4
ДЕНЬ РОЖДЕНЬЯ

Во второй половине дня процессия свернула в один из левых притоков. Через пару километров стены неглубокого каньона раздвинулись — и, как говорится, «взорам путников открылась... ». Как это назвать? Поселение? Деревня? В общем, место жительства. Плоское дно долины, шириной метров сто, испещренное следами жизнедеятельности человека: в траве протоптаны тропинки, кустарник, теснящийся к руслу, выломан так, что остались только пеньки да самые мелкие веточки. В нескольких местах ручей подпружен завалами камней. В одной из таких запруд Семен заметил лошадиную тушу — выпотрошенную, но не ободранную и придавленную сверху булыжниками. Дальше виднелись две тренога в рост человека, на которых было что-то подвешено, судя по обилию мух — куски мяса. Кроме того, на правом (левом, если смотреть снизу вверх по течению) берегу стояло три сооружения, похожих на небольшие шалаши-вигвамы, покрытые шкурами. Впрочем, один из них был явно нежилой и представлял собой почти голый каркас. Основная жизнь, вероятно, происходила на левом, восточном, берегу, на пространстве между ручьем и десятиметровым известняковым обрывом, ограничивающим долину. Судя по всему, это была высокая цокольная терраса, в основании которой породы оказались более мягкими и были размыты водой, когда местный базис эрозии был выше. В итоге образовалось нечто вроде длинной ниши высотой от двух до пяти метров на выходе и примерно такой же глубины.
При виде вереницы хьюггов, движущихся по тросе к селению, полдюжины фигурок, копошившихся у воды и на склоне, заметались туда-сюда, послышались крики. Тирах сделал знак рукой, и процессия остановилась. Вожак отдал несколько коротких команд и отправился дальше в сопровождении двух молодых воинов. Остальные с места не сдвинулись, а, наоборот, стали рассаживаться возле тропы. По всей видимости, предполагалось, что Семен последует их примеру. Он вообще-то никуда особенно и не рвался, но было странно сидеть в трех сотнях метров от жилья и не приблизиться к нему. Общаться с воинами было почти бесполезно, однако попытку Семен всё-таки предпринял. И почти ничего не выяснил, кроме того, что то ли это место принадлежит Тираху, то ли здесь живут люди Тираха — понимай как хочешь.
— А вы — те, кто сидит тут рядом, — вы тоже люди Тираха?
— Сейчас да. Потом — нет. Точнее — не все.
— «Потом» — это когда? Следующий день? Много дней позже?
Воин, кажется, вопрос понял и долго морщил скошенный лоб, придумывая ответ. Наконец выдал:
— Бхаллас будет Мгатилуш, тогда все пойдут к своим людям.
Упоминание этого нового имени (звания, должности?) заставило хьюггов почти вздрогнуть. Они все уставились на говорящего и обменялись короткими репликами, общий смысл которых был понятен: не болтай, дескать, лишнее, парень. Семену не оставалось ничего иного, кроме как заняться анализом полученной крупицы информации. Во-первых, получается, что это место не является целью их путешествия, а во-вторых, сопровождающие его хьюгги принадлежат разным общностям.
Семен выбрал место, где трава росла погуще, и разлегся на солнышке, заложив руки за голову: «Все ты, Сема, в конце концов поймешь и узнаешь. И скорее всего, еще и пожалеешь об этом».

Жилье хьюггов было оборудовано в нише под скальным навесом. Искусственной была только одна стенка — внешняя, отгораживающая жилое пространство от остального мира. Она представляла собой каменный вал высотой до метра, из которого наклонно торчали кривые палки, упирающиеся в каменный потолок. К ним были примотаны ремешками невыделанные шкуры, преимущественно оленей, хотя встречались и бизоньи. До верха эти шкуры не доходили, оставляя довольно широкую щель под каменным потолком. Судя по тому, что нависающий известняк кое-где был закончен, внутри располагалось несколько очагов. Сама же стенка из шкур изобиловала щелями и дырами, что, вероятно, можно было объяснить тем, что от дождя жилище предохраняла не она, а каменный навес сверху. Длиной это сооружение было, наверное, метров двадцать-двадцать пять и имело несколько входов.
Первым впечатлением было, что это первобытная коммуналка, в которой проживает несколько десятков человек. Вторым же — что это не одно жилище, а два, и не коммуналки, а общежития — мужское и женское. Вскоре, однако, выяснилось, что и это неверно: в левой, более протяженной части, обитают только мужчины и подростки, а в правой женщины, совсем маленькие дети и... Тирах. Типа того, что у него, значит, гарем. И гарем этот, похоже, включает всех особей женского пола, имеющихся в наличии.
Впрочем, Семена и еще шестерых хьюггов внутрь не пустили — им было выделено место под навесом метрах в десяти от жилища на открытом воздухе. Когда Семен прошел на указанное ему место в нише, хьюгги по команде Тираха принялись ковырять рукоятками палиц утоптанную щебенку вокруг. Семён с интересом наблюдал за их манипуляциями и ждал объяснений: «Не иначе, меня, как нечистую силу, пытаются заключить в магический круг, точнее — в полукруг. И что, я должен буду в нем все время сидеть? Вот уж фигушки!»
Канавки, однако, хьюггам показалось недостаточно, и они продублировали границу небольшими камнями. Когда работа была закончена и Тирах удовлетворенно оглядел ее, Семен робко поинтересовался, что бы это значило. Ответ понять было довольно трудно, но, кажется, догадка была верной: это глубокая пропасть и высокая каменная стена, которые должны ограничить свободу его передвижений. Семен резонно заметил, что перешагнуть эту пропасть ему ничего не стоит, на что хьюгг не менее резонно ответил, что речь, собственно, идет не о его человеческой сущности. Из дальнейших расспросов выяснилось, что здесь он должен принимать пищу и спать, а все остальное никого не волнует. Семен вздохнул и потребовал этой самой пищи и шкуру в качестве одеяла и подстилки. Не сразу, но то и другое он получил. Расположившиеся поблизости неместные хьюгги обустройством своего ночлега занялись самостоятельно.
Тирах скрылся в своем жилище и больше не появлялся. Через некоторое время из щели под потолком повалил дым, запахло горелой органикой. Потом из дыры входа выползла низкорослая полуголая женщина с плоскими болтающимися грудями, подтянула на бедрах короткую засаленную юбку из куска оленьей шкуры и отправилась к ручью. Назад она вернулась с сосудом из непонятного материала, похожим на глубокую миску, наполненным водой.
В общем, лагерь как будто вымер, лишь по временам слышалась возня и приглушенный говор из жилища Тираха. От нечего делать Семен пошел бродить по обжитой долине, но и здесь не обнаружил ничего занимательного. На выровненной площадке недалеко от жилья колышками распялены три оленьих шкуры. По-видимому, до прихода гостей велась их обработка. Возле большого холодного кострища, расположенного примерно посередине между жилищем и ручьем, свалена довольно приличная груда дров. Судя по солидным размерам веток, они принесены откуда-то издалека. Вот, собственно, и все, что тут можно было увидеть. Ну, еще грунт был засыпан почти сплошным слоем старых, втоптанных в землю расколотых костей. К немалому своему огорчению, Семен обнаружил, что территория общественного туалета непосредственно примыкает к «жилой зоне», никаких укрытий не имеет и, самое обидное, расположена на берегу ручья чуть выше по течению. Никакой растительности, пригодной к использованию вместо туалетной бумаги, во всей округе не наблюдается. Уяснив все это, Семен от души пожелал самому себе поскорее отсюда смотаться. По крайней мере, до того, как пойдет дождь. Впрочем, он тут же себя и успокоил: чаем или супом его здесь угощать наверняка не будут, а пить можно ходить и вверх по течению.
Глядя на прозрачную воду ручья, Семен вспомнил, что не мылся уже несколько дней. Вряд ли он уже воняет сильнее, чем хьюгги, но самому-то противно. Возле одной из запруд Семен разделся, стянул через голову рубаху и, поскуливая от холода, полез в воду. Чтобы погрузиться полностью, пришлось лечь на живот. Вода оказалась, мягко выражаясь, совсем не теплой. Впрочем, навыки и приемы омовения в ледяной воде горных ручьев у Семена имелись. Делается это так: заходишь в воду как можно глубже (например, по колено), резким движением ложишься, переворачиваешься и с криком выскакиваешь на берег. Пока проходит «ожог», нужно успеть размазать по коже пот и грязь во всех местах, до которых сможешь дотянуться. Только делать это нужно быстро, чтобы не успеть полностью согреться, и нырять снова. Второй раз это будет уже не так болезненно, и можно (при наличии воли) даже немного поплескаться.
Водная процедура Семена слегка взбодрила, добавила интереса к жизни, и он решил обследовать шалаши на том берегу, которые выглядели вполне нежилыми. А раз так, то нельзя ли в одном из них обосноваться? Подальше от длинномордых хозяев...
Ему казалось, что, пока он бродил по округе, решительно никому не было до него дела. Однако попытка перейти ручей вызвала бурную реакцию: за спиной раздались крики и вопли. Семен недоуменно оглянулся: «чужие» хьюгги вскочили со своих мест и что-то пытались объяснить ему знаками. Из их пантомимы Семен понял только одно: «туда ходи нада нету». «Ну и черт с вами, — пожал он плечами. — Не больно-то и хотелось!»
Тем не менее чем-то себя занять было нужно, и он решил подняться на водораздел по одной из троп, ведущих на склон. Вряд ли он увидит там что-нибудь интересное, зато проверит степень своей свободы. Или, может быть, окажется, что где-нибудь радом есть еще одно селение?
Тропа вела вверх наискосок по склону к тому месту, где обрыв, образующий скальный навес, превращался просто в осыпь. Отойдя от жилища метров на триста, Семен оглянулся: шестеро хьюггов, привычно выстроившись цепочкой, брели за ним: «Охраняют, блин горелый! Бдят, сволочи».
Выйдя на водораздел, тропа начала разветвляться без всякой системы, если не считать того, что почти все тропинки уходили куда-то на запад. Вид отсюда открывался довольно красивый, но Семен на этот пейзаж уже насмотрелся: обширное, низкое, заросшее травой плоскогорье, изрезанное долинами ручьев и речек. Кое-где вдали видны немногочисленные фигурки пасущихся животных, вероятно оленей. Семен прошлепал своими рваными мокасинами еще с полкилометра на запад и оказался на верхнем перегибе склона соседней долины. Она была более узкой, и весь низ ее вдоль водотока был заполнен дремучими зарослями ольхи, северной березы и еще каких-то кустов. «Все ясно, — сообразил Семен, — они просто ходят сюда за дровами. Очень удобно — всего-то километра полтора по горизонтали и в сумме меньше сотни метров превышения. Впрочем, у них, наверное, как у всех нормальных первобытных народов, мужчины заготовкой дров не занимаются».
Спускаться вниз не имело никакого смысла, и Семён решил вернуться назад и заняться чем-нибудь полезным и нужным. Например, сконструировать себе новую обувь. На обратном пути на подходе к жилищу он остановился возле одной из распяленных шкур, дождался подхода своей охраны и попытался выяснить у нее, может ли он воспользоваться имеющимся материалом. Внятного ответа он от них не добился. Складывалось впечатление, что они вообще не понимают сути вопроса: то ли он имеет безусловное право пользоваться здесь чем угодно, то ли наоборот, и это настолько очевидно, что является само собой разумеющимся. «Ладно, — решил Семен, — раз до сих пор не убили, значит, есть надежда. Во всяком случае, какое-нибудь серьезное табу они мне нарушить не дадут».
Он достал нож и по-хозяйски откромсал от шкуры изрядный кусок с того края, где мездра была уже содрана. Ни мордобития, ни возмущенных криков не последовало. «Вот и ладненько! — облегченно вздохнул Семён и уселся прямо на землю. — Отдыхайте, ребята: в ближайшее время я никуда не денусь».
Семён занимался кройкой и шитьем, наверное, часа два — не меньше. При этом он посматривал в сторону жилища хьюггов, но никакой активности не замечал. Если не считать того, что из жилища Тираха выбрался совершенно голый ребенок, отойдя чуть в сторону, справил нужду и юркнул обратно. «Ага, вот теперь и понял, в чем тут главная странность! — обрадовался Семен. — Допустим, мужчины могли куда-то уйти, допустим, женщины забились в пещеру к вождю — соскучились за долгую разлуку. Но дети-то куда могли деться?! А они, похоже, там и сидят — в этой полупещере, бедненькие! И чего ж это их так? Неужели из-за меня?! За кого же, черт побери, они меня принимают? Хотя, с другой стороны, есть какое-то невнятное чувство-предчувствие, что дело тут не во мне, а в чем-то или ком-то другом: вроде все ждут какого-то события, я же тут случайно и являюсь скорее помехой, чем главным действующим лицом».
На сей раз Семен решил сделать себе тапочки на двойной подошве, поскольку ходить тут приходится в основном по камням, а материал можно не экономить. Дело оказалось довольно хлопотным, и он провозился почти до сумерек. Шарахаться по чужому лагерю в темноте не хотелось, и Семен перебрался под навес на свое «законное» место. Там он и сидел, наблюдая, как погружаются в темноту каменистые склоны долины, и размышляя о хитрых извивах своей судьбы.
Хьюгги появились в почти полной темноте. Они подходили группами по два-три человека, поднимались по склону, тихо переговаривались и забирались в основное жилище. Судя по голосам и размерам силуэтов на фоне чуть более светлого, чем скалы, неба, это были в основном взрослые мужчины и несколько подростков. Сосчитать их Семен, конечно, не мог, но прикинул, что к тому времени, когда подошли последние, в жилище их набилось с десяток. Вскоре дыры в стене из шкур засветились — внутри развели огонь, а голоса стали чуть смелее и громче. Семен и пришлые хьюгги так и остались сидеть в темноте — никто их не поприветствовал и тем более внутрь не пригласил. «Ну, и нравы у них, — удивлялся Семен. — Ну, и гостеприимство! Мяса, правда, выдали всем от пуза, но на этом все и кончилось». По идее, ему следовало радоваться, что к нему никто не пристает и ничего от него не требует, но было как-то обидно: вот рядом жилье, там костерок горит, какие ни на есть, а люди... А он, значит, должен сидеть тут в темноте, накрывшись старой вонючей шкурой, из которой со страшной силой лезет шерсть.
Семен встал, немного размялся и стал бродить взад-вперед вдоль жилища хьюггов. Подсматривать за другими, конечно, неприлично, но держать человека на улице еще неприличней! Да и не собирался он специально подсматривать — он же не виноват, что у них тут сплошные дыры.
В жилище Тираха дыр было мало, но большие. Когда Семен рассмотрел его содержимое, то порадовался, что его не пригласили туда ночевать — все пространство между стеной и сводом было заполнено обнаженными телами. Здесь вперемешку, вплотную друг к другу, сидели и лежали женщины и дети. Дети, похоже, от грудных младенцев до почти подростков обоих полов. Самого хозяина Семен сразу не разглядел, а специально проявлять любопытство не решился.
«Интересно, если глава данной... гм... группы забрал себе всех женщин, то как же обходятся другие мужики? Или он сдает своих „жен" в аренду?» Пытаясь решить эту научную проблему, Семен заглянул и в мужскую половину. То, что он там увидел, заставило его содрогнуться, вернуться на свое законное место и тихо радоваться, что его не позвали внутрь. «Да-а, — размышлял он, пытаясь устроиться поудобней на жесткой подстилке, — гомосексуализм совсем не позднее изобретение».
Посреди ночи раздался крик. Потом снова. Кричала явно женщина, причем с того берега ручья. Никакой реакции со стороны населения этого берега не последовало, хотя не слышать криков хьюгги никак не могли. Впрочем, это был, кажется, не призыв о помощи, а просто крик боли.
Спать дальше Семен, разумеется, не мог. Минут пять-десять он слушал этот концерт, а потом поднялся на ноги. Но раньше, чем он успел перешагнуть через свою ограду, перед ним возникли тени хьюггов. Это были, конечно, его конвоиры, а не местные жители. И возникли они здесь явно с целью его не пустить. Честно говоря, он и сам не знал, куда и зачем собрался Это что-то вроде рефлекса — раз кричат, значит, надо идти на помощь. Кому и как он может помочь в почти полной темноте, Семен как-то не задумался. На его вопрос «кто кричит и что происходит?» хьюгги залопотали возбужденно, но очень тихо — так, что он практически ничего не расслышал. Кажется, пытались объяснить, что происходит какое-то великое таинство, связанное с женщиной, и никто не должен двигаться с места, иначе будет что-то нехорошее. Семен немного успокоился: в конце концов, это чужой поселок, и пусть они живут так, как считают нужным, — он-то здесь при чем?
Он остался на месте дожидаться дальнейшего развития событий. Ничего он не дождался, кроме того что, после некоторого затишья, раздались новые звуки, похожие на детский плач.
«Ну и дурак же я, — вздохнул Семен. — Все никак не привыкну, что живу здесь, а не приключенческий роман о самом себе читаю. Нет бы сначала подумать, а потом шевелить конечностями! Что это может быть? Ну, вспоминай! „Запретная зона" возле поселка, на ней какое-то жилище... Женские крики, детский плач... Да ничего особенного: до того, как „белые" люди начали активно разваливать жизненный уклад всевозможных „дикарей", они успели многократно описать этот распространенный обычай. Женщина, собирающаяся рожать, удаляется куда-нибудь в сторонку, где и производит ребенка. Иногда в одиночестве, реже ей помогает кто-то из старух. Часто роды происходят в нарочито антисанитарных и суровых условиях — чуть ли не на снегу. Иногда после этого женщина некоторое время считается „нечистой" и не может показываться в селении. Или над ней должны быть произведены какие-то обряды. В общем, очередной ужастик из жизни первобытных — веский аргумент для миссионеров в пользу необходимости обращения этой публики в истинную, единственно верную и гуманную веру. Те же, кто христиан не любит, а туземцам сочувствует, пытались объяснить этот обычай тем, что, мол, людям, живущим в суровых условиях, нужно сильное потомство, и искусственный отбор начинается прямо с момента рождения. Черт их всех разберёт, — думал Семен засыпая, — завтра разберемся. Точнее, уже сегодня».
Утром в поселке, если его можно так назвать, началась предпраздничная суета, если, опять-таки, ее можно таковой назвать. По-видимому, все или почти все население оказалось на улице. Они что-то делали возле кострища и у воды. Некоторое время Семен наблюдал за ними, но понять смысл их действий не смог и решил ограничиться демографическими наблюдениями.
Взрослых мужчин и юношей он насчитал десять человек, включая Тираха, но стариков среди них не было или, может быть, таковыми следовало считать «пожилых» мужчин в возрасте начальника конвоя — лет тридцать, наверное? Семен стал рыться в памяти и выцедил оттуда, что, судя по найденным археологами останкам (а их не так уж и много для корректной статистики), не более половины неандертальцев доживало до двадцатилетнего возраста (у кроманьонцев — две трети!) и лишь один из двух десятков — до сорока лет (у кроманьонцев — каждый десятый). Удивление вызвало малое количество детей и женщин. По представлениям Семена, у народов, ведущих, скажем так, допромышленный образ жизни, на каждого взрослого мужчину должно приходиться не менее трех-пяти домочадцев. По данным науки, это вроде бы необходимый минимум для простого воспроизводства населения. Сосчитать малышню оказалось довольно трудным делом (возможно, кто-то был посчитан дважды), но ее вряд ли было больше десятка, и только четыре женщины детородного (условно!) возраста.

Предыдущая страница 4 Следующая страница


5 Сергей Щепетов

Последние мало походили на кроманьонских дам и еще меньше — на былых современниц Семена: «И дело даже не во внешности, а... Сразу и не скажешь... Манера двигаться, говорить... В общем, был такой старый развеселый фильм — „Гусарская баллада". В нем переодетая соответствующим образом девица долгое время кантуется в обществе лихих вояк, а они даже не догадываются о ее половой принадлежности. Так вот: брехня это! По-моему, такое невозможно в принципе. И дело тут не в формах тела, голосе и растительности на лице. В женщине всегда есть что-то такое, чего долго утаить нельзя, что не спрятать никаким гримом, не устранить никакими репетициями и тренировками: манера двигаться, смотреть, реагировать. В общем, нечто исконно женское. Встречаются, конечно, мужеподобные особи, у которых это „женское" отсутствует почти полностью, ну так они и женщинами не воспринимаются, а выглядят уродками при любых внешних данных.
Хотя с другой стороны... Если подходить к вопросу объективно... Разные народы в разные эпохи предъявляют к женщинам различные требования. У одних красивыми считаются черные брови, у других — черные зубы (кажется, и такое бывает!). Скажем, у израильтян девушки за милую душу служат в армии и полиции, а вот на стройке ни одну не встретишь — даже в качестве начальника низового звена. Зато традиции демонстрировать свою сексуальность при каждом удобном случае у них нет — они и так красивые. А у наших женщин такая традиция есть, зато они работают на ремонте дорожных покрытий, кладут кирпич и льют бетон.
В общем, можно предположить, что секса в палеолите, скорее всего, нет. Иначе бы кроманьонские и неандертальские бабы так не выглядели. Может быть, где-нибудь доживают свой век Homo erectus, но и у них вряд ли дело обстоит лучше. Так вот, местные красотки внешне отличаются от своих мужиков только, пожалуй, ростом и наличием молочных желез. Ну, и прически другие: вместо двух — десяток косичек, которые, наверное, не расплетаются годами. А так — телосложение схожее, а лица безбороды и у тех, и у этих».
Неместные хьюгги — члены конвоя — сидели на своем месте смирно. Было похоже, что покидать его им запрещено или они сами этого не хотят. Во всяком случае, они успели изрядно нагадить в непосредственной близости от своего местопребывания. «Вот уж фигушки, — решил для себя Семен. — Со мной этот номер не пройдет! Если хозяева хотят, чтобы я находился здесь, а не где-то еще, — это их право. Но вот гадить тут и жить неумытым я не буду. Как советовал Макаревич: „Не стоит прогибаться под изменчивый мир — пусть лучше он прогнется под нас". Мир-то, конечно, не прогнется, но я и так тут достаточно одичал».
Семен взял посох, смело перешагнул через границу своей резервации и направился к ручью, целясь выше по течению, чем расположена жилая территория хьюггов. Реакция хозяев на его появление была в общем-то ожидаемой: мужчины, женщины и дети не то чтобы от него шарахались, а раздвигались, отходили подальше и терпеливо ждали, когда он уйдет. Голые чумазые детишки с раздутыми животами смотрели с явным любопытством, но подходить не решались. Семен не удержался, подмигнул карапузу, азартно ковырявшему в носу, и процитировал Есенина:

... Ковыряй-ковыряй, мой милый!
Суй туда пальчик весь,
Только с такою силой
В душу ко мне не лезь!..

Лезть к нему в душу малыш и не собирался; он вытянул из ноздри длиннющую козявку, осмотрел ее и сунул в рот.
— Ай-я-яй, — покачал головой Семен и погрозил пальцем. — Как тебе не стыдно! И куда твоя мама смотрит?!
Ребенок задумчиво почесался и полез во вторую ноздрю.
«Дикие нравы», — вздохнул Семен и отправился по своим делам. Идти пришлось довольно далеко, потому что справлять нужду на виду у хьюггов почему-то не хотелось, хотя сами они — и мужчины, и женщины — проделывали это легко и непринужденно, не находя в этом ни малейшей проблемы. «Ну прямо как животные. Помнится, читал рассказ о том, как белые „прогрессоры"-колонизаторы много лет пытались приучить жителей какой-то африканской страны пользоваться туалетами. Не приучили, но авторитет свой подорвали изрядно».
Выполнив утренний санитарно-гигиенический минимум, Семен уселся на берегу на корточки, посмотрел на копошение маленьких фигурок вдали и решил, что возвращаться к ним ему не хочется. По крайней мере, сейчас: приятное солнечное утро, легкие облачка на небе, веет почти теплый ветерок, водичка журчит, и травка кое-где зеленеет. «Чего бы такого ещё сделать полезного? Искупаться? Что-то не тянет. Ах да, совсем забыл! Я же который день не общаюсь со своим другом — посохом. Так можно и квалификацию утратить. Вот соберутся они меня есть, а я уже и драться разучился — обидно будет!» Некоторое время он обдумывал, какое место выбрать для тренировки: прямо здесь или уйти вверх на плато? Хотелось, конечно, отойти еще дальше, но была опасность, что если он скроется из виду, то его охрана потащится за ним следом. «Черт с вами! — решил Семен. — Смотрите на здоровье, все равно ничего не поймете».
Дело кончилось тем, что он увлекся и махал палкой, наверное, целый час. Исчезли ручей, долина, копошащиеся вдали хьюгги с их непонятными заботами. Под бездонным небом чужого мира Семен как бы ушел, нырнул, погрузился в прошлое. Под его ногами уже не хрустела щебенка, а поскрипывали истертые доски старого школьного спортивного зала или еле заметно пружинило покрытие настоящего татами. Впрочем, на настоящем татами ему приходилось бывать не так уж и часто, ведь первые годы он кантовался по нелегальным или полулегальным секциям, а это — подвалы, школьные залы, даже игровые комнаты закрытых детских садиков. «Вот, скажем, на бетонном полу очень хорошо двигаться, только ноги стынут. А падать на нем плохо — не дай Бог не успеешь сделать самостраховку. Зато на борцовском ковре... Тогда, помнится, тренировки вела крохотная девушка-вьетнамка, дочь погибшего партизана. Однажды она велела застелить пол матами, на которых тренируются борцы, и работать на них босиком. Это был ужас — ноги вязнут, подсечки делать почти невозможно, жесткий упор при выпадах не получается, ноги проваливаются в щели... А она смеялась: „Представьте, что вам пришлось драться в болоте". Много их тогда сменилось — молодых ребят из Кореи, Китая, Вьетнама. Нам — московским мальчишкам — они казались крутыми и загадочными мастерами, почти полубогами. Это теперь понимаешь, что они и сами были почти мальчишками и девчонками. Они охотно принимали наши мятые рубли и делились своим невеликим искусством. Большинство из них хорошо говорили по-русски, но о себе рассказывали скупо и как-то заученно. Да нас, собственно, больше интересовали труднопроизносимые названия боевых школ и стилей. Много их было, половину уже забыл... Это потом все стало по-серьезному, по-взрослому, но добрая половина той романтики, того флера исчезли бесследно. Появились крутые сэнсэи, в большинстве, конечно, русские, но утверждавшие, что мастерство свое они восприняла непосредственно из первоисточников, вплоть до монастыря Шаолинь. А уж эти наши боевые шесты... Когда-то мы гонялись по всему городу за хорошими палками, сами строгали, полировали, делились секретами, где достать... А потом пошло все покупное — только плати. Все очень правильно, цивильно, дорого и... скучно. Это, наверное, потому, что я не выбился в мастера, а так и остался дилетантом — пять ударов, шесть блоков. Даже сальто делать не научился. Смотрится оно, конечно, эффектно, но зачем? Хотя был недлинный эпизод — уже на первом курсе. Ходил к одному корейцу, правда не настоящему, а нашему — советскому. Говорили, что он потомственный мастер, а еще, что он псих и не то алкоголик, не то наркоман. Я у него моментом заработал растяжение связок и закрытый перелом. А он орал: „Встань и дерись! Забудь все — сражайся!" И ведь вставал. Он говорил, что из меня выйдет толк, а потом исчез. Ходили слухи, что его насмерть забила шпана в уличной драке. Да, всякое было... Хорошо все-таки, что я не бросил заниматься с боевым шестом. Там это, конечно, неудобное оружие, малопригодное для повседневности — больше забава, а здесь? Что бы я без него тут делал?! Кулаками воевал? Приёмами самбо-дзюдо? Смешно... Да и не воевал бы, наверное. Меня бы хьюгги еще тогда — на речке — прикончили. А потом, уже у лоуринов? Как бы все сложилось, если бы Медведь смог избить меня на глазах у мальчишек? Наверное, мне бы пришлось не воином становиться, а профессиональным ремесленником — косторезом. Только... Только... — Семен закончил тренировку и начал восстанавливать дыхание. — Только не надо гордиться, Сема! Ты же знаешь, что мыслители, „рукодельники" и художники пользуются у лоуринов гораздо большим авторитетом, чем воины-охотники. Ты просто пошел по самому легкому пути, и неизвестно, куда он тебя приведет, — может быть, еще и пожалеешь...»
Хьюгги, конечно, народ малопонятный (кто бы спорил?!), но такого от них Семен никак не ожидал: вернувшись на свое законное место, он обнаружил его занятым! И не просто занятым...
Под скальным навесом за символической загородкой из камней на выданной ему шкуре сидела совершенно голая женщина и... кормила грудью ребенка!
Семён чуть не выронил посох и принялся чесать лохматый затылок: «Вот это да! Почему?! Что она здесь делает?!» Чесание кожуха его мыслительного аппарата подействовало на прибор благотворно — Семен довольно быстро перестал удивляться и задавать самому себе риторические вопросы. Он опустился на корточки, принялся разглядывать гостей и размышлять.
«Тетенька, кажется, довольно молодая. От пояса и ниже она перемазана чем-то, очень похожим на засохшую кровь. Ребенок совсем маленький (что б я в этом понимал?!). Кто это может быть? Уж не та ли, что кричала ночью на том берегу? А это плод, так сказать, ее мучений, источник радости материнства. Но почему здесь? Ну... А почему, собственно, я решил, что это место именно и только для меня? Может быть, загон предназначен для любого, кто отмечен нечистотой, скверной, угрозой для окружающих? Например, для только что родившей женщины. Пожалуй, это логично (точнее пра- или псевдологично). А почему ребенок голый? Он же замерзнет! Нет, пожалуй, не замерзнет — читал же... У человеческих детенышей и, кажется, у ягнят есть в организме особая ткань — „коричневый жир" называется. При охлаждении тела она активно начинает выделять тепло, не давая малышу замерзнуть. С возрастом эта ткань у человека и овец вытесняется обычным белым жиром. А вот у грызунов она сохраняется всю жизнь — везет же им. Впрочем, а почему бы не пофантазировать? Почему не предположить, что исчезновение данной ткани у человека произошло в результате эволюции? Систематическое ношение одежды устранило необходимость иметь в организме источник энергии для оперативного, так сказать, использования. Вот хьюгги, в отличие от лоуринов, ходят практически голыми и ночью спят, не накрываясь ничем. Свои набедренные фартуки они носят явно не для тепла, а из каких-то ритуальных соображений. Так, может, у них этот „коричневый жир" всю жизнь сохраняется? Мне бы так... А с кроманьонцами, может быть, все и по-другому: этот подвид возник в теплых краях, механизма защиты от холода у него не было, и, продвигаясь на север, ему пришлось одеваться. Ну ладно, это все очень умно, очень научно, а делать-то что? Надо, наверное, что-нибудь сказать ей? Или сначала поговорить с конвойными?»
— Кто это? — спросил Семен.
— Женщина, — совершенно резонно ответили хьюгги.
— Сам вижу! Кто она? Почему?
— Потому что она женщина, родившая ребенка.
— Я и это вижу, черт побери! — начал злиться Семен. — А я-то где теперь должен находиться?!
Конвойные переглянулись, пошептались за пределами слышимости и ничего не ответили.
«Все правильно, — сообразил Семен, — а я опять дурак. Они почувствовали в моем голосе раздражение и устранили его причину — то есть перестали со мной разговаривать. Делай теперь, что хочешь! Ох-хо-хо... »
Он отошел от них и начал настраивать себя на доброту и ласку для общения с женщиной. Пялиться на неё пришлось довольно долго, прежде чем удалось поймать ее взгляд и произнести первую фразу. Это были не столько звуки, сколько мысленный посыл, означающий вопрос или просьбу представиться.
— Шионл, — ответила женщина.
«Вот и думай, что это такое: имя? Статус? Состояние?
— Шионл — это ты? Ты Шионл всегда или только сейчас? Все остальные — не Шионл?
— Я — Шионл... — был ответ.
— Слушай, Шионл, — Семен улыбался доверительно и ласково, — я не знаю ваших правил и обычаев. Расскажи мне о них — я не обижу тебя. Мне можно находиться рядом с тобой, говорить?
Ответ означал примерно: «Можешь и должен». Типа того, что вроде как для того она здесь и находится. Семен уточнил этот факт еще несколькими наводящими вопросами и перешагнул через ограду. Поскольку шкура была занята, он подсунул под зад двойной подол своей рубахи, уселся на землю и стал в упор рассматривать эту парочку.
Личико у молодой мамы, прямо скажем, было далеко от европейских стандартов женской красоты: скошенный назад лоб и подбородок, лишенный подбородочного выступа, делали анфас почти карикатурным, но мимика, глаза... Она как бы светилась изнутри, в широко распахнутых карих глазах застыло... Что? Ну, наверное, то, что называют счастьем материнства.
— Это твой первый? — спросил Семен. — Раньше у тебя не было, да?
— Не было, — сморщила в улыбке лицо женщина, — а теперь есть.
— Это мальчик или девочка?
— Девочка, — гордо ответила Шионл и чуть отодвинула от себя ребенка, как бы демонстрируя его причиндалы.
Крохотное, сморщенное розовое существо с чмоканием выпустило длинный сосок, рыгнуло и принялось шевелить короткими ручками и ножками. Оно явно хотело спать и пыталось устроиться поудобнее.
— Какая она у тебя спокойная, — одобрил Семен, — совсем не кричит. Спать, наверное, хочет, да? Маленькие всегда много спят.
— Тихма хорошая, хорошая тихма, — сказала женщина, подняла ребенка чуть повыше и лизнула в лобик.
— В-э-э, — сказала девочка. — Ву-а-а!
Далее последовала чрезвычайно трогательная, но вполне банальная сцена общения матери и ребенка. Шионл что-то мурлыкала и облизывала девочку с ног до головы. Розовый морщинистый комочек в ответ гукал и, кажется, был вполне доволен. Продолжалось это довольно долго. Семен смотрел на них и старался не прослезиться от умиления: «Вечное, бесконечное, величайшее таинство — рождение новой жизни. Тысячи, миллионы лет вот так — почти из ничего — возникает комочек новой жизни: не было, а теперь вот есть. И наступает короткий, быстротечный период взаимного счастья: они совсем недавно были чем-то одним, а теперь их двое. Потом будет масса проблем и трудностей, а сейчас... А вот у меня никогда не было детей... Нет, может быть, кто-то где-то и растит ребенка, в зачатии которого виновен именно я. Но папой он называет другого дядю. Я никогда не держал его в руках, не стирал пеленки... У наших женщин, как, наверное, у любых других, полно своих женских секретных приемов — целая женская магия, которой они учат друг друга. Со мной кое-кто делился... Рождение ребенка — это первейшее средство, чтобы мужик не разбежался. Причем надо сделать так, чтобы муж как следует повозился с ним: и на руках держал, и купал, и пеленки менял. Тогда он всю жизнь будет его любить и никуда не денется. Наверное, это правильно.
Между тем мурлыканье и курлыканье закончилось тоже вполне банально: ребенок написал (и не только) прямо на маму и принялся орать. Пронзительно и громко. Шионл попыталась вновь сунуть ему грудь в рот, но это ни к чему не привело.
— Ах, черт! — засуетился Семен. — Он же мокрый, ему, наверное, холодно! Надо его... ее...
Собственно, что именно надо делать в таких случаях, он не знал. Ну, в обычных условиях можно, наверное, дать соску, погреметь погремушкой, сменить пеленки, а тут?!
Ребенок же голосил все громче и громче — аж покраснел от натуги. Шионл пыталась его укачивать, лизать, уговаривать — все безуспешно. Семен испуганно оглянулся по сторонам: несколько хьюггов и две женщины стояли в сторонке на приличном расстоянии и наблюдали за происходящим. Принимать в нем участие они, кажется, не собирались.
— Да что же это такое, блин! — почти запаниковал Семен. — Надо же что-то делать! Слушай, Шионл, или как там тебя... Его надо обтереть, что ли... Шкурой? Она такая грязная... Во! Пойду принесу травы или мха... Точно, сейчас принесу!
Он и сам не отдавал себе отчет, что это такое: искренний порыв помочь или попытка сбежать хоть на время? Говорят, это очень распространенный мужской приём...
Женщина подняла голову, посмотрела на него, что-то проговорила. Слов Семен не расслышал, но выражение карих глаз, мысленный посыл... В общем, это была отчаянная мольба-просьба: не покидай, не уходи, не бросай!
— Ч-черт! Да я!.. Да вот... — окончательно растерялся Семен. — Плачет же, бли-ин... Э-э-э... Н-н-у-у... Ну, дай я, что ли, подержу...
Мамаша и сама уже, похоже, готова была разреветься. Предложение Семена она, конечно, не расслышала, но протянутые к ней руки поняла правильно. Колебалась она недолго.
Семен принял в свои грубые, намозоленные посохом ладони теплый, скользкий, шевелящийся, орущий комочек и прижал к волчьей шерсти своей рубахи.
— Тише, тише! Ну, что ты, маленькая? Ну, успокойся, ну, все же хорошо, правда? Вот мама рядом, а я добрый дядя — ну, что же ты? У-гу-гу, у-гу-гу! — Он чуть склонил голову, пощекотал ребенка бородой. — Успокойся, маленькая! Хочешь, я тебе песенку спою? Или сказочку расскажу?
И произошло чудо: ребенок перестал орать и начал перебирать крохотными ручонками его бороду. Он вроде бы даже засмеялся...
«Вот так вот! — возгордился Семен и оглянулся по сторонам. — Учитесь с детьми обращаться! Э-э-э... Что такое?!»
Ряды зрителей явно пополнились: за происходящим теперь наблюдало чуть ли не все местное население, а вот мамаши рядом не оказалось.
«Куда она делась?! Я и не заметил... А-а, наверное, пописать пошла или в самом деле мох собирать. Надо же как-то ребенка обихаживать. Сейчас, наверное, придет», — успокоил он сам себя.
Между тем ребенок пару раз довольно чувствительно дернул его за бороду, а потом занялся мехом его рубахи. «Господи, — перепугался Семен, — а если волос в рот попадет? Как же мне его держать-то?»
В конце концов он нашел выход. Пиная ногами ком шкуры, он кое-как расстелил ее на земле, лег на спину, распустил ремешки, стягивающие разрез, и положил ребенка себе на голую грудь. Малышке, похоже, это очень понравилось. Она пару раз гукнула и поползла под рубаху.
— Ой! — сказал Семен. — Щекотно же! Куда ты?!
По вам когда-нибудь ползал недавно родившийся ребенок? Скорее всего, нет, потому что совсем уж новорожденные дети «белых» людей ползать еще не умеют. М-д-а-а... Ощущения, прямо скажем... В общем, руки у Семёна оказались почти свободными, только надо было следить, чтобы маленькое существо не свалилось с бока, и придерживать ворот, чтобы ему не было там душно. Так они и жили: Семхон Длинная Лапа лежал, смотрел на известняк скального навеса над собой, а по нему ползало...
Потом его животу стало горячо, и он понял, что его описали. Потом копошение прекратилось и послышалось тихое сопение. Семен лежал, смотрел в потолок и придерживал распахнутый ворот, чтобы ребенок не задохнулся: «Спи, маленькая, спи!»
Он стирался делать плавные вдохи и выдохи, чтобы, значит, не побеспокоить. Некоторое время он млел и гордился: «Наверное, у меня родительский талант. Говорят, бывают люди, которых маленькие дети любят и слушаются. Эдак я, пожалуй, начну понимать многодетных родителей — это такое счастье! А если при этом знать, что детеныш твой — твоя, так сказать, кровиночка, — м-м-м-м!.. Да-а... Вспоминается история о том, как белые пытались регулировать демографическую ситуацию в какой-то африканской стране. Поскольку население в основной массе было неграмотным, они всюду развесили плакаты, наглядно показывающие преимущества малодетности. На одной картинке совершенно нищее жилье и семейная чета с массой голодных отпрысков. Рядом другая картинка: богатый дом со всеми атрибутами достатка и семейная пара с двумя холеными и довольными детьми. Негры с интересом рассматривали цветные изображения, все понимали и качали головами: „Ах, какие несчастные люди! Все-то у них есть, а детей совсем мало!" А ведь и правда: какие-такие блага земные могут сравниться со счастьем материнства? Или отцовства?»
Ребенок сопел у него на животе, рука начала затекать, а из желудка уже доносилось тихое урчание. При всем при том мамаша не появлялась, и постепенно мысли Семена начали приобретать иной оборот: «А ведь я сегодня еще ничего не ел — пора бы. Ну куда она могла деться?! Что можно делать столько времени?! Между прочим, мне рассказывали, что дети, когда совсем маленькие, только и делают, что едят и спят. Вот сейчас проснется, заорет — что тогда? Сказки рассказывать?! Ч-черт! И жрать охота... А вдруг она будет спать часа два? Или три?! Мне же даже не пошевелиться... Вот это попал...»
Мысли становились все более тревожными, не к месту вспоминались всякие неприятные истории: «Вот, помню, читал про один народ... Он везде встречается и ничем не занимается. Автор статьи делился впечатлениями о жизни этих людей в одной стране бывшего соцлагеря. Их там вроде как очень много, и государство о них заботится. Те мамаши так любят своих детей, что не могут разлучиться ни на минуту, даже если ребенок болен и его нужно поместить в больницу. Если же это все-таки удается, то они долго воют, плачут и рвут на себе волосы. Проходит неделя-другая, выздоровевшего ребенка надо забирать из больницы, а никто за ним не приходит. Находят, приводят его маму, а она его не узнает и вообще интереса к нему больше не проявляет — во как!»
Семен не решался не только пошевелиться, но и позвать на помощь — а вдруг проснется?! И кончилось всё именно так, как и должно было кончиться: ребенок проснулся, освободил свой кишечник (да-да: пряно там, где спал!) и... В общем, неандертальские дети орут ничуть не хуже, чем все остальные.
Семен извлек существо из-за пазухи, покачал на руках, пощекотал бородой — бесполезно. Зрители давно разошлись и теперь, кажется, собирают на площадке большой костер, и никому из них нет до него дела. Конвойные сидят на своем месте с видом каменных истуканов. Что делать?! А ребенок надрывается...
«Та-а-ак, ребята! — начал не на шутку злиться Семен. — Это вы, что же, терпение мое испытываете?! Или желаете на себе испытать гнев этого самого... ну, за которого вы меня тут держите?!»
Гнева накопилось уже достаточно, но он никак не мог придумать, на кого бы его излить: ни Тираха, ни злополучной юной мамаши поблизости он не видел. В конце концов судьба ему улыбнулась: из жилища выбралась женщина с большой отвислой грудью. Утром Семён видел, как она кормила ею ребенка совсем не грудного возраста.
«Ага, то, что нужно!» — обрадовался он.
Орущую, сучащую ножками девочку Семен положил на шкуру-подстилку (хуже все равно не будет!), в три прыжка догнал спешащую к берегу женщину и ухватил ее сзади за пучок засаленных косичек:
— Стоять!! Ты куда?! А ну-ка пойдем со мной!
Тетка что-то лопотала и сопротивлялась, правда, не очень активно. Семен не стал вдаваться в подробности и слушать аргументы: кое-как подтащил к ограде, пихнул внутрь, усадил на шкуру и почти насильно всучил ребенка. «Что у них тут за традиции, мне неизвестно, но инстинкт материнства, кажется, никуда не делся, — удовлетворенно подумал Семен, когда крик сменился азартным причмокиванием. — Так-то лучше, а мне нужно срочно сматываться!»
Что он и сделал, не забыв, конечно, прихватить посох. Примерно с час он болтался по окрестностям, маясь от безделья и пытаясь строить гипотезы, объясняющие странное отношение хьюггов к собственному ребенку. В голову лезла всякая чушь из когда-то прочитанного: то какие-то ужастики из Фрезера, то, наоборот, многократно описанное нежное отношение к детям у первобытных народов. Но, в конце концов, мало ли что напишут эти «белые» люди! Инстинкт есть инстинкт. И главный аргумент — лучащееся счастьем лицо молодой мамаши! Вот только куда она делась, черт побери?!
Он, конечно, не выдержал и вернулся. Ему показалось, что среди людей у кострища он разглядел фигуру той самой женщины, которой так удачно сбагрил ребенка. Да и есть захотелось совсем уж сильно.
Конвойным как раз выдавали мясо, и Семен подошел за своей долей. В его загоне никого из взрослых не было. На плешивой оленьей шкуре лежал ребенок и шевелил ножками. Семен длинно выругался и пошел к нему.
Кажется, в стародавние времена это была довольно популярная тема для всяких комедий: молодой папаша остается наедине с ребенком... Не смешно. Совершенно.
Семен качал, пел песенки, рассказывал сказки, давал сосать собственный грязный палец, пытался кормить мясной жвачкой. Когда все ресурсы исчерпывались, он шел отлавливать «кормилицу» и тащил ее к ребенку. Большого труда это не составляло, но, сделав свое дело, тетка кидалась прочь, и удержать ее без грубого насилия было невозможно. Этот день, казалось, не кончится никогда, а о том, что будет ночью, даже и думать не хотелось.
Однако события начали развиваться по иному сценарию. Незадолго до сумерек на площадке вспыхнул костер. Возле него собралось все взрослое население, а малышня была загнана в жилище. Чуть позже от костра стали доноситься какие-то завывания и стенания, даже отдаленно не напоминающие пение. Семену было не до этого, хотя действо у костра становилось все более шумным и эмоциональным. Семен был раздражен и зол на весь мир к в особенности на себя самого. Что там за всеобщее сборище, он не понимал и понимать не хотел. Однако настал момент, когда совершенно точно без кормилицы было не обойтись, и ему пришлось идти к костру.
Вылазка оказалась неудачной. Как раз в этот момент женщина была занята. Точнее, ею были заняты...
В общем, ею занимались. Трое сразу. С использованием всех имеющихся отверстий. Под завывания зрителей. Потом без перерыва за дело (тело?) взялась следующая тройка... Семен ушел.
Но деваться было некуда, и через некоторое время он веряулся. И не сразу понял, почему сменилась цветовая гамма: все вокруг красное. Потом разглядел: вскрыв на руках вены (вероятно, не сильно), мужчины поливали друг друга и женщин кровью, размазывали ее по телам. Семен ухватил за волосы перемазанную кровью кормилицу и потащил ее к ребенку. Окружающие ему не препятствовали, а женщина в этот раз почему-то не выражала протеста. Семен сунул ей ребенка, дождался, когда девочка перестала плакать, и ушел прочь, дав себе клятву до утра сюда не возвращаться. На этот раз он свою клятву выполнил.
Место для ночлега он нашел довольно удачное: покрытое травой и почти защищенное от ветра. Спалось, однако, плохо. В голову лезли забытые уже мысли о своей ненужности здесь, о бессмысленности пребывания в этом мире. Вспоминалась иная реальность, но и из нее выпячивались не радости и успехи, а промахи, ошибки, досадные недоразумения и бестолково упущенные возможности: не сказал, не сделал, не добился, не родил... Вдруг вылез и начал крепнуть комплекс вины перед погибшими Юркой и американцем. Если бы он тогда проявил твердость, если бы не поддался на уговоры... И что с ним такое тогда случилось?! Гадство... Не успел Семен отбиться от этой темы, как на поверхность вылезла другая — ничуть не лучше. История с Ленкиным абортом... «Если бы я тогда... То она бы ни за что... Как она там? А сейчас?! Вот я все бросил и... Нет, к черту!! К черту!!! Спать, спать... Этих людей ученые будущего и за людей-то признали не сразу... и не все признали... А, ч-черт, какая разница — я-то знаю!»
Он то засыпал под отдаленные крики хьюггов, то просыпался и долго балансировал на границе сна и яви. Вот он стоит на сцене перед залом, в котором сидят седовласые столпы российской геологии. Он защищает диссертацию или просто делает доклад о своих выдающихся научных достижениях. Текст, конечно, выучен наизусть, поэтому можно не задумываться о том, что сказать дальше, а играть интонациями, стараясь увлечь и заинтересовать слушателей. У него это всегда хорошо получалось, но сейчас они почему-то переглядываются, недоуменно пожимают плечами... Что такое?! Хм, председательствующий просит его взять микрофон. «Зачем?! Я же никогда в жизни не пользовался микрофоном! Принципиально! У меня хорошие голосовые связки, я не стесняюсь и не мямлю! Почему меня не слышно?! Я могу и громче — пожалуйста!» Нет, переглядываются, кто-то в задних рядах поднялся и уходит из зала, еще один... «Что такое?! Я же могу громче! Могу...»
Он проснулся от собственного крика и долго смотрел на незнакомые конфигурации из звезд в черном небе: «Где-то тут должно быть созвездие, которое называется „Хвост Оленя". Надо попросить, чтобы показали... И перевернуться на другой бок... И ремешки посильнее ослабить в мокасинах, а то ноги сопреют... »
...комом, а вторая — соколом! — сказал Юрка и с ювелирной точностью наполнил его рюмку. Двумя пальцами, манерно оттопырив мизинец, он поднял свою: — Будем!
— Не пей, Юрка! — попросил Семен. — Не пей, тебе же нельзя!
— Можно! — заявил приятель и лихо отправил в рот содержимое стаканчика. Проглотил, крякнул и добавил: — И можно, и нужно! Вот Стив не пил, так видишь, что от него осталось?
И Семен действительно увидел, что между ними прямо ни столе возле тарелки с окурками стоит нога в черном кожаном ботинке. Точнее стопа и часть голени, из которой торчат окончания гладко срезанных костей, сосудов и еще чего-то...
Он просыпался, вставал, ходил кругами, чтобы согреться, вновь укладывался и оказывался посреди зарослей на берегу, где голый, волосатый, покрытый свежими шрамами туземец доказывал ему (как дважды два!), что оба они покойники, только разлагаться ещё не начали. Семен спорил: раз не начали, значит, живые, предлагал поставить эксперимент...
Наверное, в конце концов он заснул по-настоящему, потому что когда он сумел отцепиться от огромной щуки и начал разглядывать скелет собственной руки, то оказалось, что рука вполне цела, а вокруг светло.
«Слава Богу, ночь прошла, — вздохнул Семен, усаживаясь и массируя лицо. — Однако нервишки становятся ни к черту. Кому там покойники по ночам снились? Ивану Грозному, что ли? Вроде как невинно убиенных за мной пока нет. Или есть? Впрочем, вину может установить только суд... Да и не одни лишь мертвецы мне снятся... А увидеть во сне собственный скелет — это к чему? Нет, надо встряхнуться! Ну, друг мой посох, выручай: ты здесь один моя надежда и опора!»
И тяжелая гладкая палка не подвела — ночные кошмары выдавились через кожу вместе с потом. Почти.
«Ну, вот и все, Сема, — думал он, делая заключительные дыхательные упражнения. — Ты опять человек и можешь жить дальше. Правда, судя по обстановке на небе, день будет пасмурным и мрачным. Но дождь, наверное, так и не соберется — здесь почему-то дожди бывают редко. Что за климат такой?!»
Час, безусловно, был очень ранний, но возле едва дымящей кучи золы общественного костра Семен разглядел некое движение, а когда подошел ближе, то понял, что это женщины, сбившиеся в тесную кучку. Они что-то делают на земле. Он двигался прямо на них, и в конце концов им пришлось встать и отойти в сторону. Здесь они были все, включая сбежавшую вчера мамашу. «Нашлась-таки, — усмехнулся Семен. — Вот я тебе! Устроила мне, понимаешь...»
Мысль свою он не додумал, так как понял, ЧТО лежит на расстеленной мехом вниз выделанной шкуре какого-то зверька.
Скелет.
Маленький — в две ладони. Часть косточек соединены хрящами, другие просто уложены на свои места.
— ...мало детей... мало девочек...

Семен почти не слушал, что отвечает ему Тирах. Да и вопрос он задал зря. Просто хотел убедиться, что не ошибся. «Ну да, все правильно — легче тебе от этого? Только самому себе-то не ври, что не знал, не догадывался! Эти изуверские обычаи и обряды переживут хьюггов на многие тысячи лет. И словечки существуют мудреные, успокаивающие такие: эндоканнибализм, экзоканнибализм... А первенцы... Первые плоды, первая пойманная рыба, первый убитый зверь, первый ребёнок... Их во все века отдавали, приносили в жертву, посвящали кому-то или чему-то. Позже — символически, раньше — и очень долго — по-настоящему. Ты не знал этого?! Чтобы, значит, первый не оказался последним, чтобы приумножился, чтобы множественно возродился... Гады, сволочи... У них демографический перекос — мало рождается женщин. Съели девочку, чтобы самим рожать таких же... Дуры... Впрочем, не они же это придумали... Начинаешь понимать христиан, которые огнем и мечом... Бред. Что христиане творили в истории — лучше не вспоминать! Достаточно счесть кого-то лишенным богоприсутствия, и в его отношении можно все, что угодно. Да хоть бы и не счесть! Есть же подробное описание, что именно и как говорил ребенок („Мама, я тебя еще вижу!"), когда его замуровывали в стену замка, чтобы сделать его неприступным. Между прочим, Европа, XV век, Тюрингия, могу даже вспомнить, как замок назывался. И наши, наверное, были не лучше: нашли же скелет в кладке одного из столпов звонницы Колокольной башни Изборской крепости. Тоже XV век, кстати... Чертова память... »
Еще много чего вспоминал Семен. Только это не помогало — ему было тошно. А тяжелая палка в руках звала и манила, обещала простые ответы — на все вопросы сразу.

Глава 5
АРИАГ-МА

Семен сидел на корточках в окружении полудюжины охранников и обозревал очередную долину: «Все, в общем-то, как и везде: водоразделы бронируются мощным пластом плотного известняка. Ниже десяток метров переслаивания более рыхлых пород, но тоже, вероятно, известковых. Они, насколько можно рассмотреть отсюда, изрыты какими-то дырами и норами. Люди, конечно, тут ни при чем — это карст. Верхний пласт известняка плохо поддается разрушению, но в нем полно трещин, по которым атмосферные осадки просачиваются вглубь. Вода достигает рыхлых слоев и потихоньку их растворяет. В результате образуются так называемые карстовые полости. Их тут везде полно — выбирай любую и живи, только там сыро, холодно, и забираться не всегда удобно. Вот здесь, похоже, народ предпочитает обитать в рукодельных жилищах — видны десятка полтора полукруглых крыш. Наверное, это такие землянки — углубления в грунте, перекрытые сводом из больших костей или палок. Судя по тем развалинам, которые мы миновали днем, они переплетают в своде толстые ветки ольхи, накрывают шкурами и придавливают их сверху костями и камнями. А жилая пещера, кажется, тут все-таки есть — вон там, под обрывчиком. Даже просматривается что-то вроде тропы к ней на склоне и площадки возле входа. Скорее всего, никто там ничего в камне не вырубал и не вытесывал, а просто посбрасывали вниз обломки, расчистив место. Только это все равно какое-то извращение — жить на высоте полусотни метров над долиной. Если за день десять раз зайти и выйти из дома, то наберется добрых полкилометра подъема и спуска. Мелочь, конечно, но все-таки. Или, может быть, у них тут этакое пещерное капище, святилище или еще что-нибудь в этом роде? И странно: читал же где-то, что древние любители жить в халявных „домах" предпочитали пещеры южной экспозиции — чтобы, значит, потеплее и посуше было. Да и в тех строили шалаши и выгородки. А эта дыра, кажется, расположена так, что солнце туда если и заглядывает, то от силы на пару часов в сутки».
Тирах с остатками конвоя вернулся лишь в сумерках. Двое воинов тащили на палке выпотрошенную и обезглавленную, но неободранную тушу небольшого оленя. «Та-ак, — сообразил Семен, — похоже, сегодня мы дальше не двинемся. Ночевать будем, так сказать, на околице. Чегой-то они?»
— В чем дело, Тирах? Мы не войдем в поселок?
— Ариаг-ма, — мрачно вздохнул предводитель конвоя.
Вероятно, такое объяснение он счел вполне исчерпывающим и занялся устройством ночлега — приказал разводить костер и разделывать тушу. «Э, нет, — усмехнулся про себя Семен. — Так легко ты от меня не отделаешься!»
— Этот ваш Мгатилуш здесь, что ли, обитает?
Тирах почему-то не удивился, что гостю (или пленнику?) известно имя, которое ему никто не сообщал.
— Он был здесь утром и вернулся вечером.
— И далеко он ходил?
Вот теперь Тирах посмотрел на него с изумлением.
«Черт побери, когда же кончатся эти непонятки?!» — мысленно возмутился Семен и попытался «попасть пальцем в небо»:
— Хотел спросить: был ли он в этот раз дальше, чем в прошлый?
— Я только тирах, — почти с испугом пробормотал хьюгг, и Семен вспомнил о своем давнем подозрении, что «тирах» это не имя, а что-то другое. — Как я могу знать?! Мы ждали, и он вернулся. Сказал: ариаг-ма бхалласа.
Что из себя представляет новая фигня, Семен не мог, естественно, даже представить. Не то чтобы ему было уж очень интересно, но надо же как-то себя развлекать в этой веселой компании!
— Хм, далась ему эта ариаг-ма! Никуда она не делась — все с ней в порядке.
— Правда? — обрадовался Тирах. — Ты уверен?
— Конечно! Никаких сомнений! Полная гарантия!
— Гар... Ггрант? Но...
Звуки тут были наполовину бессильны, но Семен, кое-как поддерживая «ментальный» контакт, уловил, что начальника конвоя благополучное состояние этой самой ариаг-мы вполне бы устроило, но он сильно сомневается. Точнее, простого утверждения Семена явно недостаточно. Вроде как что-то позволяет в этом сомневаться.
— Ты не веришь мне?! Почему?
— Носорог.
— Что «носорог»?
— Убежал.
— Сам знаю, что убежал. Но вы же, кажется, выяснили, кто его заколдовал.
— Мы ошиблись. Ньюмба выпил яд и умер.
— Слушай, Тирах... Ты меня, конечно, извини, но я сейчас разозлюсь. И тогда никому мало не покажется: устрою вам такого бхалласа с ариаг-мой, что вы все...
— Не надо!!!
— Тогда отвечай на мои вопросы, объясняй моей человеческой сущности то, что ей непонятно. А то хуже будет!
— Не надо... Я говорю...
— Вот и говори: с какого перепугу этот ваш Ньюмба стал пить яд?
— Его обвинили в том, что он через копье заколдовал носорога.
— Зачем ему это понадобилось?
— Чтобы лишить Миг-наку мужской силы.
— Чем ему помешала сила Миг-нака?
— Я только тирах.
— Не знаешь, значит... Э! Э, ребята! — спохватился Семён, поняв смысл манипуляций воинов у костра. — Мясо я себе сам буду жарить! После вас! Оставьте мне кусок на кости, а остальное забирайте!
Глотать почти сырое мясо ему уже до чертиков надоело, и он надеялся, что на ранней ночевке сможет спокойно заняться жаркой: когда с куска постепенно срезается обжаренный слой, а остальное поджаривается дальше. Он бы занялся этим немедленно, но уже знал, чти сидеть рядом с ним у костра хьюгги не будут — отойдут в сторону и будут ждать, когда он уйдет. А ото, ясное дело, изрядно действует на нервы и ломает весь кайф.
— Ну, ладно. Так зачем же Ньюмба пил яд?
— Чтобы доказать свою невиновность.
— Доказал?
— Да.

Предыдущая страница 5 Следующая страница


Племя Тигра 6

— По он же помер?!
— Да.
— А-а, — сообразил наконец Семен, — это у вас тест такой, что ли? Если помрет, значит, невиновен, а если выживет, значит, виновен, и его нужно убить, да?
— Конечно.
«Ну, и что? — мысленно прокомментировал Сечен. — Ничего оригинального. У нас в Средние (и не очень) иска так ведьм проверяли: если не утонет, то виновна, и надо сжечь. А еще раскаленный металл лизать заставляли».
— Итак, носорога заколдовал не Ньюмба. А кто же тогда?
— Никто.
— Но он же убежал! Не мог же он сделать это сам по себе, правда?
— Да.
— Тогда почему?
— Ариаг-ма бхалласа.
— Да бхаллас-то тут при чем?!
— Ни при чем. Ариаг-ма.
— Знаешь что? — не выдержал Семен. — А пошёл-ка ты...
— Нет, мы пойдем не туда.
В общем, так ничего путного Семен и не выяснил. Зато утром его повели от селения прочь. И вели почти целый день: сначала двигались по течению мелкой реки, потом свернули в долину небольшого левого притока, прошли его весь и перебрались через низкий перевал в верховье еще какого-то ручья, дошли до его устья и стали подниматься на водораздел. Потом они долго брели по плато, обходя провалы и карстовые воронки, опять спускались в ручей...
Идти было не то чтобы трудно — скорее скучно. Небо затянуто высокой облачностью, ландшафт уже привычен и кажется однообразным. На склонах кормятся стаи серых куропаток, на которых хьюгги внимания не обращают. Будь на их месте лоурины, они не упустили бы возможности полакомиться этими птичками: мелкие, конечно, зато мясо нежное. Стрелять в них из лука никому не придет в голову. Семен видел, как это делается. Бегут себе по степи два-три охотника по своим делам. Вдруг видят стаю куропаток. Не сговариваясь и не сбавляя скорости, они достают свои боло — четыре-пять костяных грузиков, связанных кожаными ремешками, — и расходятся, стараясь приблизиться к стае с разных сторон. Когда расстояние становится критическим, птицы дружно взлетают, и в этот момент в них летят боло. Несколько штук обязательно остаются бить крыльями на земле. Их подбирают, боло сворачивают и бегут дальше. Прямо на ходу тушки обдираются «чулком» и поедаются — это почти как лузгать семечки. Все очень легко и просто — только надо раскрутить и запустить эту штуку так, чтобы она не запуталась и образовала достаточно широкий «круг поражения». Увы-увы, Семён даже не пытался освоить эту технику: метать боло учится совсем маленькие дети — это у них вместо игрушек.
Пустота и безлюдье просторов этого мира давно уже не обманывали Семена: район этот, наверное, можно считать густонаселенным (по здешним меркам, конечно) и давно освоенным. Просто в родной реальности люди обозначают свое присутствие пустыми бутылками, банками и прочим мусором, который здесь еще не изобрели. Почти все время они двигались по тому, что условно можно было бы назвать «тропой», и тропа эта была весьма странной. Точнее, она была странной для людей и больше напоминала звериную. В молодости Семен не раз попадался на такую удочку во время работы в ненаселенных районах.
Возьмем, скажем, медведя. Он живет на ограниченной территории, которую считает своей. И владения cboи он периодически обходит дозором, причем делает это по одному и тому же маршруту. Во мху и траве возникает тропа, протоптанная иногда довольно глубоко — до дерна или камней. Продираясь сквозь заросли, трудно устоять перед искушением пройти по такой тропинке несколько сотен метров. Больше все равно не получится — такая тропа никуда не ведет (с человеческой точки зрения, конечно). Она может вдруг исчезнуть, завести в совсем уж непролазные дебри или превратиться... в вереницу лунок. Такие тропы-лунки, глубиной иногда сантиметров десять-пятнадцать, особенно часто встречаются по берегам нерестовых рек. Какая нужда (или что?!) заставляет зверя тысячи раз ставить лапы в одно и то же место? У него не спросишь... Ну, а людям-то зачем ходить след в след? Чтобы оставить меньше следов и запутать врага на тропе войны? Чтобы не наступить на мину? Глупость полнейшая, но тем не менее большинство троп, проложенных хьюггами, представляло собой именно цепочки лунок, в которые ступает каждый идущий. Поначалу Семена это жутко раздражало — у него-то шаг был чуть длиннее, чем у большинства хьюггов.
Человек, когда стремится попасть из пункта «А» в пункт «Б», прокладывает маршрут так, чтобы он был наиболее коротким и по возможности удобным. Даже в городе никакие надписи и оградки не помешают пешеходам проложить тропу по газону, если таким образом можно срезать приличный угол. Понятно, конечно, что даже в низкогорье кратчайшее расстояние между двумя точками — это вовсе не прямая линия. Однако, оглядывая сверху пройденный путь, становилось ясно, что он длиннее необходимого как минимум раза в полтора. Зачем? Почему? Для чего, например, совершенно безобидный и легкопроходимый участок долины надо обходить по каменистым склонам, набирая лишнюю высоту, а потом спускаться вниз и продолжать двигаться тем же порядком? Мало того, в одной из долин метров двести вся компания ползла сквозь высокую траву буквально на брюхе, словно участок находился под обстрелом снайпера. В другом месте Семена заставили вместе со всеми бежать стометровку.
В конце концов конвой вновь оказался на плато и долго двигался по полого понижающейся поверхности куда-то на запад или северо-запад. Горизонт был затянут мутной дымкой, и Семен так и не смог разглядеть, что там впереди — широкая долина, пересекающая горную страну, или они находятся в предгорьях, и дальше начинается степь. Когда ему надоело разглядывать волосатые, продубленные солнцем и ветром спины своих спутников, он стал глазеть по сторонам, считать и пытаться идентифицировать силуэты животных, пасущихся вдали. В основном, кажется, это была мелочь — северные олени, лошади и, наверное, сайгаки. Впрочем, такое занятие оказалось довольно опасным, так как он начал спотыкаться и пару раз чуть не упал. Реакция хьюггов была своеобразной: как только он запнулся в третий раз, те, кто двигался за ним, сошли с тропы и продолжали движение уже по целине. «Вот ведь чудаки!» — хотел посмеяться над ними Семен, но призадумался над философским вопросов: а что, собственно, будет, если он, скажем, подвернет ногу? Скорее всего, они его понесут на руках, но только в каком виде? Целиком или частями? У него, конечно, как у всякого порядочного «бхалласа», имеется две сущности, но «божественная» его спутников интересует значительно больше, чем человеческая. «Пожалуй, лучше не экспериментировать и ноги себе не ломать. А то окажется, что доставить на место можно лишь мою голову, а все остальное не обязательно. Может быть, я до сих пор и присутствую в этом мире целиком лишь потому, что без тела моя голова быстро протухнет?»
Семен попытался заняться чем-нибудь более безопасным, например вести геологические наблюдения. Правда, наблюдать было особенно нечего: под ногами все тот же мощный пласт известняка, только здесь он лежит не горизонтально, а с небольшим уклоном. Двигаются же они вдоль зоны тектонического разлома, по которому, кажется, горные породы были несколько сдвинуты в горизонтальной плоскости. Судя по рельефу, вертикальные перемещения отсутствуют. Кроме того, в полосе шириной от пяти до пятнадцати метров вдоль разлома наблюдаются зоны брекчирования (дробления) пород и локальные выходы минерализованных глин серого или голубоватого цвета. Такие выходы хорошо маркируются на местности отсутствием травянистой растительности — этакие небольшие моховые болотца. Сам же разлом ориентирован до простиранию бронирующего поверхность пласта, и водотоки пересекают его почти под прямым углом. Вода в них, наверное, мутная — глину же размывают. Впрочем, это не обязательно — достаточно «жирная» глина водой может и не размываться. В общем, ничего интересного...
Ближе к вечеру впереди замаячил провал довольно глубокой долины с крутыми склонами. «Ага, еще один разлом, — машинально отметил Семен. — Только поменьше и, наверное, более молодой. Интересно, будем спускаться вниз или обходить через верховья?» Он не угадал: ни обходить, ни лезть вниз никто не собирался. В сотне метров от кромки обрыва, среди развалов известняковых глыб, располагалось место... Стоянки? Ночевки? Привала? Черт его знает: утоптанная площадка примерно 10x10 метров с признаками многократного присутствия людей — осколки камней, которые в округе не встречаются, раздробленные кости, изъеденные грызунами обрывки шкур, чья-то (человеческая?!) сломанная челюсть, обломок палки, выбеленный дождями и солнцем. Понятно, почему тут нет окурков и ржавых консервных банок, но почему отсутствует кострище?!
Как только Семен понял, что дальше они не пойдут — по крайней мере сегодня, — он решил озадачить спутников именно этим вопросом. Однако вдруг сообразил, что то, на чем он стоит, осматривая площадку, вовсе и не камень, а вросшая в грунт и замшелая здоровенная кость. «Это что же такое? — изумился он и принялся ее рассматривать. — А штучка-то знакомая — такими лоурины придавливают низ покрышек своих вигвамов. А рядом еще такая же валяется, и еще! Как тут оказались челюсти мамонтов?! Они вроде по горам не лазают... » Впрочем, вскоре он обнаружил еще с полсотни крупных костей от разных частей мамонтового скелета, которые не просто валялись, а как бы отмечали периметр площадки.
Подготовка к ночлегу заключалась в том, что несколько хьюггов подались куда-то в сторону и через некоторое время вернулись, согнувшись под тяжестью мамонтовых бивней различной степени свежести. Впрочем, бивни были маленькие и принадлежали, наверное, или молодым особям, или, может быть, самкам. Потом весь конвой, за исключением Тираха, некоторое время дружно возился, пытаясь при помощи камней закрепить в вертикальном положена пять тяжелых кривых костяшек. В конце концов у них получилось нечто вроде кособокой пентаграммы, а бивни образовали некое подобие свода. Судя по всему, данная постройка возводилась здесь не раз, поскольку нужные обломки известняка имелись уже в наличии. «Если накрыть шкурами, — подумал Семен, — то получится почти шалаш, но эта конструкция и без покрышки еле держится».
— Твое место, бхаллас, — указал в центр пентаграммы Тирах.
— Спасибо, родной, — поблагодарил Семен. — А если меня ночью этой штукой придавит?
Ответный взгляд и жест начальника конвоя можно было перевести примерно как: «Значит, не судьба...»
Хьюгги расселись кто где и погрузились в свой обычный ступор. «Кажется, дневной план выполнен, и больше шевелиться они не собираются. Из этого следует логический вывод, что кормить сегодня не будут, — вздохнул Семен и занял место в центре символического шалаша из бивней. — А если дождь пойдет?»
— Тирах, а Тирах! Мне что, отсюда и выходить нельзя, да?
— Можно.
— А-а, понял: вы обозначили моё место, а уж буду я в нём находиться или нет — дело второе? Погулять-то по округе можно? Не сбегу ведь!
На буром безбородом лице Тираха ничего не отразилось. Он сидел на собственных пятках и смотрел куда-то в пространство — то ли во внешнее, то ли в своё внутреннее.
«Ну, и пусть сидит, — решил Семен. — А я пойду пройдусь».
Собственно говоря, за целый день ходьбы по горам он изрядно вымотался, но делать было нечего, а укладываться спать рано: он и дома-то редко спал больше шести-семи часов в сутки, а в здешних «полевых» условиях ему хватало, наверное, четырех-пяти. А что делать все остальное время? Погружаться в медитацию или ступор, как хьюгги, он не умеет. Кроме того, он стал уже достаточно «крутым», чтобы, почти не мучаясь, прожить сутки без пищи, но это все-таки неприятно. Может быть, удастся изловить какого-нибудь грызуна на ужин? Или птичку? Да и попить бы не мешало...
Семен сделал круг возле стоянки, но ничего интересного ни вблизи, ни вдали не обнаружил. Потом прошелся вдоль зоны разлома до самого обрыва: кое-где здесь среди травы зеленели мшистые заболоченные участки, но воды на поверхности не было. Сам обрыв оказался всего лишь довольно крутым склоном высотой метров двадцать-тридцать. Картина открывалась вполне типичная: на пересечении с зоной разлома русло ручья изгибается, а долина расширяется. «Сверху — на аэрофотоснимке — это будет выглядеть как „удав, проглотивший слона" из сказки о Маленьком принце, — усмехнулся Семен пришедшему на ум сравнению. — Вода там есть, даже болотце какое-то с лужей посередине, но так не хочется спускаться!»
Он долго решал философский вопрос: «Лезть или не лезть?» В конце концов решил, что нужно все-таки спуститься — кто знает, когда в следующий раз представится возможность попить? Сосредоточившись на решении проблемы в принципе, он, конечно, не удосужился обдумать детали и двинулся к воде напрямую, вместо того чтобы отойти подальше от зоны дробления пород. Оказавшись внизу, он немедленно увяз по колено, с трудом выбрался, а потом добрых полчаса пытался преодолеть оставшиеся до русла полтора десятка метров. Будучи крайне раздосадован этим обстоятельством, он не сразу сообразил, что эта гнусная субстанция под ногами не имеет свободного места от следов животных и их помета. «Блин, — ругался Семен, пытаясь извлечь из глины утерянный мокасин. — Прямо как на скотном дворе! Не хватало еще завязнуть и утонуть в этом навозе! За каким чертом я сюда поперся?!» В общем, к тому времени, когда он добрался до воды, Семен был уже озабочен не столько проблемой утоления жажды, сколько тем, чтобы хоть как-то отмыться. Несмотря на все старания, омовение получилось скорее символическим, чем реальным, поскольку воду пришлось черпать горстью.
Плюясь и ругаясь, Семен подался обратно на склон. Для подъема он выбрал участок, более-менее свободный от крупных камней и поросший реденькой травкой. Однако уже в самом низу он угодил ногой в чью-то пору и чуть не заработал растяжение связок.
«Да что же это такое?!» — хотел возопить он в отчаянии, но не успел — на него сердито чирикнули. А потом еще раз, и еще! Мысленный посыл был совсем простенький, и перевести его оказалось не трудно: «Ты что же это хулиганишь, а?!»
Ругаться сразу расхотелось, и Семен огляделся вокруг. Ну конечно: небольшой холмик в основании склона весь изрыт норами — это колония полярных сусликов — евражек. Они здесь такие же, как в ХХ веке, разве что чуть покрупнее. Помнится, ребята шутили: «Один евражка заменяет банку тушенки». На что Семен обычно отвечал: «И даже больше, поскольку вы наверняка откажетесь есть мясо, и всё оно достанется мне».
И вот хозяин местного поселения стоял столбиком (сантиметров тридцать?) метрах в трех и, вероятно чувствуя себя в безопасности, пронзительно чирикал на непрошеного гостя. При этом он умудрялся сердито махать довольно длинным хвостом — я те покажу, мол, как чужие норы ломать!
«Ну, да, „по науке" евражка так и называется — „длиннохвостый суслик". Сколько эта братва мне продуктов попортила в свое время! Особенно они любят печенье и галеты. А еще обожают забираться под брезент, которым накрыто снаряжение, и гадить там на тюки и ящики».
— Ты чего разорался? — спросил Семен вполне миролюбиво. — Я же не нарочно.
— Чирик! Чив! — ответил евражка.
— Да ладно: не так уж сильно и обвалил! Заново отстроишь — делов-то. А если бы я из-за тебя ногу сломал?
— Чив-чив! — заявил зверек.
— Ах ты так? Обзываешься, значит... Ну, тогда я тебя съем! — Семен попытался сосредоточиться для «ментального» приказа и прикинул расстояние, на котором уже сможет достать собеседника посохом. — А ну-ка, иди ко мне! Иди-иди, раз ты такой смелый!
Вообще-то сеансы мысленного общения с животными были для него довольно трудны и мучительны. Расплачиваться за них приходилось сильной головной болью. Он бы, пожалуй, не пошел на это ради нескольких сот граммов сырого мяса пополам с терпким вонючим салом. Однако способность к такому общению была, здесь одним из немногих его преимуществ, лишиться которого ему совсем не хотелось: «Нужно себя проверить — я давно не делал этого. Если потом удастся ещё и поужинать — будет совсем хорошо».
Зверек еще раз чирикнул, покрутил головой вправо-влево и неуверенно встал на все четыре лапы.
— «Давай-давай, двигайся! Иди, ползи, перебирай лапами! Ко мне, ко мне, ближе, ближе... » — наращивал давление Семен.
— «Ой, что это?! Ой, не хочу! Страшно! Почему он зовет меня?! Ой!»
— «Ко мне, ко мне! Двигайся, двигайся, не бойся, не бойся!»
То и дело оглядываясь, нервно дергая хвостом, зверек медленно двигался в его сторону. Семен стоял неподвижно, опираясь на посох, и шепотом дублировал свои напряженные мысленные «посылы». Он так увлекся, что забыл про дистанцию, на которой уже можно бить: «Лапами, лапами! Ко мне, ко мне! Ближе, ближе! Совсем и не страшно — ближе, ближе!»
В конце концов суслик оказался у самых его ног. Семён опустился на корточки и... погладил пальцем шерстку на голове и спине.
— Вот глупенький! — рассмеялся он. — Как тебя есть буду, если у тебя спина в крапушку?
Освобожденный от давления чужой воли, зверек буквально подпрыгнул на месте и, даже не чирикнув, пулей метнулся куда-то в сторону и исчез.
«Вот так всегда, — думал Семен, поднимаясь на нога и массируя виски. — Беда с этими евражками: столько хлопот от них бывает на стоянках, а убить без большой нужды рука не поднимается. А уж если в отряде есть дама... Почему-то женщины жутко боятся крыс и мышей, но обожают евражек и леммингов. Наверное, это из-за формы хвостов... А я тоже хорош: остался без ужина, но с головной болью. Когда же ты, Сема, человеком станешь? Наверное, со мной, как в том анекдоте: „Не бывать тебе, Вася, настоящим сантехником — так и будешь всю жизнь ключи подавать..."»
Семен вспомнил первое побоище возле поселка лоуринов, хруст костей под его палкой и зажмурился, потряс головой: «Пожалуй, я предпочел бы подавать ключи, а не плескаться в дерьме, но у меня здесь почему-то все время не бывает выбора».
Когда миновали первые спазмы, Семен поднял голову и посмотрел вверх. Метрах в пятнадцати над ним на перегибе склона неподвижно застыли фигуры хьюггов. «Раз, два... восемь, — сосчитал Семен. — Эти с копьями, они не из моего конвоя. Наверное, подошли следом. И что? Стоят и смотрят, как я тут играю с евражкой? Ур-роды... »
Утром его разбудили нестройные крики, доносившиеся с приличного расстояния. Солнца по-прежнему не было видно за высокой ровной облачностью, дул довольно сильный и совсем не теплый ветер, так что Семен решил не превращать пока свою рубаху в безрукавку. Утро, похоже, было совсем не ранним, но его почему-то никто не удосужился разбудить. Более того, поблизости вообще не наблюдалось ни одного хьюгга. «Хм, куда это они подевались? — без особого, впрочем, любопытства размышлял Семен, подвязывая ремешками подол своей кухлянки. — Это они, что ли, там орут?»
Он справил нужду и сделал короткую разминку с посохом. Для полного утреннего комплекта следовало бы умыться, но было решительно негде и нечем. Зато активно давали себя знать последствия вчерашнего контакта с евражкой — не в виде головной боли, конечно, а просто громко урчал пустой желудок. «Эх, сейчас бы яичницу с грудинкой! М-м-м... Из десяти яиц. Можно — страусиных. Ну, ладно, так чего же они там шумят?»
Он выбрался из-за камней и увидел картину непонятную и странную. Примерно в том месте, где он вчера начал спускаться к ручью, суетилось десятка полтора хьюггов. Вероятно, это были подошедшие вчера охотники и конвойные. Занимались они тем, что подтаскивали к краю крупные камни и с криками бросали или скатывали их вниз.
«Это они что, физкультурой занимаются?! — удивился Семен. — Во дураки-то! Хотя, помнится, в детской книжке про первобытных была картинка, как какие-то питекантропы мечут с обрыва камни не то в тигра, не то в динозавра — очень романтично. Только ни одна, даже самая глупая, зверюга не будет болтаться под обрывом, с которого на нее может что-то упасть, — у нее инстинкт. А тут и обрыва-то никакого нет — просто крутой склон. Ясен перец, что таким макаром убить никого нельзя, разве только испугать. Ну, и зачем? Пойти посмотреть?»
Семен пошевелил пальцами ног в мокасинах и обругал самого себя: вчера он забыл сделать очень важную вещь — помыть ноги. Точнее — левую ногу. Правую он вытащил из глины без мокасина, потом занялся ее отмыванием и забыл про левую — тьфу ты, ч-черт! А ведь целый день шел в плотной кожаной обуви без носков. Правда, тапочки сшиты мехом внутрь, но там все давно истерлось и пропиталось потом. Теперь нога мучительно чешется. «Ну и дурак же я, — вздохнул Семен, принимая очередной удар судьбы. — Целый час, наверное, отмывался от глины — она бы со временем и сама отвалилась. А вот снять тапочки и просто пройтись по воде босиком не догадался!»
Пока он брел к обрыву, стараясь оказаться чуть в стороне от трудящихся хьюггов, снизу из ручья донесся хрипловатый утробный рев. «Неужели и правда подбили кого-то?!» — изумился Семен и прибавил ходу.
На перегиб склона он вышел довольно удачно — вид на происходящее внизу открывался вполне приличный. Вот только понять смысл происходящего он смог минуты через три — не раньше. Пришлось копнуть память, подобрать аналогии. Ведь что-то же было, что-то похожее — в той, предыдущей жизни...
«Ну конечно: тектонический разлом с локальными выходами глины. Это не та обычная глина, которая образуется в результате разложения минералов-алюмосиликатов. Это — так называемая тектоническая глина, которая получается как-то иначе, но лекцию об этом я прогулял — пиво пить с ребятами ходил. Деформированная долина ручья, сеть звериных троп, которые со всех окрестностей как бы сходятся именно сюда, уступы-выемки на склоне, которые вчера видел, но внимания не обратил. Масса следов и помет, многоразовая человеческая стоянка поблизости... Ну, что это? Да солонец, конечно!»
— Р-р-рууу! — трубил детеныш и тянул хобот. Обе мамонтихи топтались в нескольких метрах и не решались подойти ближе. — Ур-р-ру-у!!
«Почему-то все думают, что солонец — это место, где соль — та самая, которую продают в килограммовых пачках. Однако это не совсем так: NaCl всего лишь одна из солей, жизненно необходимых травоядным. Особенно сильно в минеральной „подкормке" нуждаются молодняк и кормящие самки. Для них „солевой" голод сплошь и рядом оказывается сильнее инстинкта самосохранения. Они приходят со всей округи, чтобы лизать минерализованную глину. Они протаптывают тропы и вылизывают в мягкой породе глубокие ниши — они не могут не приходить.
Это, наверное, семейная группа, как у слонов — две взрослые самки и три детеныша, один из которых довольно крупный — подросток, наверное. Почему именно самки? Отсюда, конечно, не видно, что там у них между задних ног, но они мельче, чем те двое — Черный и Рыжий, которых я видел вблизи. Эти от силы метра два-два с половиной в холке, и бивни у них какие-то не солидные — покороче и потоньше, но довольно прилично изогнуты — значит, не молодняк. Они такие же бурые и лохматые, как те самцы, но есть в их облике и движениях что-то такое... В общем, сразу видно, что бабы. Они пришли за этой голубоватой глиной. Хьюгги не стреляли в них из луков, не метали копья, не поджигали траву вокруг. Они даже камни в них не кидали. Они поступили гораздо проще...
Что может означать для мамонта шум наверху и обломки, катящиеся вниз по склону? Да, наверное, то же, что и для человека, — угрозу обвала, осыпи. Бежать, сломя голову, вовсе не обязательно, нужно просто отойти от опасного места.
Они и отошли.
Может быть, слишком поспешно — детеныш завяз в болоте. Почти в том самом месте, где я вчера чуть не потерял мокасин. Теперь он трубит и тянется к мамаше, а что она может сделать?!»
Обе мамонтихи топтались на краю болотца, ворочали головами, коротко взревывали, роняли из-под коротких хвостов комья помета. То одна, то другая делала шаг-два к детенышу, но тут же вязли чуть ли не по колено и подавались назад.
— У-у-р-р-у-у! — трубил мамонтенок, тянулся хоботом, перебирал ногами и от этого вяз все глубже...
«А ведь он не утонет, — мучался вместе с ним Семен. — Ни за что не утонет. Это не настоящая болотная трясина, которая засасывает. Эта дрянь не засосет, она просто будет держать и не пускать. Когда-то в молодости я в такую фигню ввалился двумя ногами сразу — обойти поленился. Откуда, думаю, на склоне болото — ну, глина и глина. А потом меня ребята выдергивали, как морковку из грядки. То есть меня-то выдернули, а сапоги остались торчать — ну, и смеху было. Потом достали, конечно... У мамонтёнка нет обуви, ему нечего оставить вместо себя».
Сколько это продолжалось: час? два? Часов у Семена не было...
Хьюгги давно притихли и куда-то попряталась. Было больно и как-то даже обидно: ведь мамонты, наверное, даже не смогут связать свое несчастье с присутствием людей. Обычно зверь хотя бы видит и понимает, кто его убивает, а тут... Да еще на солонце... Подлость какая...
«Знаешь что, Сема? — озлился он на самого себя. — Чья бы корова мычала, а твоя бы молчала! А ты вспомни-ка, вспомни! Вспомни десятки медведей, убитых твоими знакомыми только для того, чтобы вырезать желчь! Вспомни стадо оленей, отдыхавшее на наледи и расстрелянное из карабинов, чтобы забрать камус, потому что на него появилась мода. Или тех же оленей, только совхозных, как они идут в загон для забоя. Или речную заводь, забитую живой рыбой — сплошь самочки горбуши. Они как-то вяло двигались, и ты не сразу понял, что у всех у них вспороты животы... Да, это творил не ты, но с этими людьми ты хлебал суп из одной кастрюли, пил водку, болтал, пожимал им руки. Тоже мне, чистоплюй нашелся! Вспомни лучше, как однажды вертолет по чистой случайности высадил твой полевой отряд почти на такой же вот солонец. Ты не устраивал бойню и не сгноил ни куска мяса, но тебе очень нравилось, что стрелять можно прямо от палатки, что туши скатываются со склона прямо к твоим ногам... Ну, скажи, что народ Страны Советов скверно питался, что, по европейским нормам, он фактически голодал! Но в твоем-то городе не было проблем с мясом — импортная баранина по 2. 30 продавалась всегда. Правда, производителями она предназначалась на корм животным и муку для удобрений... А у этих нет иных источников питания! У них нет магазинов, никто не присылает им гуманитарную помощь! У них нет ни ружей, ни даже луков. Они приспосабливаются, вписываются в природу. Их жизнью правит случай: куда повернет носорог, по какой тропе пойдёт оленье стадо, куда, испугавшись осыпи, шарахнутся мамонты... Что ты можешь им предъявить?! Только одно — тебе не нравятся их рожи... »
Одна из мамонтих вытянула горизонтально хобот, издала долгий, низкий, какой-то заунывно-тоскливый звук, от которого буквально мурашки пробежали по коже, и начала пятиться задом. «Что это с ней?» — не понял Семен. Дальнейшее он тоже понял не сразу — все произошло слишком быстро.
Как бы набрав дистанцию для разбега, мамонтиха качнулась, задрала хобот и ринулась вперед, в болото. Уже на третьем шаге по глине она не смогла вовремя выдернуть передние ноги и рухнула на брюхо, по инерции пропахав грудью еще пару метров. Этого оказались достаточно: поддев бивнями и основанием хобота детеныша под зад, она рывком выдернула его из глины и пихнула к краю болота. Потом, отталкиваясь задними ногами, продвинулась еще немного и снова пихнула его — все!
Вторая мамонтиха, стоя по колено в болоте, ухватила хоботом перемазанное глиной, лохматое тельце и тянула к себе. Не столько даже тянула, сколько толкала по жиже, пока не смогла подцепить бивнем и сдвинуть на твердую почву.
Некоторое время детеныш лежал в грязи, как бы ещё не веря в свое спасение. Потом он перевернулся на живот, подогнул под себя ноги и поднялся. Покачиваясь, мотая тонким хоботком, он повернулся и стал смитреть, как борется уже за свою жизнь одна из его спасительниц.
Мамонтиха долго перебирала задними ногами, пытаясь найти подходящую точку опоры. Как уж она там смогла исхитриться, было непонятно, но минут через пятнадцать, коротко взревев и чуть не завалившись на бок, она смогла выдрать передние ноги из глины и отойти в сторону.
Та, которая первой влезла в болото, уже не боролась. Ее положение было безнадежным, и, кажется, она это понимала. Но подняться на ноги она смогла. И осталась стоять, понуро опустив голову и нелепо расставив передние ноги. Перемазанная жижей длинная шерсть распласталась по перепаханной поверхности глинистой ловушки. Издалека казалось, что она уже наполовину принадлежит неживой природе — полуживой монумент самой себе.
Семен сидел и смотрел долго. Ему было больно. Наверное, потому, что слишком близко — вряд ли больше сотни метров. Потом встал и пошел бродить, то и дело спотыкаясь о спрятавшиеся в траве камни.
«Они не уйдут... Нет, мне никогда не понять их. Как все хорошо и просто было раньше: природа живая и неживая, разумный человек и неразумные животные. Ими можно любоваться, можно не обращать внимания, их можно убивать и есть. В подсознании почти каждого живет мечта об утраченном золотом веке — том, в котором человек жил в гармонии с природой. Это, наверное, то, что называют „коллективное бессознательное". А гармония эта очень проста и жестока — добудь пищу или умри. Жестока ли? И что такое жестокость? В бывшем моем мире в „богатеньких" странах принимают законы о гуманном обращении с животными. Английская общественность требует запретить традиционную охоту на лис, европейским любителям охоты рекомендуют не пользоваться капканами, которые заставляют животных страдать. Перестраиваются интерьеры боен, потому что ученые доказали, что крутые повороты и углы в коридорах пугают бычков. Прошло сообщение, что где-то в Прибалтике на несколько недель была остановлена крупная стройка: для продолжения работ нужно было срубить дерево, а на нем ворона свила гнездо и вывела птенцов — пришлось ждать, пока подрастут... И вообще, из крупных млекопитающих на планете Земля, как оказалось, доминируют вовсе не люди, а коровы — во всяком случае, по массе... Впрочем, это я брежу. Пытаюсь уклониться и не думать о том, что действительно важно. А надо.
Мамонтиха завязла в глине. Сама она оттуда не выберется. Ее, наверное, можно вытащить только тяжелым краном. Впрочем, кран тут негде установить — твердого грунта поблизости нет. Значит, остается большой вертолет, типа МИ-6: зависнуть, подвести широкие брезентовые стропы под брюхо и тянуть вверх. Тоже, пожалуй, не выйдет: вертушка не сможет висеть на форсаже между склонов, а мамонтиха, скорее всего, помрет от разрыва сердца. Тьфу, черт — опять брежу!
Она будет умирать стоя несколько дней. Сколько: три? Пять? Пятнадцать? Не знаю... Мамонты — травоядные животные, им нужно пастись почти непрерывно. Но они таскают на себе огромные запасы жира. Эта не выглядит ни худой, ни изможденной — наверное, продержится долго. Она не сможет даже упасть, чтобы задохнуться от собственного веса, — так и будет стоять... Может быть, ее добьют? Кто? Ну, скажем, хьюгги — не зря же они принесли копья. Или придет саблезубый тигр... Нет, хьюгги вниз не спустятся, и тигр не придет — мамонты останутся и будут ее охранять. Длить агонию. Или уйдут? Черный Бизон говорил, что они оставляют тяжелораненых или безнадежно ослабших. Эта не ранена и вполне здорова — просто не может двигаться.
Они ничем не могут ей помочь — у них хватит ума уйти?
А у тебя бы хватило, будь ты на их месте?! Ну?! Хватило бы?! Оставить „своего" умирать в одиночестве?!
Для них здесь почти нет еды. Не будут же они морить своих детенышей голодом? Может быть, уйдут, когда сильно проголодаются? Или, наоборот, отчаявшись, полезут в болото и тоже завязнут? Гадство... Был бы арбалет... Расстрелял бы все болты — не колеблясь! Был бы...»
Час шел за часом, и ничего не происходило. Хьюгги, в своей обычной манере, уселись среди травы, образовав широкий неровный круг, и закаменели. Ветер почти стих, солнце пробилось сквозь облачность и начало довольно сильно припекать. Появились оводы. Пару раз мимо пролетело насекомое, тоже похожее на овода, но размером чуть ли не с воробья. Впрочем, возможно, Семену это только показалось. Одна мамонтиха понуро стояла посреди болотца, другая бродила по его краю, протоптав уже заметную издалека тропу. Молодняк щипал хоботами траву на склонах...
В конце концов, солнце вновь скрылось за тучами, а Семен даже не удосужился сориентироваться по сторонам света — где тут восток, где запад... Он лег на траву и стал смотреть в серое небо: «„...Сгину я — меня песчинкой ветерок сметет с ладони..." — кажется, так у Высоцкого? Кто я, зачем я здесь — в этих бескрайних сонных просторах, в этой бездонной глубине времен, где счет идет на тысячелетия? Помнится, когда-то Шеф рассказывал нам, молодым, о последних годах Дальстроя, о многодневных дальних маршрутах без топографических карт — вместе с геологической съемкой геологи заодно вели и топографическую. Высоты определяли при помощи барометра-анероида, а расстояния — на глаз. Мы слушали и думали, что это все было бесконечно давно — больше тридцати лет назад! Тот опыт для нас бесполезен — все изменилось, проведены новые работы, составлены другие карты. Кровь, пот, отчаяние и радость тех первопроходцев отлились в две-три строчки, которые почти без вариаций повторяются в дежурной главе „История изучения" каждого отчета. Но строчки — это Слово, а оно почти бессмертно. На приисках того же Дальстроя сгинули сотни тысяч, если не миллионы, и что? Они дали стране золото? Золото, чтобы воевать, чтобы погубить десятки миллионов своих и чужих, чтобы показать всему миру, что это — напрасно.
Если здесь и начнется история, то лишь через тысячи лет. Кроманьонцы оставили хотя бы рисунки — может быть, в них действительно есть какой-то мистический смысл и значение для потомков. Неандертальцы не оставили ничего, кроме... своих костей. Да и тех очень мало. Потерянное человечество: возникло, прожило три сотни тысяч лет (сущий пустяк!) и исчезло, Впустую, напрасно...»
Слева в траве раздался шорох. Семен повернул голову: кривоватые мускулистые ноги с массивными коленными суставами; кусок шкуры на бедрах; торс без намека на талию, но с хорошо развитой мускулатурой; скошенный назад широкий лоб и массивный подбородок без выступа; темные сальные волосы, стянутые в две короткие косички возле ушей; встревоженный взгляд из-под выступающих надбровий. «Тирах пришел, — мрачно усмехнулся Семен. — Я исчез из виду, вот он и забеспокоился. Да никуда я не денусь, мужик!»
— И долго мы будем здесь торчать, Тирах?
— Ариаг-ма, — пожал сутулыми плечами хьюгг.
— Да, конечно, — вздохнул Семен. — Мог бы и сам догадаться. Мамонты уйдут?
— Когда она умрет.
— Понятно... Слушай, Тирах... Хочу, чтобы ты говорил. Чтобы рассказал, как и зачем вы живете, во что верите. Садись и рассказывай — я так хочу.
Теперь, в свою очередь, вздохнул туземец. Он опустился на землю и задумался. Семен чувствовал его резкий, неприятный запах: «Наверное, у них все-таки как-то иначе работает обмен веществ — никак не привыкну...»
То, что рассказал Тирах, явно не было экспромтом. Вероятно, это было нечто вроде лекции или наставления, которое его когда-то заставили выучить наизусть. Теперь он вспоминал и пересказывал текст в надежде откупиться им от своего пленника. Ментальная связь барахлила, но Семен надеялся, что понял не меньше половины.
«...Мир враждебен и полон опасностей. Все наши обычаи идут от предков, которые смогли избежать их. Ты все время спрашиваешь „почему?", а мы не имеем нужды объяснять и понимать — должно быть так, как было, иначе беда неизбежна. Смерть постоянно подстерегает каждого, но боимся мы не ее, а страданий — голода, болезней, холода. Мы боимся злых духов камней, травы, деревьев, воздуха, воды и неба, духов убитых нами животных. Вот почему и для чего унаследовали мы древние правила жизни — лишь соблюдая их, можно уберечься от несчастья... » И так далее. Семену это довольно быстро надоело, и он попытался перейти к «конкретике»:
— У кое-кого из ваших охотников, которые гонялись за носорогом, копья были такие старые, что... Впечатление, будто ими пользовались десятки лет. Что, трудно было сделать новые?
— Новые? Зачем?!
Понадобилось не меньше часа, чтобы прояснять этот вопрос: никому и в голову не придет изготавливать новое орудие, пока есть хоть малейшая возможность пользоваться старым. И вовсе не потому, что это сложно «технически». Никто не знает, как поведёт себя дух нового наконечника, ножа или, скажем, древка — он может оказаться враждебным и принести н еудачу. Зато старый предмет хорошо известен, проверен, так сказать, опытом поколений. Если этим копьём кто-то когда-то убил оленя, значит, оно убивает оленей — свойство у него такое. Сохранить это свойство можно, лишь сохранив орудие таким, какое оно есть. Грубо говоря, нужно следить за тем, чтобы не отвалился наконечник, а вот заострить его несколькими новыми сколами нельзя ни в коем случае. Если же орудие придет в полную негодность или будет утрачено, то новое нужно сделать точно таким же — желательно в мельчайших деталях, а потом произвести кое-какие магические манипуляции, чтобы оно перестало быть новым и как бы превратилось в то — старое.
«Ну, да, — комментировал про себя Семен, — знакомая песня! У рыбаков бывают удачливые крючки: вот на этот ловится, а на другие — такие же — нет. У студента бывает любимый свитер, в котором экзамены сдаются гораздо лучше, а на ответственную встречу, по народному поверью, нельзя надевать новую, ранее не ношенную одежду или обувь. Все знают, что там, где нужна удача, лучше пользоваться вещами знакомыми и проверенными. Сколько раз я сам, комплектуя полевое снаряжение, вновь и вновь выбирал свою старую, клееную-штопаную лодку и отказывался от новых. А в ящике стола у меня лежала особая авторучка — самая обыкновенная, шариковая. Но я-то знал, что именно ею лучше всего писать заявки, рапорты и докладные записки — даже если текст потом будет перепечатан. А сколько крику было, когда эти самые шариковые авторучки только появились? Ёжику понятно, что они лучше перьевых, но на протяжении нескольких лет ими запрещали пользоваться в школе, двойки ставили...
Только в нас такой подход к реальности живет как реликт, как атавизм — наверное, вылезает из „бессознательного". А люди так жили тысячи лет. По остаткам орудий археологи выделяют „культуры" и эпохи — этапы развития доисторического человечества. Каждая такая „культура" узнается по набору и форме орудий, которые мало менялись на протяжении данного этапа. И сколько же лет человек мог делать одни и те же наконечники и рубила, не внося никаких изменений? Долго... Скажем, культура и эпоха Мустье длилась около двухсот тысяч лет — не хило? Но это — неандертальцы. Наши предки-кроманьонцы гораздо сильнее тянулись ко всему новому — их „культуры" существовали, кажется, всего лишь по пять-десять тысяч лет. А потом они устроили революцию. Неолитическую. Которая, в отличие от Великой Октябрьской, была настоящей».
Семен задал пару наводящих вопросов и получил ответ, которого в общем-то ожидал: с географией и действиями людей дело обстоит почти так же. Места и местности бывают удачные и неудачные, хорошие и плохие. Именно такие «плохие» места они и обходили по дороге сюда. Кто-то из предков, преследуя добычу, споткнулся и ушиб коленку или того хуже — сломал ногу. Что именно с ним случилось, потомки давно забыли, но место это старательно обходят — оно плохое. А там раненый бизон забодал охотника. Понятно, конечно, что зверь был заколдован или сам охотник в чем-то провинился (не мог же он погибнуть, будучи ни в чем не виноватым?!), но никому не приходит в голову проверить, можно ли в этом месте вообще охотиться — лучше держаться подальше. С теми, кто проходит вот по этой тропе, ничего плохого обычно не случается, а если проложить новую — пусть и более короткую... Кто знает, где окажется тот, кто рискнёт это сделать?
Чтобы получить желаемый результат, нужно в строго определенном месте произвести строго определённые действия — и никаких других! Вся эта возня с носорогом в «цирке» никакая не охотничья хитрость, не ловкое использование природной ловушки, а строгое выполнение ритуала или обряда, не исполнив которые убить животное нельзя. Если случайно (а случайностей не бывает в принципе) кто-то совершил некое действие, не предусмотренное обычаем для данной ситуации, то оно может закрепиться как правильное, если окажется успешным, и будет воспроизводиться раз за разом. Гораздо сложнее отказаться от действий, которые регулярно не приносят нужного результата, — предки могут счесть это неуважением к себе и перестать помогать, точнее, делиться своей удачей, ведь всем известно, что у них и носороги крупнее ловились, и мамонты чаще попадались.
— Могу угадать с одного раза, — усмехнулся Семён, — это духи предков, живущие в каменных пирамидках, направили оленей на обрыв.
— Это не духи предков, — качнул длинной головой Тирах. — Это они сами и есть.
— Ну, ладно, — не стал вдаваться в подробности Семён, — а почему по чужой для вас степи мы шли почти напрямик, как... (он чуть не добавил «Как нормальные люди»)... как будто там нет плохих мест?
— Есть, конечно, — вздохнул хьюгг. — Теперь в нас много скверны. Придется пройти очищение.
«Надеюсь, меня это не коснется?» — хотел спросить Семен, но из долины донесся трубный рев. Сначала затрубила одна мамонтиха, потом вступила вторая. Их поддержал кто-то из молодняка — более высоким и тонким «голосом». Семену мучительно хотелось зажать уши, но он понимал, что это не поможет. Концерт продолжался минут десять. К его окончанию Семен готов был удавиться сам или удавить этого хьюгга. И разум здесь был ни при чем — это что-то глубинное и дремучее.
— Что законы предков требуют делать, когда?.. — он кивнул в сторону ручья.
— Молчи! — Тирах распахнул глаза от ужаса. — Не говори об этом!
«Ага, так я и думал, — вздохнул Семен. — Скорее всего, никакой тайны тут нет, просто обычный элемент охотничьей магии: не говорить, не обсуждать, не комментировать, не считать добычу, пока все не кончилось». Ему было скверно, общаться с хьюггом расхотелось. «Зачем они притащили меня сюда?! И за каким чертом держат здесь?! Может быть, это как-то связано с предыдущими событиями? Мое присутствие сделало неудачной охоту на носорога? Но олени-то благополучно попадали куда нужно! И мамонтиха влипла тоже вполне успешно... Чего им еще надо?! Скорей бы уж убили, сволочи...»
Семен поднялся и, не обращая внимания на Тираха, побрел к краю обрыва. Внизу ничто не изменилось: мамонтихи стояли и смотрели друг на друга, молодняк пытался пастись.
Примерно через полчаса духовой концерт повторился. Потом еще раз. И еще... Уши Семен не зажимал.
У-У-РР-У-У!!
Раз за разом он все глубже погружался во что-то: не то в ступор, не то в истерику. Наверное, сказывалось многодневное нервное напряжение, недоедание и полное отсутствие пищи за последние сутки. Он почти физически ощущал, как одни извилины в его мозгах распрямляются, а другие, наоборот, скручиваются в тугие спирали.
— У-У-РР-У-У! — несся сдвоенный рев из долины. «Это даже не субконтроктава, — качал головой Семен. — Это ещё ниже. Может, и мне спеть?,, ...О, дайте, дайте мне..." Нет, не то! Лучше:

...Звуки выстрелов нам подпевают,
Мы с тобою один на один.
Так прижмись же к ковбойке, мой милый,
Старый, верный дружок — карабин!

Глупая, романтическая, смешная песенка, автора которой никто не знает. Но! Но какой дурак давал полцарства за коня? Какой?! Конь-то зачем? Карабин! КА-РА-БИН!! Тяжелый, раздолбанный казенный карабин 7,62 мм! Ручку затвора вверх и на себя, потом вперёд и вниз. А если патрон в стволе, то просто: вверх — вниз, и — приклад в плечо, прижаться щекой. Карабин!!! Ха-ха-ха!! Карабин...»
— У-У-РР-УУ-У!
«Или арбалет... Арбалет!! Тяжеленная неуклюжая конструкция... Я сделал ее! Она может убивать!! Поддеть большим пальцем рычажок и спихнуть тетиву с зацепи! Она вытолкнет болт — короткую палку с наконечником... Очень сильно... Эта штука может убивать! Может!! А я не могу...»
— У-У-РР-УУ-У!
Под потоком чужого отчаяния и боли границы бытия становились зыбкими и неопределенными, лезли на поверхность пещерные «глюки» недавнего посвящения. Чего ему бояться, чего хотеть и к чему стремиться, если он и так присутствует везде и во всем? В этих камнях, в этой траве, в этих мамонтах. Точнее, он — они и есть. Ведь не может же быть, чтобы он был лишь жалким комочком теплой органики — немного костей и мышц — это такая ерунда, такая мелочь...
— У-У-Р-Р-У-У!
«...Ха-ха-ха! Сема, Семхон Длинная Лапа — ты играешь в индейцев, дур-рак! Посмотри на себя, на свою „длинную лапу". Посмотри и посмейся над этим ошметком живой протоплазмы! Ведь ты же знаешь, что нельзя быть живым или мертвым, что смерти нет!!! Или ты назовешь смертью ТО бытие?! ТУ белизну?! Что ты вообще делаешь здесь, если такое есть ТАМ?

...Красная, красная кровь
Через час уже просто земля.
Через два на ней цветы и трава.
Через три она снова жива
И согрета лучами звезды
По имени Солнце!..

Господи, а Цой-то откуда знал?! Ах да, конечно: поэты имеют доступ к тысячелетним глубинам бессознательного — того, которое коллективное. От этого они часто спиваются, стреляются и сходят с ума... Как я».
— У-У-Р-Р-У-У!!
Он ходил по траве и камням, выписывая круги и восьмерки. Спотыкался, падал, обдирая колени, оставался лежать на несколько минут или, наоборот, сразу вскакивал, хохотал, запускал в небо посох, ловил его и пускался бежать, лавируя между каменными глыбами. Иногда в сознание пробивалось что-то разумное: «Надо успокоиться, я действительно схожу с ума. Так нельзя...

...Вы на шаг неторопливый

Предыдущая страница 6 Следующая страница


7 Сергей Щепетов

Перейдите, мои кони, —
Хоть немного, но продлите
Путь к последнему приюту!..

Владимир Семенович тоже знал! И все равно торопился!

...Раскалю я себя, распалю:
На полоке — у самого краешка
Я сомненья в себе истреблю!..

— У-У-Р-Р-У-У!!
Застыв, словно каменные истуканы, стояли хьюгги. Они стояли, охватив широким неровным полукольцом место, где беснуется ЭТО. Их удлиненные безбородые лица, как всегда, ничего не выражали, а в глазах под выступающими валиками бровей плескался ужас. Для них не было разделения на духовное и материальное, на объективное и субъективное. Всё в этом мире было именно тем, чем казалось, и не было чудес.
— «...А ты дороги не выбирал и был всегда не у дел!..» — кричало непонятные слова существо и шло на них, со свистом рассекая палкой воздух перед собой. — «...Мы в такие ходили дали, что не очень-то и дойдешь!..»
Они расступились, пропуская ЭТО на склон — туда, откуда шел низкий вибрирующий звук:
— У-У-Р-Р-У-У!!
Нет, нельзя сказать, что он сделался совсем уж неадекватным: сознание как бы раздвоилось, ликвировало, разделилось на две несмешивающиеся составляющие. Одна из них неплохо координировала действия тела, спокойно и четко осознавала, что и зачем делает ее носитель. А в другой — совсем рядом — бурлил жуткий коктейль из ликования и ужаса, бескрайней радости и бездонного отчаяния.
Свободная мамонтиха повернулась и стала смотреть маленькими глазками на прыгающего по камням человечка. Он не опирался на свою палку, а просто держал ее в руке, балансируя для сохранения равновесия. Человечек подошел совсем близко — почти вплотную. Он остановился на каменной глыбе у основания склона и опустился на корточки, так что весь — маленький и хрупкий — оказался на уровне глаз у самых концов бивней. Он положил рядом с собой палку, начал шевелить верхними лапами и издавать негромкие звуки: «...ничего сделать... Только заморишь детенышей голодом... Я помогу... совсем не больно... Если только чуть-чуть... но это же лучше! Нельзя же так... Смогу, постараюсь... Совсем не больно... Схема кровообращения у хоботных... Очень толстая шкура... Вена или артерия... задняя нога... Не больно... Если не помешает... если поймет...».
Она слушала его долго. Потом отвернулась.
Человечек встал, прошел мимо нее, почти коснувшись плечом длинной спутанной шерсти, свисающей с бока. И полез в болото. В одной лапе он держал свою неразлучную палку, а в другой у него возник совсем крохотный, тускло поблескивающий предмет.
Потом он стоял по щиколотки в глине перед той, что увязла. Он был совсем близко — она потянулась хоботом и обнюхала его. Человечек говорил, говорил...

Смеркалось, и нужно было до темноты покинуть эту неуютную узкую долину. Основанием хобота она пихнула под зад отстающего детеныша. Может быть, слишком сильно — он чуть не упал. Потом оглянулась. В последний раз.
— У-У-РР-У-У!!
Ответа не было. Та, кто была ее матерью или, возможно, сестрой, лежала на боку. Кажется, она уже не дышала. Человечка почти не было видно на фоне ее темной туши. Он сидел по пояс в месиве из жидкой глины, крови, мочи и навоза. И опять что-то говорил:

...Через час уже просто земля.
Через два на ней цветы и трава,
Через три она снова жива...

Других человечков, стоящих цепью наверху — на перегибе склона, мамонтиха не видела. Да и не хотела видеть — они были ей неинтересны, не имели для нее значения.
Хьюгги не удивлялись, не анализировали, не сопоставляли факты. Для них сны и галлюцинации были столь же реальны, как и все остальное. Их переполняли восторг и ужас от причастности к чему-то необъятно-всесильному. Мысль о том, на ЧТО обрекло тебя существо, так похожее на них, в их длинные головы не приходила.

Что я как он проделывал в сумерках, Семен запомнил плохо. Судя по результатам, он умудрился как-то выбраться из болота, сохранив при себе и нож и посох, побрел вверх по руслу ручья в поисках приданного бочага или лужи. Нашел что-то подходящее, разделся и стал отмывать рубаху — шерсть напиталась кровью, и одежда стала неподъемной. Он погружал ее в воду и топтал ногами. Потом вытаскивал, ждал, когда вода стечет, и повторял процедуру. Очень мешали рукава и удлиненный подол, стыли ступни и кисти рук. Совсем стемнело, и было непонятно, что удалось отмыть, а что нет. В конце концов он пристроил рубаху на какой-то ободранный куст с кривыми ветками в надежде, что вода сама вытечет из шерсти. Он и сам был весь грязен, но сначала забыл об этом, а потом стало слишком холодно. Снизу по долине тянуло холодным ветром, а на нём, кроме глины и чужой засохшей крови, ничего не было. Почти ощупью он попытался найти хоть какое-то укрытие между камней, чтобы не так дуло. Прилег в позе эмбриона и стал ждать, когда прекратится дрожь, когда перестанут стучать зубы. Мелькнула мысль вернуться в болото и пристроиться возле мамонтихи — она, наверное, еще теплая. Мысль мелькнула и исчезла без всяких последствий.

Наверное, он долго простоял вот так — в ожидании, когда бхаллас откроет глаза.
— Ну что, рожа неандертальская, доволен? — зло спросил по-русски Семен.
— Ариаг-ма, — качнул головой Тирах.

Глава 6
МГАТИЛУШ

Почти новые тапочки-мокасины безвозвратно сгинули в болоте. Вместо обуви ему выдали метровый кусок шкуры, настолько облезлой и старой, что понять, какому животному она принадлежала, было невозможно. Семен решил все-таки не проверять, что с ним сделают, если идти он откажется: у него явно ощущался перерасход нервной энергии. Поэтому он разрезал шкуру на три полосы, размером чуть больше армейской портянки. Двумя он обмотал ступни именно так, как в армии наматывают портянки, а третью порезал на ремешки, которыми попытался эти обмотки зафиксировать. Получилось неудобно и некрасиво, но в них уже можно было как-то двигаться, по крайней мере — первое время. Правда, он подумал, что если на ноге будет хоть малейшая ссадина или потертость, то инфекция и воспаление ему обеспечены. Покончив с обувью, он вспомнил еще об одной неудовлетворенной потребности — вспомнил сам, поскольку скукожившийся желудок уже перестал напоминать об этом.
— Хочу есть, — заявил он. — Без этого мне не дойти.
Хьюгги переглянулись — не то смущенно, не то удивленно:
— Скоро мы будем вкушать пищу очищения.
— Ну, и что? Не знаю, куда теперь вы меня поведете, но не жравши я далеко не уйду. Мне нужны силы.
Совещались хьюгги довольно долго. Потом охотники ушли в долину, а конвой остался наверху. Примерно через час ему принесли большой кусок чего-то темно-бурого, мало похожего на мясо. «Печень, наверное, — подумал Семен, принимая угощение и счищая с него волосы. — А свежую печень вполне можно есть сырой. Правда, в ней бывают паразиты». Тот факт, что продукт до него побывал в десятке отроду не мытых рук, его почему-то не смутил.
Насколько Семен смог понять, хьюгги, двигаясь в обратном направлении, повторяли пройденный маршрут с ювелирной точностью — со всеми дурацкими загибами, петлями и обходами. Его, впрочем, все это мало интересовало — он как бы дремал на ходу. Правда, через каждые три-четыре километра он останавливал всю процессию и перематывал или закреплял свои обмотки. Он уже подумывал, что дешевле было бы с самого начала потратить час-полтора и сшить себе тапочки, а потом махнул рукой — плевать!
Его сопровождал обычный конвой во главе с Тираном, охотники же остались возле добычи. Вообще-то, Семену было любопытно, что восемь человек смогут сделать с такой огромной тушей, которая к тому же находится так далеко от жилья. Впрочем, интерес этот был не настолько сильным, чтобы ради его удовлетворения стоило ворочать языком.
Несмотря на все задержки, в окрестности поселка они прибыли довольно рано — смеркаться еще не начинало. Хьюгги вновь расположились на той самой площадке, где когда-то прождали почти сутки возвращения Тираха.
«Ну вот, — уныло размышлял Семен. — Опять здесь сидеть будем. До чего же скучная у них жизнь... Ах, да, это же, так сказать, карантин — место отстоя. Чтобы, значит, путники не занесли какую-нибудь скверну из дальних стран. Значит, очищаться будем. Надо полагать — духовно. До гигиенического очищения тела они ещё не додумались».
Он опять ошибся. Сильно.
Хьюгги стали купаться. Поскольку в самом ручье было слишком мелко, для омовения была выбрана заводь с илистым дном, с которого поднимались пузыри с сильным запахом сероводорода. Хбюгги залезали туда по очереди, погружались с головой и вылезали на берег обсыхать. Уже после второго-третьего погружения взбаламученная вода превратилась в эмульсию или суспензию, которая вряд ли могла что-то очистить или отмыть. Впрочем, хьюггов это нимало не заботило — важен был, вероятно, сам факт погружения. Семен не стал дожидаться, когда ему предложат присоединиться к коллективу, и попытался вымыться выше по течению, используя в качестве мочалки пучок травы.
«Мыться» хьюгги лазили прямо в одежде — в своих набедренных повязках-фартуках. Семенова же рубаха только-только просохла, и мочить ее вновь ему никак не хотелось. Тираху это явно не понравилось, но Семен обругал его матом (по-русски, конечно), и вопрос был закрыт.
Так называемая «пища очищения» представляла собой непонятно что, но была явно не животного происхождения: какие-то стебли, луковицы, листья и, кажется, лепестки цветов. Все это не перемолото, а как бы размято в собственном соку. «Жевали, что ли?» — предположил Семен, но развивать данную тему не стал.
Хьюгги брали эту субстанцию с плетеного подноса, горстями закидывали в рот, жевали, запивали водой из ручья. Семену дали понять, что ему настоятельно рекомендуется присоединиться к трапезе.
Ну и что? На вкус ничего особенного — нечто вроде салата, только совершенно безвкусное...
Процесс очищения начался часа через полтора. И продолжался до глубокой ночи. Он был бурным. Весьма.
Как это по-научному? Диарея? Может, и так, но по-русски это называется «понос». И рвота. Одновременно. Но по очереди. С интервалом минут десять-пятнадцать. Это очень неприятно, когда желудок и кишечник давно пусты, а хочется еще. Приходится пить воду из ручья. Выше по течению находится немалый поселок, в котором нет даже намека на канализацию. Но об этом лучше не думать. Есть и положительные стороны: не надо каждый раз спускать штаны, и ходить далеко тоже не требуется — пять шагов в сторону и можно присаживаться. Правда, буржуазная роскошь — туалетная бумага — отсутствует полностью, как, впрочем, и газетная. Зато есть травка... Впрочем, и это необязательно, потому что сейчас снова...
Никаких сил злиться и ругаться у Семена уже не осталось. Количество отрицательных эмоций, похоже, перешло в новое качество, и ему стало все равно. Да и на кого злиться? Вполне мог пораскинуть мозгами и сообразить, что такое вполне возможно. Практики очищения после похода, охоты, путешествия, убийства и так далее существовали и существуют у всех первобытных народов. Даже известное советское «мойте руки перед едой» придумано на много тысяч лет раньше и не имеет к гигиене и микробам никакого отношения. Впрочем, совсем не факт, что первоначально руки мили именно перед едой, а не, скажем, после нее. Знаменитое омовение рук Понтием Пилатом означало снятие с себя ответственности за принятое решение. Он, кстати, на самом деле сделать этого никак не мог, поскольку был родовитым римлянином, а «омовение рук» было обрядом из культовой практики варваров-иудеев. Прием слабительных и рвотных средств для ритуального очищения вещь обычная, привычная и, может быть, еще более древняя, чем «очищение» водой. Просто ученые-европейцы, описывая быт и нравы «диких» племен, стараются на этом внимание не заострять — вроде как неприлично. «А вот если бы заостряли, если бы эта экзотика была „на слуху", — вяло возмущался Семен, — я бы, наверное, сообразил и как-нибудь уклонился. А может, и нет...»
Действие неандертальского снадобья закончилось так же резко, как и началось, — словно отрезало, но оценить по достоинству этот гуманизм Семен не смог: не дождавшись очередного позыва, он просто уснул.
Как ни странно, утром он проснулся бодрым, свежим и легким. Причем не только телесно, но и духовно. «Интересное дело, — удивлялся Семен, делая свою обычную утреннюю зарядку с посохом, — прямо как заново родился! Вот и смейся после этого над глупостью и бессмысленностью всевозможных „очищений" организма. Результат очевиден — он, так сказать, дан в ощущениях! Это похоже на действие хорошей парилки — когда основательно пропарился, а водки потом выпил совсем чуть-чуть. Может быть, первоначально традиция русской бани имела ту же природу? То есть ритуального духовного очищения? Не зря же рекомендовалось попариться „с дороги" или перед пиром. Удалить с себя скверну. А веником хлестаться нужно, чтобы эту скверну отбить. Опять же, в русской традиции лечиться баней от всех немочей — болезнь, как известно, это сглаз, дурное влияние или нехороший дух-демон, поселившийся в человеке. А избавиться от него можно, ясное дело, при помощи огня и воды. Удаление же с тела физической, так сказать, грязи — дело второстепенное и необязательное. Во всяком случае, в народном быту, кажется, использование бани, чтобы просто помыться горячей водой в теплом помещении, не практикуется — пустая трата и воды, и дров. Не зря же в настоящих деревенских баньках любовно и тщательно оборудуется парилка, а помещение для мытья или вовсе отсутствует, или имеет вид сеней со щелями в палец.
Так или иначе, но теперь я очищен. Хьюгги тоже повеселели, насколько можно понять по их рожам. Это у нас следующим номером программы? Будем надеяться, что завтрак. Будем надеяться, что не мной».
Есть его не стали, но и самому еды не дали. Зато в сопровождении конвоя и еще нескольких хьюггов повели через поселок по направлению к пещере. Решительно ничего интересного в этом селении Семен не увидел: куполообразные жилища, вероятно, были заглублены в землю, иначе в полный рост там перемещаться не смогли бы даже низкорослые хьюгги. Шкуры покрышек придавлены камнями, костями и некрупными бивнями. Очаги расположены внутри, но в поселке имеется одно большое кострище, вероятно, общего пользования. С краю, чуть в стороне от домов, виднеется что-то вроде небольшого загона, огороженного плетнем, только он пуст, а забор наполовину повален. Что еще? Вокруг жилищ полно свежих человеческих экскрементов, роятся мухи. Собак не видно, а вот крысы шныряют прямо при свете дня, и голые чумазые детишки пытаются на них охотиться.
Чтобы не думать о пище, Семен стал вспоминать, что он знает про быт неандертальцев. «Да, собственно, почти ничего... Там, где были пещеры, они в них вроде бы жили, там, где не было, — строили жилища. Хоронили покойников, выкапывая могилки в полах пещер. Вроде бы там, где хоронили, сами не жили, но возле погребений обнаруживаются кострища со следами многократных трапез. Делаем вывод, что существовал культ мертвых. Спрашивается: а где и когда он не существовал? Что вот это за поселение, да еще возле пещеры? Для тех способов, которыми хьюгги добывают пищу, здесь слишком многолюдно. Или, может быть, это у них база — центральная, так сказать, усадьба племени? А у них есть племена? »
Как Семен в общем-то и предполагал, привели его именно к пещере. Здесь при входе располагалось довольно большое — человек на пять-восемь — жилище, похожее на то, которое он видел под скальным навесом: та же выгородка из палок и шкур, только с одним входом. Внутрь Семена не пустили, но после довольно длительного ожидания вынесли приличный кусок слегка обжаренного мяса — скорее всего, оленины. Семен принялся орудовать ножом и челюстями на виду у хьюггов, нимало не заботясь о том, что металлический предмет их заинтересует. Гораздо больше его беспокоил запашок, которым тянуло из пещеры. «Мд-а-а, у курильщиков есть одно преимущество перед некурящими — они плохо различают запахи. И вот такие — тоже». Он даже и не надеялся на то, что идти вглубь не придется: если какая-то неприятность может случиться, то ее не избежать. Пока хыогги что-то выясняли между собой, Семен рассматривал свои уродливые обмотки и думал о том, что следует всерьез озаботиться изготовлением обуви: «По идее, приличная обувка дает человеку как бы дополнительную степень свободы — можно перемещаться в пространстве, не выбирая каждый раз, куда поставить ногу. Но куда и зачем мне перемещаться? Сбежать все равно не удастся — в „Кавказского пленника" тут не поиграешь. Хотя с другой стороны... Если с умом использовать все их дурацкие страхи и предрассудки... Но для этого их нужно знать и понимать, а то получится, что, спасаясь от костра, сам залезешь на сковородку и будешь думать, что в безопасности...»
Широкий вначале, проход пещеры быстро сузился, превратившись в этакую кривую нору. Семен насчитал два поворота и набил три шишки, прежде чем его остановили. Здесь было какое-то расширение вроде зала, в центре которого слабо мерцала кучка углей. Шедший впереди хьюгг сгрузил возле костра охапку толстых веток, а тот, что был сзади, обошел Семена и положил возле дров довольно объемистый сверток из шкуры. После чего оба хьюгга, бесшумно ступая босыми ногами, удалились в обратном направлении. Никаких инструкций Семен от них не получил, и ему оставалось лишь стоять и осматриваться, пытаясь понять, что расположено за пределами освещенного пространство.
А там, судя по запаху, могло быть все, что угодно. Впрочем, назвать ЭТО запахом было бы большой натяжкой — вонь, смрад. Нечто густое, застоявшееся, почти липкое. Семен предположил, что основными источниками благоухания являются человеческие экскременты и чей-то труп или трупы. Вентиляция практически отсутствовала, поскольку дым от костра тянулся вертикально вверх и скапливался там большим облаком на высоте трех-четырех метров. Правда, при этом было довольно тепло — градусов пятнадцать-шестнадцать по Цельсию. В общем, уютное местечко...
«Судя по груде золы, этот костер горит уже давно, если не всегда. Значит, кто-то за ним присматривает. Тут что, кто-то живет? Или это место предназначено для меня?! Вот уж дудки! Посох у меня не отобрали, и кое-кому в этом случае придется отправиться к предкам!» В конце концов он решил-таки попытаться вернуться назад и спросить у хьюггов на входе, за каким чертом его сюда привели. Кажется, по пути никаких ответвлений не было, но кто тут что разберет в темноте. Может, набрать пучок палок и поджечь их на манер факела?
Справа из темноты вдруг послышались мягкие шаги тихое покряхтывание или сопение. В круге гаснущего света появился человек. Или кто?
Двигался он медленно, но довольно уверенно, на гостя внимания не обращал. Подошел к кострищу и некоторое время стоял возле него, как бы греясь или рассматривая его.
Света от углей не хватало, и, хотя глаза Семена давно привыкли к темноте, можно было говорить лишь о том, что ему показалось, а не о том, что он увидел. Так вот, ему показалось, что человечек этот совершенно голый. Росту в нем не наберется и полутора метров, потому что спина его искривлена — он почти горбун, хотя это, наверное, просто очень сильная сутулость. Кроме того, он представляет собой, по сути, скелет, обтянутый кожей, под которой едва угадываются остатки мышц. Хьюгги не отличаются прямизной ног, у этого же они вообще изогнуты колесообразно, а коленные суставы непропорционально увеличены («Стукается коленками друг о друга при ходьбе», — подумал Семен). Правая рука у человечка вроде бы была нормальной, а левая представляла собой короткий тонкий обрубок. С длинного вытянутого черепа свисали пряди жидких седых волос. Они не были ни заплетены, ни расчесаны, ни даже раздвинуты со стороны лица. «Ну и прическа у нее», — мысленно усмехнулся Семен и тут же подумал, что, собственно, определить половую принадлежность данной особи не может, поскольку не видит никаких половых признаков — ни мужских, ни женских.
Существо обошло кострище, опустилось на землю возле темной невнятной груды и стало что-то с ней делать. Семен с трудом разглядел, что это большая мохнатая шкура и существо в нее закутывается. В конце концов снаружи осталась лишь голова. Потом высунулась рука, стала щупать и перебирать принесенные хьюггом ветки. Выбрала несколько штук и осторожно положила на угли. «Раздуть бы надо», — подумал Семен, но с места не сдвинулся. Ветки оказались сухими и загорелись сами. Существо протянуло к огню руку, погрело ладонь, раздвинуло волосы на лице. Оно не повернуло голову, голос прозвучал хрипловато и тихо:
— Грейся у огня, бхаллас. Я — Мгатилуш.
Осторожно ступая, Семен подошел к костру, опустился на корточки и заглянул в лицо хозяина пещеры. Под валиками бровей была пустота — глазные яблоки отсутствовали.

— ... Сотворил Амма небо и землю, и свет создал Амма и отделил его от тьмы ночи. Воду сотворил Амма и поместил ее рядом с землею и над нею, дабы пополняли друг друга та и эта. Повелел он воде небесной орошать землю, дабы порождала она деревья и травы. На тверди же небесной установил он светило для обозначения места рождения и места смерти всего сущего. Воду же наполнил рыбами, воздух — птицами. На земле же посадил существ живых — бегающих, ползающих, скачущих. Все они получили место и имя свое. Сам же Амма избрал себе место меж светом и тьмой, меж верхом и низом, став могучим бхалласом...
К окружающей вони Семен почти притерпелся, насколько к ней вообще можно притерпеться. «Ментальный» контакт со жрецом получился довольно удачным, во всяком случае складывалось впечатление, что они понимают друг друга на бытовом, так сказать, уровне. На вопросы Мгатилуш отвечал пространно, он явно никуда не торопился. Основная проблема была в том, что Семену для уяснения того или иного вопроса необходимо было подобрать какую-то аналогию из своей прошлой современности, а таковые находились далеко не всегда. Так, например, что за общность здесь у хьюггов (темагов, как они себя называют), Семён так и не понял: может быть, это и можно было назвать племенем, но состояло оно из слабо связанных между собой семейных (или как их назвать?) групп, внутри которых царил крутой инцест. В весьма приблизительном переводе ситуация выглядела так: преимущественное, но не исключительное право на оплодотворение самок (пардон — женщин) в группе имеет лишь один мужчина, который и занимается этим со всеми имеющимися в наличии женщинами детородного возраста, начиная от собственной матери и кончая подросшими дочерьми. Остальные особи мужского пола в данной группе удовлетворяются в основном (еще раз пардон!) гомосексуальным способом. Каким образом выделяется сексуальный лидер в группе, Семен уяснить не смог, но подумал, что строжайший запрет кровосмесительства у кроманьонцев и их потомков, возможно, идет отсюда — чтобы не быть «как они». Вообще-то ученые традиционно объясняют этот запрет тем, что, дескать, древние понимали вредность близкородственных половых связей для потомства. Однако эта вредность с трудом улавливается даже современными научными методами, куда уж там первобытным! Скорее уж предки хотели отличаться от тех, кого считали «нелюдями».
Ни единого вождя, ни племенного центра в обычном понимании у темагов, похоже, не существует. Тем не менее они составляют некое единство, «завязанное» на чем-то вроде общего происхождения. Кто такой этот старик (да и старик ли?), Семен тоже не понял и условно определил его как «жреца», что на самом деле было неверно, поскольку жрец — это все-таки служитель какого-то культа с определенным кругом обязанностей. Старик же был «мгатилуш» — это не имя, не звание, не должность — это вот он и есть. Тот, кто был до него и будет после, — тоже «мгатилуш» или, может быть, будет называться как-то иначе. То есть, как успел понять Семен, смены предметов и явлений в понимании хьюггов вроде бы нет: утром возвращается тот самый день» который был вчера, а сегодня шел тот самый дождь, который был неделю назад. В верховьях и низовьях реки течет одна и та же вода, поскольку данная река или ручей является единой самостоятельной сущностью, точно так же, как и собственно текучая вода, имеющая мало общего с водой стоячей. И так далее. Само по себе ничто в окружающем мире не меняется, а все изменения представляют собой чьи-то влияния. Строго говоря, защитившись от этих «влияний», человеческая особь будет жить вечно и не стареть. В общем, как говорится: понять это невозможно, можно только запомнить.
Запутавшись в частностях, Семен попытался уяснить ситуацию в целом и спровоцировал «жреца» на рассказ о «сотворении мира». Пока дело не дошло до пресловутого «бхалласа», Семен умудрялся худо-бедно «врубаться» в рассказ, тем более что особой оригинальностью он не отличался. А вот дальше началось нечто совсем мудреное, а просить пояснений Семен не решался, лишь постарался полностью мобилизовать свои ментальные способности. Насколько правильно он всё понял, предстояло выяснить в дальнейшем. Общая же картина складывалась примерно такая.
Скорее всего, бхаллас — это пещерный медведь, только он не является ни животным, ни человеком. Это как бы... воплощение? Материальное выражение? Ну, в общем, изначально это была форма присутствие Аммы в мире. Потом произошли какие-то хитрые пертурбации: то ли Амма поссорился сам с собой, то ли что-то не поделили его сущности, то ли свершилось некое подобие грехопадения, только в итоге этот бхаллас как бы растрои лся. Во-первых, он остался самим собой — формой богоприсутствия, во-вторых, стал формой без присутствия — обычным бурым медведем и, в-третьих, изменив форму (раздевшись) и почти лишившись присутствия, стал человеком. Таким образом, люди (в смысле — темаги) через медведя являются как бы дальними родственниками самого Аммы.
Фрагмент рассказа о «раздевании» бхалласа был довольно пространным — по сути, это было сотворение человека. Трещавшие от напряжения мозги Семена какое-то рациональное зерно во всем этом выловили.
Археологи давно выявили следы поклонения неандертальцев пещерному медведю — черепа и кости особым образом сохраняли в пещерах, устанавливали из на некое подобие алтарей. Причем этих останков довольно много, и они часто несут следы насильственной смерти от руки человека. Кажется, никто из ученых так и не придумал внятного объяснения, для чего неандертальцам понадобилось активно охотиться на этих тварей — более неудобной добычей в то время являлся, наверное, только тигр. Это с одной стороны. А с другой — медведей били и бьют на протяжении всей истории человечества, но при этом сохраняют к ним какое-то полумистическое отношение. Культ медведя в той или иной форме существовал у всех народов, которые имели дело с этим животным. В русском языке его имя закрепилось в табуированной форме — «ведающий медом». Настоящее же, наверно, сквозит в слове «берлога» — логово «бера». Того самого, от которого названы города Берлин и Берн. А словечко-то очень древнее — чуть ли не индоевропейское. Может быть, слепой жрец, сам того не подозревая, выдал разгадку медвежьего культа?
Свежевать медведей Семену не приходилось, но он не раз слышал рассказы людей бывалых: освежеванная, освобожденная от шкуры туша медведя очень напоминает человеческое тело. Причем так сильно, что кое-кто из слабонервных новичков испытывает просто шок — человека убили!! Это если речь идет об обычном — буром медведе. А с пещерным, с которым Семен общался хоть и не долго, но близко, дело обстоит, наверное, еще круче. Во-первых, он значительно крупнее, а во-вторых, у него пояс передних конечностей развит значительно сильнее. Соответственно, можно предположить, что в «голом» виде такая туша будет напоминать человеческое тело еще больше. Особенно тело неандертальца с его кривоватыми ногами и массивными суставами. Так что древние, похоже, не мучились вопросом о том, кто является ближайшим родственником человека или его предком, — это и так было всем ясно.
«Что ж, — пытался размышлять Семен, — почти понятно, для чего темаги убивают и едят медведей — примерно затем же, зачем „аборигены съели Кука" у Высоцкого. Это такое жертвоприношение. Просто в нашем обывательском сознании сие деяние понимается как принесение, дарение чего-то кому-то — вроде платы или бартерного обмена с каким-нибудь божеством или духом. Типа того, что я подарю Перуну пару петухов, а он мне за это поможет прибить щит к вратам Царьграда. А в более возвышенном смысле такая дань божеству может означать доказательство преданности и верности данной религиозной идее: Авраам, кажется, ничего не просил у Бога, когда укладывал своего связанного сына на кучу дров». На самом же деле все сложнее и запутаннее: обычный принцип жертвоприношения — через соединение с жертвой, жертвователь уподобляется объекту жертвы. Другими словами, медведя (как и мамонта — лоурины) едят не для того, чтобы стать сильными, как он, а для того, чтобы уподобиться богу, чьим воплощением он является. При этом желательно медведя как следует помучить перед смертью. Зачем?! Внятного ответа Семен не получил. Точнее, не смог его понять — пространный ответ отсылал его куда-то вдаль, к акту творения и растроения сущности бхалласа. Вроде бы он, как и люди, в чем-то виновен и должен за это понести наказание, которое очистит его от греха, как бы искупит давний проступок — ох-хо-хо...
Усиленное копание в памяти в поисках аналогий из другой современности не дало Семену почти никаких результатов. На поверхность выплыл только прочитанный когда-то рассказ о странном обряде который существовал у какого-то охотничьего народа — кажется, айнов. Выращенного в неволе (в почете и всеобщей любви!) медведя выводили на праздник, предварительно подпилив ему зубы (?!), чтобы, значит, не покусал. После соответствующих церемоний несчастное животное дружно и медленно забивала камнями и копьями. Смысл этого действа айны объяснить не смогли (таков, дескать, обычай!) или не захотели. Скорее всего, «белый» наблюдатель просто ничего не понял и сделал обычный в таких случаях вывод, что дикари уже забыли смысл ритуала и теперь сами не ведают, что творят. С другой стороны, кажется, где-то когда-то мелькнуло сообщение, что в одном из неандертальских захоронений обнаружены остатки медведя, у которого при жизни были спилены клыки, — как можно проделать такую операцию над живым зверем, представить Семен не мог, да, честно говоря, и не хотел.
Только оказалось, что все это лишь вступление — дела давно минувших дней, о которых нужно знать, чтобы лучше понимать настоящее. В последнее же время (годы? сотни лет? или, может быть, тысячи?!) Амма почти утратил интерес к бхалласу: триединство еще не распалось, но главной вершиной треугольника сделался человек, точнее, человекоподобное высшее существо. Тут, правда, масса тонкостей. Бхаллас, конечно, подобен, но не идентичен Амме, а человек, в свою очередь, подобен, но не идентичен бхалласу. Ультхан — новая, подобная, но не идентичная человеку сущность, является аналогией Аммы. Причем ультханам подобны не только люди (в смысле — темаги), но и нелюди (то есть нируты, они же Семенова «родня» — лоурины). Последние для того и созданы Аммой, чтобы у людей, после исчезновения бхалласа, был способ причащаться, уподобляться ультханам, то есть самому Амме.
«Хорошенькое дело, — мысленно усмехнулся Семён, — кроманьонцев, пришедших откуда-то из Африки несколько тысяч лет назад, местные неандертальцы воспринимают как ритуальную пищу. Впрочем, людоедство было, есть и будет. Странно другое: они же, кажется, мыслят вполне конкретно и никаких абстракций, которые нельзя пощупать или увидеть, не выдумывают. Даже Творец-Вседержитель у них жестко связан с материальным, так сказать, носителем. А откуда тогда все эти рассуждения про каких-то ультханов?»
Знакомые гвозди головной боли уже царапали виски, и Семен решил взять «тайм-аут» — как-никак, а общение у них происходит наполовину ментальным способом, и долго такого ему не выдержать.
— Могу я осмотреть это место? — спросил он. Мгатилуш не ответил, и Семен решил истолковать его молчание как знак согласия.
Он отобрал несколько веток посуше и, зажав пучок в руке, поджег его с одного конца. Факел получился неважный — светил неровно и то и дело пытался потухнуть. Впрочем, осматривать тут особо было нечего.
Пещерный зал действительно не имел иных входов-выходов, кроме того, по которому его сюда привели. Для карстовой пещеры это довольно странно, но Семен предположил, что данная полость образовалась путем обрушения свода, и обломки просто погребли настоящее дно вместе с каналами, по которым сюда поступала вода. Сам «зал» вряд ли превышал 10х10 метров, по крайней мере того пространства, на котором можно было перемещаться. Начал осмотр Семён с левой стороны и близ стены, ступив на небольшой холмик, чуть не провалился — под нетолстым слоем камней было что-то мягкое. Запах усилился, если такое вообще было возможно. Семен присмотрелся и различил поблизости еще несколько похожих холмиков и ямок, не утоптанных, а как бы выложенных обломками известняка и щебнем. «Ну да, конечно, — совсем не обрадовался он своему открытию. — Знаменитые неандертальские могилки. Это я, значит, наступил на еще не разложившегося как следует покойника — очень мило! А если заметят?! А вот эти уже просели — там, под камнями, наверное, одни кости. Фу, гадость!»
Потолок понижался постепенно, так что свод напоминал перевернутое блюдце. Нагибаться или вставать на четвереньки Семен, конечно, не стал, а двинулся в обход по периметру в том направлении, где высота позволяла не набить себе шишку. Впрочем, пару раз он все-таки приложился лбом к довольно острым выступам. Это было как бы платой за дальнейшие открытия, а он их сделал именно два: во-первых, он нашел туалет, который представлял собой просто загаженный участок пола на краю зала, а во-вторых, склад медвежьих костей. Из обломков известняка было выложено нечто вроде невысокой стенки или парапета, отгораживающего часть пространства перед смыканием потолка и пола. Эта клиновидно сужающаяся щель была наполовину заполнена медвежьими черепами и крупными костями. Бренные останки были не просто свалены, а уложены в каком-то хитром порядке, все различной степени свежести, но если кости от мяса были аккуратно очищены, то головы здесь хранились вместе со шкурой и остатками тканей, только без глаз. Они, кажется, наполовину мумифицировались, наполовину разложились, причем некоторые, похоже, не так уж и давно. Семен насчитал больше десятка относительно свежих голов, но оценить, сколько они тут пролежали (месяцы? годы?), конечно, не смог.
Разглядывая данное творение, он чуть не разворотил ещё один культовый объект: на невысоком постаменте красовался старый череп очень крупного медведя без нижней челюсти, в глазницу которого была вставлена небольшая и с виду довольно свежая кость из какой-то конечности, принадлежавшая, вероятно, некрупной особи.
«Вот если бы я был ученым-археологом, — размышлял Семен, смакуя местные ароматы, — или антропологом, или этнографом (или кто там у нас все это изучает?), я бы, наверное, сейчас визжал от восторга и писался от радости. А мне просто хочется писать. Интересно, хозяин ругаться не будет?»
Тихое журчание не произвело на Мгатилуша никакого впечатления, и Семен продолжил свои размышления: «Собственно говоря, совсем и не факт, что все эти мослы принадлежат именно пещерным медведям, может быть, часть из них и обычным бурым. Вряд ли хьюгги бьют их десятками — тогда бы они давно завалили всю пещеру под потолок. Скорее — одного-двух в год или реже. А каким образом? В какую такую природную ловушку можно заманить медведя? Трудно представить... А вот приманить, наверное, несложно. Слышал я когда-то историю: возле какого-то поселка на берег выбросило дохлого кита. Местные мужички быстро сориентировались, зацепили тушу тросом и при помощи трактора затащили в сопки. А потом чуть ли не все лето ходили туда бить медведей — очень удобно. Эти хьюгги, конечно, благополучно сгноят и большинство погибших оленей, и большую часть мамонта. На гору тухлятины медведи придут обязательно, но как их брать без ружей и луков? Но ведь брали же чукчи и эскимосы белых медведей! А вот как — не знаю... Слышал, что использовали варварский способ: вмораживали в кусок жира свернутую спираль-пружину из китового уса и подбрасывали зверюшке такую приманку „с сюрпризом". В желудке сало оттаивало или переваривалось, пружина распрямлялась и... медведю становилось не до охотника. Он, может быть, еще и радовался, когда его добивали. Здесь, конечно, такой номер не проходит, но мудрость народная неисчерпаема. Может, они их чем-нибудь травят? Раз сумели приготовить „пищу очищения", значит, в фармакологии разбираются. Или, может быть, бьют их, когда они в спячке? Издревле существует же на Руси способ добывания медведей путем подъема их из берлоги. Это очень опасный способ, требующий от охотника много мужества, отваги и ловкости, — он ка-ак выскочит, ка-ак зарычит! Правда, почему-то все забывают, что зимняя спячка это не сон, это почти анабиоз. Медведь после него приходит в себя очень долго, а тут — на тебе! Ну ладно, если крестьянин на него вышел с рогатиной — мясца детишкам добыть, а если барин с ружьем? Медведь, значит, рычит, на дыбы встает (на самом деле в такой позе он никогда не атакует — только осматривается), а собачки его за ноги хватают, а хозяин — бах! бах! Жаканами. Или „турбинами". Двенадцатого калибра. М-да-а... Это примерно как победить чемпиона по боксу, напав на него толпой, когда он спит с перепою. Интересно, тут медведи впадают в спячку? Ну, ладно — не это сейчас главное. Кто такие ультханы и что это за бездну поминал Мгатилуш?»
Семен вернулся к костру, собрал волю в кулак, а мысли в кучку и начал задавать вопросы. Жрец отвечал, но без всякого энтузиазма, как будто излагал простые и общедоступные вещи, говорить о которых ему попросту скучно. Семен подбирался к проблеме то с одного бока, то с другого, и каждый раз получалось одно и то же: речь идет о вполне конкретных материальных объектах. До истины он не добрался, поскольку раньше его силы иссякли. Он немного расслабился и просто стал слушать дальше.
Эти самые ультханы появились, чтобы положить конец роду человеческому (в узком, конечно, смысле). Что они и сделают, если люди в кратчайшие сроки не преодолеют свою отдаленность от верховного божества.
«Ну да, конечно, — мысленно комментировал Семён, — кажется, это называется „апокалипсические верования" — что, мол, небо еле держится, вот-вот упадет и всех придавит — срочно покупайте каски производства нашей фирмы, их качество гарантировано. Интересно, что он подразумевает под кратчайшими сроками? Сегодняшний вечер или ближайшие тысячи лет?»
Чем дальше, тем меньше Семен понимал, и ему становилось неинтересно. Он максимально ослабил ментальный контакт и под монотонный монолог слепого жрица начал потихоньку клевать носом. Он уже решил было малость вздремнуть (может, не заметит, а?), когда до него дошло, что речь-то, собственно, идёт о его драгоценной персоне.
Высшее божество, как это у него (у них?) принято, загнав возлюбленное человечество в угол или, точнее, на край пропасти, конечно же, не забыло указать и путь к спасению. Он, конечно же, символизирует собой резкое качественное улучшение людей, то есть они должны с этим божеством сблизиться и как следует ему уподобиться. Сделать это можно, разумеется, лишь через вкушение богоподобного субъекта (жертвы). Если коротко, то у темагов только два выхода: погибнуть или спастись. А чтобы спастись, нужно объявить тотальную охоту (войну?!) на нирутов (кроманьонцев) и всех их съесть, либо отыскать одну единственную ну о-о-очень богоподобную личность, как следует очистить ее страданием (запытать насмерть?) и вкусить. Такая личность и была подброшена людям самим Аммой.
«Это я, что ли?! — вскинулся Семен. — Ни хрена ж себе! Шутки шутками, но могут быть и дети!»
— Как же мог указать на меня этот Амма? Пальцем, что ли, ткнул?!
— Что тут непонятного? — пожал плечами жрец. — Ты же бхаллас!
Такой ответ Семену понравился еще меньше, и он пустился в расспросы. Мгатилуш отвечал, но понятнее не становилось или, точнее, изложенные мнимые и истинные события логике не подчинялись. Оставалось только догадываться. Похоже, у них тут жил в неволе медведь, предназначенный в жертву. Когда яге его собрались использовать «по назначению», он почему-то обиделся и убежал. Это, конечно, было проявлением воли высших сил, может быть, даже самого Аммы. Охотники-темаги много дней шли по следу, чтобы понять эту самую волю. Шли-шли да и встретили, точнее — увидели... Семена. Вернее, некое существо: полуультхан, полунирут и отчасти даже темаг. («Это что же, они меня сразу после переброски наблюдали?! 5 цивильной одежде, с рожей, похожей и на кроманьонца, и на неандертальца, да к тому же без бороды?!) Разумеется, всем стало ясно, что это и есть новый настоящий бхаллас.
На этом хилая цепочка догадок обрывалась: почему, с какой стати?! Так ведь ясно же: один исчез, другой появился, точнее — один в другого превратился. («Это я-то в медведя?! Но ведь не похож! А какое это имеет значение? Но доказательства?!») В бою с нирутами погибло ненормально много воинов — это, безусловно, дело рук (точнее — воли) бхалласа, что уж говорить про наводнение.
— Что, и наводнение я сотворил? — постепенно успокаивался Семен. — Какая тут связь?
Оказалось, самая прямая и очевидная: не было Семена, не было и наводнения, появился Семен — и пожалуйста! Кроме того, он не только не отдал голову сильного нирута, а, наоборот, забрал жизнь вожака темагов.
— Да ничего я не забирал! Накостылял ему только, а ваши его зачем-то добили.
— Ты пролил его кровь, — не согласился старик. — Разве этого мало?
— Ну, нос расквасил — подумаешь! От этого не умирают. Я же видел, как ваши сами пускают себе кровь и поливают ею друг друга, — и ничего!
— Что же общего между тем и этим?! Или ты не донимаешь?
Как вскоре выяснилось, Семен действительно совершенно не понимал значения мистической субстанции под названием «кровь». Во-первых, это жизнь, наполняющая живые существа, а во-вторых, это совсем не жидкость, а плотное вязкое вещество, которое приобретает способность «течь» лишь в особых случаях. Например, если зверь решил отдать свою жизнь (предать себя) охотнику или если человек хочет поделиться своей жизнью со старым или слабым. Заставить кровь течь помимо воли ее хозяина может лишь сильное и злобное магическое воздействие («Это когда палкой по носу, да?» — усмехнулся про себя Семен). Спасти человека в этом случае очень трудно, даже если он всего лишь поцарапался колючкой. И неважно, сколько крови он при этом потерял — каплю или литр. Того хьюг-га друзья забили, чтобы не мучился и, главное, не передал свою порчу другим — не заразил, значит.
«В общем — сущий бред! Хотя, с другой стороны, — засомневался Семен, — сидит же в нашем подсознании что-то очень древнее и дремучее по этому поводу. Оно угадывается в смысловых оттенках гордой фразы: "Я кровь проливал (за что-то или кого-то)!" и угрозы: "Кровь пущу!" Только от этого не легче. Что там у нас осталось непроясненным? Ариаг-ма?»
Семен аж вспотел от напряжения, но понял немного. Ариаг-ма — не то свойство бхалласа, не то его признак, не то он и есть она. В общем, была большая опасность, что на «нечистой» территории она есть, а на нормальной «земле людей» ее нет. Однако все обошлось. Что «все» и как «обошлось»? А вот так... Короче говоря, если крокодил перестал ловиться, а кокос — расти, то это ариаг-ма, Если же крокодилы начали клевать один за другим, а кокос буйно заколосился, то это тоже ариаг-ма. Все понятно? Ох-хо-хо-о... В общем, Семен решил устроить очередной перерыв и пойти подышать воздухом.
Темный коридор он миновал на ощупь и долго стоял, привыкая к свету. Впрочем, был уже вечер, и задача оказалось не слишком мучительной. А вот то, что он обнаружил на выходе, ему совсем не понравилось. Похоже, его привычный конвой во главе с Тиражом обосновался в жилище, выселив куда-то прежних хозяев. Это неприятность номер раз. А вторая — на тропе, по которой они поднимались к пещере, между двумя уступами был перекинут мостик из двух нетолстых стволов, связанных ремнями. Так вот: сейчас этот мостик был снят и лежал в стороне. «Что это может означать? Опять изоляция, ограничение свободы передвижения, карантин? Ну, собственно, это не подъемный мост к средневековому замку — спуститься или подняться можно и без этих бревен, правда, потребуются дополнительные усилия и некоторая ловкость. Ладно, черт с вами...»
Пока он дышал, привыкал к свету и осматривался» Тирах продолжал сидеть у противоположной стены, полуприкрыв веки — словно дремал. «Что бы такое у него спросить? Может, прямо так — в лоб?»
— Кто такой Мгатилуш? Что он делает?
— Путешествует. Говорит с духами.
— Как же может слепой путешествовать? Что он может видеть?
— Невидимое.
— А-а, потому он и слеп, чтобы видеть это самое невидимое, да?
— Он слеп, чтобы не принести зла.
Такой ответ Семена озадачил, и он попытался прояснить его. Получилось, что человек, поимев доступ к потусторонним явлениям, обретает большую силу и может умышленно или ненароком оказать на окружающих «нехорошее» воздействие. Чтобы как-то обезопаситься, люди лишили его зрения (с его согласия или без оного, неясно). «Чтобы не сглазил, значит! — резюмировал он результаты допроса. — Господи, неужели наши суеверия про „сглаз" и „дурной глаз" идут из такой древности?! Из тысячелетних дебрей повседневного волшебства и магии?! И ведь никуда оно не делось — так в нас и сидит! Помнится, у знакомых были проблемы с ребенком: он все время болел и попадал в какие-то дурацкие несчастные случаи — в общем-то, все как у всех, но в несколько раз чаще. Кто-то проконсультировался у специалиста, и тот поставил диагноз: ребенка сглазили. Поправить дело можно, но... В общем, спустя некоторое время все наладилось. Вот только не удалось выяснить (не хотели говорить!), само по себе это произошло или благодаря высоко оплаченным усилиям мага-колдуна. А собственно, как это проверишь — он помог или само рассосалось?»
У Семена возникли кое-какие ассоциации, он задал вопрос и попал в точку: левой руки у этого «путешественника» нет по той же причине, что и глаз, — дабы не навредил людям. «Блин, как же мы недалеко ушли, а? Ведь знаем же, что это чистой воды условность, и тем не менее все „левое" кажется нам сомнительным, вроде „левого" товара, „левых" заработков и так далее. Даже сексуально неудовлетворенный муж гуляет от жены не куда-нибудь, а именно налево! Да и дьявол, по христианской версии, подстерегает каждого, находясь за левым плечом. Кстати, по данным науки, неандертальцы были, как и мы, преимущественно „правшами"».
Больше ничего путного из собеседника Семен вытянуть не сумел. Понял только, что ему предстоит находиться здесь так долго, как того пожелает Мгатилуш. В конце концов Семен горько вздохнул, матерно выругался, набрал полную грудь воздуха и... полез обратно в пещеру.

— Послушай, старик! Уж не знаю, как вы тут понимаете время, но я довольно долго жил в будущем — среди тех, кто еще не родился здесь. Может быть, это будущее и не ваше, но оно явно имеет к вам отношение.
Слепец резко вскинул голову:
— Ты говоришь, что оно есть?! Что Окончание не состоялось?!
— Нет, я этого не говорю, — усмехнулся Семен. — Для тебя все начала и концы связаны с темагами — теми, кого вы понимаете как людей. А нирутов за людей не считаете, как, впрочем, и они вас. Я — человек из будущего — говорю тебе: это неправильно. Вы извращаете волю и замысел великого Аммы. Минуют десятки тысяч лет, и на этой земле не будет ни темагов, ни нирутов. Твоя рука видела мое лицо — разве я тот или этот?
— Ты ни тот и ни этот. Что стало с темагами?
— Из будущего в прошлом видны лишь следы... — Семен растерялся. Что стало с неандертальцами, доподлинно неизвестно: то ли они вымерли, не оставив прямых потомков, то ли слились с кроманьонцами. Результаты генетических исследований костных остатков вроде бы однозначно свидетельствуют о том, что смешения не происходило — неандертальских генов в нас нет. С другой стороны, характерные неандертальские черты в строении черепа и скелета довольно часто наблюдаются у современных людей. По мнению многих ученых, это свидетельствует о смешении двух человеческих рас (видов? подвидов? разновидностей?). В свое время Семен изучил свою внешность в зеркале и сравнил ее с иллюстрациями к научно-популярной статье. Результат был неутешителен: оказалось, что он, коренной славянин-великоросс, принадлежит к промежуточному типу. Точнее, телосложение-то у него классическое кроманьонское, а вот лицо... Ну, в общем, лицо у него серединка на половинку. Зато знакомый академик из Москвы выглядит стопроцентным неандертальцем. С третьей же стороны, имеются данные, что ранние кроманьонцы, пришедшие на территорию Европы, были во многом похожи на местных неандертальцев. Так или иначе, но любая версия, будучи выраженной местными понятиями, означает прекращение существования тех, кто называет себя темагами — то есть единственно настоящими людьми. Что же ответить?
— Из будущего видны лишь следы на тропах прошлого. Эти тропы извилисты, они часто пересекаются и раздваиваются.
— Ты не говоришь правды, посланец из будущего, — горько усмехнулся Мгатилуш. — Ты боишься её. Не бойся — она известна нам. На тропе темагов ловчая яма. И мы на краю ее. Бездна разверзлась пред нами, и лишь Великая Жертва позволит миновать её!
— Никакая жертва не позволит миновать бездну, — на всякий случай сказал Семен — уж очень ему не нравились упоминания о всяких жертвах. Другое дело, что старик под бездной явно имел в виду не какую-то абстракцию, а нечто вполне конкретное. — А что за бездна такая? Она что, только перед вами разверзлась? И больше ни перед кем, да?
— Она поглотит весь мир — разжует огненными зубами и проглотит. Земля и скалы, вода и ветер, люди и все живое исчезнут в огненном скрежете.
«М-да, врет, как очевидец, — подумал Семен. — А слепые бывают очевидцами? Тем не менее фантазия у старика буйная — наверное, это компенсация за потерю зрения».
— Послушай, жрец! После вас люди будут жить многие тысячи лет! Причем жить на краю бездны. Они будут называть это Концом Света и ждать, что он вот-вот настанет: завтра с утра, или через год, или через десять лет. Так было, наверное, десятка или сотни раз. Просто время от времени находился кликуша (Семен употребил выражение «вестник», «предсказатель», «пророк», но с пренебрежительным оттенком), которому Амма лично открыл свои планы. Иногда люди верили и начинали всерьез готовиться, иногда смеялись над пророками и забрасывали их камнями. Так или иначе, но конец света все равно не наступал, и люди жили дальше.
— Ты сам сказал, что твое знание не о нашем будущем, — покачал головой Мгатилуш. — Наверное, то, что говоришь ты, — правда. Но известно ли тебе, ПОЧЕМУ не разверзлась бездна? Или ты считаешь, что те, кого ты назвал «кликушами», лгали?
— Послушай, жрец! Жизнь в будущем совсем иная, и я многого в ней. просто не смогу тебе объяснить. Лгать в твоем понимании — это утверждать то, что не соответствует действительности. Раз катастрофа так и не наступила, значит, пророки лгали. Значит, они неправильно что-то поняли.
— Как ты наивен! — сморщилось в улыбке безволосое лицо старика. — Ведь если на охоте ты ранишь зверя и я скажу тебе: «Он уйдет!» — ты добьешь его и скажешь: «Мгатилуш обманул меня!» — не правда ли?
— Что-то я плохо понимаю... К чему ты клонишь? К тому, что Конец Света не наступает потому, что люди предпринимают какие-то действия, да?
— Конечно! Как же может быть иначе?
— Ну, не знаю... Ты уж поясни мне, бестолковому!
— Ты не можешь не знать этого!
— Наверное, я неправильно выразился. Я всего лишь хочу, чтобы мое и твое знание было... м-м-м... на одном языке, чтобы мы понимали друг друга.
— Ты хочешь моего видения?! — старик помолчал. — Со мной в путешествие... с камнем Аммы?
Вопрос был непростой, но с ответом никто не торопил, и Семен позволил себе задуматься: «Проще всего назвать это все бредом, достать из-под полы автомат и... М-да-a... Еще и камень какой-то обозначился... Волшебный, конечно. В общем, они явно собираются принести меня в жертву. Точнее, использовать в качестве жертвы. Что им ответить? Что я, Семён Васильев, этой самой жертвой быть не желаю? Разве это серьезно? Подумаешь, жить он хочет! Пара дней пыток, и расхочется — делов-то! Вон, индейцы-ирокезы своих пленников неделями поджаривали, да еще и петь при этом заставляли!
Со всеми этими богами и их подобиями, конечно, чушь собачья, но... То есть получается, что эти хьюгга-темаги должны либо съесть меня, Семена, либо начать методичное истребление своих соседей. Причем речь идет не об одноактном событии или вылазке, а об изменении смысла жизни, которым станет охота за головами, а просто охота — в свободное, так сказать, время. Сейчас, похоже, дело обстоит наоборот. Как оказалось, „дикие" хьюгги вполне могут действовать организованно, есть у них и руководители, и многовековые традиции, и идеологическое обоснование. Помнится, еще перед посвящением я поинтересовался у старейшин, не страшно ли им принимать в род Волка человека, на которого, вероятно, начата Большая охота. Кижуч выразился в ответ примерно так: „Кто может знать заранее: нам ли за тебя придется умереть или тебе за нас?"
Честно говоря, не хочется мне ни за кого умирать — я бы, пожалуй, пожил еще. И вообще: хочу домой — к лоуринам, к Ветке (эх, Веточка!..). Тогда что мне остается? Взять вот этого жреца в заложники и потребовать самолет к выходу из пещеры? Дикари-с, не поймут! Попробовать доказать, что я не тот, кто им нужен? Что я здесь по случайному стечению обстоятельств? Кажется, это безнадежно: для людей с религиозным или магическим способом мышления все мои аргументы обратятся в свою противоположность. Это если говорить правду. А если соврать, выдумать легенду, подстраиваясь под их способ мышления? Во-первых, не подстроиться, а во-вторых, что может сделать особь непригодной для жертвы? Ну, наверное, какое-нибудь уродство... Но у меня таковых, кажется, нет. Обо всем остальном мне попросту неизвестно. Как неизвестно и то, что они захотят сделать с несостоявшимся кандидатом. Уж, наверное, не отпустят на все четыре стороны. Что же остается? Внести им в обряд какое-нибудь новшество с отождествлением? Как Иисус отождествил тело Свое с хлебом, а вино — с кровью? Так это, наверное, целая революция в сознании. Хотя что-то в этом есть... Или около... Можно, можно за что-то зацепиться, можно! Почти придумал! Только сначала надо все-таки разобраться с ультханами и разверзшейся бездной. Остальные хьюгги ничего про это не говорили. Значит, или это тайная информация, или они вообще не в курсе. А вот Мгатилуш в курсе, и создается впечатление, что он эту информацию получил „из первых рук", а не чьи-то сказки пересказывает. Впрочем, объективную и субъективную реальность они, кажется, не различают, так что возможно всякое. И все-таки, может быть, это даст шанс? В конце концов, помахать посохом перед смертью я уж всяко успею...»
— Да, я хочу твоего видения, — твердо заявил Семён. — Желаю отправиться в путешествие с этим самым... как его? — камнем Аммы.

Предыдущая страница 7 Следующая страница


Племя Тигра 8

— Ты заставляешь меня испытать ужас бездны, — сказал Мгатилуш. — Но я не могу отказать тебе.

При слабом свете еле тлеющего костра можно было разглядеть, что старик разминает какую-то траву, подсыпает труху или порошок... Действовал он на ощупь, но вполне уверенно и безошибочно — наверное, проделывал эту операцию каждый день, а может быть, и по несколько раз.
«Как-никак профессиональный путешественник, — мрачно усмехнулся Семен. — Я с этими первобытными скоро наркоманом заделаюсь! Что теперь? Опиум? Гашиш? Первый, кажется, делают из мака. Гашиш из конопли, если не путаю. Коноплю совершенно точно употребляют как наркотик — про это Чингиз Айтматов писал на заре перестройки и гласности. Она здесь наверняка растет, только я не знаю, как она выглядит. Эти их измененные состояния... Впрочем, для них они все одинаковые».
Вдыхать дым надо было через трубочку — полую птичью кость. Причем не ртом, а носом — одной ноздрей, зажав предварительно другую. А потом положить руку на камень — обычный гладкий валун в два кулака размером. Семен уже давно не страдал от излишней брезгливости и тем не менее все-таки вздрогнул, когда на его кисть сверху легла сухая холодная ладошка старика. «Блин, как у мертвеца», — успел подумать он.

Снаружи был день. Солнечный. Во всяком случае, площадка и часть пространства у входа в пещеру, где расположились шестеро хьюггов, были освещены именно солнцем. Прибыл сюда Семен на четвереньках — так ему показалось надежнее двигаться в темноте. «Сволочизм какой, а?! Получается, что я накурился какой-то дряни и уснул в этой вонючей дыре! Да еще и шишку на затылке набил! Ну, и где они, все эти ультханы, бездны и прочие концы света?! Гадство...»
— Дайте мне воды и пищи, — прохрипел незадачливый «путешественник». Самочувствие у него было довольно скверным. Вроде бы и тошнило, но при этом внутренности терзал какой-то нездоровый голод — желание съесть быка целиком, и можно даже нежареным. Это, конечно, оказалось иллюзией — примерно двухкилограммовый кусок слегка обжаренного мяса (конина?) он доел с превеликим трудом. Запил теплой вонючей водой из бурдюка. То, что мясо неандертальцы лапали грязными руками, а к горловине бурдюка многократно прикладывались ртами, брезгливости почему-то не вызывало. «Деградируем помаленьку, — констатировал Семен. — Интересно, стошнит меня от такого количества полусырого мяса или нет?»
В ожидании, пока желудок определится, Семен решил посидеть на солнышке, которое все равно скоро отсюда уйдет. Из-за завала камней вдали виднелся кусочек степи. «Воля, блин горелый! — тоскливо заныло в груди — „...Уж лучше бы с Чекой мне было бы спознаться — к родной земле щекой в последний раз прижаться..." М-да-а, Семен Николаевич, он же Семхон Длинная Лапа... Ну, не важно! Действие на мозги всякой-разной наркоты в литературе, наверное, многократно описано, только я этим никогда не интересовался. В данном случае эффект был один — сон. Глубокий и долгий. Причем в совершенно антисанитарных условиях. И в этом сне я увидел сон, будто я сплю и мне снится сон о моем сне... Тьфу! И еще раз: тьфу! Расперетак вашу и разэдак! Да ни черта я там не увидел! Или, как и полагается, все забыл при пробуждении. Ну, почти все...
Какие-то клочки, обрывки... С чем-то они ассоциируются... Ах, да! К нам в дом провели кабельное телевидение. И какая-то новоявленная местная телестудия начала крутить заморские видеофильмы. Одно время — вначале — народ смотрел не отрываясь: при социализме о таком и не мечтали. Кое-кто до сих пор, наверное, оторваться не может. Правда, постепенно выяснилось, что все эти боевики, фантастика и эротика — жуткое старье, давно снятое с проката ТАМ. И самое главное, большинство из них какие-то одинаковые: посмотрел минут пятнадцать и можешь безошибочно угадывать, что будет дальше. Впрочем, кое-что из классики, типа „Звездных войн", тоже показали. Такое впечатление, что мне снились отрывки из тех фильмов, только не „крутых", а малобюджетных: людишки все какие-то удлиненные и бледные, техника у них какая-то невыразительная. Ни тебе мясистых суперменов, ни космических кораблей с пушками, ни навороченных компьютеров — скукотища, в общем. И чего это меня на них разволокло — лучше б эротика какая приснилась...»
Место, где конвойные отправляют естественные надобности, Семен обнаружил без труда и пристроился по соседству — заниматься этим в пещере не хотелось. Впрочем, процесс прошел обычным утренним порядком — недавно съеденное мясо прижилось. Это вселило в Семена некоторую бодрость духа, от которой мозги слегка прояснились.
«Может, это я просто плохо думаю, а? Ленюсь, так сказать? В моем положении надо цепляться за любые соломинки, рассасывать любые крупицы информации. В этом мире, кажется, ни одна попытка отмахнуться от чего-то якобы незначительного ни разу до добра не довела. А вот обратная ситуация не раз имела место быть. Давай-ка, Сема, мыслить с самого начала и по-серьезному. Мгатилуш акцентировал внимание на том, что путешествие будет совместным, а не персональным. Соответственно, можно предположить (бред, конечно!), что он видел те же „глюки", что и я. Могли эти бледнолицые из старых фильмов показаться ему какими-то полубогами? Этими самыми ультханами? Наверное... Но! Этих самых „но" целая куча. Допустим, происходит некое объединение сознаний, и оба участника видят одно и то же... Однако Мгатилуш однозначно заявил, что в „путешествие" я отправляюсь с ним, а не он со мной. То есть чужих „тараканов в голове" видел я, а он вроде как своих собственных. Ну, и откуда они могли у него взяться? Кстати, когда он проснется, надо провести сверку — может, он вообще видел что-то другое? Но, допустим, то же самое. Могут у дремучего и к тому же слепого неандертальца быть ТАКИЕ „глюки"? Им же просто неоткуда взяться! Значит — это мое. Но! У меня же в силу профессии (увы — бывшей!) прекрасно развита зрительная память, а „ситуативная" — просто от рождения хорошая. Если где-то когда-то передо мной прошел зрительный ряд, то я, вновь увидев даже крошечный фрагмент, обязательно вспомню все остальное. А тут — не вспоминается... Первый раз в жизни такое... Или не первый? Или, может быть, второй, а? Как тогда — с прибором, с аварией, с переброской... Что-то, как-то, где-то... Но не связывается... Ладно, подумаем пока о чем-нибудь другом.
Что там у него за булыжник, который камень Aммы? На фига Амме камень?! И какая тут связь... всего со всем? Первобытная абракадабра? Нет уж, такие выводы оставим миссионерам XIX века, которые ими пытались убедить свое начальство и общественность в собственной значимости. А что, если... Если просто пойти, ваять эту каменюку, вынести на свет и посмотреть, а? Разве кто-то мне сказал, что этого нельзя делать? Да и чем, собственно, я рискую? Два раза им меня всё равно прикончить не удастся».
Возвращение в пещеру оказалось делом непростым и малоприятным: пришлось подолгу стоять у каждого поворота, привыкая к полутьме и вони. Впрочем, в «жилом» зале зрение оказалось бесполезным — костёр прогорел, и ориентироваться можно было лишь на храп Мгатилуша в надежде, что он никуда не отполз.
Старик местоположение свое не изменил, и Семен благополучно нашел кострище и нащупал нужный объект. Во всяком случае, все остальные камни вокруг были остроугольными, а этот — гладким. Похищение реликвии прошло успешно: жрец спал в недрах синей шкуры (медвежьей, наверное?) и на копошение рядом не отреагировал. Когда хьюгги на входе увидели, что именно Семен держит в руках, их бурые задубелые лица приобрели какой-то пепельный оттенок. Один из них похлопал ртом как рыба, а потом приподнял шкуру и юркнул внутрь жилища. Там он что-то тихо проговорил, упомянув Амму, после чего наружу вылез Тирах и тоже вытаращил глаза. Семен прикинул, что драться они, пожалуй, не полезут (посох-то он оставил в пещере!), и решил атаковать первым:
— М-м... Знаешь что, Тирах? Вот ты тут стоишь, да? А в пещере у Мгатилуша костёр, между прочим, совсем прогорел — ни одного уголька не осталось! Вернется он из путешествия, а ему даже руки-ноги погреть негде. Разве это правильно?
Похоже, он угадал: через пару минут трое хьюггов с горящими головнями наперевес скрылись в пещере. Сделать ему замечание так никто и не решился. «То-то же! — довольно усмехнулся Семен. — И нечего глаза пучить: тоже мне, нашли реликвию!»
В руке у него был самый обыкновенный камень — хорошо окатанная крупная галька. «Во-во, оно самое! Читал же я где-то, что в конце древнего каменного века кое-где возникла традиция почитания простого необработанного камня — „пуп" Амона (созвучно!), камень Афродиты, мекканская Кааба, еще что-то... Одни говорят (точнее — пишут), что предка были настолько дикие, что им было все равно, кому поклоняться: что рогатому быку, что простой каменюке. Другие, наоборот, считают, что люди того времени поднялись до таких высот мысли, что необработанный камень стал для них чуть ли не первой иконой. Он как бы символизировал непостижимость Бога, Его вечность и незыблемость. Ну, символизировать этот булыжник может, конечно, что угодно, но, по сути, это базальт — кусок давным-давно застывшей вулканической лавы. Впрочем, может быть, и не базальт — вон что-то поблескивает...»
Семен уселся на прогретый солнцем пол пещеры, прислонился к стене и, забавы ради (так приятно вспомнить былое!), принялся рассматривать камень.
«Цвет ровный темно-серый, текстура флюидальная, структура мелкопорфировая, основная масса тонкозернистая, вероятно, фельзитовая, вкрапленники размером от одного до трех миллиметров распределены равномерно и представлены амфиболами, пироксенами, полевым шпатом... М-м-да, как это? Неравновесный состав, что ли?! Судя по темноцветным минералам, это должен быть базальт или что-то еще более основное, но почему тогда столько вкрапленников кварца? Или это не кварц, а, скажем, прозрачный полевой шпат? Да нет, излом раковистый — даже без лупы видно... А вот слюды совсем нет... Что за порода такая?»
Семена прямо-таки заело самолюбие: почему это он не может определить горную породу? Ну, хотя бы приблизительно — по содержанию кремнезема, то есть кварца? Сколько ни рылся он в памяти, но получалось, что так не бывает. То есть обычно так не бывает, значит, это какая-то редкая экзотическая порода. Но тогда он тем более должен ее вспомнить — с его-то обострившейся памятью! Должен, но не может! Наоборот, перелистывая мысленно страницы учебников и собственные конспекты лекций по петрографии, он все больше приходил к убеждению, что такого сочетания минералов в изверженной горной породе быть не может. Не может, но оно есть — вот! «Инопланетный метеорит? А что, на других планетах другие физические и химические законы? Условия температур и давлений — да, другие, но законы?!»
Семён повертел камень, обнаружил с одного края скол размером в два ногтя и принялся его рассматривать.
Рассмотрел.
Стало еще смешнее — скол был раковистый.
Вся поверхность матовая — как у любой речной гальки. Чтобы различить структуру и текстуру породы, такую поверхность лучше всего смочить водой или просто на нее плюнуть (обычно так и делается). Так вот: плюй — не плюй, но структура у породы мелкозернистая, то есть она состоит из массы плотно упакованных мелких кристалликов минералов, в которую погружены более крупные вкрапленники. А вот скол выглядит так, словно порода вообще не кристаллическая, а аморфная! Как, скажем, обычное или вулканическое стекло. Как же так?!
Семен почесал затылок, подбросил камень на ладони и поймал его. Последний луч солнца, покидающего пещеру, блеснул в нескольких точках поверхности. «Ага, вот ещё один прикол — и как это я сразу не заметил? Поверхность-то матовая, а вот „глазка" — вкрапленники кварца — прозрачные! Над поверхностью они не выделяются, хотя тверже вмещающей массы и при этом как бы приполированы до полной прозрачности! Кажется, при естественном окатывании обломка породы в потоке воды такого получиться не может».
В довершение всего камень оказался по форме совершенно правильным (на глаз, конечно) уплощенным эллипсоидом. «Что ж, — подвел Семен итог своим исследованиям, — это становится здесь дежурной шуткой: все не так плохо, Сема, как тебе кажется, — все гораздо хуже!»

Глава 7
ТРИ ДНЯ

— И где же она, эта твоя бездна, Мгатилуш?
— Тебе еще недостаточно?
— Чего?! Ну, заснул, ну привиделось... И что?
— Ультханы... Ты видел их... Ты не боишься... — Голос жреца слегка подрагивал и срывался. Он явно был потрясен мужеством и невозмутимостью своего «гостя».
— Так эти тощие бледные людишки и есть... — Семен не договорил и мысленно выругался: «Ну, и дурак же я! Опять потянуло „понты" кидать — сколько меня ни посвящай, никак не могу избавиться от „бремени белого человека"! Конечно же, он видел те же „глюки", что и я, конечно! И для него они, наверное, более реальны, чем окружающее наяву, поскольку он его не видит. А хоть бы и видел, блин! Не так же надо...»
— Ну, хорошо: мир полон духов и демонов, видимые и невидимые сущности переполняют его. Почему ты решил, что ЭТИ имеют большее значение, чем, скажем, духи убитых оленей? Или, может быть, это формы бытия ваших предков? Почему ультханы — именно они?
Старик заговорил. Медленно, с большими паузами. Его, как и других хьюггов, и так-то понимать было довольно трудно, а сейчас поток его мыслей был дискретным, а часть произносимых звуков вообще находилась за пределами слышимости. Больше половины понял Семен или меньше, определить было невозможно, скорее всего, суть сводилась к тому, что обычные духи хоть как-то реагируют на дела человеческие: помогают, мешают, даруют удачу или губят. На них можно воздействовать, вступать с ними в контакт, как-то договариваться — главным образом, из-за того, что они во многом нуждаются, они как бы неполны. Кто-то из них, скажем, обожает человеческую ярость — такие сопровождают охотников за головами в их походах. Но ни в коем случае ярость и злобу нельзя проявлять на своей земле по отношению к своим — эти духи немедленно слетятся на нее, как мухи, и наделают всем гадостей. Кто-то из мертвых может быть недоволен своим захоронением или поведением живущих — тогда живых может покинуть удача в охоте или, скажем, родится уродливый ребёнок. В общем, они не будут стесняться и быстренько укажут, чего им надо — глоток крови или пару наконечников для копий. Этим же ничего не нужно, поскольку они полны и совершенны почти как Амма, а желания их грандиозны и неотвратимы. Вот захотели они спихнуть род человеческий в бездну — и спихнут! Задобрить их нельзя, поскольку у них и так всё есть. Можно лишь попытаться... Как это сформулировать? Перестать быть объектом предстоящей неприятности, что ли... То есть бездна разверзнется или небо упадет, но вроде как уже не для нас, поскольку мы уже не «те», а скорее «эти». Откуда же известно, какие действия следует предпринять? А вот в этом-то и есть величие Мгатилуша, что он может это уловить и понять — в результате многочисленных «путешествий», конечно. Ему, Семену, такого «видения», разумеется, не дано.
«Хорошенькое дело, — мрачно хихикнул про себя Семен, — у меня недостаточно опыта и тренировки, чтобы с ходу понять, почему супержертвой должен быль именно я. Где уж там доказать, что это совсем не так. А может быть, это как раз тот самый случай, когда нужен простой и понятный „ход конем по голове", а?
Взять да и пришибить этого старикашку, а его каменюку выкинуть к чертовой матери. Между прочим, это не так уж и глупо: история „отсталых" народов знает массу примеров, когда убийца правителя или какого-нибудь местного авторитета по традициям народа становился его преемником. То есть народ прямо-таки требовал, чтобы данный бандит не убегал, а остался и правил ими. Ну, допустим, становиться новым Мгатилушем мне не с руки (хоть с правой, хоть с левой), но можно будет приказать подданным отправить меня обратно в землю лоуринов. Эх, мечты... А ведь даже после всех моих приключений я, пожалуй, все еще не способен вот просто так взять да и свернуть ему шею. А потом сказать, что так и было. Не смогу — чего ж притворяться перед самим-то собой?.. Это что-то превыше разума и инстинкта самосохранения. Та самая интеллигентская мягкотелость? Та самая доброта, которая хуже воровства? Ведь вопрос о моем убиении давно не стоит — все уже решено. Да, это так, и тем не менее...»
— Так что там с бездной? Я ее, между прочим, так и не видел. Может, сходим посмотрим?
Если в его вопросе и была насмешка, то старик на нее не отреагировал. Никакой мимики на его лице Семён, конечно, не видел, но по еле заметному изменению присвиста, с которым тот дышал, он почувствовал, что отказать Мгатилуш не может, но делать этого крайне не хочет. Из бесформенных складок шкуры показалась его рука, которая передвинула камень Аммы к самым углям костра, а потом извлекла на свет знакомую костяную плошку-курильницу.
«Опять эта дурь! — расстроился Семен. — Надо будет постараться не заснуть».

...было лицо. Несомненно — человеческое. Только какое-то неопределенное: в нем угадывались черты многих лиц сразу — мужских и женских одновременно. Некоторые из них можно было даже узнать, если присмотреться. «Между прочим, — размышлял Семен, — прекрасное доказательство, что все эти видения и глюки порождены моим собственным мозгом, а не приходят извне. Если что-то в этом и есть странного, так это сохранившаяся у меня способность анализировать и рассуждать. Впрочем, мозг человеческий хранит массу тайн и загадок. Интересно, чего эта мультихаря на меня уставилась? Знакомого встретила? »
И вдруг лицо расхохоталось (да-да, вслух!). Смеялось оно довольно долго, а потом исчезло, но вскоре появилось вновь. Оно многолико (?!) улыбнулось и стало издавать звуки. Семен слушал несколько секунд, прежде чем до него дошло, что это слова. Причем слова русского языка. Он даже узнал свое прежнее имя, хотя, казалось, уже забыл, как оно звучит в чужом исполнении.
— ...мен Николаевич! Вы-то куда?! Нет, кто бы мог подумать (вновь смех), а?! Ну, бывают сбои — на то она и техника, но канал же давно блокирован! Впрочем (несколько секунд задумчивости), это даже интересно. Валяйте! Может быть, этого уже будет достаточно?
...Боль из области лба медленно перетекла в затылок. Клочки и обрывки каких-то пейзажей...
...И перед ним (или под ним?) разверзлась бездна.
Отвесные ледяные стены (километр? два?!), и далеко внизу чернота скал. Только это не скалы...
Разум человеческий оперирует в основном прецедентами. Чтобы воспринять новый объект или явление, его нужно с чем-то сравнить — хотя бы приблизительно: самолет с птицей, океанский лайнер с пирогой. А с чем сравнить ЭТО? Потрясенный разум Семена смог зацепиться лишь за одну, да и то очень далекую, аналогию — рудный карьер Курской магнитной аномалии. Только ЭТО на порядок больше. И никаких дорожных серпантинов в бортах, никаких уступов.
Тут ничего не добывают, отсюда ничего не вывозят и не привозят — никаких дорог — кругом снежная пустыня. Здесь что-то... делается? Строится? Творится? Выровненное скальное основание внизу полно движения: что-то вроде как перемещается, светится, дымится. Только присутствия жизни не чувствуется — вроде как механизмы работают.
Он попытался привести себя в чувство: «Ой, да перестань ты, Сема! Тебе что, станет легче, если ты вспомнишь, где и когда видел нечто подобное? Да нигде и никогда! Это творит твоя раскрепощенная наркотиком фантазия: из глубин поднимается „бессознательное", смешивается с фактурой, которой ты нахватался за свою жизнь, — и пожалуйста, заполучите! Босх и Дали никогда не видели наяву, не щупали пальцами то, что рисовали. Те реальности они создавали сами, а ты чем хуже? В конце концов...»
Ни рассмотреть как следует пейзаж, ни додумать свои мудрые мысли Семен не успел. На него внезапно накатила волна...
Впрочем, нет, ничто на него не накатывало — это просто образное выражение, которое больше подходит для случая, когда некое чувство или эмоция возникает и быстро усиливается. То есть, когда возбуждение проходит по нервным цепям, что-то там замыкает и включает. Кажется, так у Пикуля описана стрельба из корабельных орудий: офицер отдает команду, она два-три раза передается через исполнителей, и лишь потом происходит выстрел. Гораздо ближе аналогия (только обратная) с подопытной крысой, которой вживили в мозговой «центр удовольствия» электрод, который при подаче слабого тока заставлял её наслаждаться без всяких на то внешних причин. Во всяком случае, если в мозгу есть «центр ужаса», то воздействие было произведено непосредственно на него — разум тут ни при чем. Говорят, что самоубийца, спрыгнувший с небоскреба, падает на землю уже мертвым — от разрыва сердца...
— А-А-А!!! — Удар, судороги. — А-А-А-А...
И все кончилось.
Темнота.
Но живой...
«Надо открыть глаза».
Открыл. Стало светлее. Но не намного. Запах. Запах дерьма и трупов. Это пещера хьюггов. Костер еще не потух. Шелестящий голос жреца. Он как бы приходит аз тишины и уходит в нее обратно.
— ...ушел без меня. Видел и остался жив... Даже не обгадился...
«Интересно, а он-то откуда знает? По запаху, что ли? Да какой же запах может быть в этой вонище?! Блин, если я когда-нибудь отсюда выйду, то меня, наверное, примут за глубокого старика — все волосы до последнего будут седыми».
Семен попытался повернуть голову. Это получилось, но в затылке возникла боль, правда не внутренним, а как бы внешняя. «Ну да, конечно: сидел-сидел, а потом откинулся на спину и тюкнулся затылком. Ду-рак, надо было уж сразу лечь. Интересно, хоть не до крови?» Выполнить совершенно естественное в этой ситуации движение — поднять руку, пощупать затылок и посмотреть на пальцы — он почему-то не смог. Этот вопрос его заинтересовал, и он попытался его решить при помощи интеллектуального и физического усилия. Впрочем, особо напрягаться не пришлось, поскольку ответ был очень прост.
Он лежит тут, связанный по рукам и ногам. Плотно. Но, кажется, не настолько туго, чтобы остановить кровообращение в конечностях.
«Вот так, Сема, вот так! — вздохнул бывший завлаб. — Не хотелось тебе убивать, не хотелось драться? Ну так заполучи!»

Солнце в лицо. Под голову что-то подсунули, и она оказалась приподнятой — можно видеть, можно говорить. Толпа вокруг — одни мужчины. Мгатилуш сидит у костра так же, как и в пещере: зарывшись в шкуру (действительно медвежья!) и высунув наружу лишь руку и голову.
Руки и ноги растянуты ременными петлями, привязанными к кольям, забитым в землю. В свое время в такой же позе Семен нашел Черного Бизона. Только с тем лоурином хьюгги поступили гуманнее — колья были забиты непосредственно в руки и ноги. «Правда, и тогда это было сделано достаточно ловко — без повреждений костей и связок. А меня так вообще привязали. Это, значит, чтобы подольше не загнулся. И натянули не сильно — чтобы, значит, видеть, как я трепыхаюсь. И рот не заткнули — чтобы, значит, наслаждаться моими воплями — все понятно!»
На самом деле все он понял, только когда увидел мускулистого волосатого хьюгга, стоящего возле него с тлеющей головней в руке. Палач смотрел не на жертву, а на жреца и, вероятно, ждал команды. И Семён заговорил. Не подбирая слов, почти не задумываясь о смысле.
— Ладно, ладно, черт побери! У вас проблемы, вам нужна жертва. Это же все фигня чистой воды! Фигня! Я объясню вам, что тут происходит! Объясню! Вы тысячи лет живете в мире, который развивается по своим законам! Он называется «природа»! И этот мир постоянно меняется, только жизнь человеческая слишком коротка, чтобы заметить это. Бывают годы урожайные и голодные, бывают потепления и похолодания, бывают, в конце концов, оледенения и межледниковья. Возникают и гибнут народы и расы. Они распространяются, мигрируют, сливаются друг с другом или воюют — это законы природы! Человек здесь ни при чем, пока он... Ну, неважно! Вы, темаги, тысячи лет жили тут, практически ничего не меняя ни в себе, ни вокруг себя, но мир-то меняется! Стало, допустим, летом теплее на пяток градусов, и изменилась растительность. А следом за ней и животный мир — меньше стало, скажем, оленей, а бизонов, наоборот, больше. И никаким колдовством это не изменить! И никакая магия не является тому причиной! Вы не умеете как следует хранить и передавать знания, вы пересказываете из поколения в поколение дурацкие сказки, в которых не разберешь, где выдумка, а где правда. Вот вроде бы раньше было много больших медведей, которых вы считали чьим-то воплощением, а потом их стало мало. Ну и что? Может, им тут жрать нечего стало? Может, они куда-нибудь отселились? Может, это вы их повыбили или заняли пещеры, в которых они жили! При чем тут всякие Аммы?!
Раньше вы знали только одну расу людей — самих себя, а теперь появились еще и другие. Вы их зовете нирутами — нелюдями, как и они вас. А они такие же, как и вы! В другом мире — в будущем, где я жил, таких рас много — даже с разным цветом кожи. И все они люди! Да, раньше нирутов не было, а потом они появились — какая тут связь с вашими медведями?! Может быть, происходят изменения климата, меняется облик флоры и фауны, или, может быть, люди размножаются и заселяют новые территории? Вы же не охотитесь в открытой степи, вам там не взять добычу, а эти нируты могут! Там много животных, а у них дальнобойные луки. Они просто заняли территорию, которая была свободна. И нет в этом никаких знамений или предзнаменований — это естественный процесс! Я согласен, что жить совместно, жить в мире вы не можете. Не можете хотя бы потому, что не понимаете друг друга — мозги у вас устроены по-разному! Ну, так и не обращайте на них внимания! Занимайтесь своими делами!
Что, дела идут плохо, да? И чем дальше, тем хуже? А вы сами виноваты в этом — вы и только вы! Чтобы носорог не сбежал из ловушки, нужно не шерсть на древко наматывать, а просто загородить выход! Что, трудно додуматься? Только не говорите, что он все равно может сбежать. Может! Но шансов будет меньше... Да, новым острым копьем можно и не поразить оленя, но это лучше, чем пользоваться старым, которым кто-то кого-то когда-то убил! Учитесь делать луки, черт побери! Что, ваши предки без них обходились? Ну и что?! Может, раньше в ваших горах не олени стадами ходили, а мамонты? Может, их добывать не нужно было, а только добивать больных и старых! Потому и медведей здесь много водилось — да мало ли почему! Неразрешимых проблем нет, просто нужно думать и приспосабливаться!
Вы говорите, что детей рождается все меньше и меньше? Что вас — темагов — становится меньше и вы слабеете? А чтобы дети рождались, надо женщин трахать по-человечески! И ухаживать за ними... Зачатие ребёнка — это не вселение в чрево духа умершего предка! Это не возрождение кого-то там! И возможно это только одним способом! Только одним! Рассказать? Объяснить, что и куда надо засовывать?! А друг друга вы можете иметь в задницу сколько угодно — ни один ребенок от этого не родится! Ученые будущего назовут это имитативной магией, а люди простые — половым извращением! Да, я согласен: даже если все правильно, зачатие может произойти, а может и не произойти — это дело случая. Но повлиять на него очень трудно — даже для людей будущего! А вы со своей магией... А уж поедать детей или трупы — вообще бред! Даже говорить об этом не хочу...
Ладно, допустим... Действительно, бывают вещи непонятные и необъяснимые, бывают... У вас рождается мало женщин. Обычно девочек и мальчиков рождается примерно поровну или мальчиков чуть-чуть больше, поскольку они чаще гибнут, став взрослыми. У вас равновесие почему-то нарушилось. И похоже, уже давно. Хотите, скажу, почему так происходит? Хотите? А сами вы в этом и виноваты! Ну, не вы, конечно, а те, кто придумал, разработал вашу религию или... Тьфу, ч-черт, как это назвать?! В общем, систему верований!
Да-да, и никакого противоречия тут нет! Дело не в том, что вы почитаете не тех или не так. Им на это, поверьте, плевать! Понимаете? Плевать!! Просто вы живете постоянно в тревоге и страхе! В тревоге и страхе! Из поколения в поколение! Есть такой закон природы, правило, закономерность... Ученые будущего назовут это «феномен военных лет»! Когда народ, этнос, нация... В общем, когда люди долго живут в состоянии тревоги, в ожидании каких-то серьезных неприятностей, то количество рождений сокращается. Причем сокращается именно за счет девочек! Никто не знает, почему так происходит... Точнее, природный механизм явления еще... Тьфу, черт, что я говорю?! Но это такой закон природы! А если рождается мало женщин, то в следующем поколении, естественно, меньше становится тех, кто вообще может рожать! Процесс идет по нарастающей и может привести к демографической... А когда тревожные годы проходят, когда снимается общественный стресс, происходит всплеск рождаемости! Понимаете: всплеск! Просто потому что люди перестали бояться! Вот...
— Ты все сказал? — тихо вопросил Мгатилуш. — Много, много чужих слов... Но, кажется, ты понял свое предназначение: ты избавишь нас от страха...
— Не-ет!! Нет, я еще не все сказал! Не все! Ну при чем тут я?! Чем мои мучения или моя жизнь вам поможет?! Вот прокляну вас перед смертью — будете бояться еще больше! Сами же говорили, что гнев опасен... Ладно, объяснить можно все! Все!! Ваши колдуны, ваши ясновидцы видят каких-то существ! Я так понимаю, что уже давно и одних и тех же. Вроде как даже общаются с ними... Ну, не общаются, а, скажем, как-то улавливают их желания, что ли... Типа того, что они уже давно собираются вас погубить... Вроде как это можно признать опытом, который воспроизводится... Я тоже кого-то видел... Но с чего вы взяли, что это имеет к вам какое-то отношение?! Что вы можете на что-то повлиять?! Вот в моем мире есть гипотеза, версия, концепция... Бред, конечно... В общем, что, дескать, существует некое вселенское информационное пространство. Вроде как кое-кто из людей может к нему подключаться или проникать в него, что ли... Не важно, допустим, что оно действительно существует. И что? Ваши мгатилуши путем медитаций, да еще с использованием наркотиков, получают доступ к информации, которую освоить, понять они не могут! А могут придумать какую-нибудь фигню про конец света, необходимость жертвоприношений и так далее! Да мало ли что это может быть?! Может, это картинки из жизни другой вселенной? Из параллельного мира! Из далекого прошлого или еще откуда-нибудь! Это все равно как если бы я подарил вам радиоприёмник, берущий эфир моего мира. Только ерунда всё это! У вас, наверное, просто по-другому устроены мозги — да-да, я помню, мы проходили! Может, все из-за этого? Повышенная восприимчивость к внушению и самовнушению, способность к гипнозу...
Он говорил еще долго. Все менее связно, делая все более длинные паузы. Одной из них хватило, чтобы жрец сказал:
— Много, много непонятных слов. И так мало смысла.
И подал знак.
Крик подхватили десятки глоток. Впрочем, они скоро умолкли. Дальше Семен кричал один.
Был ДЕНЬ ПЕРВЫЙ.
Он длился целую вечность.

На небе низкая облачность, налетает порывами ветер. Наверное, будет дождь.
Первое, что он сделал, когда утром его вывели из пещеры, — прыгнул с площадки вниз, надеясь, что высоты хватит, чтобы сломать себе шею. Ничего не вышло: реакция у хьюггов оказалась хорошей, а сплетенные из ремней поводки — прочными. Ему не дали пролететь и метра. Правда, от удара он потерял сознание. Первый раз за этот день.
— ...две версии или гипотезы. Одни считают, что, как только возник разум, как только человек стал человеком, он попытался понять причины явлений в мире, который его окружает. И не понял их: рыба может ловиться или не ловиться, съедобные растения могут уродиться, а могут и не уродиться, враги могут напасть, а могут и не... На самом деле у всего этого есть простые и понятные причины, все происходит по своим неизменным законам. Но у любого закона бывают исключения — в этом нет ничего необычного, это то, что называется «случай», «удача» и так далее. Почему-то человек именно на эти исключения, именно на эти нарушения обратил внимание и решил, что они и есть закон — закон произвола, непредсказуемости каких-то иных сил, которые творят, что им вздумается. Эти силы могут заставить солнце взойти на западе, а воду течь вверх. Сделать так им ничего не стоит, просто они это редко проделывают — не хотят! Мозг человеческий сам по себе способен на фантазии, сны, галлюцинации — вот они, истинные хозяева жизни, вот кому надо служить, с кем договариваться, кого задабривать! Но проходят тысячи лет, и люди постепенно понимают, что все эти духи и демоны сами кому-то подвластны. И люди придумывают богов — неких высших существ, обладающих реальной властью над миром. Но и этого мало. Ведь боги не могли сотворить себя сами, да и власть каждого часто перекрывает власть другого. И возникает идея единого, всемогущего, всеохватного Бога — творца и владыки вселенной... Не-ет! Я еще не закончил!
А другая версия, что люди всегда, с самого начала верили в единого всемогущего Бога — творца и вседержителя. Он чуть ли не сам сообщил им о своем существовании! Но потом... Постепенно... В общем, жизнь сложна и многообразна, трудно из-за каждого пустяка обращаться к самому главному начальнику. Тем более что представить себе Его, понять проявления Его воли очень трудно. Для этого нужно постоянно напрягать мозги, а так не хочется! Гораздо легче придумать посредников, создать промежуточные сущности, от которых непосредственно зависит успех рыбалки или охоты, урожай ягод или победа на войне. Вот с ними-то и надо договариваться, вот их-то и надо ублажать... А потом люди все дальше и дальше уходят от истинной, первоначальной веры. Они забывают, выносят за скобки своего Бога и служат лишь духам и демонам. Должны пройти тысячелетия, чтобы вновь...
— Что говоришь ты?! Мы не ушли и не забыли. И жертва наша для единения с Аммой.
— Да единитесь вы с кем хотите! Но почему обязательно человек?! Почему не олень, не буйвол, не суслик и не мамонт?!
— Амма создавал мир усилием воли своей. Она у него есть, будет и была изначально. Голова, руки и ноги есть и у людей, и у животных, но воля, способность создавать нечто, чего не было раньше, есть лишь у Аммы и человека. Как же можешь ты говорить об уподоблении животных? Даже могучий бхаллас лишь обозначение, лишь форма, лишенная сущности!
— Ну, ладно, а мучить-то зачем?!
— Амма безгрешен в своем величии, люди же слабы и беспомощны. Потому и жертва человеческая должна быть омыта страданием.
— Ладно, поставим вопрос иначе. Чтобы спасти свой народ, ты хочешь задобрить духов-демонов, которых вы называете ультханами. Для этого ты хочешь исполнить их волю, их желание. Разве они сказали тебе о нем? Как ты узнал об этом? Неужели они снизошли до разговора с тобой?!
— Ты лишь раз предпринял путешествие. Я же путешествовал множество раз. Разве не понял ты, кто отделяет народ темагов от вечного спасения?
— Это я, что ли?!
— Власть над ультханами имеет лишь Амма. Ему уподобившись, можно изменить свою участь.
— Нет, Мгатилуш, нет! Человек является образом Аммы, ибо сотворен он но его подобию. Человек призван к вечности, к божественной жизни, и потому использование одного человека другим для достижения собственных целей, принесение его в жертву для того, чтобы самому искупить грехи и стать богоподобным, — беззаконие! Вечность жертвы ничуть не меньше вечности жертвователя, ибо та и эта суть всемогущий творец Амма! Беззаконно одной жизнью искупать иную или иные, отдавать чью-то вечность за вечность других!
Вы отождествляете себя с жертвой, а саму жертву уподобляете телу творца-вседержителя. Надеетесь достичь единения с Аммой через вкушение этого символа. Какая наивность! Просто глупость какая-то! Ни за что вам не отождествиться с жертвой таким способом! Вы прямо как дети малые! Неужели непонятно?! Ведь жертва ваша — иная личность, то есть маленькое, самостоятельное воплощение Аммы. Это я, очищенный и невинный, соединюсь с ним в вечности, а вы останетесь ни с чем. Даже более того, пресекая силой, ради собственной выгоды, жизнь другого человека, вы отдалитесь от Аммы, ибо он создавал, а вы разрушаете! Отрицая же наличие божественной сущности жертвы, вы тем самым отказываетесь признавать ее и в самих себе! То есть вы отвергаете создавшего вас, уклоняетесь от путей его, отворачиваетесь от лица его!
— Так много слов, и так мало смысла, — покачал головой Мгатилуш.
И подал знак.
Был ДЕНЬ ВТОРОЙ.
Еще раз потерять сознание Семен смог только вечером.
А дождь так и не начался...

В это утро его несли от самого входа в пещеру. Они видели, что он может двигаться сам, но, наверное, слишком боялись.
Вновь в глаза било солнце. Гудели мухи. Их заботливо отгоняли — зачем-то...
«И этот день — не последний. У меня обширные повреждения кожных покровов, а кое-где, наверное, и мышечной ткани. Но не глубоко. Кровью не истечь. Останавливать сердце волевым усилием я не умею. Не могу даже отказаться от воды и пищи, когда пихают в рот. А они поят меня, кажется, какой-то обезболивающей дрянью. По одной из версий, Христу нечто подобное предложили перед распятием, но Он смог отказаться. Правда, Его распинали один раз, а меня каждое утро — заново...»
— ...беда ваша, грех ваш великий перед Аммой в том, что вы забыли главное! Главное! Вы утратили память о том, что человек есть образ Творца! Вы растворились в мире животных и уравняли себя с ними. Уравняли, принизили настолько, что и человека стали рассматривать как жертву! А ультханы лишь духи или демоны, такие же тварные, как и вы! Исполняют ли они волю Аммы или противостоят ей? Вы выбираете, кому служить, кому поклоняться?! Невеликий Творец вас интересует, но твари его?! Неужели не ясно, что это лишь искушение, проверка?! Конечно, гораздо легче задобрить ультханов, отдав им то, чего хотят они!
— Разве могут ультханы противостоять воле Аммы? Что говоришь ты?!
— Еще как могут! А чем они лучше вас? Чем, каким местом они ближе к Амме? Я жил в будущем! Оттуда далеко видны тропы, которыми тысячи лет шли люди. Эти пути различны, но рано или поздно каждый приводит к развилке!
Один путь, одна дорога ведет к Амме. Это когда человек, осознав свое подобие Творцу, стремится это подобие усилить, увеличить, проявить. Это сделать можно лишь через уничтожение в себе всего, что этому подобию не соответствует. Это — принесение в жертву себя самого! Оно длится всю земную жизнь человека!
Другой путь ведет в мир духов, что копошатся у ног вашего Аммы. Они вредят людям или помогают, с ними можно договариваться, принуждать к чему-то или задабривать
— Как и мы, творения Аммы нуждаются в пище! — перебил жрец. — Можем ли мы лишать их ее?!
— Да-да, конечно! Эти ультханы столь же тварны и частичны, как человек. Конечно, человеческая жертва накормит их лучше, чем бык, медведь или антилопа, ведь они вкусят частицу самого Аммы! Может быть, они насытятся? Может быть, в благодарность за это отведут народ ваш от края бездны?! Не надейтесь! Вы только окажетесь еще дальше от Аммы, вы станете дерьмом, которое никому не нужно!..
Наверное, жрец все-таки подал знак, сочтя дискуссию исчерпанной. А может, и нет... Только следующий миг был очень длинным.
Тлеющая головня еще не коснулась кожи, а Семен уже заорал и рванулся изо всех сил. Как обычно в начале пытки, зрители закричали вместе с ним, и голоса своего он не услышал. В безумной вспышке отчаяния и боли правая рука вдруг обрела легкость. «Оторвал кисть», — понял он и открыл глаза.
Он открыл глаза и увидел, что из груди хьюгга, держащего головню, торчит стрела с черными перышками стабилизатора. А вторая — с белыми — пробила насквозь шею.
Правая рука оказалась цела — он просто выдернул кол, к которому она была привязана. Наверное, расшатал в предыдущие дни... Семен изогнулся, перекрутив собственный позвоночник, дотянулся до второго кола, ухватил обоими руками и вывернул из земли. Потом несколько бесконечных секунд освобождал ноги из ременных петель.
Вскочил и рванулся туда, где возле костра сидел закутанный в шкуру старик, где лежал на земле его посох. Сейчас он хотел только одного: зажать в ладонях гладкую древесину, почувствовать знакомую, привычную тяжесть и...
И бить! Бить!! БИТЬ!!!
За все эти дни. За всю боль. За все унижение.
Он схватил посох.
Исчезло все — и вес тела, и земля под ногами. Только послушная тяжесть в руках.
Бурые, безбородые лица хьюггов. Глаза, полные ужаса. Вскинутые для защиты руки...
А Семен порхал над землей, метался по площадке вокруг кострища и бил, бил...
По низким вытянутым черепам, по оскаленным лицам, по рукам, прикрывающим головы...
Собственная боль испарилась, исчезла — лопающиеся пузыри ожогов, брызги крови из развороченных мышц. Зато он чувствовал, что убивает, что заставляет их умирать.
И каждая выпущенная на волю душа, казалось, перетекает в него своей несостоявшейся радостью.
Это как долгожданный вдох после удушья...
Один поднырнул под длинный конец посоха и обхватил руками за корпус. Семен, не раздумывая, с маху ударил его локтем в основание черепа. Хьюгг сразу ослабил захват, но едва Семен успел сбросить его, как налетел второй — коренастый и мощный. Они упали оба — Семен оказался сверху и понял, что его сейчас просто передавят пополам, сломают. Посох он выпустил, руки были свободны, и на левой всё ещё болтался разбитый с тупого конца колышек. Семен прихватил его левой кистью, а правой уперся в лоб — в выступающие надбровные дуги противника. Он отжал от себя лицо хьюгга, мгновение они смотрели друг на друга — бессмысленно и яростно. А потом Семен улыбнулся, подтянул левую руку и медленно, с мокрым хрустом погрузил кол в распахнутый глаз. Взялся второй рукой и надавил сильнее. Палка оказалась слишком толстой и застряла в глазнице. Выдавленное глазное яблоко повисло сбоку на сосудах и нервах...
Освободился от захвата, приподнялся, вырвал кол и ударил еще раз — второй глаз хьюгга брызнул ему в лицо...
— А-а-а, гады! — ревел Семен и метался вокруг костра. Посох со свистом рассекал воздух — он тоже хотел лишь одного — бить! Бить!! БИТЬ!!!
Кто-то из хьюггов успел вооружиться: принял на палицу удар посоха, отвел второй, поймал в захват третий. Они замерли сцепившись — кто кого передавит. Лицом к лицу.
Кандидату наук, заведующему лабораторией академического института Васильеву Семену Николаевичу всего этого хватило бы на много жизней. Семхону Длинная Лапа, наверное, хватило бы тоже...
Только ни того, ни другого больше не существовало. В лицо врагу рычало древнее, изначальное существо, чье имя воин слышит лишь раз в жизни — при втором настоящем рождении.
И это существо выпустило из рук оружие. Потерявший опору хьюгг придвинулся вплотную, дыхнул в лицо смрадом. А существо оскалило зубы... Нет, оно улыбнулось, обхватило руками его голову и мощно потянуло к себе. Оно разомкнуло челюсти...
Оно прокусило, продавило кожу и мясо до костей.
Рвануло на себя и в сторону.
Выплюнуло кусок щеки и нос на землю, подхватило посох...
Голых тел вокруг становилось все меньше и меньше, уже не свистели стрелы. Мелькали меховые рубахи лоуринов, но существо их не видело — они были ему не нужны. Оно хотело крови, хотело чужих жихней. Оно хотело бить — по плечам, по лицам, по затылкам...
...Стальные клещи сомкнулись на лодыжках. Падая лицом вперед, Семен попытался извернуться корпусом и достать-таки того, кто сзади, — достать, обязательно достать!!
Но лицо ткнулось в серый олений мех, такие же клещи сомкнулись на запястьях, сверху навалилась неподъемная тяжесть, и наступила тьма...

Вода попала в ноздри, Семен закашлялся и открыл глаза. Он ничего не увидел, потому что кашлять оказалось так больно, что выступили слезы. Семен хотел утереть их, но обнаружил, что шевельнуть руками не может — придавлены. Тогда он покрепче сжал веки, чтобы отдавить слезы, и вновь открыл глаза. Черное размытое пятно над ним обрело резкость.
Бизон. Смотрит на него и улыбается. Не сурово и скупо, как воин Черный Бизон, а как тот наивный и робкий туземец, который считал себя мертвым и которого Семен долго кормил «с ложечки».
— Вернулся, Семхон!
— Мои руки?
— Да отпустите вы его! — сказал кому-то бывший Атту.

Предыдущая страница 8 Следующая страница


9 Сергей Щепетов

Руки тут же обрели свободу, и Семен понял: их прижимали к земле вот эти два незнакомых воина. «Чего это они со мной так? И откуда взялись здесь? Или я благополучно переселился в Верхний или Нижний мир?"
— Мы в каком мире, Бизон? Ты тоже помер? Тебе ещё не надоело этим заниматься?
Воин оскалил в улыбке широкие желтоватые зубы:
— Мы в Среднем мире, Семхон! Я не хочу больше умирать, да и ты тоже, правда?
— Ну, не знаю... А вы откуда взялись?
— За тобой пришли. Вожди пяти племен послали людей.
— Всех пяти?!
— Конечно! Только тарбеи с минтогами остались воевать в степи. Если пойдем быстро, мы встретимся с ними.
— Ох-хо-хо... Знаю я вашу ходьбу!! Вы когда медленно ходите, за вами не очень-то, а уж быстро... Нет Бизон, я тебе сразу скажу: быстро мне за вами не угнаться! Даже и не думай!
— Интересно, а за кем тебе угнаться? — хмыкнул незнакомый воин.
— Да уж, Семхон, — кивнул лохматой головой Бизон. — Ты рассказывал, что в будущем люди научились передвигаться, не шевеля руками и ногами. Мы так тоже умеем...
Семен лежал на утоптанной земле посреди поселка хьюггов. Как только ему отпустили руки, он приподнялся на локтях, чтобы удобнее было общаться. Вообще-то, говорить было трудно, потому что очень болели и шатались в своих гнездах передние зубы, а два из них, кажется, были сколоты и царапали язык. Вокруг ничего уж совсем необычного не было: покатые крыши жилищ, валяются окровавленные трупы, знакомые и незнакомые мужчины в меховых рубахах ходят туда-сюда, вытаскивают из тел стрелы, выясняют, где чья, неторопливо снимают скальпы. Все хорошо, все нормально, только почему так странно смотрит на него Бизон? И вот эти двое? Кажется, один из них пейтар, а другой — бартош. И что это за дрянь вот тут, совсем рядом? Что, убрать не могли?
Семен хотел отодвинуться подальше от этого кровавого месива. Но у него ничего не получилось, наоборот, оно даже зашевелилось — фу, гадость!
Он уже хотел попросить мужиков убрать от него это, но понял, что ничего не выйдет.
От ЭТОГО не отодвинуться, ЭТО не убрать в сторону.
Потому что ЭТО — его тело.
Боль вернулась. И осталась навсегда.
Был ДЕНЬ ТРЕТИЙ
Его окончания Семен не запомнил.

День, ночь. Солнце, ветер. Хмурое небо и моросящий дождь. Опять солнце. Длинная вереница людей в степи. Бесконечный медленный бег. Или быстрый шаг, за которым не угнаться обычному человеку. Час за часом, километр за километром, с утра до вечера.
Из слег, когда-то подпиравших кровлю жилища хьюггов, ремнями скручена грубая рама. На нее натянута шкура. На ней лежит воин Семхон Длинная Лапа. И его боль.
Никто не устанавливал очередности, никто не считал шаги и не засекал время. Просто иногда один из воинов покидал свое место, догонял носилки и подставлял плечи под грубо оструганные палки. Вначале их было человек сорок, и за день они успевали смениться два раза. Потом часть отстала и приняла бой. Никто из них не вернулся. Потом еще человек десять покинули строй. Оставшиеся продолжили свой бег, и крики схватки затихли вдали за их спинами.
На третий или четвертый день была большая остановка — дрались вокруг и рядом с носилками. А Семён тихо радовался, что его больше не трясет и не раскачивает, что можно просто лежать. Но под спиной оказался какой-то бугор, лежать было неудобно, он приподнялся на локтях и стал смотреть на схватку.
Он смотрел, слушал крики и отстраненно думал, что теперь, кажется, лоурины дерутся вполне грамотно, не пытаются, бросив все, снимать скальпы: «Давно бы так — хьюггов больше, но они проиграют...»
Он устал лежать, подпирая себя локтями, и опустился на землю. Кочка уперлась в спину, грудь выгнулась вверх, и корочки на подсохших ранах начали трескаться и зудеть. Семен терпел, сколько мог, а потом вновь приподнялся.
Бой уже кончился. Почти. Среди голых и одетых тел, лежащих на земле, топтались трое. Один из хьюггов все время падал, но упорно вставал и снова пытался лезть в драку. Лоурин и второй хьюгг тоже с трудом держались на ногах. Они, похоже, оба были ранены и смертельно устали. Медленно поднимались палицы, сталкивались с глухим стуком. Воины расходились и подолгу стояли, собирая силы для новой атаки...
Семен закашлялся, тело дернулось, и ему показалось, что он слышит треск собственной кожи. Несколько пузырей вокруг ран лопнули, из них потекла мутная жидкость, быстро стынущая на ветру.
Когда он вновь обрел зрение, на ногах уже не было никого. Но бой продолжался — среди трупов катались, сцепившись, два тела...
Ему было холодно. Правда, он почти не страдал от этого — казалось, температура тела потихоньку приходит в равновесие с окружающей средой: «Что ж, не так уж и плохо — постепенно и совсем не больно».
Семен слегка поерзал и выдавил из-под бока длинную палку — свой посох. Он погладил прохладную поверхность, отполированную до блеска его ладонями: «Помнишь, ты был деревом? Тонким и длинным? Ты вырос в подлеске, где тебе не было места. Вокруг был взрослый зрелый лес, кроны которого давно сомкнулись и поделили между собой весь свет. Есть кусты и деревья, которые могут и любят расти в тени. Их удел — нижний ярус леса, а ты оказался другой породы и все тянулся и тянулся вверх. Пока не умер. Жить внизу ты не захотел или не смог. А потом ты стал моим Посохом. Мы с тобой убивали людей — живых, теплых делали мертвыми. Неужели у нас с тобой одна судьба? Чего же мне-то не сиделось внизу, в тени? Построил бы себе избу где-нибудь в укромном месте, ловил бы рыбу, потихоньку охотился, а по вечерам сидел бы на пороге, смотрел куда-нибудь в красивую даль и размышлял бы о возвышенном — чем плохо? Да хоть бы и в племени лоуринов — сидел бы себе тихо... Освоил бы какое-нибудь ремесло... Нет, не получилось. Не смог, как и ты, жить в подлеске. Теперь вот придется умирать... В который раз...»
Семён открыл глаза и долго смотрел на стебли травы, качающиеся прямо перед лицом: «Какой-то злак — и ничего в этом не понимаю — просто трава. Ее едят, а она опять растет. Пастбище. Сначала из одного корня вырастают несколько стеблей — толстых и длинных, а там, внизу, десяток маленьких ждут своей очереди. Когда взрослых съедят или скосят, они кинутся в рост, и вместо трех стеблей будет десять. Принцип газона — скашивать взрослые особи, чтобы заставить расти многочисленную молодь. Тогда травяной покров становится плотным, стойким к вытаптыванию. Правда, вместо десятка сильных особей на том же месте поместится сотня слабых, но покров будет плотнее и гуще, общий объем биомассы станет больше. Люди живут также? Воинов заменят солдаты, расфуфыренных рыцарей — серая масса пехоты, которая будет воевать гораздо эффективней. И там — у нас... Была огромная полуграмотная страна, в которой жили и работали несколько десятков звезд мировой науки и культуры. Их выгнали и истребили, а потом раз за разом скашивали тех, кто вырос вслед за ними. И через пару десятков лет произошло чудо — газон стал густым и плотным: сотни тысяч молодых ученых и инженеров — прорыв и взлет... Прорыв, правда неглубокий, а взлет невысокий... Потому что звезд почти не стало... Если звезды гасят, значит, это кому-то нужно... Вот и я погасну — мне нечего тут делать — только мешать светить другим. Жернова истории, как говорится, мелят медленно, но неуклонно, и нечего рыпаться со своей индивидуальной вселенной — это же такая мелочь. От сотен поколений для будущего останется несколько случайно уцелевших могил, да культурные слои с редким бытовым мусором. „...А месяц будет плыть и плыть, роняя весла по озерам..." — так, кажется, у Есенина? Все-таки какую я сделал глупость, а?! Ну что стоило все кончить еще тогда сразу после переброски? Столько мучений, столько трупов... Правда, и радость была... Жалко, что я не верю в Бога. Точнее, не верю в его доброту и любовь... Я бы сейчас молился, говорил с Ним... Как первохристианский мученик... Да какой из меня мученик — в последний момент сорвался с крючка, начал беситься — у меня же сплошные ожоги, голые мышцы без кожи — болевой шок и все такое. Лежал бы тихо, может быть, выжил бы — и еще помучился. А так — разбередил себе все, порвал, инфекцию занес — гноится уже здесь и там. Никаких антисептиков в этом мире нет — ну, может, травки какие-нибудь, только я их не знаю... Впрочем, о чем это я?!»
Семен представил лица хьюггов, вспомнил их запах и передернулся от ненависти: «У-у, твари!! Сволочи!!! Нет, не зря! Бить, давить, рвать зубами — ради этого жизни не жалко — хоть одну лишнюю тварь удавить, загрызть!.. Гады...»
Он задышал, задвигался, почувствовал, как ему неудобно лежать, открыл глаза.
«Сумерки. Закат догорает. Трава колышется — ветер не сильный и совсем не холодный — или это я уже настолько остыл? Чего они не прикрыли меня рубахой? Вот же лежит чья-то. Хотя как тут прикроешь — голое мясо, пузыри — все бы прилипло. Эта жижа — сукровица и гной — стекает по бокам и засыхает. Я, наверно, уже прилип к подстилке — не отодрать. А собственно, зачем?..»
До Семена вдруг дошло, что вот этот бугор рядом с ним, прикрытый рваной, заляпанной кровью рубахой, — ото не просто так, это человек. Труп, наверное. Это от него так разит по том и еще чем-то. Откуда он тут взялся?
Семен потянулся и дотронулся до мускулистого плеча, рассеченного глубокой рваной раной. Человек застонал и перевалился на спину. Черный Бизон.
— Ты еще здесь, Семхон? — тихо прошептал воин. — Все-таки придется опять умирать. Только теперь ты не сможешь меня оживить, да?
— Тебе все мало? — выдавил из себя Семен. — Кто бы меня самого оживил, а?
— Возьми меня с собой в будущее, Семхон.
— Возьмешь тебя, как же... Ты же неистребим — держишься за этот мир всеми лапами. В прошлый раз...
— Нет, Семхон, нет... Теперь — нет... За нами пришли наши предки. Сейчас ты соединишься, станешь единосущным со своим Именем...
«Опять высокие материи, — мысленно усмехнулся Семен. — Про мое тайное имя вспомнил. Я его и сам-то плохо понимаю — что-то связанное с родовым зверем, с посредничеством между миром живых и мёртвых. Кто там мог за мной прийти? Волки, что ли? Ага, сейчас стемнеет, и они сбегутся — тут же куча свеженьких трупов».
— «Волки не едят падаль».
«Во, блин, — слабо удивился Семен. — Предсмертные глюки. Вспомнился друг — волчонок, и как мы с ним ментально общались. Впрочем, другом он мне не был, но услугу оказал немалую — благодаря ему я стал членом рода Волка. И какой из всего этого получился толк? Только лишние мучения... Хотя был Художник, была Сухая Ветка...»
— «Я не волчонок. Но был им».
«Нет, — сообразил Семен, — слишком отчетливое „эхо". Может, и правда контакт? Давненько он не появлялся».
— «Ты не звал меня».
Семен приподнялся на локте: там, где лежали трупы, передвигались серые четвероногие тени — действительно, волки... Долго поддерживать тело в таком положении было трудно, он вновь откинулся на спину и подумал, что по большому счету ему грех жаловаться — он умирает не в одиночестве: и Бизон приполз, и волчонок здесь. Все вернулось на круги своя...
— «Да, я не звал. Тебя приняла стая?»
— «Приняла. Я сильный».
— «Меня тоже приняли. „Мои" решили, что я сильный».
— «Твои мертвы?»
— «Нет. У нас большая стая. Она жива».
— «Тебя убили?»
Семен мысленно усмехнулся: «Хороший вопрос! Волк не понимает слова „смерть". Для него это лишь поражение, проигрыш более сильному противнику. Когда-то я сражался с его матерью. И победил — почти случайно. А для волка нет и случайностей — противник мертв, значит, ты сильнее. Что ж, я готов считать себя убитым, сраженным, так сказать, насмерть, но уж никак не побежденным! С какой стати?! Но для зверя одного не бывает без другого. Значит, придется ответить...»
— «Нет. Я победил».
— «А почему не живешь?»
— «Мои рядом — мертвы. Мне нужны живые. Нужна стая».
— «Да, стая нужна».
Что-то холодное и мокрое ткнулось в щеку. Семён не стал открывать глаза — хватит, слишком устал. По лбу мазнуло шершавым и влажным, потом по щеке.
На груди, на животе вспыхнула боль. Он стиснул зубы и зажмурился изо всех сил, потому что понял: сейчас будет еще больнее. Но стонать нельзя, нельзя ни в коем случае: кто-то вылизывает его раны.
Там ожоги и голое мясо. У волков очень шершавые языки.
Стонать нельзя. И терять сознание тоже нельзя.

— У-а-а-у-у! У-у-у-а-а-у!
Путаясь в шкурах, наступая в темноте на тела спящих женщин, Кижуч выбрался наружу и задрал голову. На смотровой площадке над лагерем виднелся подсвеченный луной черный силуэт волка.
— У-а-а-у-у!
Шевелились шкуры, прикрывающие входы в жилища. Обнаженные мужчины с оружием в руках вставали на ноги и молча смотрели на воющего волка.

Утром собаки не хотели идти по следу, но Перо Ястреба смог заставить самых послушных — тех, кого вырастил сам. Воины пошли за ними. Волчий след был прямым, как полет стрелы.
Они успели.

Глава 8
ДВА УРОВНЯ

Шкура бизона, обычно закрывавшая вход, сейчас была откинута в сторону. Шаман племени лоуринов сидел скрестив ноги на толстой подушке из свернутых шкур. Костер в обложенном камнями очаге сейчас не горел, лишь дышала теплом кучка подернутых пеплом углей. Шаман смотрел наружу сквозь поднимающиеся вверх струи теплого воздуха. Там, в треугольнике входа, медленно опускались большие пушистые снежинки. Коснувшись земли, они таяли — сразу или чуть помедлив. Они исчезали почти все, но шаман знал, что время Белой Воды началось. Время праздников, время посвящения воинов, время загонной охоты. На нее охотники пяти племен выйдут совместно, чтобы освятить кровью общей добычи свое высшее — межплеменное — родство людей, знающих Творца всего сущего.
Он, Нхамби-то, очень стар, а у него будет много дел. Ученик молод и полон сил, но он — Ученик. Впрочем, у шаманов не бывает учеников — ЭТОМУ не учатся, ЭТО приходит само, просто нужно научиться с ним жить, научиться использовать для блага людей. Кунди еще не может. Поэтому у старого шамана будет много, очень много дел.
А сейчас он отдыхает. Точнее, занимается тем, чем всегда занимался в день первого снега. Это совсем простое гадание, и результат его всегда один и тот же: после времени Белой Воды наступит время Зеленой Земли. Так всегда говорят горячие «снежинки», не падающие вниз, а поднимающиеся вверх. Он кладет на угли сухие листья ольхи, они истлевают или сгорают, обращаясь в невесомые хлопья, которые летят вместе с дымом к дыре дымохода.
Шаман задумался, глядя на падающий снег, и все подкладывал и подкладывал листья. Когда он вернулся из страны своей молодости и посмотрел в очаг, угли покрывал слой пепла от сгоревших листьев. «И что это значит? — усмехнулся старик. — Что время Зеленой Земли не наступит?» Он жил слишком долго, чтобы понимать приметы буквально — конечно, наступит, но что означает пепел, оставшийся на месте? На жердях, концы которых торчат из дыры дымохода, накопилось слишком много копоти, и она мешает уходить дыму? Мешает, конечно, но дело, разумеется, не в этом. В Среднем мире все пронизано закономерностями и связями, которые иногда трудно нащупать, но это не значит, что их нет. Есть сотни способов гаданий, и каждый из них может дать разные результаты. Надо только уметь их истолковать. В день первого снега пепел не поднимается вверх? Что ж, это может означать, что время Белой Воды не кончится вообще, а может означать, что оно не кончится для него — Нхамби-то. Что ж, он готов к этому, здесь и так уже дивно живет лишь треть его естества, а остальное пребывает в Верхнем и Нижнем мирах.
Но почему, почему так неспокойно, тревожно старому шаману? Что-то меняется в Среднем мире? Или в нем самом? Эти вести, эти события... Род Волка вернул двух своих людей. Могучий воин Черный Бизон пришел из Нижнего мира. Так бывает — не часто, но бывает. Человек со странной кличкой Семхон пришел из Верхнего мира — из мира еще не рожденных. В этом, конечно, нет ничего особенного, кроме того, что на памяти Нхамби-то такого еще не случилось. Собственно говоря, прийти можно откуда угодно и стать в Среднем мире кем угодно, но... Но его принял род Волка! А ведь они — люди Пещеры, люди Художника... Чтобы стать своим, среди них нужно родиться или... Или обладать способностями, несравнимыми со способностями обычного человека. А уж что нужно сделать, чтобы жрец признал его человеком Высшего посвящения?! Да-а, что-то происходит в Среднем мире...
Большая охота хьюггов... Последний раз это было давно, очень давно — с тех пор дети дважды успели стать взрослыми. И он, и тот, кого зовут теперь Художником, были мальчишками — почти детьми. И пришли хьюгги. Из далекой страны Низких гор они накатывались волна за волной на поселки лоуринов. Накатывались и оставались здесь — оскальпированные, с пробитыми черепами. Они гибли сотнями от стрел и палиц лоуринов, но им на смену приходили новые. Не имеющие луков, не умеющие сражаться по-настоящему, они отдавали по три и по пять жизней за каждого лоурина, но приходили вновь и вновь. А потом все кончилось — они исчезли. Почему? Люди Высшего посвящения понимают что весь мир пронизан связями, что у каждого события есть причина. Объяснять все произволом духов и демонов слишком просто. Почему тогда ушли хьюгги? Потому что некому стало кормить их детей и женщин? Нет, конечно... Может быть, потому, что в одном из захваченных поселков они нашли тощего нескладного мальчишку, который любил рисовать и совсем не умел драться? Тогда, как и теперь, война закончилась походом воинов пяти племен в страну Низких гор, тогда, как и теперь, жилища вернувшихся были увешаны скальпами врагов. А тот мальчишка, превращенный в шевелящийся кусок мяса, сумел остаться в Среднем мире. И стал Художником.
Все повторилось. Что ж, круги возвращения одних и тех же событий — один из законов Среднего мира, как смена Времен. Только теперь иначе, как, впрочем, обычно и бывает. Они отпустили мальчишку и увели воина. Хотя рассказывают странное. Он заставил их отпустить Головастика и ушел с ними сам. Лоурин, имеющий власть над хьюггами?! Или они приходили за ним, за Семхоном Длинная Лапа?
Нет, жизнь не идет кругами. Точнее, каждый следующий крут похож на предыдущий, но не совпадает с ним полностью. Животные и люди были, конечно, едины, но Творец разделил их, и с каждым новым крутом они разделяются все больше и больше. Когда-то люди понимали голоса зверей и птиц как свои собственные. Это было давно. Семхон пришел из будущего, где разделение это должно стать полным. Но говорят... те, кто был с Черным Бизоном, говорят, что это человек-волк, двуединая сущность, какие бывали лишь в старину. Они окружили поселок хьюггов, но не успели подойти на расстояние верного выстрела, — тот, кого называют Семхоном, поднялся с ложа пыток и перестал быть человеком. Когда не осталось живых врагов, не знающие страха воины не сразу решились приблизиться к нему.
Что толку слушать чужие рассказы? Ведь каждый из них — это не само событие, а слова о том, как кто-то увидел и понял его. Упущенная маленькая рыбка в рассказе рыбака превращается в огромную рыбину, а унести стрелу после неудачного выстрела может, конечно, лишь самый крупный олень в стаде. Скоро этот человек, если, конечно, он человек, будет здесь, и вот тогда...
Белый свет входа на мгновение померк, а потом возник снова. Кунди вошел и опустился на корточки сбоку от очага, чтобы не мешать учителю смотреть на снег. Входить, не спросив разрешения, — его право. Но обязанность его вскоре уйти, если учитель сам не заговорит с ним. Шаман заговорил:
— Ты пришел...
— Да, учитель. Охотники нашли его следы. Они знают его место. Совсем недалеко.
Кунди замолчал. Это сообщение не стоило того, чтобы беспокоить старика. Тигр — родовой зверь — не мышь, которая прячется в норку при первой же опасности. Всех саблезубов, которые живут в округе на три дня ходьбы, охотники помнят в лицо, знают их имена, точнее, клички, чтобы не путать друг с другом. Тропы людей и тигров не пересекаются — степь велика и не оскудела добычей. Не пересекаются, пока не приходит нужда вспомнить о давнем родстве.
— Гадание на листьях показало странное... — еле слышно прошептал старик. — Наверное, я не увижу Зеленой Земли.
— Не говори так, учитель, — попросил Кунди. — Я знаю, что ты устал, но я не могу... Не чувствую себя готовым... Почему-то... не знаю... Все эти слухи, разговоры...
— Да, новости летят над степью быстрее птиц, Семхон?
— Все только и говорят о нем. О нем и его женщине.
— О женщине?!
— Да, ты, может быть, помнишь ее — уродка по имени Сухая Ветка. Ребенок, так и не превратившийся в настоящую женщину.
— Я помню ее... Думаю, что она все-таки женщина, только другая. О ней тоже говорят?
Старик поднял на него глаза, и Кунди понял это как проявление интереса.
— Говорят, Семхон передал ей новую магию. Ту, которую принес из будущего.
— Магию? Женщине?!
— Да, так говорят. Она называется странным и непонятным словом «секс».
— Все новое сначала кажется непонятным. Зачем это?
— Чтобы доставлять радость. Мужчинам и женщинам, когда они вместе.
— Интересно...
— Говорят, они готовы передать ее всем желающим. Многие женщины Волка уже научились... Наши тоже хотят. Вождь просит... Вождь хочет узнать, как ты...
— Радость — это хорошо. Ее не так уж и много в Среднем мире. Почему я должен быть против новой магии? Если в ней нет зла, конечно... Пусть Ветка придет вместе с Семхоном. Об этом хотел спросить Вождь?
— Да, учитель. Но ты же сам говорил, что добра не бывает без зла и наоборот. Если новая магия добавит людям радости, значит, прибавит и горя.
— Это так, но Средний мир станет полнее. Чуть-чуть приблизится к полноте Верхнего мира. Разве ради этого не стоит жить? Даже если тебе страдать придётся чаще, чем радоваться?
— Стоит, конечно... Только...
Наверное, Кунди ждал вопроса или поощрения говорить дальше, поделиться тем, что его мучает. Но старик молчал: слово должно созреть в человеке, налиться соком и силой, чтобы быть произнесенным. И ученик заговорил — начал обращать в звуки то, что множество раз повторял в уме.
— Учитель, не уходи, не оставляй меня одного! Я не смогу заменить тебя. Да, мне открыты границы миров, да, со мной говорят духи живых и неживых сущностей... Но выше я подняться не могу! Не могу познать и принять спокойную уверенность бесконечной любви Творца! Не могу... Я несовершенен...
— Жалеешь о том, что свернул с пути воина?
— Нет! Да... Не знаю...
— Говори, говори...
Старик слушал, мало вдаваясь в подробности. Суть ему была ясна, он, собственно, давно подозревал это, только не хотел признаваться самому себе. Ему действительно нельзя уходить из Среднего мира. Парень не справится. Вот он говорит, торопливо и сбивчиво выдавливает из себя скверну, которую должен был одолеть сам. Что может учитель? Лишь показать, с чем надо бороться, лишь рассказать о способах. Или, может быть, именно поддержка старшего делает его слабым? Нет, это женщину делает слабой присутствие мужчины. Нельзя уходить... Тогда что означает пепел листьев, так и не взлетевший вверх?
— ...вернулись. Их жилища увешаны скальпами врагов! Да, я знаю, что это лишь куски кожи с волосами. Знаю! А ведь я был лучшим воином Тигров! Ведь, правда, был? А из Волков только Бизон... Я так и не сразился с ним... Другой войны не будет много лет... Да, я знаю, что война — это зло, с которым приходится мириться, потому что оно неизбежно. От неё нельзя отказаться точно так же, как нельзя отказаться извергать из себя непереваренные остатки пищи. Я знаю и понимаю все это, но... Но мне обидно! Ничего не могу поделать — обидно и все! Смешно, конечно... И все равно обидно! А эти... Этот... Семхон, Семхон... Я никогда не видел его, он не сделал мне ничего плохого, но... Почему-то мне хочется... хочется, чтобы его не было! Меня злит это дурацкое имя... Кажется, убил бы его! А ведь мы должны стать друзьями! Я хочу, чтобы мы стали друзьями, но я не могу, не могу...
«Я, я, я, мне, мне, мне... — мысленно передразнил старик. — Давно с ним такого не было. Конечно, его путь был слишком легок. Меня-то много лет терзали демоны, прежде чем я согласился иметь с ними дело, согласился ступить на Тропу сквозь миры, ведущую к обиталищу Творца. А он получил в бою удар по голове и долго обитал на границе миров. Потом вернулся, и мы поняли, что он тоже на Тропе. Он и сам так считает, и это правильно, только он ступил на нее неподготовленным и теперь балансирует над бездной. И никто не сможет ему помочь, только сам. Кажется, он понимает это...»
— Я пытался, боролся... Уходил в степь... пытался говорить с Ним... Он не слышит меня... В хранилище... перебирал реликвии... Нет, не помогает, не могу сосредоточиться, не могу думать... Опять болит голова...
Кунди прижал ко лбу желтоватый полуокатанный камень и умолк, как бы пытаясь одолеть собственное отчаяние. Старик всмотрелся и удивленно вскинул вверх кустистые брови:
— Зачем ты таскаешь с собой небесный камень?!
— Не знаю... Честно скажу: не знаю. Выходил из хранилища, задумался, а потом обнаружил, что держу его в руке. Все никак не соберусь отнести обратно. Как-то мне хорошо с ним, успокаивает, что ли...
— Отнеси, отнеси, — пробурчал Нхамби-то. — Ни к чему таскать по поселку реликвию. Пусть лежит, где лежала...
Думал же он о другом. Он наконец вспомнил, подобрал аналогию состоянию, в котором пребывает тот, кого все считают его учеником. Да, с Кунди изредка такое случалось, но всегда летом, когда долго стоит жаркая безветренная погода. Ошалевшие от тепла и света духи тьмы ищут укрытия, ищут в первую очередь в знакомых местах. Кунди не повезло — они избрали его таким укрытием. Для обычного человека это была бы просто болезнь, которую можно исцелить — он знает способы, но тот, кто стоит на Тропе, должен сам уметь договариваться с духами, иначе они не позволят властвовать над собой. Что ж, значит, с этим ничего не поделаешь. Только очень не хочется, чтобы Бизон и Семхон застали Кунди в таком состоянии. Впрочем, они, наверное, появятся еще не скоро — человеческой сущности Семхона крепко досталось.

* * *

Большую часть времени года, которую можно было назвать осенью, Семен провалялся в своем вигваме. Иногда становилось довольно холодно, на улице шёл дождь. Было несколько дней с почти ураганным ветром, которые поселок пережил в целом благополучно, поскольку со стороны степи его прикрывала скала.
Сам же Семен, к своему изумлению, сделался неким ритуальным объектом. В чем там суть, ему никто не объяснил, но оказалось, что чуть ли не все мужчины-лоурины должны разделить с ним трапезу. То есть великий и загадочный Семхон должен съесть кусочек добычи, а остальное они доедят сами, приобретя тем самым какие-то важные свойства, которыми он, Семхон, обладает. На практике это вылилось в то, что к его вигваму чуть ли не ежедневно приходили какие-то люди и всучали Ветке куски мяса, в котором и без этого недостатка не было. Сначала Семена вполне устраивало, что никто не добивается аудиенции с ним, но потом, разумеется, маленькая приятность обратилась в свою большую противоположность.
Первое время Семена очень угнетало, что молодая и красивая (по его понятиям) Ветка вынуждена выполнять «черный уход» за раненым. Ему было стыдно, он стеснялся... А что делать? У него оказалось несколько ран в самых неподходящих местах. По-хорошему, некоторые из них следовало сразу зашить, но время было упущено. Кроме того, Семен так и не смог придумать, как это сделать, чтобы с гарантией не занести инфекцию. В общем, пришлось лежать и ждать, когда само зарастет, — попытка выйти по нужде гарантировала несколько лишних дней отлежки. Когда же он счел возможным все-таки перейти на самообслуживание, выяснилось, что выходить из вигвама ему нельзя: он теперь не человек, а воплощение «родового зверя», и выносить наружу свою слабость не имеет права. Его и видеть-то такого никто не должен — старейшины долго объясняли ему это через стенку вигвама. Смешно, как говорится, да не до смеха... Пришлось использовать одну из керамических посудин в качестве ночного горшка. Семен с ужасом думал о том, как он будет заниматься сексом с Веткой после всего этого.
Правда, Сухая Ветка, похоже, была на этот счет совершенно иного мнения. Из замарашки-изгоя она превратилась в важную персону. Со своего места Семен по временам слышал, как она вначале робко, а потом все смелее покрикивает на других женщин, да и с чужими мужчинами, приносящими мясо, разговаривает совсем не робко. Что же касается... м-м-м... этого самого, то данный вопрос она решила сразу, как только он возник. Точнее — встал. Ведь Семён в свое время не поленился подробно «рассказать» ей о разных видах секса. В целом же у Семена складывалось устойчивое впечатление, что женщину вполне устраивает его лежачее положение. Она просто счастлива, что ее Семхон все время под рукой и никуда не девается. Целыми днями она пребывала в непрерывных хлопотах: утепляла вигвам, таскала дрова, возилась со шкурами. Постепенно под ее руками возник комплект зимней одежды и две пары обуви, похожей на сапоги, только со съемными голенищами, которые пришнуровывались к тапочкам внахлест в районе щиколоток. Штанов же, как оказалось, здесь не носили и в холода. По этому поводу у Семена возникли серьезные сомнения, и он имел неосторожность поделиться ими с Веткой. Та посмеялась, и... через пару дней Семен держал в руках некое подобие трусов или плавок из лисьего меха.
— Слушай, — изумленно пробормотал он, — а почему мехом внутрь? Он же... э-э-э... щекотаться будет!
— Вот и хорошо! — хихикнула Ветка. — Это я специально!
— Ну, знаешь ли... А если у меня от этого... гм... эрекция возникнет? Как же я с ней ходить буду?!
— А ты не ходи, — совершенно серьезно ответила женщина. — Лежи тут — мне так спокойнее, мне так больше нравится.
— Мало ли что тебе нравится, — вздохнул Семен. — Опять за эмансипацию взялась. Что за дела такие?! Каменный век же...
Вскоре на свет явились и штанины из оленьей шкуры, которые к этим трусам надо было привязывать. Искусство исполнения вызывало восхищение, но Семен совсем не был уверен, что в этом можно будет ходить. К тому же в голову лезли воспоминания и аналогии: всякие материальные новшества здесь если и приживаются, то с превеликим трудом — быт туземцев отлажен веками, нерационального или бессмысленного в нем почти нет. Раз ходят тут без штанов, значит, для этого существуют веские причины. Нужно понимать и приспосабливаться, а не переделывать под себя реальность.
Разрешение «на выход» он все-таки выпросил. Правда, покинуть жилище ему позволили лишь после того, как все взрослое население поселка отбудет в места обитания одного из родов, где предстоит ритуальная охота на носорога. По возвращении же будет собрана представительная комиссия, которая примет окончательное решение — можно ли Семхону в таком виде показываться на люди.
Оказавшись впервые после длительного перерыва на свежем воздухе, Семен сначала сильно усомнился в том, что решение комиссии будет положительным — его качало из сторону в сторону, и любимый боевой посох пришлось использовать по прямому назначению — для опоры.
Когда глаза привыкли к свету, а земля перестала пытаться занять наклонное положение, Семен осмотрел пустой лагерь и чуть не прослезился — ну прямо дом родной! Неужели было время, когда он жил в городе, ходил по асфальту, ездил на автобусе? Может быть, это ложная память? Глюк? Греза? Не было на самом деле ничего этого, а?
У него есть несколько дней, чтобы научиться передвигаться и делать вид, что у него все в порядке. Шершавая кожа рубахи неприятно щекочет свежие шрамы (как бы не рассадить), а голым ходить сейчас холодновато... Впрочем, все равно лежать уже нет никаких сил. «Куда податься для начала? А собственно, куда тут можно пойти, если пунктов всего три: река, степь и пещера. Интересно, Художник здесь или тоже ушел? Вот кто меня просветит и все объяснит! Впрочем, кто его знает, у них же тут не поймаешь... Может, и разговаривать не захочет?»
На всякий случай Семен заглянул сначала в жилище воинов: вдруг Бизон не ушел вместе со всеми? Надежда не оправдалась — в длинном вигваме копошились одни женщины. «Хорошо ему, — позавидовал Семён. — Никто его взаперти сидеть не заставляет: как только смог встать на ноги, сразу стал считаться полностью дееспособным — хоть на охоту беги, хоть с хьюггами дерись».
Солнце клонилось к горизонту, и скоро территория поселка должна была погрузиться в тень от скалы. Семен решил не отказывать себе в удовольствии и не торопиться в холодный сумрак пещеры — он так давно не был на солнце! Он стал бесцельно бродить по лагерю, обходя лужи и ямы с отбросами. Не отдавая себе отчета, он всматривался во все встречные камни, иногда переворачивал их ногой или посохом.
В конце концов он оказался на границе света и тени, хотел было повернуть назад, но услышал вопрос:
— Что ты ищешь, Семхон?
Семен увлекся и, глядя под ноги, перестал замечать, что происходит вокруг. Художник сидел на бревне возле давно потухшего Костра Совета, щурился и, кажется, просто грелся на солнце. «Пользуется случаем, когда никого нет, — догадался Семен. — Он, похоже, тоже с трудом переносит многолюдство. А действительно, что я ищу?!» Старик ждал ответа, и Семен честно сказал:
— Камень. Только не спрашивай, какой именно. Волшебный. Но как он выглядит, я не знаю.
— Но знаешь, что он волшебный?
Семен доковылял до бревна, с облегчением уселся, зажав посох между коленями.
— Ничего я не знаю. Да, собственно говоря, если моя догадка верна, то это совсем не обязательно должен быть камень.
— А что же?
— Ну... Наверное, любой твердый предмет... Кусок дерева, кость... Хотя нет: деревяшку можно бросить в костер, а кость расколоть или закопать в яму с отбросами. Наверное, все-таки камень, но такой, который не годен для обработки — с зернистой структурой. Якобы...

Предыдущая страница 9 Следующая страница


Племя Тигра 10

— Ты говоришь загадками.
— Да это и есть загадка. Впрочем, может быть, я все это сам выдумал. Понимаешь, это как примятая трава: смотришь и думаешь, чей же это след? А может быть, это и не след вовсе? Тогда над чем думать? Но, с другой стороны, трава явно кем-то примята...
— Если это все-таки след, то он должен куда-то вести. К кому-то. А если не след, то он сразу и оборвется. Пройди по нему — и узнаешь.
— Пройти по нему? М-да-а... А ты поможешь мне?
— Попробую.
— Люди из будущего смотрят иногда в прошлое. Оттуда видно, что сотни поколений людей считали воплощением Творца миров мамонта. Или быка — могучего, с большими рогами.
— Да, я слышал об этом. Это смешное заблуждение людей, живущих далеко в сторону полуденного солнца. Впрочем, может быть, им дано иное воплощение.
— Скорее всего. Так было везде и очень долго. И вдруг кое-где появились племена, которые считают воплощением Творца... Ты только не смейся!
— Кого же?
— Человека. Появилась мысль, что человек подобен Создателю вселенной.
— Да, это действительно смешно. Ведь все знают, что Творец не подобен ничему и никому.
— Так откуда же могла возникнуть такая мысль? Пусть это ошибка, но что послужило поводом для нее? Уж наверное, не глупость человеческая, а?
— Ну, глупость — слишком простое объяснение, чтобы быть истинным.
— Тогда что? Давай порассуждаем...
— Давай, Семхон. Мощь Создателя, конечно, несопоставима с мощью мамонта. Их роднит лишь то, что и та и другая максимальны для места своего пребывания, они предельны, если у первой вообще есть предел. А человек? Или... Чтобы посчитать его воплощением, нужно, наверное, встретить человекоподобное существо, чье могущество превосходит все мыслимое в Среднем мире. Я не могу представить такое.
— А вот хьюгги могут. И чтобы уподобиться ему, они едят лоуринов. И меня хотели сожрать — очистив предварительно страданием.
— Хьюгги?!
— Они самые. А могущественных человекоподобных они видят. И даже как-то могут общаться с ними.
— Для этого нужен волшебный камень? Камень, прилетевший с неба?
— С неба?! Да, действительно... Скорее всего, именно оттуда. Но ты-то откуда это знаешь?!
— Семхон, ты, как и я, человек Высшего посвящения. Ты не можешь не знать, что истины бывают двух уровней. На первом мир гармоничен и прост: летают птицы, а не люди, с неба падает дождь, а не камни. Это незыблемые законы, без которых обойтись невозможно: человек должен быть уверен, что вода всегда мокрая, а огонь горячий, что после дня наступает ночь, и чтобы сразить зверя, нужно подобраться на выстрел и пустить стрелу. Иначе как жить? Для чего мне сегодня делать копье, если я не уверен, что наступит завтра?
А есть другой уровень истин. Он не скрыт от большинства, он им просто не нужен. И взошедшим на этот уровень известно, что любая ночь может оказаться бесконечной, что с неба могут падать камни, что бывают нелетающие птицы и летающие люди.
— Та-а-ак... Однако... Летающие люди? С крыльями, как у птиц?
— Конечно!
— А камень с неба?
— Он хранится в племенном святилище лоуринов.
— Он сокрыт? — быстро спросил Семен. — С ним кто-то контактирует? Берет в руки, смотрит на него?
— Почему это тебя так беспокоит, Семхон? Ты тоже имеешь право увидеть его — доказательство верности верхнего уровня истин. Но разве ты нуждаешься в доказательствах?
— Нет, пожалуй. Просто мне интересно — он постоянно спрятан? Его редко достают?
— Конечно! Те, кто хочет и может получить Высшее посвящение, появляются среди лоуринов редко.
— Я должен увидеть эту каменюку.
— Думаешь, что такой же ты видел у хьюггов?
— Не знаю. Он какой?
— Обычный — желтовато-серый обломок с темными пятнышками и прожилками. Такие камни ни на что не годятся.
— Какой он формы?
— Ну, примерно такой, — жрец показал пальцами. — Углы немного сглажены. Ничего, в общем, особенного, кроме того, что он упал с неба.
— В том — у хьюггов — тоже не было ничего особенного. Кроме того, что он ненастоящий.
— Как это?!
— А вот так... Ну, скажем, взять оленя, снять с него шкуру... Потом сшить как было, набить травой, вставить в ноги палки и поставить такое чучело в степи. С виду, издалека — олень как олень, а подойдёшь поближе — ан нет! Ты же художник, ты сможешь такое представить.
— Да, пожалуй, смогу. Наверное, я понимаю, о чём ты говоришь, только как может получиться ненастоящий камень? И зачем?
— Ну, сделать-то камень нетрудно. Ты же видел мою посуду. Старейшины сначала решили, что она из камня, но я им объяснил, что сделал ее из глины, воды и огня. То, что получилось, вполне можно назвать камнем, только сделан он человеком, а не высшим Творцом, как все остальное. Понимаешь, тот камень у хьюггов, мне кажется, тоже был сделан человеком, только мастеру очень хотелось, чтобы изделие было похоже на изделие Бога. Ты понимаешь меня?
— Мне тоже хочется, чтобы мои рисунки были похожи...
— Ты создаешь красоту, а это — другое. В общем, я бы посмотрел на камень лоуринов.
— Не вижу, что может помешать тебе сделать это. Когда ты окрепнешь, тебе придется отправиться на стоянку у Желтых Скал.
— Это зачем еще?
— Ну, ты же теперь главный Волк, Семхон. Таково решение Совета Племен.
«О боги, боги мои! — мысленно застонал Семен. — Какой еще Совет?! Кому и что я должен?!»
Впрочем, успокоился он довольно быстро: игра продолжается, и он — одна из фигур на доске. Та самая, которую еще не съели.

Потом Семен долго выспрашивал старика о событиях, в результате которых он лишился половины собственной шкуры и чуть не расстался с жизнью. По его представлениям, в степи развернулась целая война народов. Однако, к его удивлению, для туземцев в этом не было ничего особенного. Все как бы действовали по отработанному сценарию. Хьюгги захватили одного из лоуринов. Это, по мнению руководства Людей, вещь совершенно недопустимая. Если бы они просто напали на чью-то стоянку и всех вырезали — это их право. В том смысле, что воины — жители данного поселка — позволили врагу себя победить — стыд и позор! А позор, как известно, лучше всего смывается кровью. Поэтому каждый воин родственного клана может исполнить у Костра Совета танец войны, созывая добровольцев. Недостатка в них никогда не бывает, так что отряд может быть довольно большим и включать представителей разных родов. Хьюгги же живут малочисленными группами — «человек» по 15-20 — это включая детей и женщин, так что при уничтожении их стоянок часто возникает ситуация, когда воинам не хватает противников и, соответственно, скальпов. Отряд отыскивает и истребляет хьюггов до тех пор, пока все воины не будут удовлетворены трофеями и не разойдутся по домам.
В свое время быстрое сокращение численности врагов способствовало выработке новых военных обычаев, которые на самом деле были, конечно, хорошо забытыми старыми. Расстреливать хьюггов, вооруженных палицами, из луков с расстояния в сотню шагов постепенно вышло из моды, зато во всей красе возродилась традиция рукопашного боя и снятия скальпа с побежденного противника. Поскольку союз племен еще не распался, совместные крупномасштабные военные действия против хьюггов хоть и редко, но ведутся, хотя соглашаются на них вожди неохотно — для этого нужны веские основания. И одним из таких оснований является так называемая Большая охота. После этого воевать становится не с кем и приходится ждать, когда у хьюггов вступит в силу новое поколение воинов, с которых можно снимать скальпы. Показателем того, что «урожай созрел», является возобновление вылазок охотников за головами — верный признак приближающейся жатвы.
— Это что же получается, — пытался разобраться в ситуации Семен, — все эти охотники за головами, их нападения — для лоуринов это не горе и беда, а желанная возможность пустить кровь врагу, раздобыть побольше трофеев, да? То-то ваши люди не столько лагерь защищали, сколько драли скальпы!
— Эх, Семхон! — покачал головой жрец. — Я же говорил тебе о двух уровнях правды, двух истинах. Раздели то, что услышал, и все встанет на свои места.
— Ну да, одна правда для всех, другая для избранных.
— Если и избранных, то не людьми. Разве не так?
— Ага, кто-то, не жалея сил, смолоду тренируется, чтобы защищать свой род и племя от врагов, а кто-то следит за тем, чтобы этих врагов ни в коем случае полностью не истребили?
— Да, воином стать трудно. Но, к сожалению, НЕ стать им гораздо труднее.
— Вот ты о чем! То-то чуть не выгнал меня, когда а сказал, что хочу стать как все. Неужели правы те мудрецы из будущего, которые считают, что воинственность — неотъемлемое свойство человека?
— Так устроен Средний мир — нам ли судить его? Потому так ценны люди, которые могут не идти вместе со всеми. Их рождается мало.
— Послушай, жрец... Я даже не знаю, с какой стороны теперь подходить к этому. Вот Головастик — он не такой, как все, у него есть некие способности. Допустим, ради его спасения можно нарушить обычаи, можно пожертвовать многими воинами. А меня-то зачем понадобилось спасать? Я-то какую ценность представляю? Ты же сам сказал, что из меня не получится даже Смотрящего На Облака. Тем не менее произошла целая война: сводный отряд пяти племен устроил глубокий рейд на территорию хьюггов, потом меня, полуживого, несколько дней тащили по степи и прикрывали, жертвуя жизнью. Я плохо соображал, но, по-моему, вначале со мной шло несколько десятков воинов, и все погибли — один Бизон остался, да и тот весь израненный. Почему так?
— Они начали Большую охоту. Ты же слышал, что время от времени такое случается. Одни считают, что это происходит, когда хьюггов становится слишком много, другие полагают, что ими овладевает жажда смерти. Тогда старейшины не вправе отказать воинам. И начинается избиение.
— Кого? Этих хьюггов, что ли?!
— Конечно! Тот поселок, в котором ты был, — один из многих, хотя, может быть, и самый крупный. Таких селений люди уничтожили много — две или три руки.
— И что, везде как там, да? Вместе с детьми и женщинами?
— А ты не знаешь, как это бывает? Впрочем, за их детенышами и самками люди не охотятся, — те, кто успел, убежали...
— Так все, что я видел, был лишь мелкий эпизод большой войны?! Сколько же погибло... наших и... тех?
— Разве это имеет значение? У вернувшихся очень много скальпов. — Жрец смотрел на Семена и улыбался.
— Чему ты смеешься, старик?!
— Твоему смятению. Твое сердце жаждет мести, ты хочешь убивать их и резать скальпы. Сильно хочешь!
— Да, — согласился Семен и надолго замолчал, всматриваясь в самого себя. — Ты когда-то сказал, что я воин. Ты не ошибся: бить, душить этих тварей! И скальпов мне не нужно, не надо мне их силы, не надо ни перед кем хвастаться победами — прикончить ещё двух-трех, и можно умирать спокойно!
— Как спокойно умирали лоурины на твоих глазах. Только я ведь сказал, что ты воин лишь наполовину, и какая из твоих сущностей возьмет верх, ещё неизвестно.
— Уже известно, жрец! Когда вернутся мои силы, когда я смогу... И никакие ваши вожди мне не запретят! Ну, что ты улыбаешься?! Тебя бы так!
Он отодвинулся, чуть привстал и задрал рубаху: края двух ран на груди слегка разошлись и сочились сукровицей. Некоторое время старик, чуть прищурившись, рассматривал шрамы на груди и животе Семена. Потом кивнул:
— Да, ТАК со мной не было. Тебе всего лишь прикладывали горящие палки и нагретые камни к коже. Нагретые не сильно — чтобы мясо не горело, иначе тело мертвеет и не может потом чувствовать внутреннюю боль.
— Внутреннюю?
— Конечно. Это когда делается надрез и раскаленный камень вставляется в рану — так, чтобы жечь и кость, и мясо.
— А ты откуда знаешь?
— Видел. Ты тоже хочешь? — Старик встал с бревна и потянул вверх подол своей рубахи.
В хирургии Семен разбирался плохо. Но то, что он увидел, было явно за пределами нормы. То ли у них тут повышенная живучесть, то ли мало болезнетворных микробов, но с такими повреждениями, по идее, человек выживать не должен. Теперь стало ясно, почему Художник так скованно двигался: многие мышцы на спине и груди у него просто отсутствовали. Кое-где кости прикрывает просто кожа. Точнее, Семену всё-таки хотелось верить, что они прикрыты кожей, а не обнажены.
Он отвернулся:
— Так не бывает, жрец. С этим не живут. Так не бывает...
— Ну-ну, Семхон! Ты же видишь, что так бывает. Бывает еще и не так... Просто нужно постепенно: дождаться, когда зарастет, и снова...
— Сколько же это продолжалось?!
— Думаешь, я считал дни? Долго...
— И... Слушай, это что, тоже была Большая охота хьюггов, да?
— Была.
— И тебя спасли так же, как и меня?!
— Нет, конечно. По твоему следу шел Черный Бизон и вел воинов. По моему следу не шел никто. Просто выбивали всех хьюггов в округе. В конце концов очередь дошла и до моих «друзей».
Они долго сидели молча. Потом Семен спросил:
— Что-нибудь известно о тех, на кого хьюгги начинают Большую охоту? Это какие-то особенные люди? Как ты и я?
— Не знаю, ведь это бывает так редко.
— А вот смотри как получается: здесь три человека, которые как-то выделяются, отличаются от остальных: ты, я и Головастик. И все трое уцелели по чистой случайности, и в судьбе каждого поучаствовали хьюгги.
— Головастик?!
— Ну да, конечно! Ведь это они своим нападением обрекли его на казнь.
— Он сам обрек себя — проворонил врагов на посту.
— Думаешь, это случайность? Может быть, конечно...
— Я понимаю, к чему ты клонишь, Семхон. Только хьюгги тут ни при чём. Точнее, они лишь бессмысленное орудие в руках тьмы.
— В чьих руках?!
— Семхон, ведь ты же понял смысл нашего служения. Мы заполняем пустоту Нижнего мира, убиваем её... Она сопротивляется... Придумай иные слова, назови по-другому, чтобы тебе было понятней.
— Но... Тут опять какая-то тайна, да?
— Тайна... Просто знание, нужное не всем.
— Мне — нужно.
— Да, я тоже так думаю. Изначальный Творец не создавал смерть. Она была всегда. Он не уничтожил её сам. Он создал для этого людей.
— Для ЭТОГО?
— А для чего же? Ты видишь в Среднем мире еще кого-то достойного этой великой задачи? И чем меньше места остается для смерти, тем чаще выходит она на охоту. Берегись, Семхон!
— Как я могу беречься?! Забиться, как ты, в пещеру?
— Наверное, это могло бы помочь, — усмехнулся старик, — только ты не сможешь. Не сможет твоя половина.
— Та, которая «воин»?
— Конечно! Ты же живешь на распутье.
— Как могу, так и живу, — вздохнул Семен. — Только мне все интересней и интересней, как эта сажая смерть, это самое мировое зло договаривается с исполнителями своей волн? Уж не через камень ли, упавший с неба?
— Разве это имеет значение — как? Добро и зло живут в каждом существе, они ниоткуда не берутся, они присутствуют в мире всюду. Когда одного становится меньше, другое увеличивается, набирает силу.
— Ты знаешь... А ведь люди будущего смогли сформулировать эту закономерность, только я не помню, чье это высказывание. Сейчас попробую перевести на наш язык... ну, примерно так: место, не занятое Богом, обязательно занимает дьявол.
— Дьявол?
— Ну, да. Это новое для тебя слово. Вообще-то многие из людей будущего считают, что это вполне конкретное существо — вечный противник Творца-Вседержителя, которого называют Богом. Только я не верю в некую личность с руками-ногами. Я понимаю это как обобщенный образ тьмы, хаоса, смерти, всего того зла, которое существует и вне, и внутри человека.
— Что ж, пусть — так. Значит, и твой противник и мой — дьявол.
— Не знаю, не знаю, — вздохнул Семен. — Что-то получается слишком возвышенно. Посмотреть бы сначала на небесный камень лоуринов. Ладно, не будем пока об этом... Так зачем я понадобился вождю лоуринов? Почему удостоился такой чести? И вообще, при чем тут тотемный зверь?

— Изначально ткань (вещество, субстанция) жизни была единой, но Творец разделил ее. То, что было на тверди земной, так и осталось на ней — вода, трава и деревья. Ты сам видишь, как близки и неразлучны они. То, что было в самом верху, стало облаками, ветром, птицами, насекомыми — сам видишь, как близки они. То, что было посередине, разделил Творец на людей разных племен и родов. А животных он отделил от родов их, хотя некоторые считают, что было наоборот. Потому и каждый род, каждое племя имеют тех, кто был изначально в единстве с ним. Это, конечно, не значит, что люди из рода Оленя носят рога на голове, а род Зайца хорошо прыгает, но эти животные — их.
— Как-то это очень сложно для меня. Это что, как две разные фигурки из одного куска глины?
— Ну, не совсем. Чтобы вылепить две фигурки, нужно комок разделить на два — то есть это будет изначальный разрыв единства. Творец же единство не нарушал.
— Это что же, непостижимая тайна творения? Которую понять нельзя, а можно только запомнить?
— Экий ты, Семхон! — покачал головой старик. — почему тебе так нравится слово «тайна»? То есть смысл, закрытый для познания? Дай мне вон ту палочку. Смотри...
Старик прочертил на земле изогнутую линию, добавил еще две:
— Это кто?
— Ну... Мамонт, наверное, — рассмотрел схематичный рисунок Семен.
— А вот так? — Старик добавил еще несколько линий к прежним.
— Теперь лошадь получилась...
— Но ведь мамонт никуда не делся, правда? Вот его контур. А теперь вот так... — Старик сделал еще несколько штрихов.
— Хм, еще и заяц добавился... Это ты показываешь мне, как проходило творение, да?
— Но ты понял?
— Пожалуй... Одно проступает сквозь другое, представляет собой самостоятельную цельность, но только вместе с чем-то другим... Так, да?
— Примерно. Это можно обозначить и другими словами, но пусть будут твои. В каждом члене рода в той или иной мере проступает изначальный зверь, иногда одна из сущностей может растворяться в другой. Когда мамонт отдал тебе жизнь, твоя истинная сущность проявилась в нашем мире — Бизон видел.
— Это был просто волчонок. Он ходил за мной, пока не вырос настолько, чтобы уйти в свою стаю.
— Да, конечно. Это, наверное, так и бывает — именно волчонок! А потом, когда ты вновь собрался покинуть Средний мир, твоя сущность воспротивилась этому.
— Попросту, волк привел за мной людей? Но разве так бывает?! Он же не собака! Интересно, как это все выглядело?
— Вот так: он стоял ночью вон там, на скале, и выл. Выл по-особенному. Люди встали и пошли за ним. Никто не командовал, никто никого не вел. Просто, когда говорит родовой зверь, его надо слушать. Это бывает редко...
— Ладно, — усмехнулся Семен, — так или иначе, но получилось, что я теперь самый «волчистый» среди волков. И что дальше?
— Юноша из нашего рода по имени Головастик должен умереть — он заслужил это, А потом в роду Тигра появится новый ребенок.
— Во-он что вы придумали! Символическое наказание — вместо казни ее обозначение, да?
— Назови это так, если хочешь. Волк возьмёт жизнь родича и отдаст ее тигру, а жизнь тигра передаст юноше.
— Ну, разумеется! Это что же, мне надо будет убить их обоих? Мальчишку-то символически — это понятно, а саблезуба как? По-настоящему?
— Не убить, а забрать жизнь, — устало поправил жрец. — Но ты не бойся, Семхон, тебе помогут.

Первый снег пошел дней через десять. Семена он застал на извилистой тропе вокруг поселка. Дважды в день — утром и вечером — бывший завлаб С. Н. Васильев накручивал по десятку километров бега с препятствиями. Сравняться в этом с лоуринами он, конечно, не надеялся, но очень хотел вернуть себе хотя бы то, что у него было. Сначала он обливался по том, его тошнило, болели и чесались свежие шрамы. Но силы возвращались, тяжелый посох становился все более послушным. «Надо было засечь время, которое мне понадобилось на то, чтобы оклематься. Получается, кажется, довольно быстро. Есть же поговорка: "Заживает, как на собаке". А я вроде как даже не собака, а волк».

Глава 9
СНЕГОПАД

Сидеть в палатке мочи не было никакой, и Семен бродил по окрестным холмам, пугая редких бизонов и оленей, выкалывающих траву из-под снега или просто пасущихся. Оказалось, что почет и уважение членов первобытного племени тешит, конечно, самолюбие простого кандидата наук, но при этом налагает массу обязанностей. Причем дурацких. И никуда не денешься: не объяснять же людям, что та или иная традиция глупа и бессмысленна? Тем более что сам в этом далеко не всегда уверен.
В поселок у Желтых Скал Семен прибыл с целым караваном. Вообще-то считается, что до него ровно день хода, да и то, если не очень торопиться. Кое-кто из особо быстроногих, говорят, умудряется сбегать туда-сюда от рассвета и до заката. От позора Семена спасла Сухая Ветка. По просьбе Тигров она тоже вошла в состав делегации, и в ее честь процессия двигалась медленно. Кроме того, привычные бегать налегке воины на сей раз были тяжко нагружены. Каждый нёс по двадцать-тридцать килограммов кремневых желваков не то для обмена, не то в подарок близким родственникам. Помимо этого, они несли несколько глиняных посудин, изготовленных когда-то Семеном, а также его арбалет. Сам хозяин оружия совсем не был уверен, что это чудовище нужно брать с собой, однако ему дали понять, что Тигры хотят увидеть «магию малого дротика». Семен не был против, особенно когда узнал, что нести тяжеленный агрегат придется не ему. Кроме того, в заплечные мешки воинов были погружены или к ним привязаны: запас еды (на случай, если Семхон проголодается), штанины и новая длинная оленья рубаха (на случай, если Семхону в пути станет холодно), три больших куска выделанной кожи и четыре нетолстых слеги для устройства походного шалаша (на случай, если пойдет дождь и Семхон промокнет). Ничего этого Семен, конечно, не просил и не требовал, сами же лоурины обычно в дорогу берут только копье и лук; единственный груз, достойный отягощать плечи мужчины, — это добыча. Откуда в данном случае столько излишеств, Семен понял не сразу, а потом долго ворчал и ругался. Оказалось (кто бы мог подумать?!), что это происки Сухой Ветки! Это она, значит, нашептала воинам... Оправившись от удивления, Семен задумался над другим: с каких это пор лоурины стали интересоваться мнением женщины, принимать во внимание ее слова?! Что-то странное происходит в «родном» племени... Тем не менее факт налицо!
Путешествие прошло вполне благополучно, если не считать того, что воинам было скучно — такое медленное передвижение, да еще с грузом, их просто изнуряло. Морально, конечно. Семен это почувствовал и после ночевки пошептался с Бизоном. Предложение получило поддержку, и наутро половина делегации, забрав почти весь груз, умчалась вперед.

Предыдущая страница 10 Следующая страница


11 Сергей Щепетов

Смотреть на гостей — главным образом, на Семена — сбежалось все население поселка, две трети которого составляли, конечно, женщины, дети и подростки. Мужчины присутствовали не все, но Семен оценил общую численность населения более чем в сотню душ. Длинных жилищ и отдельно стоящих вигвамов он насчитал двенадцать штук. Сам поселок располагался в широкой ложбине на берегах мелкого ручья. Никаких желтых скал поблизости Семен не обнаружил, хотя местность вокруг была довольно холмистая.
Одеяния здешних мужчин и женщин практически не отличались от тех, к которым Семен привык. Да, собственно, он и сам так выглядел, разве что рубаха у него была не из оленьей или лошадиной шкуры, а из волчьей, впрочем, уже настолько потертой и грязной, что с первого взгляда можно было и не различить. Семен, правда, подозревал, что лоурины такие вещи различают именно с первого взгляда. В общем, воины рода Тигра отличались от своих родственников — Волков только налобными повязками, которые у них были не кожаные, а, так сказать, меховые — шерстью наружу. Чья именно это шерсть, понять Семену было слабо .
Сразу же по прибытии члены Семеновой делегации бесследно растворились в толпе. Он успел заметить лишь, что гостями они себя здесь не чувствуют — ото вроде как филиал их собственного поселка. Семену же и Ветке выделили персональное жилье. Честно говоря, он изрядно побаивался, что ночевать придется в компании малознакомых или незнакомых мужчин и женщин. Но — нет, специально для него Тигры возвели новый вигвам на краю поселка, причем по размерам и форме он довольно точно повторял конструкцию, собственноручно сооруженную Семеном в поселке Волков. Совсем уж большой удачей это было считать нельзя, поскольку свое жилище с очагом не в центре, а на входе Семен строил в расчете на холостяцкую жизнь при тёплой погоде.
Потом был торжественный прием в обиталище Вождя лоуринов с долгой трапезой, обменом комплиментами и рассуждениями на отвлеченные темы. Помимо трех старейшин, присутствовали главный шаман племени и его ученик по имени Кунди. Последний под каким-то предлогом покинул заседание в самом начале, на что, впрочем, внимания никто не обратил. Сам же Вождь оказался довольно молодым парнем, вряд ли старше Черного Бизона — то есть слегка за двадцать. Шаман же, похоже, был по-настоящему стар и выглядел усталым.
Деловую часть многочасовой беседы вполне можно было уложить в несколько фраз. Совет Племен крайне неохотно дал согласие на убиение и воскресение юноша из рода Волка. Поэтому обряд должен быть выполнен со всей тщательностью, дабы не вызвать ненужных сомнений и слухов. В мистические глубины (или высоты) этого таинства Семен погрузиться (или подняться) не смог, да и, собственно, не очень-то и пытался. Зато уяснил практическую часть мероприятия. Он вместе с Головастиком должен отправиться в степь, где они семь дней будут «молиться и поститься». Семен вспомнил Гайавату и еще десяток описаний подобных практик у первобытных народов, и ему это сильно не понравилось. Он, конечно, постарался «не потерять лицо» и вопросы задавал витиеватые и многосмысленные. В итоге выяснилось, что какую-никакую крышу им все-таки там организуют, а вот огня разводить никак нельзя — ну, не пользуются огнем ни волки, ни тигры, не любят они это! И питаться придется соответствующей пищей — сырой мамонтятиной. Печально, конечно, но ничего с этим не поделаешь: уподобление родовому зверю дело тонкое — ох-хо-хо...
В итоге Семен оказался в крохотном шалаше на пологом холме посреди степи, покрытой прядями высохшей травы. Впрочем, кое-где сквозь нее уже начала пробиваться свежая — зеленая: то ли растения приняли бесконечные оттепели за начало весны, то ли весна следовала здесь непосредственно за осенью. Компаньоном Семена оказался хмурый прыщавый подросток, невесть почему получивший в детстве кличку Головастик.
Внешне он напомнил Семену другого парнишку — студента-практиканта из геологического техникума. Тот давний полевой сезон Семен вспоминал с удовольствием. Рабочих у него тогда было несколько, но почти все маршруты он отходил именно с Андрюхой. Парень оказался на удивление безруким и неловким в горно-таежной жизни. Он не умел готовить еду, ставить палатку, разжигать костер, рубить дрова, отколачивать образцы и укладывать рюкзак. Он старательно учился, но получалось у него плохо. Зато он любил ходить по горам и никогда не ныл от усталости. При работе на разрезах он терпеливо часами карябал в блокноте под диктовку описания слоев и горных пород — под комарами, под палящим солнцем, на ветру или под дождем. А как только выдавалась свободная минута, они начинали говорить. И могли заниматься этим бесконечно. По природе своей Андрюха был говоруном, и, самое главное, он был Читателем (да-да, с большой буквы!). В свои 16 с немногим лет он перечитал всю изданную в стране фантастику (тогда, впрочем, ее было не так уж и много, во всяком случае — обозримо). Причем любую книгу мог пересказать от начала до конца с собственными комментариями. Полюбившиеся романы он перечитывал по многу раз, а такие вещи, как «Понедельник...», «Трудно быть богом» и, конечно, «Мастер...», он цитировал наизусть страницами. Не раз и не два случилось, что они с Семеном, увлекшись смакованием высказываний кота Бегемота или отца Кабани, забывали, куда и зачем идут, и забредали не в тот ручей или промахивались мимо нужного склона. Для молодежи наиболее тяжким испытанием в полевых условиях является не убойная работа, а как раз наоборот — вынужденное безделье. Представьте, что вы застряли где-нибудь на водоразделе в крохотной палатке вдвоем с напарником. Здесь нужно поработать день-два и вернуться на базу. Но идет дождь, работать нельзя, а нужно лежать в спальных мешках, поменьше есть и ждать, когда дождь кончится — день, три, пять... Нет при себе ни книжки, ни игральных карт, ни радиоприемника, а все истории из собственной жизни пересказаны множество раз. Попробуйте-ка полежать дня три с пустым брюхом, глядя на серый брезент крыши и слушая гул комаров! А пять дней? А две недели?! Вот-вот... С Андрюхой подобные испытания были не страшны: сжевав с утра по три макаронины, они до вечера погружались в теплый и солнечный мир «Понедельника...» или отправлялись в Петушки с Венечкой Ерофеевым...
Увы, сходство Головастика с Андрюхой оказалось чисто внешним. Парня, конечно, можно было понять: что ему стоило оторваться на миг от костяной статуэтки и глянуть в степь? Всего одно движение глазами, которое он сделать мог, но не сделал, и вот... Сотни трупов — и своих, и чужих, а сам он повис в пустоте — приговоренный к мучительной смерти и помилованный, не ребенок и не взрослый, не изгой, но уже и не член рода. Вот он сидит в шалаше, прислонившись спиной к кривой слеге, и смотрит в пустоту остановившимся взглядом, вяло и односложно отвечает на вопросы... Да, собственно, о чем его спрашивать? Всю его прошлую жизнь можно уместить на половине странички крупным почерком. Наверняка она была точно такой же, как у всех остальных. Там, в другой реальности, подростковый возраст считается трудным — и для родителей, и для самих подростков. Гормональный взрыв, перестройка характера, попытки самоутвердиться. Причем часто самоутвердиться самым простым способом — не утверждая собственную талантливость, а доказывая, что все вокруг плохие и не могут понять такого замечательного меня. Что ж, надо признать, что лоурины проблему переходного возраста решают успешно. Да, жестоко, но — эффективно. Пара лет ежедневных тренировок с короткими перерывами на сон, потом посвящение — интимное знакомство со смертью, и пожалуйста — готов новый воин-охотник. Спокойный, отрешенно-доброжелательный, способный получать удовольствие от работы, от еды, от удачного выстрела, от соития с женщиной и немудреной шутки напарника. Способный, не потея, пробегать десятки километров по степи, выхватить из воды проплывающую рыбу, в долю секунды изорваться яростью битвы и умереть без сожаления и страха. Общинники... Общинное сознание... Даже он, Семен, человек из другого мира, чувствует, насколько комфортно и уютно это неразделенное «я — мы». Комфортно и... уязвимо. Выпасть из общности, оказаться вне ее — это страшнее, чем смерть, потому что простой физической смерти тут никто почти не боится. Он видел, как чувствовал себя Черный Бизон, оказавшийся оторванным от общности Людей... «Вот Мария Семенова создала замечательный по своей выразительности образ Волкодава. Против волшебной силы искусства доводы разума бессильны, но в жизни так не бывает. Подросток из рода Серых Псов, оставшийся сиротой, ни при каких обстоятельствах не мог сам по себе стать воином, да еще и мстить кому-то. И вовсе не потому, что это невозможно физически — возможно, наверное. Это невозможно психологически: оставшись без „своих", незачем жить, незачем прилагать какие-то усилия. Это даже не исчезновение „земли под ногами", это исчезновение всего сразу: верха и низа, правого и левого, закона и беззакония, добра и зла. Строго говоря, наверное, часть людей получила возможность жить и действовать в одиночку, не оглядываясь и не опираясь на „своих", лишь в результате "революции" Христа. Именно Он предложил себя в качестве универсальной, высшей замены рода, клана, племени. Даже те, кто не верит в реальность евангельских событий, все равно живут с сознанием того, что есть некие высшие, надчеловеческие критерии добра и зла. Это кажется настолько естественным, что люди забывают о том, что так было не всегда. У литературного Волкодава, по сути, христианское самосознание. А вот у Гамлета — не очень.
Удивительно, но, кажется, правы те, кто полагает, что идея единого Бога-Творца очень древняя, если не изначальная. Позже в ходе истории она будет трансформирована или забыта, а затем возродится библейским преданием. Только этот единый или двуединый Творец настолько высоко, так далеко, что для большинства его как бы и нет, а вот род и племя — есть, это объективная, так сказать, реальность. Так что мне нечего предложить Головастику вместо того, чего он лишился. Если только убедить, что скоро все наладится. Впрочем, для него это ложь, поскольку он действительно собирается перевоплотиться, перестать быть самим собой и стать кем-то еще. И что делать?»
В первый день после нескольких неудачных попыток контакта Семен нашел-таки выход:
— Знаешь что, парень... Ты, конечно, в депрессии: у тебя шок, ступор, нервный срыв и так далее. Разговаривать ты не можешь или не хочешь — ну и черт с тобой! Но я прошу тебя по-человечески: не вздумай гадить под себя! Понял? Будь добр набраться сил и вылезти наружу, когда приспичит! Иначе я буду лечить тебя по-нашему — по-бразильски! — Он погрозил ему кулаком.
Кучу непонятных парнишке слов Семен подсыпал умышленно — для пущего воздействия. Головастик вяло кивнул, и Семен отправился гулять по окрестностям: уговора о том, что все семь дней он должен сидеть на месте, не было. Может быть, конечно, это подразумевалось само собой, но Семен предусмотрительно вопроса не задал, зато придумал оправдание на случай предъявления претензий: раз он такой «волчистый» волк, то должен ходить-бродить, а не лежать, как медведь в зимней спячке.
Выпавший накануне снег благополучно растаял, светило солнышко, было тепло и приятно. Правда, все вокруг было мокрым, и мокасины Семена, хоть и были пропитаны жиром, быстро размокли и болтались на ногах как безразмерные лапти. Впрочем, далеко в этот раз ему идти не пришлось — глину он нашел в русле ближайшего ручья, вздувшегося от талой воды. Как опытный гончар, Семен помял ее, растер между пальцами, понюхал (зачем-то) и решил, что сойдет. Правда, в ней многовато песка и встречаются мелкие камешки, но, в конце концов, не посуду же он лепить из нее собирается! Семен наковырял килограмма два, кое-как размял, слепил в ком и потащил к шалашу. Там он уселся на свою подстилку и с умным видом принялся за работу.
Заяц у него не получился, и он переделал его в рыбу. Потом стал лепить Чебурашку, но он оказался больше похож на крокодила Гену. Семен решил, что об этом никто не догадается, поскольку крокодилы здесь не водятся, и занялся изготовлением Винни-Пуха. Получилось довольно удачно, и скульптор глубоко задумался над тем, как сделать, чтобы Винни все-таки отличался от своего друга Пятачка. Или, может быть, стоит сделать ему круглый нос, и тогда это будет не сомнительный медведь, а совершенно ясный поросенок?
— Не так, — еле слышно сказал Головастик. — Передние лапы...
— Поучи меня еще, мальчишка! — возмутился Семен. — Ты и так не сможешь!
— Смогу...
— Так я тебе и поверил! — усмехнулся ваятель, отделил изрядный шмат глины и протянул мальчишке: — На, дерзай!
— Что?
— Лепи, говорю, раз ты такой умный!
— Угу...
Вообще-то, в комплект детских игр у лоуринов, как заметил Семен, возня с глиной и лепка почему-то не входят. Если, конечно, не считать кидания друг в друга комками грязи или ила. Однако короткого наглядного урока Головастику оказалось достаточно. Он даже приспособился плевать на пальцы, чтобы материал не прилипал. У Семена отвисла челюсть — на его глазах в тонких грязных пальцах с обгрызенными до мяса ногтями комок глины превратился в ушастого зайца, заяц — в рыбу (щука — совершенно точно!), рыба — в медведя, а медведь — в кабана, кабан — в...
— Господи, — пробормотал Семен. — Зачем же ты их ломаешь?! Оставляй — пусть сохнут! Глины я тебе еще принесу.
— Развалятся...
— Может, и не развалятся. В ней вроде песка достаточно. Если не потрескаются, то мы потом их в костре обожжем — будут твердые, как камень. Видел мою посуду — вот так я ее и делал!
— Видел... Кривая...
— Сам ты кривой! Нет, ну кривая, конечно... Но все-таки! Давай, лепи! А я пойду погуляю.
Он отошел на полсотни метров, зажмурился, подставив лицо солнцу, и засмеялся: «Ай, да я! Он теперь не оторвется. Вот и ладненько, вот и пускай себе... Да-а, но получается, что старый жрец не ошибся, да и старейшины тоже. А ведь как было обидно, когда они прямо в лицо заявили, что жизнь этого тощего чумазого мальчишки имеет несравнимо большую ценность, чем жизнь всего рода (и моя — Семена Васильева — тоже!). И ведь не только сказали — не колеблясь отправили людей сражаться, и маленький, глуповатый, безжалостный старейшина Медведь пошел первым. Неужели вся эта кровь пролита не напрасно? Хотя если подойти к ситуации с философских позиций...»
Бродил Семен довольно долго, а когда у него окончательно замерзли ноги в мокрой обуви и захотелось есть настолько, что сырая мамонтятина стала казаться вполне привлекательной, он вернулся к кожаному шалашу. Заглянул внутрь, крякнул от удивления и засмеялся:
— Хочешь, я расскажу тебе байку из жизни другого мира? Жил-был один старый опытный геолог-поисковик. Он был очень увлеченным и восторженным человеком. Однажды он пошел в маршрут вместе с помощником — молодым парнем-студентом. Вдруг геолог увидел большую зону вторичных изменений с явными признаками оруденения. Он обрадовался и закричал напарнику: «Смотри, какая замечательная зона! Такие породы мне только во сне снятся!» Парень вздохнул и ответил: «А мне все больше бабы снятся». Вот так и ты...
Дело в том, что все свободное пространство жилища (примерно полтора квадратных метра) было заставлено фигурками... Ну, в общем, той самой скульптурой малых форм, которую археологи будущего назовут «палеолитическими Венерами». Позы у фигурок были разные. В том числе и такие, которые в будущем будут считаться непристойными.
Головастик и сам взирал на галерею своих творений с изрядным недоумением. Похоже, что он не очень-то ведал, что творил. Скорее всего, он задумался, отключился от реальности, как это водится у лоуринов за работой, и лепил, лепил, лепил... Первое, что приходило в голову. Точнее, через голову в пальцы.
— Я... Мне...
— Да ладно, парень! Все нормально! У тебя здорово получается! Давай пожуем мяса, да я схожу еще за глиной для тебя.
Никакой особой стыдливости или запретов в отношениях полов Семен до сих пор у лоуринов не заметил. Есть, правда, два табу: на связь с «сестрой», то есть женщиной своего тотема, и на половую жизнь подростка до посвящения в воины. Впрочем, никто не воспринимал эти правила как запреты — они были как бы совершенно естественными нормами жизни, как, скажем, привычка передвигаться с помощью ног, а не рук. Традиция обрекать подростков на воздержание почему-то издревле существует у всех мало-мальски развитых народов. С медицинской или физиологической позиции в этом нет ни малейшего смысла: созревают соответствующие железы и требуют, чтобы их немедленно пустили в дело. Парни шалеют от избытка половых гормонов, покрываются угрями и прыщами, видят эротические сны и оставляют желтые пятна на простынях. Чего ради, спрашивается? А — традиция! Ни-изя! А уж с девушками и их девственностью — вообще сплошной садизм и извращение. Но тут есть хоть какая-то социальная подоплека — им рожать, и желательно, чтобы у ребенка был вполне определенный папа. Если же общество допускает, что папа может быть и коллективным, женская доля заметна облегчается. В некотором смысле, конечно. По здравом размышлении получается, что со своей молодежью лоурины обращаются довольно гуманно: строго говоря, они даже не запрещают парням удовлетворять свои потребности, они просто не оставляют им на это ни сил, ни времени. Вот Головастик выпал из зверского режима тренировок, и гормоны начали о себе напоминать. Несмотря ни на какой стресс и депрессию.
Впрочем, парень все-таки устыдился и голых женщин больше не лепил. Зато на другой день взору единственного зрителя предстала тигриная голова, проработанная в деталях.
Местных саблезубов Семен вблизи не видел. Точнее, наблюдал только в своем пред- (или после?) смертном видении. Был ли это «глюк» или реально существующие объекты, он до сих пор так и не разобрался. Наяву он несколько раз замечал вдали характерные контуры, но таким же телосложением (позе передних конечностей значительно массивнее заднего) обладают и пещерные медведи, так что полной уверенности не было. Здесь же все было сделано предельно четко.
— А ты откуда знаешь?! — удивился Семен.
— Видел... Когда был маленький. Охотники принесли...
— Ясно. А это что? Зачем?
Над ухом уходила наискосок в холку глубокая дырка. Это явно не было дефектом в работе — отверстие проделано тонким прутиком очень аккуратно.
— Рана. Их так добивают...
Дальнейшие расспросы позволили узнать кое-что новое и интересное. Охота на тигра организуется очень редко, носит сугубо ритуальный характер и ведется по строгим правилам. Зверя расстреливают специальными стрелами, однако эти гигантские кошки очень живучи, а спецстрел у охотников ограниченное количество. Больше нельзя, иначе получится как бы насилие над зверем — он не хочет добровольно отдаться охотникам, а его вроде как заставляют, что недопустимо. Живого, но потерявшего подвижность тигра добивают ударом копья, стоя с ним лицом к лицу. Он, конечно, в этот момент может и прыгнуть, может и лапой махнуть... В общем, страсти ещё те.
Семён не без оснований подозревал, что их шалаш расположен не слишком далеко от тигриного логова (а у саблезубов бывает логово?), но решил, что особых поводов для беспокойства нет. Во-первых, эта зверюга вряд ли заинтересуется такой мелкой дичью, как человек. Во-вторых, кошачьи, как известно, ведут преимущественно ночной образ жизни, и столкнуться с ними днем шансов не много. И наконец, в-третьих: никакого оружия, кроме посоха, у него нет, так что в случае нападения результат будет известен заранее.
На третий день пребывания в «пустыне» Семен забрел довольно далеко от шалаша — километра на четыре, наверное. Ему удалось откопать в своих мозгах относительно свежую мысль, и он ее обдумывал, бредя зачем-то вверх по распадку, все дальше удаляясь от места жительства.
Теперь, когда раны заросли, а страсти почти улеглись, можно попытаться понять, что же с ним случилось там — под пытками в поселке хьюггов. Провал в памяти постепенно заполнился, и, к собственному ужасу, Семен во всех подробностях вспомнил, что и как творил после того, как дорвался до своего посоха. То, что это все произошло в действительности, сомнений не вызывало — тому имелась масса свидетелей, причем незаинтересованных. Скажем, те же бартоши откровенно завидовали, что такой замечательный монстр завелся среди лоуринов, а не среди них. Да-а... Так что же это было? Припадок? Кратковременный психоз? Может, он действительно давно болен и его надо лечить? Вдруг он однажды накинется на кого-нибудь? Тревожно и страшно иметь зверя в себе — что там всякие тигры, которые бродят где-то в степи... «Но кое-что утешительное за последнее время все-таки выявилось. Местные, конечно, с „измененными состояниями сознания" обращаются запросто — для них все состояния нормальные. А вот в психиатрии, кажется, понимают еще меньше, чем я. Это с одной стороны. А с другой — вот этот Кунди... Ведь он явно психически ненормален — взгляд движения, речь. И окружающие относятся к нему именно как к больному! То есть для них это не секрет, они это вполне понимают и на сей счет не заблуждаются. Вот только ни лечить, ни изолировать не хотят — он вроде как почти шаман и должен со своими бесами справиться сам. Это, впрочем, детали, главное же то, что меня-то они не считают подобным этому Кунди! То есть если у меня и психоз, то, по местным представлениям, не опасный, а скорее полезный. Вроде как у берсерка. Впрочем, эти скандинавские психи-токсикоманы уважением пользовались далеко не всегда и в конце концов были поставлены вне закона».
Свой жизнеутверждающий вывод Семен решил отметить небольшим мочеиспусканием и задрал подол рубахи. Ни «трусов», ни тем более штанов он не надел, поскольку день был почти по-летнему теплым, а таскать все это на себе — вы меня извините!
В общем, задрал он подол и уже было приступил к процессу, как в его многострадальных мозгах возникла отчетливая «мыслефраза», явно посланная прицельно и с малого расстояния. Она содержала удивление с оттенком (не более!) возмущения, вопрос и некое утверждение. Весьма приблизительно это все можно было перевести так: «Что ты творишь?! Это моё (наше) место!»
— Я ничего! Я — просто пописать! — испуганно отреагировал Семен и посмотрел по сторонам. Увиденное вызвало у него в первую очередь досаду на самого себя: «Ну, и дурак же ты, Сема! Самое большое чудо заключается в том, что ты умудрился так долго оставаться в живых в этом мире!»
Дело в том, что на склоне распадка метрах в пятидесяти стояли два здоровенных незнакомых волка и внимательно его рассматривали. Семен готов был увидеть поблизости еще десяток своих «братьев» — всю стаю, но, слава Богу, смог разглядеть лишь еще одного — довольно далеко, возле какого-то темного пятна или норы на склоне. Мысли заработали со скоростью свиста: «Скорее всего, я набрел прямо на волчье логово. Там, наверное, волчица, а это два самца. Где-то читал, что они иногда живут такими семейными группами. Значит, хотел помочиться, а они решили, что я собираюсь метить (то есть присваивать) территорию возле их жилья. А самая большая глупость, что я проявил испуг при первом контакте. Они же наверняка почувствовали! Бли-ин, надо срочно исправляться!»
— «Мне не нужно твое место. Я здесь иду (в том смысле, что просто двигаюсь, а оставаться не собираюсь)».
— «Ты знаешь, что это место — наше. Почему ты здесь?»
В мысленном посыле появился привкус презрения, и Семен понял — отчетливо и ясно, — что жизнь его висит на тонюсеньком волоске: и с одним-то таким волчарой не справиться (чудеса бывают редко и не повторяются), а их двое. Он это понял и перестал бояться:
— «Я — сверхволк (более чем волк). Иду (перемещаюсь) где хочу. И как хочу. А тебя в упор не вижу».
Удивительно, но это сработало!
— «Да, это так. Я знаю тебя. Думал, ты большой».
— «Я — сверхволк! — грозно надавил на собеседника Семен. — Никого не боюсь, не нюхаю (не замечаю) ничьих границ!»
И с ним вновь согласились! Почему-то Семену показалось, что из двоих волков контактирует с ним тот, который справа, — чуть более крупный, светло-серой, почти серебристой масти, с порванным ухом и шрамами на морде. «Господи, ну какие же они тут большие, в каменном веке! Этот почти с теленка! Сколько же он может весить?! Клыки — с мой указательный палец! Впрочем, ладно... Такое впечатление, что они умеют передавать друг другу информацию. Меня вроде как знают...»
— «Почему (зачем, для чего) ты здесь?»
«Ну, вот, — сообразил Семен, — взаимное представление кончилось, и разговор перешел в деловое русло. Хозяин не демонстрирует более сильному пришельцу свою агрессивность, но он желает и, похоже, имеет право знать, что тот делает на его территории. Что ответить? Сказать, что гуляю?! Не поймут... Ну, конечно, не охочусь! Тогда что? Что?? А, была— не была!»
— «Иду к тигру».
— «Ты взял старый след».
«Господи, твоя воля! Я, оказывается, иду не по тому следу!! То есть эта зверюга действительно имеется в наличии? Да еще и где-то поблизости?! Свят, свят!.. Спокойно, Сема, спокойно: только не бояться!»
— «Где он сейчас?»
— «Близко».
«Нет, на самом деле это не смертельно. Кажется, у волков „близко" может означать и один километр, и десять. Вот если бы он сказал „здесь", это означало бы... Ну, в общем, расстояние, на котором добычу уже не преследуют, а атакуют».
— «Покажи свежий след!»
— «Зачем тебе кошка?»
«Что ж, почти все понятно. На самом деле ему наплевать, зачем мне нужен саблезуб, он хочет, чтобы я поддержал его авторитет, удостоив ответом. Отказать в моем наглом требовании он почему-то не может, но должен сохранить лицо перед более молодым сородичем. Пожалуйста — мне не жалко! Свежий след мне, безусловно, нужен — нужен, чтобы держаться от него подальше. А тигра он обозначил забавно: смесь глубокого уважения с легким презрением. Ну, и что ему сказать? М-м-м... О, придумал! „Мой" волчонок совершенно не понимал будущего времени. Оно для него как бы не существовало. Вряд ли у этих дело обстоит иначе. Значит, можно с важным видом грузить любую чушь — они все равно не врубятся».
— «Тигра убьет (победит, одолеет) моя стая. Но раньше он убьет (победит) многих „моих". Не хочу. Пусть принесет нашего детеныша обратно в стаю. Тогда останется непобежденным».
Волк думал, наверное, секунд двадцать, и Семен довольно хмыкнул: «Эк, я загнул! Почти по Киплингу! Думай теперь, серая голова!»
— «Следуй за мной. След там».
«Мысле-образ» этого самого «там» Семен, конечно, расшифровать не смог, поскольку содержал он не столько визуальную информацию, сколько... Черт его знает — запахи, наверное. Так или иначе, но деваться было некуда, и пришлось бежать довольно быстрой трусцой за серебристо-серым проводником добрых километра два, причем вовсе не в сторону дома. В конце концов волк остановился и «сказал»:
— «Вот».
— «Сам вижу (в смысле — чую). Можешь уходить».
— «Ухожу».
Семен опустился на корточки и терпеливо ждал, когда зверь скроется в ближайшем распадке. После этого он облегченно вздохнул, громко выругался, избавляясь от стресса, и взял курс к шалашу. Мысль о том, что волки могут знать, что их двуногий (точнее — трехногий) сородич напрочь лишен обоняния, почему-то даже не пришла ему в голову.
Между тем день начинал клониться к вечеру, а погода... Ну, не то чтобы налетел ветер и небо заволокло тучами, но как-то неприятно сделалось в степи, и Семен старался перебирать ногами как можно быстрее. По его прикидкам, до шалаша оставалось километра два-три, когда погода действительно начала активно портиться — и тучи, и ветер. Но вокруг были уже хорошо знакомые холмы и распадки — если все-таки пойдет дождь или снег, то можно сделать рывок и пробежаться галопом. Другое дело, что напрягаться ему не хотелось и погода казалась все еще недостаточно плохой для этого. Поднявшись на склон очередного распадка, он увидел вдали серую пирамидку их крохотного вигвама и вздохнул облегченно: «Дошел! Не страшны теперь нам снег и ветер!» Как бы обидевшись за это, природа вскоре хлестнула его довольно плотным зарядом мокрого снега, но Семен уже пыл на финишной прямой — оставалось пройти метров пятьсот-шестьсот. Правда, слева по курсу быстро формировалось нечто вроде белого занавеса, состоящего из плотного снегопада. Приближается эта неровная стена или удаляется, понять было трудно, но Семен на всякий случай накинул на голову капюшон и погрозил ей кулаком:

... Напрасно нас бурей пугали,
Вам скажет любой моряк:
Бури бояться стоит едва ли,
Ведь в сущности буря — пустяк!..

Вспоминать, что там дальше высказал Макаревич по этому вопросу, Семен не стал, а припустил бегом.
Это оказалось неожиданно трудным делом — чуть присыпанная мокрым снегом трава проскальзывала под гладкими подошвами мокасин и не давала приличной опоры. Дело кончилось тем, что одной ногой Семен поскользнулся, а другой запутался в траве — в результате чуть не сделал «шпагат» и плюхнулся на землю. При этом он еще и умудрился врезать самому себе посохом по черепу (хорошо, что капюшон надел!). Он тут же вскочил, начал отряхиваться и чесать ушибленное место. Вряд ли это заняло много времени, но когда он привел себя в порядок и собрался двигаться дальше, то обнаружил, что вокруг ничего нет.
Только снег.
Первая мысль была совсем не о том: зря он отряхивался — сейчас его все равно облепит с ног до головы. И вообще, надо было вывернуть рубаху мехом внутрь, иначе. „ Да и вообще, смешно: снег идет, зима вроде бы, а он с голыми ногами! Правда, сейчас, наверное, или ноль градусов, или даже чуть выше — снег тяжелый и мокрый, а на земле так просто каша, в которой разъезжаются давно промокшие мокасины. «Это сколько же придется сушиться без костра-то?! Впрочем, там есть запасная зимняя рубаха — тяжелая, теплая, еще, можно сказать, не надеванная! Правда, ее так удобно использовать в качестве подстилки... Ну, ничего, уж как-нибудь!»
Скользя и спотыкаясь, он прошел еще метров сто, прежде чем убедился, что безнадежно потерял направление. То есть он понимал, что при видимости 5-7 метров на ровном месте это вполне может случиться, даже обязательно случится, но верить не хотел. Представление о том, где что находится, было совершенно четким, не вызывало никаких сомнений, и он шел. Это же совсем рядом — ну, сколько ему осталось? Пара сотен метров? Скорее меньше, чем больше! Да нет же, глупости все это — вот же тут где-то и должен быть шалаш! Вот, вот еще десяток шагов — и сквозь белую муть проступит залепленный снегом конус! Ну, еще чуть-чуть! Да где же он?!
В своей предыдущей жизни Семен Николаевич Васильев был геологом-полевиком. Специалистом по работе в труднодоступных и неосвоенных районах Севера и Северо-Востока. Правда, зимой он обычно воевал в городе за своим письменным столом, но что такое дождь, туман и снег, знал прекрасно. А еще он знал, что такое потеря ориентации при ограниченной видимости. И чем это может грозить. А уж что в такой ситуации следует делать, расскажет любой школьник.
Ничего.
Ну, подавать звуковые сигналы...
«А что? Это — мысль. Я же все-таки не один здесь — где-то рядом сидит Головастик и лепит из глины какую-нибудь фигню. Услышит, откликнется — и все деда! Вместе посмеемся...»
Семен начал кричать. Громко. Во все стороны.
Ничего.
Как под ватным одеялом...
Он развязал ремешок и развернул подол рубахи, удлинив ее до середины голеней. Опустился на корточки. Стал думать.
«Скоро начну мерзнуть — сейчас я разогрет от ходьбы и бега. Влип по полной программе. Причем совершенно по-детски, глупо, позорно, можно сказать. Ведь не буран и не пурга — просто плотный снегопад. Как оно там?

... Снегопад на белом свете, снегопад.
Просыпаются столетия в снегу.
Где дорога, а где мелкая тропа,
Разобрать я в снегопаде не могу...

Хорошая песня, только автора не знаю. Или вот у Городницкого:

...Снег, снег, снег над тайгою кружится,
Он не коснется твоих сомкнутых век...

Уж коснется или не коснется, а дела мои дрянь. Да и не кружится он, а просто падает. В общем, будем опять загибаться. Вот так это и бывает... Если человек спрыгнул с самолета без парашюта прямо в Ниагарский водопад и остался жив, это совсем не значит, что он не может попасть под трамвай или захлебнуться в ванной. Ладно, Сема, давай рассуждать, анализировать, разрабатывать план и принимать решение. Что мы имеем? Ничего. Что нам нужно? Только одно — чтобы кончился снег. Он МОЖЕТ кончиться? Да, безусловно: через час, или через сутки, или через трое, или... Впрочем, дальше уже можно не считать. Давай сначала отрежем лишние сущности. Очень хочется найти шалаш — он где-то рядом. Это риск — причем смертельный и глупый. Надо от него отказаться. Полностью. Запросто пройдешь мимо в десяти метрах и уйдешь куда-нибудь в степь. А через пару часов снега будет выше колен, и ты просто не сможешь двигаться. Нет, нужно оставаться на месте. От меня почти ничего не зависит. Если температура не понизится, если не поднимется ветер, то можно продержаться несколько часов. Для этого нужно двигаться. Как? Ходить по кругу. И петь песни, рассказывать анекдоты, читать лекции, сочинять стихи — все, что угодно. Протоптать короткую круговую тропинку и медленно ходить по ней. Можно зарыться в снег. Нет, этот — слишком мокрый, да и сам я не сухой. В этой слякоти согреться не удастся, будет только хуже. Значит, надо идти: „...Не страшны дурные вести — начинаем бег на месте!.." Эх, Владимир Семенович! Вот с тебя-то мы и начнем...»
И он начал.
Под мокасинами чавкала растоптанная каша из земли и воды. Снег на обочине становился все глубже. Он налип на рубаху и капюшон толстым тяжелым слоем, но Семен его не стряхивал — так теплее. Песни почему-то не пелись — куража, что ли, не было, и Семен решил себя не насиловать: концерт устроим, когда начнется агония. Он опирался на посох, медленно переставлял ноги и на каждом шаге сжимал и разжимал пальцы, давая дополнительную нагрузку ступням. Мех в мокасинах давно напитался водой, но эта влага пока еще была теплой. Ни рукавиц, ни перчаток у него, конечно, не было, зато была возможность удлинить рукава, отвернув обшлага. Ветка подшила к ним, как и к подолу, дополнительные полосы меха. Таскать все это в теплую погоду было очень неудобно, и он не раз жалел, что взялся за усовершенствование традиционной одежды. Впрочем, столько же раз во время холодных ночевок он радовался и длинным рукавам, и подолу. Для уменьшения теплоотдачи нужно было бы подпоясаться, но Семен решил с этим повременить в надежде, что от тепла тела рубаха изнутри хоть немного просохнет.
«В общем, Сема, все не так уж и плохо: твоя агония будет долгой. Как там ответил Абдулле товарищ Сухов? „Лучше б, конечно, помучиться..." Вот у Стивена Кинга есть такой роман — „Большая прогулка" называется. Полторы сотни юношей отправляются в путь по дорогам страны. Они должны идти, не останавливаясь и не сбавляя скорости до конца. Сошедших с дистанции добивают. Остальные идут — несколько суток подряд, и впереди у них нет никакого финиша. „Прогулка" закончится, когда все погибнут и останется только один участник. Он станет победителем и получит все, что пожелает. Сколько же суток они шли в том романе? Не могу вспомнить — вероятно, когда читал, не зафиксировал на этом внимание. А жаль. Я-то сколько смогу так кружить? Сутки? Двое? Бр-р! И ведь как обидно, черт побери! Ведь это же банальнейшая для наших северных поселков зимняя история: пошел человек к соседу, чтобы добавить, — подумаешь, пурга, это же рядом! Вышел из дома, споткнулся или еще что, да и замерз под соседским забором — в нескольких метрах от крыльца...»
Снег все падал и падал. Тропа становилась все глубже — почти по колено. Время от времени Семен поворачивался и шел по кругу в другую сторону — для разнообразия. Он давно уже превратился в ходячий сугроб, и снег ощутимо давил на плечи, но он его не стряхивал, а гадал — свалится сам или нет? Пальцы руки, держащей посох, мерзли, и Семен решил не таскать палку с собой. Он воткнул ее в снег на обочине, а руки втянул внутрь рубахи, оставив болтаться пустые рукава. Некоторое время он развлекался тем, что, подходя к посоху, каждый раз с ним здоровался, но это ему быстро надоело. Очень раздражало отсутствие представления о времени — с часами, наверное, было бы веселее. По его прикидкам, когда он подходил к шалашу, должно было оставаться еще несколько часов до темноты. Скорее всего, не так уж и много. Это хоть какой-то репер: стемнеет, и можно будет начать ждать рассвета. Будет вполне конкретная и ясная цель — дожить до утра. Утром, конечно, может ничего не измениться, но ждать его все-таки приятней, чем ночи, которая все никак не наступит. Вечер как бы дразнил Семена: то вдруг резко темнело, и снегопад усиливался, то внезапно светлело, и снег становился таким редким, что можно было видеть все вокруг метров на двадцать. Смотреть, правда, было не на что.
Думать, собственно говоря, было тоже не о чем. Событий в последнее время произошло мало, а вот возможностей для размышлений много. Все, что можно придумать про хьюггов, ультханов и камень Аммы, давно придумано, и возвращаться к этой теме, не имея новой информации, смысла нет. «Вот сегодня получилась прикольная встреча с волками. Чуть ведь не опозорился... Впрочем, при чем тут позор? Загрызли бы, да и все! А серебристый сказал: „Я тебя знаю". Как же они передают информацию друг другу? Телепатически, что ли?! Интересная тема, но мозги напрягать бесполезно — все равно ни до чего не додуматься. Да и базы знаний нет — никогда особо не интересовался звериным житьем-бытьем. А хорошо это я с тигром придумал, круто! Вроде как у сверхволка в жизни могут быть только сверхинтересы — саблезуб вот понадобился! Надеюсь, они потом не станут проверять, в какую сторону я пошел по тигриному следу? И смех и грех! Да-а... А что еще интересного было? Вот с Головастиком наконец как следует познакомился. Интеллект у него очень даже неслабый, только чистый, как лист бумаги. Ему бы в школу — отличником, наверное, стал бы. А вот окружающий мир он видит и переживает как-то иначе. Он для него как бы весь состоит из каких-то объемов и форм, которые плавно перетекают друг в друга: контур холма, изгиб ветки, языки пламени, облака на небе. Светящаяся щель в крыше — это маленький уж, а камень в обкладке очага — черепаха, убравшая лапы. Забавный парнишка...»
Просветы в снегопаде становились все более блеклыми, и Семен понял, что темнеет: чему быть, того, как говорится, не миновать. Была слабая надежда, что хуже не станет, — все равно ни черта не видно. Только она, как водится, не оправдалась.
По мере того как темнело, снегопад становился все более редким. Видимость от этого, увы, не улучшалась — скорее, наоборот. Семен уже давно слышал тихое похрустывание под ногами, но замечать его не желал, решительно не хотел придавать этому значения. Он начал мерзнуть уже во многих местах сразу, но до последнего убеждал себя, что это от усталости и голода. Только все эти уловки оказались бесполезными: от фактов, как говорится, никуда не денешься. А они таковы: наступает ночь, снегопад кончается, температура падает, а он весь мокрый и скоро превратится в ледышку. И что же предпринять в этой ситуации? А почти ничего: отряхнуть снег с рубахи и... утоптать площадку возле тропы. Теперь Семен делал три круга по часовой стрелке, десять раз отжимался от земли (не высовывая рук из рукавов, конечно) и шел в другую сторону. Задача дожить до рассвета казалось ему все менее выполнимой, а неотапливаемый шалаш, сухой мех запасной рубахи и мокасин — совершенно недостижимым блаженством.
Снегопад наконец прекратился. Наступила тьма. И в этой тьме поднялся ветер. Несильный — пять-десять метров в секунду. Или даже еще меньше.
Апатия и сонливость накатывали волнами. В голову упорно лезли мысли о том, что умирать совсем не страшно — он уже пробовал. Какой смысл тянуть? Ну, еще полчаса... Ну, час... Нет, час, пожалуй, уже не продержаться. Да и зачем, в конце концов?! Он же честно боролся и сопротивлялся — сколько мог. Бывают же непреодолимые обстоятельства! Что еще от себя можно потребовать? Костра не разжечь, а двигаться сил уже нет. Ещё круг? Или три? Ветер выдувает тепло из-под рубахи. Эффективнее, наверно, сесть на корточки и сжаться в комок, чтобы сократить теплоотдачу. Да, именно так люди и замерзают. А что делать?
На корточках он просидел недолго — было неудобно и холодно. Лучше, пожалуй, лечь на бок — прямо в снег. Или еще походить?
Сделать последний выбор он не успел. Не успел, потому что...
Потому что появился свет.
Нет, не тот свет, что в конце посмертного тоннеля.
Обычный — лунный.
Сплошная облачность сдвинулась, съехала в сторону, и Луна оказалась на свободе. Полная.
Все вокруг было гладким, белым и ровным. Кроме сугроба — вон там, в полусотне метров. Из макушки сугроба торчали палки.
Это концы связанных слег, на которых держатся шкуры.
Семен лез и рвался вперед. Ломал наст и обдирал об него кожу голеней. Снегу было по колено, он падал, вставал и лез дальше. Потом утаптывал, разгребал руками снег возле шалаша. Оказалось, что вход с другой стороны...
Приходить в себя и хоть что-то соображать он начал, лишь лежа в своей запасной парке. Он не стал её надевать, а залез в нее голым, свернулся, сжался в комок, засунул кисти рук под мышки и принялся стучать зубами и дрожать.
Потом в голову пришла мысль, от которой дрожь прекратилась мгновенно. Нет, его не бросило в жар, просто перестало быть холодно.
В шалаше он был один.
ГОЛОВАСТИК ИСЧЕЗ!!!

Следующие несколько часов были для Семена... В общем, в жизни многих людей бывают события, которые память начинает стирать, как только они заканчиваются. Эти воспоминания лишние, ненужные, от них надо избавиться, вырвать как больной зуб. Но сначала это надо пережить...
Что бы с парнем ни случилось — виноват Семен. Никаких оправданий, никакой защиты — все очень просто, все однозначно: он виновен. И этого уже не исправить. Назад не отыграть, не искупить, не вымолить прощения. И как с этим жить дальше?! И можно ли с этим жить?..
Кто-то когда-то сказал, что ад, как и рай, находится у человека в душе. Это действительно так. По крайней мере, в отношении ада. Совесть — палач, перед которым бесполезно демонстрировать мужество.
Он смог уснуть только под утро. Наверное — под утро, потому что луна спряталась и было просто темно.
Просыпаться он не хотел. Но пришлось — было слишком больно. И внутри, и снаружи. Снаружи — это болели обмороженные пальцы ног. А еще было жарко. Солнце поднялось высоко и вовсю лупило в темную крышу вигвама. Снаружи что-то журчало, чирикали птички.
Семен кое-как разогнулся, выбрался из мехов и, как был голым, на четвереньках выполз из шалаша. Постоял, подышал, глядя на истоптанную мокрую землю у входа: «Снег тает со страшной силой. Если парень замерз где-то в степи, то его можно будет найти. Это называется „подснежник"«.
Ему очень хотелось заплакать — даже не от горя и боли, а от лютой досады на самого себя — не уберег...
Он сглотнул спазмы в горле, начал подниматься на ноги и замер, не закончив движения.
Солнце слепило глаза, и он несколько секунд моргал, пытаясь разглядеть и понять то, что видит.
Перед шалашом на вытаявшей мокрой траве стояли и сидели воины-лоурины. Много. Человек двадцать или тридцать. С копьями и длинными луками. В меховых рубахах до колен. С повязками на головах. Солнце светило им в спины, и перед каждым была его тень.
Те, кто сидел на корточках, начали подниматься. Их тени удлинялись и тянулись к Семену.
«Хоть бы убили сразу, — думал он, пытаясь рассмотреть лица. — Без вопросов, без оправданий — раз и все! Господи, сделай так, чтобы не пришлось ничего говорить!»
Одна из фигур, стоящих впереди, двинула рукой, втыкая древко копья в землю. Шагнула к нему.
«Вождь, — понял Семен. — Сам пришел. Хоть бы сразу... «
Тень воина коснулась босых ног, а потом поднялась и как бы одела Семена, прикрыв его наготу до пояса. Вождь был суров и сосредоточен. Он явно волновался:
— Прости, Семхон, но шаман не смог прийти — он слишком стар, а степь полна воды.
— Да-да, я понимаю...
— Прими из моих рук. Это не будет нарушением правил.

Предыдущая страница 11 Следующая страница


Племя Тигра 12

Обычная налобная повязка мужчины из рода Тигра. Только новая и чистая. С длинным желтовато-серым мехом.
— Но как же?! — Он коснулся рукой лба: его собственный кожаный обруч — метка людей из рода Волка — был на месте. То ли забыл его снять перед сном, то ли, проснувшись, машинально надел — теперь уже и не вспомнить.
— Это не важно, Семхон. Главное, чтобы ты принял.
— Но... Как же... Разве так бывает?!
— Волк и Тигр? Оказывается, бывает! — ответил Вождь. — Прими, Семхон! Мы будем звать тебя «Белая Голова».
— Что, совсем белая?
— Ага, — подтвердил Вождь и улыбнулся.

До поселка Семен тащился весь день — кряхтя от боли в ногах и без конца обходя лужи и целые озера талой воды. Вообще-то сопровождать его собиралась вся компания во главе с Вождем, но Семен кое-как смог объяснить ему, что не желает демонстрировать перед воинами свою слабость. Тот, кажется, понял и увел людей вперед. Остался лишь Черный Бизон, против общества которого Семен не возражал. Однако рассказывать даже ему о своих снежно-буранных приключениях Семен не решился. И ему, и Вождю он просто продемонстрировал опухшие пальцы ног, предоставив им самим придумывать объяснения. Что они и сделали почти с ходу: «Да, у зверей так бывает, когда они долго ходят по тонкому насту». Ну и ладно...
В общем, Семен отделался на удивление легко. Вероятно, положительную роль сыграло то, что после мороза он оказался не в теплом помещении, а почти на таком же холоде, только без ветра, и отогревался медленно и долго. Помещать в тепло отмороженную конечность — довольно распространенная ошибка. Ткани снаружи быстро отогреваются и требуют притока крови для своего питания. Поступать же ей неоткуда, поскольку сосуды внутри еще не отогрелись. Начинается омертвение (некроз, кажется?) тканей со всеми вытекающими последствиями. Включая ампутацию. В данном же случае пальцы у Семена болели сильно, но, похоже, чернеть и отваливаться не собирались.
А вот все остальные события вполне можно было отнести к разряду небывальщины и чертовщины. Факты были таковы.
Снегопад в районе поселка вчера, конечно, был, но довольно слабый. Во всяком случае, он не помешал дозорному разглядеть в степи контур зверя, похожего на медведя или тигра. Зверь помаячил некоторое время в пределах видимости, а потом удалился. Спешно выдвинувшаяся туда группа охотников успела разглядеть следы — они принадлежали именно тигру. Моча, пропитавшая снег в одном месте, также не вызвала сомнений в своей принадлежности. («Интересно, как они ее исследовали? — удивился Семен. — На вкус, что ли, пробовали?!») А рядом с желтым пятном на снегу сидел Головастик и... плакал. Собственно говоря, никто его особенно и не расспрашивал — все и так было всем ясно. Немного успокоившись, парень подтвердил, что его принес тигр. Он, значит, вышел по нужде из шалаша (Семхон велел!) и... Каким образом? А за шкирку — как кошки перетаскивают котят или собаки щенков. Ну, не совсем уж за шкирку — за рубаху сзади, но было очень больно и неудобно...
По идее, можно было бы задать мальчишке кое-какие вопросы: а видел ли он, кто его тащит? Его же схватили и держали сзади! Ежику понятно, что никто его не нёс, но зачем он отправился в поселок? Да еще не просто так, а по следу саблезуба? И дозорного — сверстника того же Головастика — неплохо бы поспрашивать, действительно ли он разглядел зверя? Как и куда он двигался? И сравнить показания с тем, что охотники определили по следам. Да и у них неплохо бы кое-что уточнить: как сильно шел снег? Как долго они добирались до Головастика и следов возле него? Не могло ли так оказаться (конечно, не могло!), что они приняли полузасыпанные человеческие следы за звериные?
В общем, много чего следовало бы спросить и утонить. Теоретически мальчишка вполне мог после ухода Семена добежать до поселка, но... Но Семен констатировал в себе натуральное раздвоение личности: один и тот же ряд событий ученый С. Н. Васильев и лоурин Семхон воспринимали совершенно по-разному. Один готов был провести расследование и почти не сомневался в его результатах. Другой же был всерьез озабочен проблемой, почему саблезуб это сделал. Зачем? Ведь он, по сути, пошел на контакт. «Разве так бывает?!» — изумлялся С. Н. Васильев, а Семхон даже почти не удивлялся, так как понимал, что весь этот мир гармоничен и пронизан связями. То, что эти связи не видны стороннему наблюдателю, совсем не значит, что их нет, это значит, что наблюдатель — сторонний. Не более того... А вот если смотреть изнутри... Развить эту тему Семхону не дал Васильев — он в очередной раз испугался за свой разум.
Практический же итог всего этого был таков: людям стало совершенно ясно, что необходимость убиения саблезуба отпала, поскольку в судьбу парнишки вмешались могущественные древние силы. Точнее, вмешался субъект, имеющий доступ к силовым линиям, берущим начало в седой древности, когда не только люди и животные не были разделены, но и сами животные еще были едины. Во всяком случае, крупные хищники. В общем, ноги у Семхона болят не потому, что он их отморозил, а потому, что поранил об наст, когда тащил мальчишку.
... Лужа впереди оказалась слишком глубокой, он решил вернуться и обойти её: «Вот так, Семен Николаевич! В другой раз будешь знать, как шутить с волками!»

Глава 10
КУНДИ

— ... Какой поединок?! Вы что?!
И шаман, и Вождь, и старейшины выглядели унылыми и мрачными.
— Он имеет право просить о нём. Мы не нашли причин отказать ему.
— Нет, ну вы... Я вообще ничего не понимаю!
— Что тут понимать, Семхон? — покачал головой Вождь. — Он произнес ритуальную фразу, означающую, что в Среднем мире есть место только для одного из вас.
— Ну, и что?! Вот пускай сам и сваливает отсюда! Что я ему сделал?!
— Мы не знаем, — прошептал шаман. — Это ваши дела.
— А если я откажусь?
— Место есть только для одного...
— Черт побери, у меня же ноги... Впрочем, это не важно! Послушайте, да этот ваш Кунди просто болен!
— Да, бесы томят и терзают его.
— Бесы или не бесы, но он неадекватен! Он не отвечает за свои слова и дела! Куда вы смотрите?! Кого вы слушаете?! Да его же в психушку надо! Лечить, а не... Ч-черт, что я говорю?! В общем, вы не правы! Нельзя так!
— Так — нужно, Семхон. Он такой же шаман, как и я. Может быть, даже в чем-то сильнее. Помочь я ему не могу. Даже если бы захотел. У меня нет власти над его демонами. Они хотят тебя...
— Ладно! Я так понимаю, что отказаться не могу? Ладно! Ну, допустим, он прикончит меня, а потом захочет еще кого-нибудь — что тогда?
— Он его получит.
— Бли-ин! Но вы или... мы — общность, род, племя! Должен же род себя защищать?! Избавляться от тех, кто мешает, кто нарушает правила?!
— Кунди ничего не нарушил. А защищать надо. В данном случае — тебе.
— Послушайте! Но в конце концов...
В конце концов, все бесполезно — и чем дальше, тем больше Семен в этом убеждался. Дикая несообразность происходящего бесила и мешала нормально думать. «Только-только начал распускать нюни по поводу того, какие они тут все дружные, какое у них тут взаимопонимание, и — на тебе! Трех дней не прошло после снежно-тигровых приключений! Да что ж это такие, в конце концов?! Верил бы в Бога, обязательно спросил бы: за что мне?! Чем я перед Тобой провинился? Ну почему этот псих привязался именно ко мне? Я же с ним и десятка слов не сказал! Дуэль, поединок... Прямо средневековье какое-то! Хотя для общины это, наверное, один из способов улаживания внутренних конфликтов. Вот и пусть улаживают — я-то при чем?.. Увы-увы, я-то как раз и при чем. Погибну за родное племя... На дуэли, как Пушкин. Впрочем, слышал краем уха мнение, что это его противник шёл на верную смерть, потому что Александр Сергеевич был якобы непревзойдённым стрелком. У Дантеса почти не было шансов. А у меня? Говорят, этот Кунди чуть ли не лучший воин-рукопашник. В это легко поверить — с виду он натуральный Жан-Клод Вандам. Тяжелее меня килограммов на десять-пятнадцать, двигается как кошка и, наверное, прошел полный курс местной боевой подготовки...
Шаман слушал возбужденную, почти бессвязную речь Семхона и смотрел на тлеющие угли в очаге. Он вспоминал последний разговор с Кунди.
— Зачем ты раскрашиваешь тело? Праздник Посвящения еще не скоро.
— Не знаю... Так хочу! Не знаю-ю-ю!!! — Парень повалился на землю и начал кататься, до крови кусая собственные руки. — Ничего не знаю-ю-ю!!! Не хочу его убивать, не хочу-у-у!!! Но не могу! Не могу... Я должен его убить!!! Должен! Долже-е-ен!!! Я же не хочу-у-у... Все понимаю! Все!! Не хочу-у-у... Я не возьму оружие, не возьму! Пусть он возьмет!! Пусть он! Не возьму-у-у...
Темные, почти черные круги вокруг ввалившихся глаз, бегающий, ускользающий взгляд. Он все время дергается, двигает руками и ногами — ни мгновения покоя.
— Сколько ночей ты уже не спишь?
— Не знаю-у-у! Не могу-у-у!! Не приближайся ко мне...
— Убей себя, Кунди.
— Не-е-ет!! Да-а... Я знаю!! Знаю!!! Не могу-у-у...
Шаман понимал его. И Семхона понимал, хотя тот произносил много незнакомых слов. Если бы в руках было больше силы, старик избавил бы ученика от мучений. Но сил не было, а кроме него, никто не решится нарушить вековой обычай — никто, даже Вождь. Впрочем, Вождю-то как раз этого делать нельзя, ведь он хранитель этих обычаев. Значит, Семхон будет драться — Волк и Тигр в одном лице, узел, связавший воедино прошлое и будущее. Может быть, это слишком много для одного человека и он должен умереть? Просто так не получается, и высшие силы избрали своим орудием Кунди? Тогда он невинная жертва. Или, может быть, воспротивились силы тьмы и хаоса? Семхон сжимает, уменьшает пространство их бытия, и они хотят убрать его? А Кунди поддался, пустил их в себя — тогда он виновен. Каждый, конечно, должен однажды сделать выбор между добром и злом. Но для большинства этот выбор легок и прост — почти незаметен, ведь речь идет о малых количествах того и другого. Для тех же, кто имеет дело с Великим Добром и Огромным Злом, выбор труден. Часто — смертелен.

«Итак, вызов принят. Интересно, а как его можно было не принять?! Взять под мышку Сухую Ветку, в зубы — посох и сбежать в степь? Начать все сначала? Преследовать, наверное, не будут... Только почему-то у меня совершенно отчетливое ощущение, что никуда я не сбегу, а буду драться, как миленький. Может, Кунди откажется, а? Одумается? Одумается он, как же... Вон, бродит по поселку голый и раскрашенный в три цвета. И все от него шарахаются. Должен же кто-то прикончить этого урода... Но почему я?! Почему всегда я?! А вот потому... Читал же где-то: чтобы долго жить в первобытной общине, надо быть не сильным и умным, а незаметным — таким, как все, не хуже и не лучше. А я выделяюсь, не могу не выделяться и в результате раз за разом оказываюсь на краю... Ох-хо-хо, и посоветоваться не с кем — от меня тоже шарахаются, как от приговоренного. Если только с Бизоном... «
— Как это обычно происходит? Луки, копья, палицы?
— При чем тут луки?! Это же поединок не боевых магий, а людей, владеющих магией.
— Значит, копье и палица?
— Конечно.
— Но ты же знаешь, что я владею только магией палки! Слушай, а можно его просто пристрелить из арбалета?
— Наверное, можно, но... Это очень сильная магия. Слишком сильная...
— На что ты намекаешь? Как бы кого не зацепило, да? Пожалуй, ты прав: за его спиной наверняка будет толпа зрителей. Значит, отпадает. Но с копьем у меня... Да и с палицей... Сам знаешь!
— О чем ты говоришь, Семхон?! Да сражайся ты как хочешь и чем хочешь, только убей его! Я слышал, он вообще не собирается брать оружия.
— Это что же, я с посохом выйду против безоружного?!
— Ты будешь иметь дело не с Кунди, а с бесами, которые в нем сидят. Тебе будет трудно...
— Но вас же не учат воевать без оружия!
— Не учат... Пойми, Семхон — он уже не человек! Он, на самом деле, тебя убивать не хочет, а бесы заставляют. Он как бы пытается им сопротивляться... Да и потом, без оружия драться не умеют Волки, а Тигров этому все-таки учат. Так что будь осторожен.
— Ну, вот, приятные новости! И чему же их учат? В каком стиле? Бокс, борьба, каратэ?
— Я не понимаю тебя, Семхон...
Ничего путного от него Семен не добился и расстроился еще больше: предстоит публичная драка со здоровенным психом, который мало того, что буйный, еще и что-то умеет. Очень хотелось спросить у Ветки с ее безошибочными предчувствиями: кто из нас умрет завтра? Он долго думал, колебался и в конце концов решил, что такая информация может ему скорее повредить, чем помочь. Ветка же смотрела на него широко распахнутыми глазами и молчала. Это, кстати, было не менее странно, чем все остальное.

...принял верхний рубящий на предплечье. Вместо хруста костей отдача была такая, что заныли ладони — словно ударил по камню. Что такое?! Ну-ка...
Семен танцевал, как когда-то на татами: круговой размашной с разворотом, восходящий рубяще-режущий, кистевой подбив вверх, секущий вертикальный...
Кунди никуда не девался — он был рядом, но шест то свистел сквозь пустоту, то натыкался на что-то бесконечно твердое. Семен чувствовал, что все идет не так, все против правил. Даже не против правил единоборства, а против законов природы...
— Я не боюсь твоей палки!! — завопил Кунди и, вздев вверх руки, подставил ребра под размашной в горизонтальной плоскости. И получил его. Точнее, получил Семен — как будто ударил по скале. А Кунди, оскалившись, ухватил конец посоха и...
Наверное, подвели онемевшие от мощной отдачи мышцы — палка полетела в сторону.
— Ты мой! Мой!! — бесновался Кунди.
«Ах ты, тварь!» — скрипнул зубами Семен и попытался пробить кулаками серию по корпусу. Не достал. Зато Кунди метнулся куда-то вперед и в сторону. Земля под ногами исчезла.
Что это был за бросок, Семен не понял, но сделан он был красиво и чисто — за такой в дзюдо сразу дают чистую победу. Сам он не «летал» уже давно, но тело еще не утратило былые навыки: падая с маху спиной или боком на землю (ковер, татами), в момент касания нужно сильно толкнуться одной или двумя руками, чтобы погасить хотя бы часть энергии удара, — самостраховка называется. Семен ее сделал — иначе бы дух вон. Но координация все же нарушилась — это лишь в кино боец, получив мощный удар, продолжает действовать как ни в чем не бывало.
Только вставал Семен зря — в следующее мгновение он опять летел, а потом еще... Слава Богу, грунт на площадке был хоть и твердый, но гладкий, утоптанный сотнями ног...
...решил, наверное, что противнику уже достаточно. Да, собственно, Семен все равно не встал бы.
— Я заберу твою жизнь, заберу!! — крикнул Кунди и захохотал.
Семен почувствовал, как, отпихнув подбородок, на шею ему опустилась босая ступня.
«Вот и все, — отрешенно подумал он. — Сейчас душить будет или гортань сломает — глупость какая».
Он открыл глаза и стал смотреть, как кричит и машет руками противник...
И вдруг Кунди дернулся всем телом. Стало тихо. Перестали шуметь зрители. На Семена упала длинная тонкая палочка с черными перышками стабилизатора на конце. Кремневый наконечник перекосился и еле держался в креплении.
«Стрела Черного Бизона. Он попытался пристрелить эту тварь. Но ее и стрелы не берут...»
В порыве какого-то отчаянного вдохновения Семен прихватил правой рукой шершавую пятку возле своего горла, левой нащупал пальцы, выбрал самый маленький с краю, сжал и рванул в сторону! И добавил — даванул основанием ладони.
Мерзкий влажный хруст...
Дикий крик...
И этот крик, пронизывающий до мозга костей, заставил мышцы дрогнуть и сократиться.
Резко подтянув колени к животу, Семен перевернулся на бок. Левой стопой он зацепил стопу противника, а правой с силой пихнул в колено.
Прием получился.
Семен извернулся и, не успев толком подняться, прыгнул — послал тело вперед и вверх на падающего противника. Мелькнули его безумные глаза со зрачками во всю радужную оболочку, и Семен, не соображая, что делает, выставил вперед локоть.
Мелькнула мысль, что противник заколдован — у него тело как камень, на нем какая-то броня. Об эту броню он сейчас разворотит себе и локоть, и плечевой сустав...
Но ничего не было.
Локоть, казалось, продавил грудную клетку насквозь — до земли. Хруст ломаемых ребер...
Семен поднялся, ничего и никого не видя вокруг.
Встал, опустив руки.
У его ног корчился Кунди. Он то ли пытался вздохнуть, то ли... Тело содрогнулось, извергло экскременты и кровавую рвоту.
Семен отвернулся. Дышал.
— Почему ты не смотришь, Семхон? Ведь он был твоим врагом.
Семен поднял голову. Перед ним стоял Вождь.
«Какой же он молодой, — в очередной раз мелькнула совершенно неуместная сейчас мысль. — Чего еще он от меня хочет? Нужно прекратить... Нельзя так оставлять... «
— Он хотел забрать твою жизнь, а ты не отдал. Все видели. Пой песню победителя, Семхон!
— Не буду, — сказал Семен и попытался сплюнуть колючую дрянь, мешающуюся на языке. — Это не честно. В него вселился какой-то бес. Это колдовство...
— Конечно, колдовство. Только твоя магия оказалась сильнее.
— Нужно... освободить его, отпустить... Нельзя оставлять...
— Ты же понял, — усмехнулся Вождь, — что это невозможно. Его не берет твое оружие, его тело не боится стрел!
Семен вздохнул, и ему показалось, что шрамы на груди разошлись: «Идиотизм, глупость, гадость... Надо добить, нельзя так: у него же там все пропорото обломками ребер... «
— Пойдем, Семхон, — протянул руку Вождь. — Ты получишь его камень.
— Какой еще камень?! При чем тут камень?! Бред, бред...
— Камень, упавший с неба. Почему-то Кунди таскал его с собой и не хотел, чтобы ты его видел.
«Та-ак, — попытался собраться с мыслями Семен. — Та-а-ак... «
Они отошли на несколько шагов, но Семен остановился — сзади донесся какой-то булькающий хрип.
— Нет, — прошептал он. — Нельзя оставлять, нельзя...
— Думаешь, колдовство может вернуться?
— Он не заслужил такой смерти... — Семен не сразу нашарил карман с ножом. — Даже если он был плохим человеком, все равно он не заслужил. Я сейчас...
Резать горло животным — оленям и баранам — Семену приходилось не раз. Человеку — никогда. Теперь пришлось...
Левой рукой он прижал к земле голову Кунди. Правой сделал почти привычное движение, пытаясь сразу перерезать и гортань и артерии — коротким лезвием это так неудобно...
Ничего не получилось. Он посмотрел на испорченное лезвие и подумал, что без наждака его будет очень трудно вновь заточить. Сложил нож и убрал обратно в карман: «Магия, колдовство... «
Поднялся, посмотрел на притихшую публику.
Коротко подпрыгнул и распрямил напряженные ноги...
У средневековых рыцарей, говорят, в арсенале был специальный кинжал, которым приканчивали поверженного, но все еще закованного в латы противника. Оружие не для боя — для добивания. Кажется, он назывался «кинжал милосердия».
У тех, кто воюет без оружия, есть «приемы милосердия». Наверное, спецназовцы и диверсанты их отрабатывают. На макетах. Причастные к восточным единоборствам знают такие приемы. Но не отрабатывают. Многие из них очень просты. Как вот этот...

Последний обломок он буквально растер в труху. Сгреб крошки в ладонь, поднес к глазам... И швырнул на землю. Длинно и витиевато выругался. По-русски.
— Что ты сказал, Семхон? — Бизон прервал процесс восстановления своей стрелы. — Почти закончил, только смолой обмазать надо.
— Завтра обмажешь, — сказал Семен. — А сегодня давай хлебнем волшебной жидкости. Душа горит!
— А нам можно? Ты же хотел отдать ее Вождю и старейшинам?
— Я передумал — ну их к черту! Устроили тут, понимаешь, гладиаторский бой... Колдовство, магия, бесы... К черту! Тащи тот длинный горшок, а я насчет закуски подсуечусь.
Бизон отправился за самогонкой, а Семен еще раз взял горсть желтоватой щебенки — то, во что он превратил небесный камень лоуринов. И еще раз увидел то же самое: это обыкновенная горная порода. Обыкновенней не бывает — называется риолит. «Интересно, будет скандал из-за того, что я разбил реликвию? И что я, в конце концов, в ней искал?! Замаскированный передатчик? Гипноизлучатель? Вот дурак-то...»
Грамм семьсот-восемьсот самогонки они с Бизоном одолели в три приема — прямо из горлышка. Воин разомлел и сделался благодушным. Семену радостнее жить не стало, но все равно как-то полегчало — углы и шипы бытия перестали быть такими острыми.
— Зачем ты стрелял в него, Бизон? Это же не по правилам. — Семен расстелил на земле шкуру, разлегся на ней, закинул руки за голову и попытался любоваться вечерним небом. Получилось плохо — с неба смотрели остекленевшие выпученные глаза Кунди.
— А беса в себя пускать по правилам?! Законы же для людей! — беззаботно махнул рукой Бизон. — Видал, как от него стрела отскочила? А с такого-то расстояния насквозь пробить должна! Видал? А как ты ему палкой по ребрам врезал, а ему хоть бы хны — разве это по правилам? Говорю же, наколдовался он!
— И в результате помер, как миленький. Как все мы помрем...
— Да-а-а, кончилось его колдовство. Если бы оно еще немного продержалось, он бы тебя точно забил! Чего ты с ним, с мертвым-то, возился?
— Чего надо, того и возился. А колдовства никакого не было! — ляпнул Семен и подумал, что его, пожалуй, развозит.
— Как это не было, Семхон?! Знаю я эти штучки! Помнишь, мы в тебя с плота стреляли? И оба промазали — с тридцати-то шагов! Ты еще потом ругался. Но в тот раз стрелы увело в сторону, а в этот раз они просто не пробивают. У него кожа оказалась заколдованная!
— Да ни черта там не заколдовано! — буркнул Семен и вспомнил не то йогов, не то восточных монахов, которые якобы могли «концентрировать энергию» в точках тела так, что их и сабля не брала. — Сказки все это!
— Но ведь было же! Я сам видел! И ты...
— Ну, я... Знаешь что, Бизон?.. Вот у нас там, в будущем... читал я где-то...
— Что ты делал?!
— Не важно! Слышал я историю про одного... колдуна... Тьфу, ч-черт! Совсем мне тут мозги закомпостировали!
— Мозги?! Как это?
— Да ну тебя! Слушай лучше! Короче, один мужик придумал такую одежду... Ну, типа, хитрый способ выделки шкуры... В общем, пока в ней ходишь, бегаешь, прыгаешь — то-се, а когда резкая быстрая нагрузка...
— Кто-кто?
— Нагрузка, говорю!! Слушай и не перебивай! Нагрузка — это когда ударят тебя или стрельнут чем-нибудь. Так вот, когда такое дело, то она моментом как бы твердеет, понял?
— Это как у меня твердеет, когда бабу хорошую вижу, да?
— Ну, типа того. Быстро только, а потом р-раз — и опять мягкая!
— Да, так бывает — потом опять мягкий становится. Только не сразу.
— А эта шкура сразу! Моментом: р-раз — и твердая, а потом р-раз — и опять мягкая. Мужик собирался наладить из такой шкуры выпуск спортивной одежды — чтобы, значит, лыжники ноги не ломали.
— Н-ноги? Га-га! — засмеялся Бизон. — Одежда на ногах — гы-гы! На них-то зачем ее надевать?! Бегать-то как?
«Нет, — подумал Семен, — все-таки в этом пойле больше шестидесяти градусов. На фига я ему все это рассказываю? Его уже давно развезло. Впрочем, как и меня...»
Семен немного ошибся — Бизон икнул и вскинул голову:

Предыдущая страница 12 Следующая страница


13 Сергей Щепетов

— На Кунди никакой одежды не было! Он только краской обмазался. К-колдуны всегда так д-делают — я-а-а знаю!
— Не было, — согласился Семен. — Кожа на нём была. Тонкая... Под подбородком кончалась. Видел я — когда горло резать хотел... Ни черта не режется!
— Не-ет, Семхон! Эт-то ты что-то не того... Тогда уже колдовство кончилось. Ты ж завалил его? Завалил! З-значит, кончилось!
— Да ни хрена ничего не кончилось! Как ты не поймешь?! Эта штука твердеет только от сильной локализованной нагрузки — иначе как же в ней двигаться? Только когда выстрел или удар резкий...
— А если — гы-гы — не резкий? — вновь засмеялся туземец. — Если дубиной так медленно-медленно, тихо-тихо — со всего размаху? Тогда как? Гы-гы! Он же голый был, Семхон!
— Голый, голый, — кряхтел Семен, пытаясь встать на четвереньки. — Ща посмотрим.
Бизон попытался повторить его маневр, но не смог, а только плюхнулся задницей на землю. Это, впрочем, нимало его не расстроило — он только расхохотался:
— Не получается, Семхон! Заклинание говорить надо!
— Ща, ща, скажем! Ща, подъемное скажем... За мной повторяй! — Семен расставил пошире руки и ноги, приподнял голову и заревел мрачно и дико:

...Вставай, проклятьем заклейменный,
Весь мир голодных и рабов!
Кипит наш разум возмущенный
И в смертный бой вести готов!..

— Ы-ы-ы! Помогает! — радостно промычал Бизон, помогая подняться Семену. — Давай дальше!
— Ща дам, — пообещал Семен и вцепился в рубаху Бизона. — Ща:

...Смело, товарищи, в ногу!
Духом окрепнем в борьбе!
В царство свободы дорогу
Грудью проложим себе!..

Бизон подпевал старательно и громко, но, поскольку слов он не понимал, ему приходилось просто попугайничать — пытаться воспроизвести звуки. Удачно и вовремя это получалось далеко не всегда. Зато он был сильнее и тяжелее Семена, за него было удобно держаться.
Они, шатаясь, побрели к центру поселка. Народ удивленно оборачивался, выползал из жилищ, толпа чумазых ребятишек за их спинами увеличивалась — они хихикали и показывали друг другу пальцами на орущих и качающихся дядей.
Семен все это видел и понимал. Его разум вновь разделился на две несмешивающиеся составляющие. Одна из них вела его усталое непослушное тело и драла глотку в мрачном кураже безумия. Другая часть печально и безнадежно взирала со стороны на все это безобразие: «Ничего не будет — местные простят. Я здесь и так достаточно накуролесил. В милицию, во всяком случае, не сдадут — совершенно точно. А куда мы идем и зачем? А все очень просто: надо найти труп Кунди и снять с него эту броню. Бр-р! И ничего не "брр!" — ты, Сема, давным-давно весь в крови и дерьме — в своих и чужих. Пора уже привыкнуть! Зато сдерешь с него эту рубаху, и всем все станет ясно... Нет, не всем, конечно, а только тебе. Станет ясно, что тут сплошная чертовщина, бесовщина и прочая ерунда! Хотя, собственно, в этом и так никто не сомневается. Кроме тебя! Потому что так не бывает! Гибкую броню придумали братья Стругацкие — ее дон Румата носил. А потом, кажется, ее действительно сделали... Но, в любом случае, эта фигня, как минимум, из XXI века! А мы где?! Даже не в „минус" двадцатом, а в „минус" двухсотом! Или, может быть, это все-таки "едет крыша", а? Волшебные камни, клыки бездны... А реально, конкретно-то что? А вот то! На Кунди тонкая, как кожа, рубаха в обтяжку. Может быть, даже комбинезон. Он пропускает воздух и влагу, его можно долго носить, не снимая... А спереди и на заднице (ха-ха!) должны быть дырки. Или клапаны — как же без этого?!»
Труп Кунди они нашли на прежнем месте. Кроме мух, его никто не трогал — совершенно точно. Окоченение уже началось. Закрыть ему глаза никто не удосужился.
Детальное обследование показало: на коже ничего нет. Кроме краски. Она, правда, почему-то размокла, раскисла и частично стекла с тела на землю. «А еще говорят, что мертвые не потеют, — мрачно усмехнулся Семен. — Похоже, я все-таки схожу с ума. Как там это называется? Не шизофрения ли?»
У него возникло желание вернуться к своему вигваму и прикончить остатки самогонки: нажраться, что называется, до «голубой воды». Бизон план одобрил, но выполнить они смогли только первую его половину — добраться до жилища. Перепуганная Ветка послушно отправилась доставать из поклажи последний бутылко-кувшин с самогонкой, но, когда она вернулась, могучие воины Черный Бизон и Семхон Длинная Лапа лежали, распластавшись на земле, и храпели хором — кто громче. Ветка вздохнула и с опаской посмотрела на небо: кажется, дождя не предвидится, значит, можно под крышу их не затаскивать — они такие тяжелые! Нужно только перекатить их на шкуры и чем-нибудь прикрыть сверху...

Утром голова болела по-страшному, но Семен с каким-то мазохистским удовольствием сказал ей: «Так тебе и надо!»
Пока он справлял нужду и умывался, Бизон проснулся и уковылял к месту своего проживания. Зарядку Семен делать не стал, от завтрака отказался. Вместо этого он выворотил из обкладки очага два гранитных булыжника — большой и маленький, — подстелил кусок шкуры, собрал осколки «небесного камня» и начал методично крошить и растирать их до состояния грубозернистого песка. Он раздробил все до последнего кусочка, а потом потребовал себе пустую чистую глиняную миску — вон ту, плоскую. Каменную крошку он ссыпал в посудину и пошел к ручью. Ветка, с любопытством и испугом наблюдавшая за его манипуляциями, отправилась следом.
Она довольно долго смотрела, как Семхон полощет останки реликвии в холодной воде, время от времени дуя на замерзшие пальцы. В конце концов не выдержала:
— Что это ты?
— Что-что, — пробурчал Семен, — шлих мою!
— Ших?! А кто это? Он где?
— Не ших, а шлих! Понимаешь... Вот, скажем, песок. Он состоит из разных крупинок. Одни из них тяжелые, а другие легкие. Как их отделить друг от друга? Люди будущего придумали такой способ. Вот видишь: желтые крупинки легче, и я их смываю водой. Сначала те, которые совсем легкие, потом более тяжелые. На дне остаются самые тяжелые песчинки. Это могут быть и кусочки металла, если он здесь есть.
— А что такое металл?
— Ты уже спрашивала когда-то. Я не могу тебе объяснить... Это примерно то, из чего сделан мой волшебный нож.
— Но в миске ничего такого не осталось, да?
— Не осталось... — вздохнул Семен.
Шлих он домыл до конца: на дне только полсотни темных зернышек магнетита и какого-то красноватого минерала. Он ругнулся, потряс замерзшими пальцами, чтобы прилила кровь, и попытался потоком воды разделить и этот остаток. Красные минеральчики остались, а магнетит ушел. «Сюда бы бинокулярный микроскоп, — уныло размышлял Семен. — Или хотя бы лупу. Впрочем, и так ясно, что это какие-то акцессорные минералы — гранаты, наверное. Вот только не помню: они тяжелее магнетита или легче? Впрочем, фигня это все — ничего тут нет... «
— Ничего тут нет, — сказал он вслух и собрался вылить содержимое своего импровизированного лотка. — Пусто!
— Ой, погоди! — всполошилась Ветка. — Не выбрасывай — дай мне! Такие маленькие, красненькие — хи-хи!
— Зачем тебе? — удивился Семен и пальцем выгреб ей на ладонь остатки тяжелой фракции.
— А вот не скажу! — засмеялась Ветка, слизнула камушки и... проглотила!
— Ты что, обалдела? С ума сошла, да?
— Ну, Семхо-он... Они же тебе не нужн-ны...
— Но глотать-то зачем?!
Ветка покраснела и опустила голову.
— Э-э, ты чего это? — заволновался Семен. Он зацепил пальцем ее за подбородок и ласково приподнял лицо: — Ну-ка, признавайся! Это что такое?!
— Ну, Семхо-он... Тебе нельзя знать... Это женское... Примета такая — чтобы ребеночек...
— Веточка, солнышко мое! Не нужны тебе никакие приметы! А ребеночек у тебя будет: думаешь, я не заметил, что ты давно уже мох не собирала?
— Ну, Семхо-он...

Он пожевал чего-то из керамического котелка — почти машинально, не чувствуя вкуса. Попил воды, забрал посох и отправился бродить по степи. Сначала за ним увязались две собаки, но они быстро поняли, что ни охотиться, ни играть с ними человек не будет, и ушли обратно в поселок.
Ни дождя, ни снега не было уже несколько дней, трава подсохла, но земля еще оставалась влажной. Отчетливо просматривался молодой подрост травы — снега и кратковременных заморозков эти растения, наверное, не боялись. «Озимые, блин горелый», — вздохнул Семен и направился во широкой дуге вокруг поселка.
Вечерело, маленькое нежаркое солнце сползало за горизонт, в оврагах и распадках густели тени. Голова и пальцы ног почти уже не болели, но похмельное раздражение и досада на весь мир оставались на месте и только крепли. А тут еще и земля под ногами ощутимо дрогнула. «Уже в который раз, между прочим. А ведь это сейсмические толчки! Совсем слабенькие, но в последнее время случаются довольно часто — раз в несколько дней. Тут что, тоже сейсмоактивная зона?! А почему, собственно, ей тут не быть? Для полноты счастья как раз очень не хватает хор-рошего землетрясения. Ну, и извержения вулкана, конечно. Правда, свежих изверженных пород в округе что-то не наблюдается, а вулканических конусов — тем более. Впрочем, вулканы бывают и плоские — „щитовые" называются. А что: по ночам небо на севере подсвечивается чем-то красным — ну, не городское же это зарево! Раньше, между прочим, такого не было. Или я просто не обращал внимания? Все тут не так, все не слана Богу... Ну, какого черта я мучаюсь?! Есть жилье, еда, жена, авторитет в коллективе, ребенок скоро появится... Чего еще надо?! А того... Чудеса бывают только „науки и техники", а просто чудес не бывает. И магии с колдовством — тоже. Бывают ткани, меняющие свои свойства при определенных нагрузках. И бывают жидкости... Да, кажется, в той передаче... Или в статье? Ну, да — в „Химия и жизнь" или „Знание — сила". Или еще где-то... Да-да: разговор шел о том, что создание таких материалов в принципе возможно. Они вроде как из каких-то умных молекул, которые могут по-разному сцепляться друг с другом: р-раз — жидкость, р-раз — камень или еще что-нибудь. Ага в каменном веке! Хотя... Для кого-то он может быть каменным, а для кого-то — веком „умных молекул". Причем молекул, управляемых мысленным импульсом, — блеск! Но ведь все это реальность, данная мне в ощущениях. И каких ощущениях! Или, может быть, махнуть на все рукой и всерьез поверить в магию? Нет, пожалуй, для этого мне чего-то не хватает. Или что-то у меня лишнее. Наверное, диплом кандидата наук. Причем наук — естественных.
А если плюнуть на здравый смысл и раздвинуть рамки мышления? Вот жил я в своем мире. Потом была авария на приборе. На в высшей степени странном приборе! Странном — для нашего уровня технического развития. Ну, не подошли мы еще к играм со временем и иными реальностями! Не подошли и не скоро еще подойдем! Значит, это не мы. Так?
Едем дальше: что здесь? Инверсионный след в небе. Сон про крылатых людей и... дырка в пальце. Загадочные массовые психозы хьюггов — так называемые Большие охоты. Камень Аммы, который не настоящий. Реальные до безобразия глюки. Причем опять-таки не случайные и, кажется, вполне воспроизводимые. И последнее: безумие Кунди. Его неуязвимость. Он бы, наверное, и ружейный выстрел выдержал. А вот „медленный" удар локтем... Бр-р! Если колдовства нет, то это могут быть только „умные молекулы" — вещество в краске. Или сама краска, по чьей-то (не Кунди же!) команде поимевшая странные свойства. По той же команде, которая свела Кунди с ума. Впрочем, он, кажется, и раньше был не вполне здоров.
Многие высокообразованные люди верят в существование не только Бога, но и всевозможных бесов и демонов, ангелов и архангелов...
Ну, Сема, — обратился он к самому себе, — сделай последнее интеллектуальное усилие и признай, что в жизнь этого мира вмешиваются иные существа! Признай, и все встанет на свои места! Все — даже обилие твоих приключений. Ты кому-то мешаешь или просто не правишься. Может быть, они вовсе не злые, а просто считают, что по ряду причин тебя здесь не должно быть. Вот и все!
Что — все-то? Такую картину мира нарисует любой шаман. Здесь никто и не сомневается в бытии существ иной природы и иных возможностей. Что нового ты открыл? Что эти существа тебя не любят? А за что, собственно, им тебя любить?»
— Эй, начальник!!! — заорал Семен и запустил посох в вечернее небо. — Э-ээй!!! Нет, и никогда не было двух уровней истины! Есть только один! И истина тоже одна! И нет ни богов, ни демонов!! Нету вас! Есть только человек! И он выбирает, звучать ему гордо или жалко!
Есть слова, понятия, обозначения, — уже спокойнее продолжал Семен, обращаясь к небу. — Люди в них играют от века. То, что обозначено СЛОВОМ, получает жизнь и начинает свое независимое существование. Добро и зло существуют с тех пор, как были названы. И живут они не вне, а внутри нас. И больше нигде!

Он говорил еще долго, но редкие ранние звезды молчали. Одна, правда, несколько раз подмигнула в ответ, но Семен не заметил этого.
Наверное, он не был ни гигантом мысли, ни совсем уж отмороженным оригиналом. Поэтому он поступил так, как на его месте поступили бы многие: вернулся в поселок и опять напился. В одиночку.
Он сидел у потухшего костра возле своего вигвама, глотал вонючую рябиновую самогонку и бормотал непонятное — то громко, то тихо, то возбуждаясь, то почти успокаиваясь. Перепуганная Ветка не находила себе места, ходила кругами и не решалась приблизиться, даже чтобы подправить костер. Она была ещё не настолько эмансипирована, чтобы решиться призвать к порядку своего мужчину.
— ...что, собственно, мешает рассмотреть и такой вариант? Эпоха единомыслия миновала даже в родной стране: если сотрудник госбезопасности может всенародно быть избран президентом и стоять в церкви со свечкой, то почему бы российскому ученому не выдвинуть совсем не оригинальную гипотезу существования внеземных цивилизаций? Допустим, выдвинул. Ну и что? Таковое допущение, как и признание факта личного вмешательства Бога в дела земные, сразу снимает все вопросы. Ну, все-то мне надо...
Может ли, в принципе, быть создана техника, которая, грубо говоря, контактирует с человеком не через механическое воздействие (нажатие кнопок), а через мыслительные импульсы? При них же, кажется, выделяется какая-то энергия? Ну, наверное, может. Во всяком случае, у нас уже разрабатывается какая-то приспособа, чтобы мысленным усилием двигать курсор по экрану монитора. А раз так, то можно пойти и дальше... до теоретического объяснения полученного эмпирического опыта. А он вот — вокруг. Где мой любимый письменный стол?! Где компьютер?! Почему вместо изящных сражений в научной печати я воюю палкой?! Ломаю черепа и кости?! Убиваю...
Ну, ладно: там, в Нижнеюртовске, был прибор. Он был подозрительным, а ты, Сема, — полным лохом. А что здесь? Камень Аммы? Небесный камень лоуринов? Ничего в нем нет — ничего! А собственно, что ты хотел увидеть, Семен Николаевич? Проводки, лампочки, батарейки? Панель управления, запечатанную в комок древней застывшей лавы?! Ну и дурак же ты! Даже в твоем мире уже умеют делать всякие датчики-передатчики размером с пылинку. У тебя просто дремучее сознание: когда половина мира уже давно сидела за персональными компьютерами, люди Страны Советов вроде тебя бегали в соседний корпус с пачками картонных карточек — сдавать информацию для обработки на БСМ. Мобильные телефоны нынче не делают меньше спичечного коробка лишь потому, что тогда с ними будет неудобно работать, а ты все не можешь забыть свою рацию, которая называлась «Алмаз» и весила 40 килограммов вместе с ящиком!
Да, Сема, ты дурак и поэтому выпей еще пятьдесят грамм и думай дальше. Ты же допустил возможность инопланетного присутствия? Вмешательства, так сказать? Допустил! Ну, так развивай свою мысль! Зачем это они? А какая тебе разница? Мало ли зачем?! На фига наши в космос летают? Да за те деньги, наверное, можно рай на земле построить — а все равно летают. Ладно... Значит, у «них» другой уровень техники — качественно другой. А все эти приборы и камни — туфта, бутафория. Может такое быть? Запросто... Ведь, наверное, не только радиоволны могут быть носителями информации — для них нужно много энергии. А если что-нибудь другое? Нечто вроде телепатических посылов? Бред, особенно потому, что я в этом ни уха ни рыла даже на уровне собственного мира. Зато легко фантазировать — знания не мешают. Ну, а почему дела «небожителей» проявляются здесь? Причем как-то бессмысленно. Особенно у хьюггов? Ну, фантазировать так фантазировать: ихняя техника рассчитана на мозги типа кроманьонских, а у хьггов они другие. Да еще всякие там измененные состояния сознания... Может, это они случайно? Может, они ненароком замыкают какие-то контакты, входят с чем-то в резонанс и от этого убеждены, что рядом существует какая-то иная реальность? Как муравьи в недрах телевизора, как... как «Пикник на обочине»...
Ну, и гадость же эта моя рябиновка! Б-р-р! Закурить бы! Эк, чего захотел! А ведь курил какую-то дрянь с Мгатилушем, курил... И были глюки. И в этих глюках некто или нечто сказало мне вполне по-русски, что, мол, канал блокирован, но ты, дескать попробуй. Попробовал... Нет, Сема, уж это совершенно точно твои собственные «тараканы в голове»! Еще чуть-чуть, и ты скажешь, что они, эти инопланетяне, вознамерились истребить лично тебя — С. Н. Васильева! Ага, слон охотится за муравьем! Это, кстати, интересная мысль... Надо ее отметить!
Ф-фу, гадость! Впрочем, оттягивает. И выпрямляет. Жалко, что мало осталось. Интересно, почему мне после третьей (или пятой?) уже не хочется закусывать? Итак: вот если бы слону насолил муравей, которого он, за малостью, и разглядеть-то почти не может, что бы он стал делать? Что бы он СМОГ сделать? Допустим, топтать все подряд муравейники (или поливать их водой из хобота) он не может или понимает, что это бесполезно. Как быть, а? Н-н-у-у... Остается войти в контакт с муравьями и сказать им: «Найдите и убейте вот такого-то! А то хуже будет!» Класс!! Аллегория что надо! Или ассоциация? Или это, как ее?.. Ну, не важно... И муравей создал себе... Нет, не то: и муравья создали... Блин, о чем это я?! Мысли путаются... Надо распутать! Мы рождены, чтоб сказку сделать былью! Опять не то... Ну, ничего, сейчас мы это одолеем! Превозможем интеллектуальным ус-силием!
Ч-черт, мимо пролил! Последнее, что ли?! Не-ет, есть еще — как раз два глотка... М-м-м, хорошо пошла! Надо будет заняться и сделать еще! Ах да, нынче время Белой Воды, рябины нет, а свеклу они не выращивают... И картошку тоже. А почему?! Надо, чтобы вы-р-ращивали! И виноград — чачу будем делать!
Ветка! Веточка моя ненаглядная! Иди ко мне — ты знаешь, как мне одиноко? М-меня инопланетяне не любят. Сволочи! А

...Ты у меня одна,
Словно в ночи Луна,
Словно в степи сосна,
Словно в году весна!..

Ты понимаешь, что

...Нету другой такой
Ни за какой рекой,
Ни за туманами,
Дальними странами...

— Правда, Семхон? А я слышала, что у бартошей есть две худенькие девушки. Они уже взрослые, но их никто не берет. А где ты видел в степи сосну? Тут так далеко приходится ходить за дровами!
— Глупенькая, это не я видел, это Визбор видел. Ведь:

...В сумерках города,
В инее провода —
Вот и взошла Луна,
Чтобы светить всегда...

— А мне солнышко больше нравится.

— ...Чтобы гореть в метель,
Чтобы стелить постель,
Чтобы качать всю ночь
У колыбели дочь...

— А я сыночка хочу.
— Я, мне, хочу — ты прямо эгоцентристка какая-то! Только о себе и думаешь! Дай я тебя в щечку... Нет, секса сегодня не будет. Я сегодня не-секст-у... Не, не-сек-сту... Ч-черт, в общем, не этим я оз-забочен. Мысли меня тревожат, понимаешь? «... З-з-а-а-стучали мне мысли по темечку: получилось, я зря им клейме-е-ен!..»
Ветка приподнялась и потрогала его лохматый затылок:
— Больно, да? Пойдем внутрь — тебе поспать надо.
— Не надо! Мне нельзя спать! А то она пр... трр... пр-рилетят и набр-росятся! Как тогда! Надо... Б-бы?.. Б-ба? Ба-алдеть? Нет, не путай меня: не балдеть, а бдеть! Вот! Я тут буду! Буду лежать под звездами и... и плевать в них! У-у, рожи инопланетные!
Он погрозил небу кулаком и окончательно перешел на русский. Больше «цензурных» слов в его монологе не было. Звезды слушали равнодушно. Правда, одна из них — крупная и желтоватая — подмигнула ему несколько раз, но он вновь этого не заметил. А Ветка вздохнула и полезла в вигвам доставать шкуру — и этой ночью ей придется спать одной. «Ну, не совсем одной», — улыбнулась она и погладила свой живот.

И случилось то, что и должно было случиться: крылья огромных птиц закрыли звезды. Они снижались большими кругами.
«Клюнуло, — констатировал Семен без радости и без страха. — Но зачем же я так нажрался? Понятно, что нужно „измененное состояние", но я же ни черта не соображаю! Или соображаю? Когда подсядут, надо будет рассказать им байку из жизни алкоголиков. Это как мужик говорит своему зеленому чертику: ты, дескать, не хами, а то опохмелюсь, и исчезнешь! Тоже мне, Икары нашлись... «
Только ничего никому он, конечно, не рассказал. Чтобы говорить, надо пропихивать воздух через голосовые связки, шевелить языком, челюстью... Какое там — он и веки-то опустить не мог. Ну, прямо как в том фильме — ужастике Хичкока.
А птицы после приземления превратились в людей — одетых в облегающие комбинезоны, с чем-то вроде небольших рюкзаков или горбов на спине. Они обменялись несколькими тихими репликами, и тот, который с черным лицом, протянул черную руку и прикрыл Семену веки — как покойнику.
«Ну, натуральный ангел смерти, — подумал Семен. — Заботливый гад...
Интересно, я дышу или уже нет? Когда это я успел проскочить через удушье и судороги? Вообще-то, смерть наступает не так, и, наверное, я все-таки жив. Местами. Вот интересно: путем искусственного отбора люди вывели массу форм собак — от огромных свирепых волкодавов и охотников за беглыми рабами до крошечных „мосек", предназначенных для того, чтобы лизать... м-м-м... чувствительные места хозяек в процессе мастурбации. А вот сам с собой человек почти ничего сделать не смог. Почему бы, к примеру, не вывести породу летающих Homo sapiens? He в том, конечно, смысле, что с крыльями вместо рук, а такой комплекции, такого физического развития, чтобы они могли своей мускульной силой удерживать себя в воздухе с помощью простейших плоскостей-носителей? Ну, собственно, планировать в восходящих потоках, наверное, не трудно — сил должно хватать на взлет и посадку. То есть летать нужно не как воробей или голубь, а как орел или тот же кондор. Как бы выглядели такие люди? Во-первых, у них должны быть маленькие, коротенькие, тонкие ножки. Да и вообще, весь пояс нижних конечностей должен быть наполовину редуцирован — рожденный летать не сможет толком ни бегать, ни прыгать. А вот пояс верхних конечностей должен быть очень мощным, должен составлять основную массу тела, особенно грудные мышцы. В общем, до пояса пигмей, а выше — амбал. Впрочем, и в поясе верхних конечностей большинство мышц, которые накачивают культуристы, окажутся лишними. Короче говоря, летающие ангелы, которых изображают на иконах, никак не могут быть похожи на людей, а только на птиц. Если, конечно, Господь Бог не меняет специально для них законы природы. Что вряд ли. А вот эти двое, прилетевшие по мою душу, на птиц не похожи, а смахивают на хорошо сложенных парней. Из этого можно сделать глубокомысленный вывод, что летают они с использованием каких-то источников энергии, помимо собственной мускульной силы. Последнюю они, скорее всего, вообще не используют — что-то незаметно, чтобы запыхались после посадки. Хорошо бы, для ясности, поставить эксперимент. Даже два: во-первых, опохмелиться (может, исчезнут?), а во-вторых, слегка врезать одному из них по черепу и посмотреть, что будет. Палка пройдет насквозь, потому что это призрак? Или они обидятся и начнут стрелять в меня из бластеров? Разрывными пулями 45-го калибра? Очень, очень интересно! Но! Но, похоже, экспериментировать будут другие, а не я. Впрочем, кое-что сделать все-таки можно: взять и, несмотря ни на что, открыть глаза. Бросить, так сказать, вызов силам тьмы! Ага, так отшлепанный ребенок вновь лезет в лужу — назло бабушке отморожу себе уши!»
Процесс открытия глаз был долгим и трудным. За это время успел подняться ветер, стало холодновато, а земля из-под спины куда-то исчезла. Получилось, что он как бы висит, подвешенный за много точек сразу — не поймешь, на какое место приходится основная нагрузка. Во всяком случае, вектор силы тяжести был направлен вниз — в сторону ног, которые ни на что не опирались. Двигать можно было лишь глазами, да и то с большим усилием. Такое усилие он приложил, но оно оказалось почти бесплодным, поскольку вокруг было темно.
Впрочем, кое-какую информацию он все-таки получил: со стороны ног еле заметно мерцают и уменьшаются несколько красноватых точек — неужели костры?! А сверху темно, потому что огромные неподвижные крылья загораживают небо.
«Ага, то ли ангелы, то ли демоны возносят меня на небо. Жаль, что не днем, — эффектное было бы зрелище! Прямо как в детском мультике. Просто атас!» — вяло подумал Семен и потерял сознание.

Глава 11
ГУМАНОИДЫ

Комната была круглой и абсолютно пустой. Не считая, конечно, двух кресел, в одно из которых усадили Семена. Некоторое время он оставался один и занимался тем, что рассматривал гладкие серебристо-серые стены. Потом он попытался согнуть руку в локте, пошевелить ногой. Это получилось, но с трудом, каждую мышцу нужно было заставлять сокращаться персональным приказом. Впрочем, никаких болевых ощущений не было, просто раздражала собственная беспомощность. «С другой стороны, можно быть благодарным этим существам, что они обошлись со мной так мягко: если бы они просто лишили тонуса все мои мышцы, то сейчас я был бы весь в собственном дерьме и моче — очень, очень гуманные пришельцы! Ну просто настоящие гуманоиды, блин горелый! Зато как хорошо все укладывается и сходится. Так хорошо, что возникают подозрения, не сам ли я все это придумал... с перепою».
Наверное, за спиной Семена располагалась какая-то дверь — повернуться и посмотреть назад сил у него не было. Там послышалось тихое жужжание, а потом шорох. Перед ним предстал высокий человек в свободно свисающей одежде, представляющей собой, вероятно, один большой кусок ткани, обернутый вокруг корпуса и закрепленный на плече большой блестящей застежкой. На голове широкий обруч золотистого цвета. Второй такой же обруч он держал в руке. «Похоже на греческую или римскую моду, — подумал Семен. — Это и есть инопланетный гуманоид?»
Собственно говоря, ничего особенного в этом существе не было: худой, рост под два метра, вытянутая, гладко выбритая голова, лицо длинное, покрытое неглубокими морщинами, кожа иссиня-бледного цвета, что, впрочем, не производит впечатления какого-то нездоровья. Пожалуй, форма ушных раковин несколько своеобразна, а так — ничего особенного.
Незнакомец встал напротив Семена и довольно долго всматривался ему в глаза. Без особого напряжения тот понял, что пришелец пытается оценить его психическое состояние — готовность, так сказать, к контакту.
«Валяй, контактируй! — усмехнулся Семен. — В обморок падать не буду — что я, инопланетян не видел?! Подумаешь! Если бы у тебя глаза были на ножках или голова росла из задницы...»
Он не додумал свою бодрую мысль, потому что ему показалось, будто этот человек понимает или, во всяком случае, как-то воспринимает ее. «Я же теперь почти телепат! — спохватился он. — Осторожнее надо! Хотя, с другой стороны, а чего они, в конце концов?!»
Незнакомец понимающе улыбнулся и жестом предложил надеть обруч. Семен слабо кивнул. Как это ни странно, украшение пришлось впору — не широко и не узко. Правда, налобную повязку воина-лоурина пришлось сдвинуть на самые брови, но мешала она не сильно.
Незнакомец уселся в кресло, закинул ногу на ногу и проговорил вполне по-русски, только каким-то безжизненным голосом:
— Восхищен вашим мужеством и спокойствием. Впрочем, после всего, что вы пережили...
— Я и сам от себя в восторге, — с некоторой долей сарказма ответил Семен. — Может, снимете эту вашу блокаду, а то ни рукой, ни ногой... Или боитесь?
— Да-да, конечно! — как бы спохватился незнакомец и сделал жест, словно почесал за ухом. — Частичная блокировка была оставлена в ваших же интересах — на случай возникновения шоковой гипердинамии.
— Вот я и говорю, — Семен разминал ожившие мышцы, — боитесь, что драться полезу. Где мой бодун?
— Что?!
— Бодун, говорю, где? Не понимаете? Ну, отходняк, абстинентный синдром, похмелье — я что, зря пил, что ли?! Последнюю самогонку извел, и даже голова не болит! Обидно же...
— Во-от вы о чем! Значит, мы оба проиграли.
— Сочувствую. И много?
— Да нет, — улыбнулся незнакомец. — Просто мы поспорили с коллегой, какой вопрос вы зададите первым: «кто вы?» или «где я?». Чувствуете разницу подхода?
— Что тут чувствовать-то? Наступательная или оборонительная позиция. Только на самом деле все проще: мне пока не очень интересно, где я нахожусь, да и кто вы такие, я догадываюсь. А вот что действительно интересно, так это как ВЫ представитесь МНЕ. И захотите ли это сделать. Глядишь, об остальном можно будет и не спрашивать... Итак?
Жест и улыбку незнакомца вполне можно было назвать «обезоруживающими»:
— Извольте: Нит-Потим, руководитель третьего отдела Первой миссии на мире номер 142 пространственно-временного слоя С4–18-У — к вашим услугам.
— Годится, — кивнул Семен. — Васильев Семен Николаевич, заведующий лабораторией стратиграфии и геохронологии комплексного НИИ СВО РАН — взаимно!
— Так мы с вами почти коллеги! — всплеснул руками Нит. — Бывают же такие удачи!
— Удачи бывают, — согласился Семен. — Но редко и маленькие.
Он, конечно, хотел спросить, чем занимается третий отдел и что такое пространственно-временной слой, но вовремя спохватился: зачем? Он здесь не добровольно, притащили его сюда явно не для того, чтобы расширить кругозор. Может, над ним тут опыты ставить будут? Пускай сами рассказывают все, что считают нужным.
Пауза грозила затянуться, и Нит-Потим первым нарушил молчание:
— Ну, что же вы, Семен Николаевич? Готов отвечать на любые вопросы. Последствия отравления вашего организма продуктами распада С2Н5ОН мы устранили. Надеялись, что так вам будет легче общаться.
— Интересное дело, — пожал плечами Семен, — наша встреча произошла по вашей инициативе. И вы же мне предлагаете задавать вопросы! Судя по тому, как вы владеете языками и терминологией, вы прекрасно понимаете, с кем имеете дело и что меня может интересовать. Вот и объясняйте! А то испортили человеку праздник и делаете вид, будто оказали услугу.

Предыдущая страница 13 Следующая страница


Племя Тигра 14

— Вы не рады вырваться из этого ада?
— Во всяком случае, вытаскивать меня я не просил. Кроме того, имею подозрение, что и попал туда не без вашей помощи.
— Что ж, — согласился Нит, — без нас, конечно, дело не обошлось, но вы и сами постарались. У прибора несколько многоступенчатых уровней защиты, исключающих всякие случайности. Что вы такое с ним сотворили?! Это важно знать, чтобы впредь исключить подобные инциденты!
— Не знаю уж, — усмехнулся Семен, — насколько ценна для вас эта информация, но давайте я ее попридержу до тех пор, пока не пойму, кто вы и что здесь происходит.
— А если я просто скажу, что мы предлагаем вам вернуться в родной мир?
— Просто — не получится, — вздохнул Семен. — В моем мире погибли два хороших человека, и я должен понять, почему это случилось. Может быть, у вас иная шкала морально-этических ценностей. Может быть, она более правильная, но мне свою уже не изменить. Так что я весь внимание.
Он демонстративно прикрыл глаза, как бы изображая готовность слушать. На самом же деле он не хотел, чтобы собеседник почувствовал, какая буря разрывала на части его внутренний мир: «Господи!! Вернуться!! Квартира, кабинет с видом на Бухту!.. Горячая вода в душе!.. Постель с бельем!.. Просыпаться утром и знать, что наверняка доживешь до вечера!!! Гос-споди!!! Нет, не может быть... Не может!! Слишком много смертей. И моих тоже... «
Осталось неясным: понял Нит-Потим его состояние или нет. Во всяком случае, виду не подал. Он явно стремился к какой-то цели и не надеялся легко ее достичь.
— Что ж, такой вариант развития нашего знакомства я предусмотрел и постарался подготовиться. Вы, насколько я понял, ученый и, значит, умеете осваивать новую информацию. Проблема в том, что между нашими цивилизациями расстояние такое же, как между взрослым человеком и младенцем в утробе матери. Соответственно, возникают сложности взаимопонимания. В вашем языке, в вашей культуре просто отсутствуют многие понятия и термины, широко распространенные в нашем обиходе.
— А вы, часом, не почкованием размножаетесь? — не удержался Семен и тут же спохватился. — Прощу прощения — шутка!
— Что вы! — усмехнулся Нит. — Я же готовился к этой встрече и худо-бедно освоил основной информационный и культурный пласт вашей страны и вашего времени. Могу заверить: мы не с Тау-Кита и размножаемся точно так же, как и вы. Другое дело, что мне придется пользоваться вашим терминологическим аппаратом и некоторой косноязычности не избежать. Как я понял, у вас господствуют два способа миропонимания: с Богом и без Него. Какого из них придерживаетесь вы?
— Ну-у-у... — заколебался Семен. — Полагаю, что всерьез отрицать существование некоей «высшей воли» могут или гиганты мысли, или люди не очень, скажем так, интеллектуально развитые. Подчеркиваю: отрицать ВСЕРЬЕЗ, а не на бытовом уровне. Сам я ни к тем, ни к другим (надеюсь!) не принадлежу. Однако полагаю, что Творцу-Вседержителю нет дела до того, каким именем Его называют и каким способом Ему молятся, — уровень интересов качественно иной. Хотя, наверное, Он может принимать почти непосредственное участие в судьбе отдельных личностей, являющихся ключевыми фигурами в исполнении Его замыслов.
— И что же, по-вашему, это за личности?
— Ну, наверное, это люди, способные создавать нечто новое — то, чего раньше не было, — творить, так сказать. Естественно, я имею в виду не материальные ценности, ибо они, по большому счету, особой роли не играют.
— А как вы себе это представляете?
— Да никак не представляю! — возмутился Семен. — Вот нашли тему! Я, может, никогда над этим всерьез и не задумывался — мы же родом из атеизма и материализма! Для меня реальность, данная в ощущениях, заключается в том, что когда я сижу в лаборатории и описываю новую ракушку, то чувствую себя на своем месте, занятым полезным и нужным делом. А когда приходится подрабатывать на разгрузке вагонов, мне жалко до слез потерянного времени, хотя за это платят гораздо больше, чем за ракушки. Отсюда делаю вывод: то ли я такой прибабахнутый, то ли по замыслу Господа Бога должен ходить в геологические маршруты и смотреть в микроскоп.
— То есть вы допускаете существование некоего Божьего плана или замысла?
— Да какая разница, что я допускаю?! В конце концов, если таковой и существует, он заведомо недостижим! Над этим тысячи лет умнейшие люди ломали головы и ни до чего не додумались!
— А если точнее? Сколько тысяч лет?
— Слушайте, мы этого не проходили! Откуда мне знать?! И вообще, что брать за точку отсчета: возникновение христианства или, может быть, формирование монотеизма? Две или три тысячи лет в любом случае достаточно много, чтобы получить хоть какой-то результат!
— Ну, во-первых, — спокойно улыбнулся Нит-Потим, — кое-каких результатов ваши мыслители все-таки добиться успели. А во-вторых, почему вы решили, что две-три тысячи лет — это много? Может быть, это только начало пути, а? Можете представить себе цивилизацию, в которой проблема познания замысла Творца является центральной на протяжении последних двадцать-тридцать тысяч лет?
— С трудом, но могу.
— Так вот: вы имеете дело с представителями именно такой цивилизации.
«Ну, разумеется! — мысленно усмехнулся Семен. — А с кем же еще?! Но интересно он строит диалог: я и опомниться не успел, как наговорил кучу слов. Причем сообщил о себе совсем немаловажную информацию, а взамен почти ничего не получил. И ведь все очень правильно рассчитано: о чем, кроме Бога, могут поболтать слон и муравей? Не о погоде же! Они и ее воспринимают по-разному. Но чего он от меня хочет? Пока получается, что мне сделано предложение вернуться домой, а я вроде как колеблюсь, принять ли его. И что, он будет меня уговаривать? Зачем? Странно все это. Впрочем, пользуясь тем же сравнением, еще бы муравью не казались странными слоновьи манеры! Нет, надо улыбаться, ничего не бояться, поддерживать разговор и... „фильтровать базар". Как у нас положено реагировать, когда тебе представляются?»
— Очень приятно! — изобразил Семен светскую улыбку. — Рад познакомиться! Как успехи в деле познания? Решили задачку?
— До общего решения, по-моему, пока далеко. Но есть несколько частных решений, которые, скорее всего, верны.
— А проверял кто? Неужели сам?!
— Семен Николаевич, — рассмеялся Нит-Потим, — вы же сами только что описали способ проверки правильности выбора жизненного пути! А теперь представьте себе, что методом проб и ошибок целое человечество ищет правильный путь, пытается определить свое место и роль в Мироздании. Сильно упрощая, это выглядит так.
Поставлена всеобщая цель: победить голод, исключить возможность вооруженных конфликтов, сделать жизнь человека приятной и легкой. Допустим, эта цель достигнута, но в широких массах населения возникает чувство, ощущение, впечатление, что это не совсем то (точнее — совсем не то), к чему следует стремиться. А надо познавать тайны природы, дальний и ближний космос манит своими просторами. Идем по этому пути, который, по сути, бесконечен. Но не проходит и двух-трех тысяч лет, как отдельные голоса вновь сливаются в дружный хор — и это не то! И так далее. Вы понимаете меня?
— Пожалуй. И до чего же вы в конце концов дошли?
— Если опять-таки в ваших терминах... Целью и смыслом существования человечества (во вселенском смысле) является сотворчество с Богом. Мы являемся лишь малой частью этого человечества, но, пролив моря крови и пота, заплатив миллиардами своих жизнен, мы первыми (или одними из первых) подошли к пониманию этого. Наш путь, наше предназначение — участвовать в работе Творца, быть исполнителями Его воли. Пускай другие заплатят чуть-чуть дешевле, пусть прольют чуть меньше крови. И главное, смогут быстрее пройти наш путь и двигаться дальше. Может быть, наши мотивы покажутся вам слишком неопределенными, но поверьте: как в человеческом сообществе по-настоящему может быть счастлив лишь творчески продуктивный человек, так и отдельно взятое маленькое человечество может быть счастливо в целом лишь тогда, когда его существование является творческим. Цивилизации возникают, развиваются и гибнут. Или живут дальше, осознав свое предназначите.
— Что-то как-то...
— По статистике большинство миров, на которых возникает разум, вскоре превращается в выжженные пустыни. Сделай так, чтобы их уцелело чуть больше, и жизнь будет прожита не напрасно.
— М-м-м-да-а... Аж дух захватывает! Только... Только почему-то мне это знакомо. Прогрессоров придумали браться Стругацкие. И как придумали! Только, помоему, эта идея, даже не будучи проверенной на практике, благополучно зашла в тупик.
— На самом деле к этой идее подошли многие из мыслителей вашего мира. Что же касается прогрессоров... Вы наверняка уже сами догадались, в чем главный недостаток этой идеи?
— Отсутствие цели?
— И смысла. Действовать ради уменьшения количества зла в мире или увеличения добра бессмысленно. Это все равно, что раскачивать чаши весов, не меняя количество груза на них. Изменить же это количество под силу лишь Богу.
— Уф-ф! Послушайте, э-э... Нит-Потим (правильно?), все это очень замечательно и возвышенно. Но не забывайте, с кем вы имеете дело: мы, простые первобытные люди, от вышних сфер далеки. Нам бы мяса кусок, да бабу потолще.
— Вы голодны?
— Я не об этом. В конце концов, из того, что вы мне рассказали, следует, что вы вмешиваетесь в жизнь других миров. Давайте теперь вернёмся, как говорится, к нашим баранам. Вот объясните мне, как могло получиться, что ни в чем не повинный человек ухнул в другой мир, а двое его друзей погибли?
— Я объясню. Мир, в который вы попали, почти точная копия того состояния, в котором находился ваш собственный в далеком прошлом. Ситуация, кстати, широко распространенная во Вселенной. Возникает один вид разумных существ, проживает свой биологический век и исчезает, не перешагнув ступени примитивной социальности. Ему на смену приходит другой, и все повторяется. В девяноста девяти случаях из ста человечество (в вашем понимании) так и не возникает. Чтобы произошел какой-то сдвиг, чтобы началось движение хоть куда-то, количество творческих личностей должно превысить некий предел. В очень редких случаях такая ситуация возникает спонтанно, в силу каких-то природных причин, например глобальной катастрофы или резкого изменения условий жизни.
Опыт работы с мирами, пребывающими в стагнации, накоплен огромный. Существует несколько алгоритмов развития. Для планеты, признанной перспективной, разрабатывается так называемый План, который реализует Миссия. Должен подчеркнуть, что практически никогда План не включает в себя оказание технического содействия туземцам. Наша задача состоит в том, чтобы создать условия, при которых они МОГУТ перейти от «присваивающего» хозяйства к «производящему», при которых они МОГУТ начать работать с металлами и так далее. А уж реализуют они эти возможности или нет, в конечном счете зависит от них самих. Поверьте, это работа на грани искусства — то самое творчество, которое делает человека счастливым, приближая его к Богу.
«Знаем, знаем, — подумал Семен. — В моей родной, отдельно взятой стране, помнится, кое-кто тоже пытался заниматься историческим творчеством. Правда, вскоре оказалось, что значительная часть населения не годится для рая земного, и от нее пришлось избавиться». Вслух же сказал:
— Ну, хорошо, а я-то тут при чем? Мы же вообще не местные.
— Охотно объясню. Вы, грубо говоря, просто сели не в свои сани. В слоях, близких к тому, в котором работает Миссия, всегда организуются резервные пункты переброски. Поскольку присутствие наших сотрудников без крайней необходимости там запрещено, они создаются и поддерживаются в рабочем состоянии местными жителями — с нашей подачи. Для них эта установка совершенно безобидна и безопасна. Она содержит, конечно, элементы, чуждые данной цивилизации, но они соответствующим образом оформлены и для изучения недоступны. В общем, все это придумано не вчера, использовалось при работе на сотнях миров и никогда не давало сбоев. Как вы умудрились взломать защиту — совершенно непонятно!
— Эх, — вздохнул Семен, — интересная жизнь пошла в последнее время: что бы со мной ни случилось, всё время я оказываюсь виноват сам — обматерить некого. Домой хочу.
— Можете отправляться хоть сейчас.
— С удовольствием! Только... э-э-э... Вы сказали «отправляться»? То есть не меня отправят, а я сам как-то должен, да?
— Разумеется, общаться с прибором вам придется самому. Это совсем не сложно. Только не надо повторять ваши...
«Во-от в чем дело! — почти обрадовался Семен. — Им действительно нужно от меня избавиться, но для этого зачем-то требуется мое согласие. Вряд ли у них нет технических возможностей сделать это насильно. Тогда зачем? Что тут за игры?»
— Послушайте, в тот раз я оказался за этим агрегатом после двух бессонных ночей и с немереным количеством алкоголя в крови. Чего стоит защита вашего прибора, если она не выдержала атаки пьяных мозгов провинциального ученого?
— Да, пожалуй, такого сочетания наши конструкторы могли и не предусмотреть. Это ценная информация: придется срочно доводить защиту всех действующих установок.
— Вот и доводите. А со мной что?
— С принципом работы прибора вы уже знакомы. Только панель управления здесь будет попроще — без бутафории. Отыскиваете свой мир и свое время, выбираете место, жмете на кнопку — и вы там.
— А если... А если это окажется не мой мир, а очень похожий? Или время не то, а? Назад ведь дороги не будет!
— Дорога назад будет: пять минут вам дается на оценку ситуации. В течение этого времени вы можете вернуться в исходную точку. И еще одна деталь: для переброски вам нужно хорошо представлять географию места старта. По ряду причин нам бы не хотелось знакомить вас с нашей базой или ее окрестностями. Так что вам лучше выбрать какое-нибудь знакомое место там — на севере, где вы странствовали. Вас туда быстро доставят вместе с прибором.
— Да что выбирать-то: откуда забрали, туда и доставьте!
— М-м-м... простите, но ведь вас, кажется, сняли со стоянки аборигенов? А впрочем, они все равно ничего не поймут. Да и недолго им осталось.
Семена передернуло, словно он схватился за оголенные электрические провода: «Что он сказал?! И КОМУ он это сказал?! Не понимает значения повязки на моей голове?! Спокойно, Сема, спокойно... Дыши ровно и улыбайся... Вот так, вот так... Да, он не понимает — где уж ему. А сам-то ты понимаешь? Уже решил, КТО ты? Семен или Семхон? Ты ДЕЙСТВИТЕЛЬНО хочешь узнать, грозит ли лоуринам опасность? А если грозит, то... То ты уже не сможешь убедить себя, что с „твоими" людьми здесь все в порядке. Не сможешь! Так нужно ли тебе это знание?!»
— Плохо себя чувствуете? — вежливо поинтересовался Нит-Потим.
— Все нормально, — усмехнулся Семен. — Волнуюсь просто. А почему же им недолго осталось?
— Для данного мира план запуска социальной эволюции предусматривает типовую шоковую акцию. В дальнейшем туземцы обычно называют это событие «Всемирный потоп». Заодно будет изменён наклон планетарной оси, что, естественно, вызовет резкую климатическую цикличность в высоких широтах обоих полушарий. Зоной нашего влияния здесь являются главным образом тропики и субтропики. Там цикличность будет выражена, конечно, слабее, но она увеличит разнообразие экологических обстановок и, как следствие, значительно ускорит социально-экономическое развитие.
— А эти... Ну, с которыми я... Которые на мамонтов охотятся... Вы их что, со счетов сбрасываете, да? — Волевым усилием Семен попытался взять себя в руки и продолжил: — Вы уж простите мое праздное любопытство, но я все-таки ученый — какой ни на есть, а исследователь. Когда еще представится возможность узнать, как происходит обустройство миров? Уж будте добры, если вас не затруднит...
— Ну, что вы, Семен Николаевич! Я вас прекрасно понимаю. Так вот, творческий потенциал северян оценен как нулевой. Может быть, это покажется жестоким, но, поверьте, для данного мира это будет наименьшим злом. Так или иначе, но какой-то частью населения придется пожертвовать. Иначе, со временем, они утопят друг друга в собственной крови — прогноз автономного развития весьма печален. По большому счету, северяне сами сделали выбор. На приледниковых территориях сотни тысяч лет проживала раса людей, которых у вас называют неандертальцами. Их умственные способности обычны — такие же, как у меня или у вас, — разума не бывает мало или много, он или есть, или его нет. Тем не менее они практически никуда не продвинулись: так и остались на уровне примитивных каменных орудий и пассивной охоты. За несколько последних тысячелетий в те районы мигрировала часть населения с юга. Это другая раса — те, кого вы называете кроманьонцами. В степи попали, как вы понимаете, представители периферийных этносов, но даже они смогли принести туда нечто принципиально новое. В материальном выражении это лук и гарпуны со съемными наконечниками. Надеюсь, вы понимаете, что для охотников на крупных млекопитающих это целая техническая революция? Но на этом все и остановилось.
Надо сказать, что ситуация в общем-то довольно обычная. Пока есть свободные пищевые ресурсы, которые можно осваивать, так оказать, пассивно, никаких изменений в обществе не происходит. Социальные структуры крепнут и гасят любые проявления творческой активности. В ней просто нет жизненной необходимости, а меняться любое общество не любит. Приведу простейший пример. Наличие керамической посуды позволяет производить глубокую термическую переработку природных продуктов, позволяет резко увеличить в рационе долю растительной пищи. Южане, живущие в условиях относительной перенаселенности и ограниченности ресурсов, керамику освоили давно. А вот жители приледниковых степей и не пытались — зачем? Термическая обработка позволяет использовать тушу убитого животного процентов на 60-70, если не больше, но зачем, если еды достаточно? Можно использовать процентов 20-30, а остальное пустить в отходы, правильно? Скажем, тушей мамонта какое-нибудь племя могло бы питаться несколько месяцев, но зачем, если можно отъесть кусочек и пристрелить следующего?
— Мамонтов убивают не ради пищи, — буркнул Семен.
— Тем более! В таких условиях человек, вооруженный луком, уподобляется крупному хищнику, который просто не может полностью использовать свою добычу. Тигру не позволяет обгладывать кости строение его зубного аппарата — он способен вырывать и проглатывать лишь куски мякоти, а люди ведут себя так же в силу традиций, которые, заметьте, сами же себе сотворили. Зачем что-то менять, если, перебив окрестных бизонов, можно откочевать в другой район, где их много? Или просто сократить свою численность, устроив войну с соседями? В итоге мы имеем то, что имеем: за многие тысячи лет зафиксирована единственная вспышка творческой активности. Да и то оказалось, что ее автор не местный.
— Это вы на меня намекаете? — догадался Семен. — Интересно, а как вы эту самую активность отслеживаете?
— Ну, там, где ее нет или очень мало, это не сложно — по материальным проявлениям. Дистанционный молекулярный сканер на автоматическом зонде. Вас, в частности, выдали спирт и керамика.
— Та-ак, — почесал затылок бывший завлаб, — значит, если бы это изобрели сами туземцы, то операция «Всемирный потоп» была бы отменена, да?
— Или, по крайней мере, отложена на неопределенное время. Наши действия жестко контролируются, и нарушать инструкции мы не можем.
— Послушайте, но они же... — начал было Семен и осекся: стоит ли демонстрировать перед ЭТИМИ свое отношение к туземцам? Может быть, попробовать иначе? — Послушайте, а вам не кажется, что такой подход может оказаться принципиально неверным? Вот вы говорите, что знакомы с моей реальностью, а ведь в ней есть замечательный прецедент. Вся наша жизнь последние две тысячи лет крутится в основном вокруг религий, которые называют АВРААМИЧЕСКИМИ. В их основе лежит предание о некоем патриархе Аврааме, который то ли и правда жил когда-то, то ли это собирательный образ. Так или иначе, но идеологические основы нашей цивилизации заложил крохотный полукочевой народец, обитавший на глухой периферии древних государств и империй. Этот народ называют евреями или иудеями. Он тянет свою историю, кажется, уже четыре тысячи лет и за это время решительно ничего не создал материального — такого, чего у других еще не было. Только мысли, только идеи. Причем мысли о самом что ни на есть возвышенном — о Творце-Вседержителе. Отдельные представители этого народа внесли и вносят огромный вклад в культуру и науку... других народов и человечества в целом, но как народ евреи ничего материального не создали. Были, правда, в их истории два Храма — два чуда архитектуры, но вряд ли они являлись оригинальными произведениями, поскольку свидетельств о наличии какой-то особой иудейской архитектуры, кажется, не имеется. Думаю, что если бы вы пощупали своим сканером Иудею первого века нашей эры, то, наверное, оценили бы творческий потенциал населения как нулевой. А ведь как раз в это время там рождалось христианство!
Нит-Потим попытался перебить оратора, но Семен остановил его вежливым жестом:
— Догадываюсь, вы хотите мне возразить: это уже была достаточно развитая земледельческая цивилизация, и к ней применимы иные методы. Допустим, и копнем еще глубже — во времена Исхода. Что бы вы там сочли материальным проявлением творческой активности? Скинию? Ковчег Завета? Вряд ли... А можно пойти и еще дальше, к тому самому Аврааму и другим патриархам — там что? Шатры? Пастушьи посохи? А ведь именно тогда именно этой горсткой кочевников закладывались основы современной мне цивилизации! В мире возникало нечто КАЧЕСТВЕННО новое, а внешне это вообще никак не проявлялось!
— Семен Николаевич, — в голосе Нит-Потима обозначилась некоторая снисходительная усталость, — в Истории миров бывает всякое. Бывает, что и коровы летают, но такое случается крайне редко — обычно они землю не покидают. Тут сказываются различия в опыте: вы оперируете опытом развития одной-единственной планеты, а у нас в активе тысячи. Поверьте, если мы применяем какой-то подход или метод, это значит, что он признан статистически правильным, понимаете? То есть он с наименьшими жертвами наилучшим образом способствует достижению поставленных целей.
— Другими словами, если я докажу вам, что мои знакомые кроманьонцы через одного вундеркинды — поэты, художники, музыканты, — это не изменит вашего отношения к ним?
— Семен Николаевич, лично я решений не принимаю — я их выполняю. Это во-первых. А во-вторых: ну и что? Человек может родиться гениальным математиком и всю жизнь проработать грузчиком. Или потенциально великий философ может всю жизнь махать мотыгой в поле и не научиться ни читать, ни писать. Толку-то? Потому и речь идет не о способностях или таланте, а именно о творческой АКТИВНОСТИ. Чувствуете разницу? И о показателях этой активности. Предложите какой-нибудь иной индикатор, кроме материального, и ваше предложение обязательно будет рассмотрено нашими законодателями. Ну, что же вы?
— Ладно, — махнул рукой Семен, — разубеждать познавших истину — только лишний раз утверждать их в собственной правоте. А что у вас за зонды такие? Радиоуправляемые мухи, набитые приборами?
— Ну, что вы! Радиосвязью мы давно не пользуемся — принцип передачи информации совершенно иной. А зонды... Они бывают разными — и подвижными, и стационарными.
— Надо полагать, стационарные замаскированы под самые обычные предметы, да? Типа булыжников?
— Наверное. Наш отдел, честно говоря, ими не занимается.
— А это точно — зонды? То есть информацию они качают в одну сторону, а не в обе? Не может так случиться, что какой-нибудь шаман, наевшись мухоморов, подключится к этому прибору?
— Семен Николаевич, я бы ответил, что такое в принципе невозможно, но вы на своем опыте убедились, что невозможное иногда случается. Что же касается технических деталей... Уж простите — в этих вопросах я не специалист. Нет, кое-что мне, конечно, известно, но объяснить я этого не смогу, поскольку у вас просто отсутствует соответствующий понятийный аппарат.
— Где уж нам — с суконным-то рылом... — вздохнул Семен. — Давайте вернемся к человеческому фактору. Допустим, северян вы приговорили в полном соответствии с вашими замечательными инструкциями. Но ведь продвинутым южанам тоже достанется! Им-то за что?
— Не «за что», а «во имя чего». И потом, вы наверняка помните, что центральным сюжетом мифа о Всемирном потопе является Ноев ковчег. Наши сотрудники из числа местного населения уже не один год ведут работу по...
— ...По отбору лучших на свои ковчеги, да? Сепарируют народ по уровню творческого потенциала? К спасению предназначены лишь избранные?
— Ну, если смотреть на ситуацию в целом, то примерно так дело и обстоит. И при этом, заметьте, никакой самодеятельности: действия всех фигурантов фиксируются и проверяются. Таких понятий, как, скажем, коррупция или недобросовестность, для нас просто не существует. Люди, потенциально способные на это, в состав Миссий не попадают. Самым тяжким грехом у нас считается недостаточная компетентность, но такое случается крайне редко.
— Трудно представить, — усмехнулся Семен, — но, наверное, за десяток тысяч лет можно и коррупцию победить. И когда же состоится Всемирный потоп? Завтра после обеда? Или это военная тайна?
— Ну, зачем же, — чуть снисходительно улыбнулся Нит-Потим. — Вы, наверное, просто подзабыли мифологию собственного мира. Как же это может быть тайной, если об этом на «всех углах» кричат наши люди? Правда, действуют они от имени бога или богов, но слушателям предоставлен выбор: верить или не верить. Своего рода тест — способен человек подняться над повседневными заботами или нет. Если событие не состоится в обещанное время, то и наши, так сказать, агенты, и идеи, которые они несут в массы, будут полностью дискредитированы.
— Они действительно строят ковчеги — большие лодки?! Это действительно будет паводок фантастических масштабов?!
— Семен Николаевич! Вы образованный человек, а уровень вашей цивилизации не такой уж и низкий, чтобы считать предстоящие события фантастикой — на такое и вы, кажется, уже способны. Механика проста, а последствия вполне предсказуемы. Возьмите глобус собственной планеты, поставьте его так, чтобы земная ось была вертикально. А потом ткните пальцем чуть севернее полярного круга. Что получится? Правильно: земная ось слегка отклонится от вертикали. Вот и все!
— Это если с моделью — с глобусом. А с планетой как? Мощный ядерный взрыв? Да она у вас развалится! Земная кора — это же как кожура на яблоке — она же тоненькая! А под ней какая-то жижа — мантия называется!
— Я же сказал «ткните пальцем», а не «выстрелите из пистолета»! — Улыбка Нит-Потим стала откровенно снисходительной. — Если ваш глобус пуст, то пуля пройдет навылет, а если внутри жидкость, то модель просто разлетится в клочья — в любом случае наклон оси не изменится. А воздействие на планету... Можете считать это ядерным взрывом, только не слишком мощным и растянутым во времени. И разумеется, никакой взрывной волны, радиоактивного заражения и прочего. Для людей основным поражажающим фактором будет поведение водных масс. Только это не цунами, возникающее вследствие тектонического толчка, а как бы циклопический прилив, который затопит побережья и по долинам крупных рек проникнет в глубь материков. Ну и, конечно, кратковременное оживление вулканической деятельности — тут уж ничего не поделаешь. А средства спасения... Вы, наверное, и сами догадались, что «Ковчег» в библейской истории лишь символ.
— Ничего себе — символ! Да там все размеры этого «сундука» указаны!
— Как и точное расписание актов Творения, да? Впрочем, это вопрос веры. Люди всех миров и времен склонны превращать в святыни какие-то предметы или тексты. Но вы-то понимаете, что в таких условиях никакие «ковчеги» не помогут. Люди просто должны ненадолго покинуть места привычного обитания — приморские и речные низменности, а также окрестности вулканов. Ну, и постараться как-то защититься от воздействия атмосферных возмущений, хотя сильных ураганов не предвидится.
— И когда же намечено проведение акции?
— Да она идет уже более полутора местных месяцев! Просто ее последствия еще не начали всерьез ощущаться.
— А-а, вот в чем дело! То-то я заметил: землю потряхивает, и светится что-то на севере. Ваша энергоустановка работает, что ли?
— Ну, наверное, в тех широтах это именно так и выглядит. Но поводов для беспокойства нет — вашей переброске это никак не помешает.
— Послушайте, Нит-Потим, а... А если я, попав в свой мир, все про вас разболтаю?
Теперь начальник третьего отдела просто рассмеялся:
— Да ради Бога! Рассказывайте! Пишите книги, статьи, выступайте по телевидению! Разве мы против? Если вас так манит слава Блаватской или хотя бы Мулдашева — пожалуйста! Но, честно говоря, не ожидал я от вас такого...
— Уж и пошутить нельзя! — изобразил обиду Семен. — Скажите лучше: здешних неандертальцев с кроманьонцами просто смоет, да?
— Нет, конечно. Наводнения будут, но не катастрофического характера. Там другое: разрушение биоценозов, смена типа фауны и так далее.
— То, что у нас называется «экологической катастрофой»?
— Можно применить и этот термин, поскольку он «широкого пользования». Просто сейчас, в холодное время года, там иногда выпадает снег. Бывает, что его покров держится несколько дней, и это приводит к массовой гибели животных — главным образом молодняка. Скажем, взрослый мамонт съедает в сутки около двухсот килограммов растительной массы. Даже при наличии бивней ему столько из-под снега не добыть, но, имея жировые запасы, он вполне может продержаться несколько дней. Если же снежный покров установится на несколько месяцев...
— То вся тундростепь превратится в одно большое кладбище, да?
— Во всяком случае, фауна крупных млекопитающих обречена. Вспомните свой собственный мир: на вашей планете климат, в целом, теплее, чем сейчас здесь, но ландшафты, подобные здешней тундростепи, отсутствуют.
— Да, я обратил внимание. Считается, что было оледенение и, соответственно, более холодный климат. И тем не менее остатки мамонтов находят в районах, где сейчас с трудом может прокормиться полтора оленя на сто квадратных километров. Загадка науки!
— Нет тут никакой загадки, Семен Николаевич! Дело же не в температуре! У вас на полюсе холода в Оймяконе летом картошка растет. Но от этого он не перестает быть полюсом холода. Дело в сезонных колебаниях. Если средняя температура летних месяцев, скажем, плюс пятнадцать градусов, зимних — плюс пять, а атмосферных осадков выпадает мало, то мы получаем этакую северную прерию, кишащую крупными травоядными. Если при том же суммарном количестве тепла летние температуры повысятся на пяток градусов, зимние на столько же понизятся, а влажность увеличится, то вместо благодатной степи мы получим приполярную пустыню, по которой в поисках корма будут мигрировать лишь стада мелких оленей.
— Но в моем мире люди живут в таких условиях!
— Разумеется! Люди склонны заселять любые районы, где есть хоть какие-то пищевые ресурсы. Но в суровые места они проникают из более благоприятных и приспосабливаются постепенно: учатся бить морского зверя, контролировать (приручать, по сути) стада оленей или приспосабливать свой быт к их сезонным миграциям. Ну и, конечно, делать долговременные запасы пищи, строить теплые жилища. Согласитесь, что это уже совершенно иной образ жизни и, если хотите, способ мышления. Но даже при таком мышлении, — Нит-Потим хитро улыбнулся, — придется согласиться, что вашей цивилизации северные народы решительно ничего не дали. Их вклад равен...
— А почему они что-то должны давать?! — невежливо перебил Семен. — С какой стати?! Надо спросить, что ИМ дали «белые люди», которые пришли на их землю: железо, порох, спирт, сифилис и грипп, который оказался еще страшнее?
— Ну-ну, Семен Николаевич, — примирительно проговорил начальник третьего отдела, — вы же сами предложили оценку «по вкладу». Так вот: при резкой смене климатических условий население, занятое «присваивающим хозяйством», а попросту охотой и собирательством, обречено на гибель. Чтобы приспособиться к резкой смене сезонов года, потребуется несколько поколений, а чудес, как известно, не бывает. Особенно при низком творческом потенциале. Тем не менее освободившиеся районы вскоре вновь будут заселены. Территориальная экспансия аборигенов, безусловно, тормозит социально-экономическое развитие любого мира, но остановить ее довольно сложно.
— Как у вас все складно получается — вот что значит опыт тысячелетий! — вздохнул Семен. — А в жизни — тьма, холод, вулканы, землетрясения, потоп — прямо Апокалипсис какой-то!
— А вы полагали, что ваш Иоанн Богослов все выдумал?
— Что за намеки?! — вскинулся Семен. — У нас что, тоже поработала ваша Миссия? А может, и сейчас работает?!
— Успокойтесь, Семен Николаевич, ну что вы, в самом деле!
— Так приложили вы к нам руку или нет?!
— Давайте я вам честно объясню ситуацию, — предложил Нит-Потим. — В конце концов, вы ученый, а не герой развлекательной литературы по имени Конан.
— Валяйте, — согласился Семен и подумал, что окончательно перестает что-либо понимать: «Если ему нужно, чтобы я добровольно отсюда смотался, то зачем меня грузить лишней информацией? Допустим, о судьбе туземцев он проболтался случайно, и пришлось рассказывать о грядущем „потопе". А кто его сейчас за язык тянул? Он что, не профессионал? Вряд ли... Скорее, это я как щенок, которого тащат на поводке».
— Поскольку предполагается ваше возвращение домой, я не имею права сообщать вам какую-либо сверхнормативную информацию о вашем мире. Отрицательный или положительный ответ на заданный вопрос именно такой информацией и будет являться. Думайте сами. Особо хочу подчеркнуть, что запрет наложен совсем не из опасения, будто вы сможете словом или делом помешать выполнению наших задач — отнюдь! Предположить такое — значит заподозрить всех нас в некомпетентности, а мы, поверьте, этого не заслуживаем. Запрет наложен исключительно в интересах вашего собственного психического и, если хотите, интеллектуального здоровья. Хотя лично я в данном конкретном случае никакой опасности не вижу. Вряд ли вы станете вскакивать по ночам и шарить под кроватью в поисках притаившегося инопланетянина. Или возьметесь за цикл работ по пересмотру истории родной планеты.
— Но факт постороннего вмешательства действительно меняет взгляд на историю!
— Полноте, Семен Николаевич! Идея вмешательства неких высших сил не моложе вашего мира! Она появилась, наверное, вместе со способностью мыслить. Духи, демоны, боги или единый Бог, Высший Абсолют, инопланетяне... До сих пор у вас живет даже научное течение, где эту высшую силу называют «природой» — она как бы сама в себя вмешивается и что-то в себе корректирует. Но это нормально, это болезнь, так сказать, роста. Это с возрастом пройдет. И процесс взросления вы не сможете ускорить, даже если предъявите научному миру справку с печатью и подписью нашего Координатора о том, что вмешательство было или его не было! Вашим самым свирепым оппонентом окажется какой-нибудь псевдоученый, который с пеной у рта будет доказывать, что инопланетяне на самом деле были трехногими и одноглазыми.
— Ну, уж до этого-то, — вздохнул Семен, — я бы и сам мог додуматься.
— Рад слышать. Между прочим, именно таков принцип нашего вмешательства: никого ни к чему не принуждая, направить мышление в нужную сторону, предоставить людям дополнительную свободу выбора.
— Насчет свободы выбора я уже понял...
— Чтобы закрыть этот вопрос, Семен Николаевич, давайте подойдем к нему с другой стороны. Представьте себе, что перед вами японский военачальник, принимающий решение об атаке на Пирл-Харбор. Вы, в отличие от него, знаете, что после атаки последуют Хиросима и Нагасаки. Вы бы оставили ему полную свободу выбора?
— А при чем тут охотники из тундростепи? Кому они мешают? Чему угрожают?
— Еще раз напоминаю, что за нами опыт развития тысяч миров, причем сотни из них похожи и на этот, и на ваш. Вспомните сравнительно недавнюю историю Евразийского континента, все эти степные-кочевые псевдоцивилизации: Чингисханы, Тамерланы и иже с ними. Вспомнили? Их армии пролили реки крови... И что? Каков их вклад хоть во что-то? Зачем? Их жестокость настолько иррациональна и бессмысленна, что жертвы склонны были считать их карающим орудием в руках Бога или богов, созданным для выполнения одной задачи — наказания их за что-то. После чего этот бич будет выброшен на свалку истории, поскольку ни для чего больше не годится.
Представьте себя всезнающим и почти всемогущим. Вы бы устояли перед искушением подставить ножку повитухе, спешащей в юрту к женщине, рожающей ребенка, который станет Чингисханом? Допустим, подставили, и этот урод так и не родился. Но беда-то в том, что осталось МЕСТО, жизненное пространство и для него, и для тех, кто станет его армией. Значит, с вероятностью девяносто восемь процентов кто-то другой станет Чингисханом, и совсем не факт, что он будет лучше. Выход? Ежегодна отстреливать половину боеспособных мужчин-степняков? Внести изменения в генетический код, чтобы мужчины рождались без больших пальцев на руках и не могли держать оружие? А может, будет вернее и гуманнее увеличить количество атмосферных осадков в регионе, чтобы степь стала лесом? Или, наоборот, уменьшить влажность и превратить степь в пустыню? Да, жертвы будут — ломка привычного уклада без них не обходится. Но сопоставимы ли они?
— Допустим, я понял. А дальше?
— Дальше совсем просто: сдвиньте абрис этой ситуации на восемь-десять тысяч лет в прошлое. Похоже?
— Это чем же? Где цивилизованные оседлые народы и дикие степные орды?
— А вы не видите? Давайте оперировать историей и географией вашего мира. Ну, скажем, в интервале двенадцать тысяч лет назад плюс-минус тысяча. Почти вся Европа — мамонтовая тундростепь с охотниками, а Ирак, Палестина, Малая Азия — земледельческие районы, в которых уже есть почти города. Культурная пропасть между населением того и другого регионов ничуть не меньше, чем при Чингисхане и Тамерлане.
— Просто блеск! — рассмеялся Семен. — Последнее напряжение фантазии, и я представлю орду кроманьонцев, которые с дубинами наперевес верхом на мамонтах штурмуют стены Чатал-Гуюка! Смешно?
— Нет, не смешно. Правда, Чатал-Гуюк возник чуть позже, но под стенами Иерихона их вполне можно представить.
— Однако!
— А знаете, почему в вашем мире этого не произошло? Потому что как раз в это время началась стремительная деградация ландшафтов приледниковой зоны.
— Послушайте, Нит-Потим, вы это серьезно? Или это такой юмор?
— Никакого юмора. Это точный прогноз развития событий без постороннего вмешательства. Между прочим, этот сценарий реализован в двух десятках наблюдаемых миров, подобных вашему.
— И что, — окончательно обалдел Семен, — так прямо и на мамонтах? А почему не на носорогах?
— Примерно в половине случаев — на лошадях. А носороги, насколько я знаю, для этого не годятся. Во всяком случае, ни в одном из миров не зафиксировано сколько-нибудь успешных попыток их одомашнивания. Лошадь же является универсальным объектом для этого. Мимо нее никто никогда и нигде не проходит.
— Та-ак... Дайте привыкнуть к новой системе координат... А мамонт, значит, кое-где стал домашним, да?
— Семен Николаевич, не забывайте, что речь идет о других мирах. Подчеркиваю: не планетах, а мирах! То есть это, конечно, планеты, но разделяет их не только пространство, но и время. Если некое животное из мира «А» морфологически похоже на животное из мира «Б» и занимает при этом такое же место в природе, то мы называем их одним именем — скажем, тигр или кролик. Только это совсем не значит, что они идентичны. Понимаете, о чем я?
— С трудом, но, кажется, врубаюсь.
— Я не биолог, и знания мои в этой области скудны, но попытаюсь на ваш вопрос ответить. Если ничего не путаю, то считается, что мамонты и их иномирные аналоги ни ручными, ни домашними не могут быть в принципе. В отличие, кстати, от современных вам слонов.
— Но вы же сказали...
— Это, пожалуй, единственное животное, которое может СОТРУДНИЧАТЬ с человеком. Если захочет, если найдутся общие интересы.
— Так они, что же, разумны?! Бред!!

Предыдущая страница 14 Следующая страница


15 Сергей Щепетов

— Семе-ен Николаевич, — урезонил его Нит-Потим, — вы совсем-то уж почву под ногами не теряйте, ладно?
— Постараюсь! Так что?
— Конечно же, они не перешагнули барьер, за которым начинается то, что мы с вами называем разумом. Соображать они вроде бы могут, а мыслить — нет. Или обладают каким-то иным разумом, который нашему не адекватен, — простите, в этих вопросах я не специалист.
— И это чудо природы вы обрекаете на гибель?!
— Оно и без нас обречено. Вариантов развития человеческих цивилизаций не так уж и много. И в результате реализации любого из них места для подобных животных на планете не остается. В качестве иллюстрации можно привести ситуацию в вашем мире на территории Североамериканского континента в восемнадцатом — девятнадцатом веках: прерии, бизоны, индейцы... Попробуйте придумать хоть один сценарий развития событий, при котором первые, вторые и третьи могли бы сохраниться в первозданном виде.
— Послушайте, неужели нигде и никогда не было случая, чтобы все как-нибудь устроилось без взаимного вытеснения и уничтожения? Неужели это обязательно?!
— Ну, что вы, — улыбнулся Нит-Потим, — примеров деградации сколько угодно! Путь вниз — в полуживотное состояние для человека легок и прост. Ответ на вопрос о возможности жизни человека в гармонии с природой известен давно. Он отрицательный. И вы, задумавшись всерьез, с этим согласитесь. В начале начал, когда огонек разума еще не разгорелся, существу, которое еще не стало человеком, был предоставлен выбор: потушить или разжечь, вернуться в бессознательную гармонию с природой или ступить на бесконечный мучительный путь к высшей гармонии — с Творцом-Вседержителем. Эта ситуация аллегорически описана в вашей Книге Бытия как история грехопадения Адама и Евы. А когда выбор сделан, когда пройдены первые шаги вверх, вернуться той же тропой назад уже нельзя, можно лишь спрыгнуть с нее вниз — изгнание из рая состоялось. Ни одно человечество, конечно, не может двигаться куда-то дружными рядами — кто-то отстает, кто-то просто не хочет. И участь таких в конце концов оказывается печальной. Если отставание не слишком велико, они ассимилируются, теряя свое лицо, как индейцы Южной Америки. Те, чье отставание больше, оказываются жителями резерваций, как, скажем, туземцы Северной Америки, — и совсем не обязательно, чтобы выделенные им земли были огорожены колючей проволокой. Ну, а те, кто отстал катастрофически, исчезают с лица земли, как жители Тасмании в вашем мире.
— Их просто перебили англичане!
— С этим конкретным примером я, признаться, специально не разбирался, но суть-то ясна: пришельцы СМОГЛИ их перебить, а те НЕ СМОГЛИ себя отстоять.
— Не люблю разговоры про «отсталые» народы, — вздохнул Семен, — не нравятся они мне. Когда где-нибудь в Москве я вижу наглую харю за рулем «мерседеса», я отказываюсь признавать, что зверобой Варя Громов из поселка Верхне-Пыльгино сильно отстал от этого чувака. Те же «отсталые» чукчи без малого двести лет сражались с русскими и побеждены так и не были! А как-то раз у меня проходил преддипломную практику сынок директора одной горнорудной компании. Так рядом с ним воин по имени Черный Бизон выглядел бы утонченным интеллектуалом!
— Семен Николаевич, я же не раздаю нравственных оценок, не навешиваю ярлыки и вам не предлагаю это делать. Просто пытаюсь объяснить, что, если процесс запущен, он будет идти, независимо от того, нравится это кому-то или нет. А это значит, что мамонты вымрут, а бизоны будут истреблены. Пройдет время, и ученые станут из кожи лезть вон, чтобы хоть как-то восстановить поголовье тех же бизонов, и мечтать найти уцелевшую хромосому мамонта, в надежде вырастить мамонтоподобный гибрид. Скажу больше: если не произойдет «срыв», то в конце концов человечество окончательно оборвет пуповину, связывающую его с природой. Для кормления она станет не нужна — только как источник эстетических переживаний. В моем родном мире на девяноста процентах территории планеты нога человека не ступала сотни лет — там девственные леса и прерии, болота и пустыни. Правда, постоянного населения у нас мало — чуть больше пятидесяти миллиардов, но согласитесь, что и этого более чем достаточно, чтобы распахать и застроить все до последнего клочка.
На сей раз Семен молчал довольно долго. Потом сказал:
— Ладно, ответьте мне на такой вопрос. В полном соответствии с Планом, строго по инструкциям, вы обрекаете на смерть тысячи живущих. И при этом возитесь со мной, любимым: вытаскиваете, спасаете, что-то объясняете... Зачем?
— Вы совершенно напрасно иронизируете: наши правила проверены опытом тысячелетий. И вырабатывались они именно для того, чтобы любое действие производилось с наименьшими потерями. Особенно потерями среди тех, кто представляет безусловную ценность и для своего народа, и для человечества в целом.
— Это вы имеете в виду творческие личности? И я, что ли, такой? — усмехнулся Семен.
— Разумеется! Кроме того, ваше присутствие здесь зафиксировано приборами, и нам придется отчитаться о вашей дальнейшей судьбе. Образно выражаясь, походя творить бессмысленное зло сотрудники Миссии не имеют не только желания, но и возможности.
«А вот это уже похоже на правду, — почти обрадовался Семен. — Это хоть что-то объясняет. Что такое „отчетность", „учет и контроль", нам очень даже хорошо известно. Может быть, у них и „приемная комиссия" имеется? Или „комиссия по списанию"? Я, значит, попал в ведомость под каким-то (инвентарным?) номером, и отделаться от меня теперь целая проблема. Прямо как от того веника, который наш институтский завхоз забыл включить в свой „акт на списание". Злополучный веник „повис" на его „подотчете", а составлять отдельный „акт" из-за такой ерунды ему не хотелось. Тогда он уговорил меня включить веник в список снаряжения, полученного на складе для полевых работ, а потом списать его как „пришедший в негодность в результате длительной эксплуатации". Мой акт комиссия приняла — никто даже не потребовал предъявить остатки веника. За нами, наверное, сейчас следят или разговор записывается — то есть, по сути, этот Нит-Потим не меня развлекает, а как бы готовит документацию для... Для чего? Для объяснения появления аномалии „творческой активности" в глухом районе планеты? Или?..»
— А вот скажите... Может быть, конечно, это покажется вам праздным любопытством, но уж больно интересно: кто это за мной прилетал? Со стороны посмотришь — натуральные люди с птичьими крыльями! Это я потом понял, что у них какие-то хитрые складные дельтапланы с двигателями.
— А что вас смущает? Обычное снаряжение наших сотрудников из числа местного населения. Надо же им как-то перемещаться в пространстве.
— Это понятно, но зачем такой камуфляж?!
— А как же иначе? Они, конечно, стараются этого избегать, но время от времени людям на глаза все-таки попадаются.
— Так вот откуда взялись в памяти народной люди с птичьими крыльями! Ангелы и демоны! И после этого я еще должен сомневаться, что вы работали в моем мире?!
— Семен Николаевич, вы упорно нас недооцениваете. Мечта о крыльях, о полете живет в человеке изначально, как и мысль о Боге. Других крыльев, кроме птичьих, люди никогда не видели и именно с ними ассоциируют возможность полета. Существа полуптицы-полулюди созданы народной фантазией задолго до нашего появления. Они в ней останутся и после нашего ухода. И никто даже не заметит, в какой момент летающие люди стали реальностью, а когда перестали быть ею.
— Да-а-а, не хило... Ни с какого бока не подкопаешься! Ладно, отправляйте меня домой — в душ хочу!
— У вас там жилье со всеми удобствами? Можете попытаться телепортировать себя прямо в ванную комнату!
— Ну, не-ет! — усмехнулся Семен. — Она у нас такого размера, что не промахнуться просто невозможно. Я уж как-нибудь так...

Глава 12
ВЫБОР

До «средства доставки» Нит-Потим провожал его лично. «Честь, наверное, немалая, — самодовольно думал Семен. — Посмотреть хоть, что у них тут за база».
Глаза и уши были свободны, но смотреть и слушать оказалось почти нечего. Путь был недолог и пролегал по коридору с низким полукруглым потолком, по которому тянулись светящиеся панели. В стенах плотно прикрытые двери опять-таки с полукруглым верхом и без ручек, под ногами шершавое, чуть пружинящее покрытие. Цвета мягкие, приглушенные — голубой, серый, зеленый. Сочетание света, цвета и имеющихся в наличии форм и объемов производили приятное впечатление, но зацепиться глазу было решительно не за что. Несколько раз их обгоняли или попадались навстречу люди — в общем, вполне обычные. Одеты либо в свободно свисающие хитоны, либо плотно облегающие комбинезоны с множеством карманов. Лица либо «кроманьонского» типа, либо как у Нит-Потима — удлиненные и бледные. На Семена особого внимания никто не обращал — так, шевельнут ноздрями, глянут со слабым удивлением и двигаются дальше.
Семен посмотрел на свои голые волосатые ноги, обутые в расхлябанные драные «мокасины», на облезлую, кое-где изрядно засаленную рубаху и почувствовал, насколько нелепо и неуместно он выглядит здесь. Впрочем, такое чувство было ему знакомо по прежней жизни: примерно такие ощущения испытывает человек после нескольких месяцев гор и тайги во вполне цивилизованном аэропорту, где бродят толпы чистой нарядной публики. На тебе прокопченная одежда с разводами от высохшего пота, тяжелые болотные сапоги, а мимо ходят девушки в коротких платьях и туфлях на высоком каблуке. В тех аэропортах люди реагировали примерно так же, как здесь — смотрели со слабым интересом, но без особого любопытства, прекрасно понимая, откуда ты такой взялся. Из своих наблюдений Семен сделал глубокомысленный вывод, что экземпляры, подобные ему, по этим коридорам ходят нередко. «Только от „сотрудников", наверное, не так сильно воняет», — с некоторым злорадством подумал он.
Нит-Потим открыл одну из дверей, они прошли коротким узким коридором и оказались в круглой комнате, по периметру которой располагалась приборная панель, а в середине стояли четыре кресла на колесиках.
— Выбирайте любое, — сказал Нит-Потим, — располагайтесь, а ребята сейчас подойдут.
Не без удивления Семен понял, что они находятся уже внутри летательного аппарата. Возможно даже, того самого, на котором его сюда и доставили. Ему очень хотелось задать напоследок несколько вопросов начальнику третьего отдела, он даже уже начал выбирать, какой именно следует задать первым, но вовремя сообразил, что его обруч-ретранслятор остался в комнате, где они беседовали.
— Удивительно, — продолжал Нит, — но вы так и не спросили, в каком месте мы находимся!
— А чего спрашивать-то? — благостно улыбнулся Семен и, уверенный что его не понимают, высказал свои соображения по этому поводу.
Руководитель третьего отдела Первой миссии на мире номер 142 пространственно-временного слоя С4–18-У счел фразу прощальной, улыбнулся в ответ, пожелал удачи и покинул помещение.

Долго томиться ожиданием Семену не пришлось: в комнате появились два молодых человека в облегающих комбинезонах. Парни уселись в кресла, подкатили их к приборной панели и некоторое время что-то там делали, тихо переговариваясь. Наконец, закончили и повернулись вместе с креслами к Семену.
Тот, что повыше и пошире в плечах, был явным негроидом — почти черная кожа, толстые вывернутые губы, широкий приплюснутый нос и шапка коротких кудрявых волос. Второй выглядел вполне по-европейски, точнее, по-кроманьонски, только растительность на лице полностью отсутствовала. Парням явно было скучно.
— Сейчас поедем, — сказал негроид, обращаясь к Семену. — Быстро тебя отправили, даже помыться не успел, да?
«Интересное кино, — удивился Семен. — Уж не те ли это птички, которые за мной прилетали? Они что, меня за своего принимают?! Их не предупредили? И самое удивительное, я же их понимаю! Причем почти без напряжения. Ну, прямо полиглотом каким-то становлюсь! Или это последствия работы с ретранслятором? Интересно, а говорить-то по-ихне-му смогу? Надо попробовать — я же, собственно, ничего не теряю».
— Ни помыться, ни пожрать, ни поспать — ничего не дали, — вздохнул он. — Работать заставляют, злодеи.
— Начальство, оно такое, — согласился европеец. — Ты первый раз на переброску?
— Ну, да — типа того...
— Ничего, — обнажил в улыбке белые зубы негроид, — трудно первые сто лет, а потом привыкнешь. главное, когда закончишь, не забудь пульт подальше выбросить, а то он, когда распадаться начнет, вонять будет ужасно! Ты давно с этими племенами работаешь?
— Порядочно, — солидно ответил Семен.
— Не повезло, — посочувствовал европеец. — У них такие бабы страшные.
— Это точно, — согласился Семен, подумал и добавил: — Но не все.
— Ага, — поддержал его негроид, — та девчонка, которая тебя за ногу схватить пыталась, была вполне ничего.
— Пыталась? С ней ничего не случилось?
— А что с ней может случиться? У нас же нет санкции на активное вмешательство. Как ее зовут, кстати? Может, познакомлюсь, раз ты уходишь.
— Ее зовут Ку-клукс-клан.
— Красивое имя, — одобрил негроид и оглянулся на приборную панель. — Во, уже летим! Слушай, а тебе обязательно выгружаться на грунт? Может, ты так — с воздуха? А то опять леталки надевать, тащить тебя... Какая разница, откуда стартовать?
— Точно! — поддержал его европеец. — Не заставляй хороших парней из-за тебя лишний раз крыльями махать! А план-карту района мы тебе покажем — в любой проекции. Пока доберемся, три раза наизусть выучить успеешь!
— Ну-у-у, — притворно засомневался Семен. — Можно, конечно, попробовать...
— Да какая тебе разница, на сопки смотреть или на их голограмму? Вон, голограф — подъезжай и тренируйся. Какой у тебя квадрат? ХМ-132–4К? Сейчас поставим!
Семен приник к прибору и увидел знакомую долину реки, протоки, старицы. Севернее расстилалась слабо всхолмленная степь.
— Э, я так не могу, — закапризничал он. — Выведите на изображение масштаб, чтобы расстояния сравнивать!
— А сам не можешь? — удивился европеец. — Вон там — правая кнопка. Выбери метрическую систему и поставь масштабную линейку.
— Нужны мне ваши системы, — проворчал Семен. — Вы по-человечески расстояние укажите — в полетах стрелы, например.
— А в дальности плевков не хочешь? Совсем одичал с этими туземцами! — возмутился негроид.
— Можно подумать, что ты сам с Тау-Кита! — рискнул Семен.
— Местный, конечно, — засмеялся парень, — но все-таки!
— Ну, тогда выведи мне на схему отрезок, который человек проходит неспешным шагом по ровной местности за час.
— Четыре с половиной эйтара? — сообразил европеец. — Запросто!
То, чем занимался сейчас Семен, было ему знакомо и привычно. Территория его родной страны давным-давно покрыта так называемой аэрофотосъемкой. Это когда на строго заданной высоте летит самолет, из брюха у него торчит объектив фотокамеры, которая через равные промежутки времени делает снимки земной поверхности. Потом по этим снимкам топографы рисуют карты, а геологи прослеживают выходы горных пород. Два соседних снимка, если их рассматривать через специальный прибор, дают возможность видеть изображение в объеме — создают стереоэффект. В геологии такой метод исследования поверхности является широко распространенным — ему учат на младших курсах. Современному геологу совсем не обязательно уметь стрелять из ружья или ловить рыбу, а вот без навыков «хождения» по аэрофотоснимку на полевых работах делать нечего. В данном же случае все было значительно проще и легче: не надо ничего крутить, перекладывать и двигать. Прибор сам перемещал объемное цветное изображение на десятки километров, позволял видеть общую картину или рассматривать детали. Семен мысленно усмехнулся, сравнив себя с киногероем, кажется, Штирлицем, которому пришлось за несколько минут запомнить наизусть многостраничный текст. Сейчас ему предстояло проделать примерно то же самое, но не с текстом, а с картой. Что ж, дело привычное!
Семен не заметил, когда катер остановился и завис над поселком лоуринов. Он закачивал в свои мозги изображение одной сотни квадратных километров за другой, понимая, что иной возможности у него, скорее всего, не будет.
— Кончай баловаться, — сказал за его спиной европеец. — Ты что, всю планету рассмотреть решил? Так она большая, а ночь здесь уже кончается. Давай, двигай! Как с пультом-то обращаться, знаешь? Или ты только со стационарным работал?
— Вообще-то да, — честно признался Семен.

Вернувшись к себе, Нит-Потим едва успел расположиться в кресле, как один из экранов сам собой засветился. На нем возникло размытое переливающееся пятно, означающее, что говорящий находится под действием биоформатора. Из этого пятна смотрели два нормальных человеческих глаза, они то щурились, то закрывались, потому что их хозяин хохотал.
Начальник третьего отдела терпеливо ждал окончания веселья: является ли Пум-Вамин человеком — вопрос давно уже спорный, но то, что он специалист высочайшего класса, сомнений ни у кого не вызывает. Наконец смех кончился и пошел текст:
— Я просто в восторге от твоей работы, Нит! Правда-правда, получил огромное удовольствие! Какие высоты, какие глубины!
— Ну, и что? — предчувствуя неприятность, спросил собеседник.
— Да ничего, просто ты, похоже, старался напрасно.
— С чего ты взял?
— Я же профессионал, Нит, а ты обнюхал верхушку пирога и берешься судить о его вкусе!
— Послушай, Пум! В конце концов, я просил тебя подчистить за собой — это ведь из-за твоих штучек получилась такая гадость! Просил? И ты обещал! Если Комиссия к чему-нибудь придерется и начнет расследование...
— Ну-ну, не сердись, Нит, — примирительно сказал психоисторик. — То, что субъект остался жив при переброске сюда, — случайность, в которой никто не виноват. Понятно, что живой он здесь нам не нужен: мы выдернули из этого слоя полутруп, и закон равновесия требует заменить его настоящим покойником. Но наши правила запрещают лишать разумное существо всех шансов. Пришлось оставить ему один десятимиллионный, но он умудрился его реализовать.
— Все это я и без тебя знаю. Ты еще напомни мне про расчеты биологов, психологов, антропологов и прочих умников: провал в глубокое прошлое, культурный шок, неадекватность реакций...
— А что? Тут редкий случай, когда теория и практика совпадают: субъект погибает в течение нескольких суток в результате шока либо через две-три недели в результате невозможности приспособиться к окружающей среде. Если он все же приспособится, то его обязательно должны прикончить туземцы при первом же контакте. Четвертый вариант развития событий: субъект уклоняется от контакта или соглашается на любые условия — в этом случае он погибает как личность, что для нас фактически равнозначно физической смерти. Этого почему-то не произошло, и мне пришлось ему «помогать». Со своей стороны я сделал все, что мог. Ты же знаешь, сколько у нас сейчас работы, а пришлось отвлекать ресурсы на этот пустой район. В итоге из употребления вышли... м-м-м... почти вышли два стационарных зонда. Часть региона теперь не прикрыта.
— Что можно сделать с этими штуками?! Закинуть в ядерный реактор?
— При чем тут реактор? Один — он, правда, древней конструкции — оказался в пустоте — во всей округе лишь разлагающиеся трупы. А другой... Ну, в общем, с ним тоже проблемы.
— Что-то ты недоговариваешь...
— Конечно! Это же не по твоей части, Нит. Просто поверь, что мы сделали все, что могли, в отведенных нам рамках. А последний эпизод, я бы сказал, был на грани...
— Ты пошел на непосредственное вмешательство?!
— Нет, конечно. Но — на грани. И все это ради того, чтобы облегчить тебе жизнь!
— Облегчил...
— Что делать: этот дикарь оказался живуч, как хур-одр с Z16–142.
— Не говори глупостей: на Z16 кремневые формы жизни, а этот отличается от нас только цветом дыхательных пигментов в крови! Ты, наверное, просто развлекался с ним и довел дело до того, что он оказался под юрисдикцией нашего отдела. А к тебе, как всегда, никаких претензий. Но мы же, в конце концов, общее дело делаем! Надеюсь, хоть теперь-то этот вопрос закрыт?
— Ты все сделал чисто и правильно, Нит! — вновь рассмеялся Пум-Вамин. — Только боюсь, не учел одну маленькую деталь — совсем пустяк.
— Что еще?!
— А то, что он русский!
— М-да? И что это значит?
— Ты не знаешь?
— В такие детали я не вдавался.
— Разумеется. Так вот, в том мире, в том временном слое русские — это не народ, не нация, даже не этнос. Это — целая цивилизация. Или псевдоцивилизация. Причем как раз такая, которой ты его так замечательно запугивал: периферийная общность аутсайдеров, сформировавшаяся из работоргового государства. Она развивалась в условиях хронической деспотии правления и избытка всех видов ресурсов. Кроме интеллектуальных, конечно.
— Что ты хочешь этим сказать? Он у себя был крупным ученым.
— Да хоть каким! В глубине души он все равно остался потомком речных викингов и славян-смердов. Одни развлекались разбоем и грабежом цивилизованных соседей, другие поколениями гнули спины, а потом брали на вилы сборщика податей, поджигали свои избы и уходили еще дальше в леса. Неужели ты не понимаешь, что для этого парня кроманьонские дикари — почти родня?
— Не говори глупостей, Пум. Он вполне нормален и предсказуем.
— Да? А ты знаешь, что он сказал тебе на прощанье?
— У него не было ретранслятора.
— Конечно! Перевести? Это по поводу географии. Он сказал: «Может быть, вы и боги, но занимаете место дьявола».
— Но...
— Транспортировкой занимаются люди технического отдела. Мы ничего уже изменить не можем. Подождем результатов.
— Подождем, — вздохнул руководитель третьего отдела. — Надеюсь, он не догадается, что в свой мир сможет вернуться только мертвым?
Пум-Вамин ничего не ответил, но пятно на экране шевельнулось. Нит-Потим очень хотел верить, что психоисторик согласно кивнул, а не просто ухмыльнулся.

* * *

Она открыла глаза и попыталась понять: звонок ей приснился или действительно прозвучал? Телефон молчал, но она на всякий случай сняла трубку:
— Алле?
— Привет, Ленка!
— Ой, Сема! Вернулся! Наконец-то! Почему не звонил так долго? Почему не предупредил? Хоть бы э-мейл прислал! Ты где? В аэропорту? Слушай, а у меня и еды-то совсем нет! И, как назло, месячные вчера начались...
Она окончательно проснулась и почувствовала, что... В общем, что-то не то. Отодвинула трубку, посмотрела на нее, зачем-то подула в микрофон, вновь приложила к уху. Тишина. Причем не такая, какая бывает, если абонент молчит, а — полная. Как будто телефон просто выключен. Пожала плечами, медленно опустила трубку на рычажки. Словно испугавшись чего-то, схватила вновь — длинные гудки.

Он висел в пустоте — посреди бескрайней и бездонной черноты ночи.
Он висел долго, прежде чем сообразил, что звезды все-таки должны где-то быть. Тогда земля — в противоположную сторону. И он нашел их! Просто раньше смотрел не туда — ну и дурак же! Вон они — мерцают созвездиями. Теперь вниз!
«Э, нет! Вниз-то вниз... А сколько до поверхности? Десять километров или десять метров? Внизу пустота и чернота. Сейчас, наверное, самый темный предрассветный час. Неужели висеть до рассвета?! А это можно? Вот ведь попал...»
Он совсем не был уверен, что воспринимает окружающее именно глазами, но изо всех сил напряг зрение, пытаясь рассмотреть хоть что-то в той черноте, что противоположна звездам. Ничего — ни вдали, ни вблизи.
Или?..
Нет, показалось.
Да есть же! Есть — вон там!
Крохотное красноватое пятнышко. То исчезает, то появляется. Единственное. Вот оно засветилось чуть ярче и перестало пропадать.
К нему!
Подброшенные дрова прогорели, и костер вновь обратился в груду тлеющих углей. Только это было уже не важно — Семен оказался рядом.
На камнях у очага разложены куски мяса — чтобы не остыли. Сбоку пристроена «кастрюля» — кипеть ей давно уже не нужно, но пусть суп будет теплым. Маленькая светловолосая женщина в широком бесформенном балахоне сидит на земле, обхватив руками колени, и смотрит на угли.
Точнее прицеливаться он не стал — лучше оказаться на два метра выше поверхности, чем на два сантиметра ниже. Приготовил мышцы принять удар по ступням. И нажал кнопку.
Бумм!! Уф-ф!
Она вскочила и распахнутыми до упора глазами смотрела, как Семхон Длинная Лапа поднимается с земли, отряхивается, как, широко размахнувшись, закидывает в темноту какой-то небольшой плоский предмет.
Он обошел очаг, взял ее за плечи, притянул к себе и поцеловал в глаза — сначала в один, потом в другой. Проглотил, втянул, впитал в себя сияние, которое они излучали. Но от этого оно только усилилось. Или это обвально начался рассвет?
Она ткнулась головой ему в грудь, в истертую волчью шерсть:
— Бизон просил сказать ему, когда ты вернешься.
— Сейчас он узнает об этом, — улыбнулся Семен и потянул вверх подол ее рубахи. — Сейчас все об этом узнают, правда?

Эпилог

...Шаг. Шаг. Шаг.
АХУММ-БА!
Шаг. Шаг. Шаг...
Крупный самец рыжевато-бурой масти шел и шел вперед. Не быстрее и не медленней.
Он не умел считать дни, не умел измерять расстояния. Но понятия о расстоянии и времени у него были: он идет долго. Очень долго. Слишком долго. А лучше не становится.
Значит, скоро он умрет. Но до тех пор будет идти. Пока не упадет. И тогда кто-то займет его место. Если еще будет кому.
...Шаг. Шаг. Шаг.
— АХУММ-БАА!
Шаг. Шаг. Шаг...
Медленный, тягучий вдох. И короткий шумный выдох. Облако пара...

Предыдущая страница 15 Следующая страница


Племя Тигра 16

Раз, два! Раз, два! Вправо — влево, вправо — влево.
Огромные бивни с треском взламывают толстый наст. Очень толстый. Слишком толстый.
А под ним снег. И на нем снег. Много. Слишком много снега. Слишком много снега давно.
Впереди нет никого — только снег. Впереди нет никого, потому что он самый сильный. Самец.
Остальным тяжело тоже. Но не так — он первый. Право сильного — не только лучшая еда и лучшая самка. Он имел и то и другое. Имел, чтобы теперь идти первым.
...Шаг. Шаг. Шаг.
— АХУММ-БАА!
Шаг. Шаг. Шаг...
Толстый наст, много снега. Под ним мало травы. Очень мало. Поэтому прежде, чем переставить ногу, он два раза делает движение головой — сначала взламывая наст, потом отгребая в сторону снег. Следующий шаг и вновь вправо-влево. Иногда успевает ухватить раздвоенным концом хобота пучок травы или куст и отправить его в рот.
Он хочет есть. Давно. Слишком давно. Это уже не голод — это хуже. Он расходует собственное тело. Многие сотни килограммов жира. Были. Шкура обвисла, горб на загривке съежился, почти исчез. Того, что он отправляет в рот, мало. Очень мало. Ничтожно мало. Так мало, что не стоит и стараться.
Он идет не для того, чтобы есть.
Кормиться будут другие — те, кто идет за ним.
...Шаг. Шаг. Шаг.
— АХУММ-БАА!
Шаг. Шаг. Шаг...
Он не видит никого — впереди только снег. Но он чувствует присутствие всех — своих и чужих. Этой степи. Этого мира. Они все живут, потому что он идет.
Потому что МЫ идем.
Никто не командует, не принимает решений, не требует их выполнения. В них живет память поколений. Тысяч поколений. Память о тысячах зим. И они делают то, что нужно, чтобы спасти жизнь своих. И жизнь великой тундростепи.
Зимой выпадает снег. Потом тает и выпадает снова. Мамонтам, носорогам, бизонам, оленям нужно много еды, много травы. Ее можно выкопать из-под снега. Этого, конечно, будет мало, но за долгое лето почти все накопили много жира. Достаточно, чтобы продержаться несколько дней. Пока не сойдет снег. Те, кто болен, слаб или слишком стар, умрут. Мало кто своей смертью — степь милосердна. Их добьют саблезубы, медведи, волки и двуногие. Он, Рыжий, разрешит им это. Сам он не может убивать своих, а их боль и отчаяние чувствует. Очень сильно. Это нельзя затягивать.
Наст. Так иногда бывает. Редко. Не каждую зиму. Многие успевают родиться, вырасти и умереть, не узнав этого. Но так бывает. И коллективная память предков подсказывает, что нужно делать.
Иногда — очень редко — выпадает много снега. Он покрывает всю степь. Потом, конечно, наступает оттепель. Снег тает. Но не успевает обнажить землю, как снова мороз. Подтаявший сверху снег превращается в лед, в наст. Смертельное покрывало. Гибнут все — и те, кто под ним, и те, кто на нем. Крупные хищники проваливаются и жестоко ранят свои мягкие лапы. Олени, бизоны, буйволы раздирают до костей ноги об толстую корку льда, а ведь им нужно добраться до травы, они не могут долго оставаться без пищи.
И когда дух смерти зависает над степью, бредущие в десятках и сотнях километров друг от друга небольшие группы мамонтов начинают собираться вместе. Безошибочным чутьем они находят друг друга, их становится все больше и больше. И они начинают свой медленный марш. Свой поход против смерти.
Нет, конечно, «не против», а «за». За жизнь. Свою и чужую. За жизнь великой тундростепи.
Перелетные птицы выстраиваются клином. Так они экономят силы — полную нагрузку принимает на себя вожак, остальные используют воздушные потоки от его крыльев. Так легче. Чуть-чуть.
Мамонты тоже идут клином. Так легче — чуть-чуть. Первый ломает наст и разгребает его бивнями в обе стороны. Следующий уступом сзади тоже ломает и отгребает в сторону — правую или левую. Так легче — чуть-чуть.
Примерно так убирают снег с широких дорог и полос аэродромов снегоуборочные машины. Но то — машины.
Эти бурые гиганты — живые. Самцы идут первыми. Их длинные изогнутые бивни — плохое оружие. Они не для этого. В одиночку каждый смог бы продержаться очень долго. Только они так не поступают. Копят силы они не для поединков во время гона. Для того чтобы однажды встать впереди и идти, ломая бивнями наст. Молодняк и самки пойдут следом. Все, что они оставят, все, что пропустят в снегу их хоботы, соберут бизоны, олени, буйволы, лошади и сайгаки. Они тоже будут идти следом. Вместе с хищниками, которые станут добивать слабых. А задыхающаяся под настом мелочь получит свободу. Те, кто не погибнет под копытами, весной дадут потомство. Степь опять будет жить. Но для этого самцы должны идти вперед.
Есть самим им некогда. Нельзя останавливаться, нельзя сбавлять темп. Нельзя его ускорять. Слишком медленно — свои за спиной сгрудятся, и им достанется мало еды. Слишком быстро — им придется разгребать много снега, чтобы добраться до травы и кустов. Значит — только так:
...Шаг. Шаг. Шаг.
— АХУММ-БАА!
Шаг. Шаг. Шаг...
Без остановки.
День за днем.
Подремывая на ходу. Пытаясь хоть что-то ухватить хоботом.
Их рождается примерно поровну — самцов и самок. Для поддержания численности вида этого не нужно, ведь самцы редко гибнут от зубов хищников и еще реже устраивают смертельные поединки. Они умирают в строю. Вот так:
— У-Р-Р-У-У!!!
Рыжий не оглянулся, не задержал следующего шага. Он и так знал, что случилось. Старый темно-бурый самец, шедший за ним пятым слева, рухнул в снег на колени.
— У-Р-Р-У-УУ!!!
И хруст наста под завалившейся на бок тушей.
«Все. Молодец, Бурый! Ты ослабел давно, но не замедлил шага, не ушел во второй ряд. Молодые самцы так иногда поступают. И выживают. Но никогда потом не становятся Вожаками. Уже никогда».
Сейчас строй сомкнётся, оставив Бурого лежать в снегу. Никто не остановится, не замедлит шага. Ему никто не сможет помочь. Только тигр или двуногие. Но их рядом нет. Почему-то...
...Шаг. Шаг. Шаг.
— АХУММ-БАА!
Шаг. Шаг. Шаг...
Рыжему не нужно смотреть по сторонам — он чувствует своих. Клин, который он ведет, очень широк — на несколько километров в обе стороны. «Нас собралось много — значит, беда велика. Но мы пока идем хорошо — почти в линию. Когда останется мало сильных, клин вытянется, сужая захват. Место сильных займут более слабые. Потом самки. Потом... Но так не бывает. Мир гармоничен и добр — к сильным. Подует теплый ветер, выглянет солнце. Оно будет светить долго, и на земле не останется снега. Только вода — ее можно будет пить вволю. И трава — прошлогодняя сухая и новая — зеленая и нежная. И кусты — много тонких веток с набухшими почками. Так случается всегда. Рано или поздно. Поздно, это если уже без меня».
...Шаг. Шаг. Шаг.
— АХУММ-БАА!
Шаг. Шаг. Шаг...
Не замедляя движения, не переставая двигать головой, Рыжий задремывал. И тогда перед ним вставали картинки прошлого. Страшного прошлого. Непонятного. Недавнего. Во всяком случае, между теми событиями и этим смертным походом не было перерыва зеленой травы и большой еды. Совершенно точно — не было.
Земля содрогалась. Земля вырывалась из-под ног. Из ее недр доносился беззвучный гул и грохот, который слышало все население великой тундростепи. Это был страх, это был ужас. От него некуда было уйти, потому что он был всюду. А в той стороне, где не бывает ни закатов, ни восходов, то разгоралось, то меркло бледное зарево. Привычный мир бился в конвульсиях, и все живое металось в поисках спасения. Спасения непонятно от чего.
...Они пересекали долину небольшой реки, оставляя цепочку следов в песке террас и поймы. Он уже перешел на тот берег, когда земля вздрогнула, а потом ударила по ногам так, что подогнулись колени. Но он смог почти сразу встать. Да, он встал и смотрел, как на том берегу погружается в песок, вдруг ставший зыбучим и вязким, его детеныш. Он смотрел и понимал, что ничем не может ему помочь.
Одна из самок кинулась на выручку. Он не успел ее остановить. Она вошла в воду по брюхо и остановилась, не в силах вытянуть ноги из вязкого дна. Она была еще жива, когда вода в русле исчезла. Иссякла, утекла, кончилась. Потом раздался грохот. Тихий. Страшный. Он услышал его. И понял. И пошел от реки прочь, ревом и бивнями подгоняя своих. Он успел. Долина превратилась в сплошной поток. Нет, не воды — песка, камней, грязи. Кажется, там мелькнул труп носорога. Рыжий больше не оборачивался — он гнал и гнал своих подальше от страшного места. Но страшно было везде, и земля тряслась под ногами...
Потом были ураганы. Бураны. С дождем или снегом. Своих стало уже больше — встретились три семейные группы. Они сбивались в кучу и стояли, прикрывая боками молодняк. Стояли, изнывая от голода и жажды. Собирали хоботами мокрый снег со спин друг у друга. Стояли. Долго. Потом шли, отправляя в желудки все съедобное, что встречалось на пути. Инстинкт указывал им направление — туда, где безопасней. Но мир вокруг менялся — менялся так, как не менялся никогда. Они ошибались. И гибли. Шевелились камни, возникали длинные провалы, которые нельзя было обойти, песок тек, как вода, а сама вода исчезла там, где была всегда. И появлялась там, где ее никогда не было.
Своих становилось все больше и больше. В этом аду они находили друг друга. Это правило, этот закон предков не давал сбоев: в беде надо быть вместе. Каждый погибший спасает других, показывая — сюда нельзя, здесь смерть. И они уходили, оставляя мертвых и еще живых.
Потом начал падать снег. Густой. Мокрый. Наваливался тяжелым грузом на спины, на обмякшие уже жировые горбы. Он таял, и вода стекала струйками по длинной шерсти. Низины с кустарником скрылись под месивом из воды и снега. Осталась только трава на возвышенностях, которой было мало. А снег все валил и валил. То сухой и колючий, с пронзительным ветром, то тяжелый и мокрый.
Однажды снег кончился, и все пространство заполнил туман. Плотный, теплый и влажный. Переполненный невыносимо едкими запахами гари и дыма — совсем не теми, что исходят от стоянок двуногих. В конце концов исчез и этот туман, покрыв подтаявший снег серой пленкой пыли. Плохой пыли — такой снег и лед совсем нельзя было есть вместо воды. Его нужно было разгребать в стороны. Они надеялись, что эта гадость уйдет вместе со снегом, который вот-вот растает. Но он не растаял. Наоборот. Холод покрыл степь непробиваемой коркой. Смертным покрывалом.
И тогда они пошли. Пошли, втягивая все новых и новых своих в это движение. И вся великая тундростепь двинулась за ними следом.
Нет, Рыжий не сразу стал первым. Несколько дней он был рядовым — одним из многих. Их цепь сначала вел один. Потом другой. Потом сразу трое — равных по силе. Строй имел тогда три выступа, три зубца, направленных вперед. Это было неправильно, и постепенно они выровнялись. Кто-то загонял себя до конца — до последнего шага, до падения на бок, после которого следует медленная смерть от удушья — если не добьют хищники. Кто-то, почувствовав, что слабеет, сбавлял темп и становился вторым, пятым, десятым, двадцатым...
Потом перестроения кончились. Все заняли свои места. Окончательные. Потому что нет смысла удлинять жизнь за счет ближнего — ведь это свой. Рыжий не рвался вперед. Просто однажды оказалось, что те, кто справа и слева, слабее его. И все же они еще очень сильны. И смогут идти долго — если он будет первым. И он стал первым.
...Шаг. Шаг. Шаг.
— АХУММ-БАА!
Шаг. Шаг. Шаг...
Он не думал, не рассчитывал, не строил планов — так, как это делают люди. После пережитого ужаса, после десятков смертей, после сводящего с ума чувства беспомощности он обрел, наконец, верх и низ, цель и смысл, единственную правду. Просто нужно идти вперед, ломая бивнями наст и разгребая снег. Позади, справа и слева, несколько десятков самцов, но среди нет равного ему по силе тела. И духа. Такова данность. Значит, он будет идти первым. Пока не упадет. Чтобы другие упали чуть позже.
Жалко только, что поблизости нет ни тигров, ни двуногих. Без них придется долго умирать.
...Шаг. Шаг. Шаг.
— АХУММ-БАА!
Шаг. Шаг. Шаг...

Он почуял их запах на другой день — двуногие были далеко впереди и справа. А близко только один. Рыжий шел прямо на него.
Закутанный в чужие шкуры человечек сидел на снегу. За ним вдаль уходила цепочка его следов.
Рыжий знал его. Знал не отстраненно, как знает степь каждого «своего». Он знал его лично — они встречались.
Только в этот раз двуногий был неполон, несовершенен. Наверное, он сейчас не мог убивать в одиночку. «Странно. Двуногие приходят, чтобы убивать. Зачем он здесь?»
Когда до концов мерно двигающихся бивней осталось метров десять-пятнадцать, человек встал и начал пятиться, стараясь, чтобы расстояние не сокращалось. Он был так ничтожен и мал, что наст под ним не проваливался.
Нет, он не назвал его по имени. Да у него имени и не было. Он дал понять, что обращается к нему. Только к нему:
— «Куда ты ведешь их, Рыжий?»
— «Туда».
— «Вам нельзя туда».
— «Нужно».
— «Мир изменился, Рыжий».
— «Да. Но оттуда пахнет теплом и водой. Значит, там еда».
— «Там нет еды. Только вода».
— «Есть. Когда нет нигде, там есть».
— «Да пойми же ты! Пойми! Весь тот район ниже уровня моря! Лед тает со страшной силой — там наводнение! Если еще и не залило все, то скоро зальет! Вас или отрежет от берега и вы потонете, или вы упретесь в границу воды и передохнете с голоду!»
— «Не понимаю».
— «Что тут понимать-то?!»
— «Не понимаю».
И тогда человечек остановился — перестал пятиться и замер.
Это длилось совсем недолго, но Рыжий вдруг увидел, услышал, почуял, ощутил. Все сразу — объемно, ярко, рельефно. Как наяву.
Низкий вязкий берег. Бескрайний в обе стороны. Мелкие медленные волны поднимают и опускают пряди травы, сцепленные кое-где комками льда. Впереди черная дымящаяся вода. Совсем недалеко воздух становится непрозрачным от пара, и вода как бы плавно перетекает в низкие темные, почти черные тучи. Безнадежность и смерть.
А сзади подходят и подходят свои. Они не верят, не понимают, что путь окончен, что двигаться больше некуда. Не понимают и продолжают идти...
Это длилось лишь мгновение. А потом перед ним опять был снег, и на нем укутанный в чужие шкуры двуногий. Человечек вскинул к голове верхние лапы, издал какой-то звук и упал. И остался лежать. Прямо на пути.
Расточительство. Огромное. Рыжий понимал это. Но сделал именно так.
Чуть повернул голову, и правый бивень на очередном такте не вспорол наст, а прошел над самой его поверхностью и сдвинул тело человека далеко вправо.
АХУММ-БАА!!!
Шаг. Шаг. Шаг...
Черный с седыми прядями самец, шедший вторым справа, не удивился, не посмотрел вслед вожаку. Он просто повторил его движение.
АХУММ-БАА!!!
Шаг. Шаг. Шаг...
Это задержка. Маленькая. Почти незаметная. Всего на один шаг, на одно движение головой. Он сделал это.
Следующий повторил за ним.
И весь правый фланг — один за другим.
— По-моему, они поворачивают, Семхон! Пока еще почти незаметно, но, кажется, они забирают к востоку!
— Травяные мешки! Т-тупицы! Поубивал бы гадов! У меня же рука вывихнута! И с ногой что-то... Блин, ведь новая же была рубаха! И в клочья!! Ур-роды! Ветка дней пять шила! А со шкурой сколько провозилась?! Мягонькая получилась, и вот... Как я ей на глаза покажусь?! Гады, сволочи!! — В языке лоуринов ругательств было мало, и Семен перешел на русский. Он матерился долго — пока не вытряхнул почти весь снег из одежды. Потом спросил:
— Что, так и перекатывали от одного к другому? Бивнями?!
— Ага, — без тени улыбки ответил Черный Бизон. — С бивня на бивень передавали — обхохочешься!
— И совсем не смешно. Однажды при таком общении у меня просто лопнут мозги!
— Не лопнут. Твоя женщина сказала, что Семхон будет жить еще долго. Я ей верю. А ты?
Конец второй книги

Предыдущая страница 16


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Глава 1
    ЖЕНЩИНА     (Страница 1)
  • Глава 2
    БЕГ     (Страница 2)
  • Глава 3
    НОСОРОГ     (Страница 3)
  • Глава 4
    ДЕНЬ РОЖДЕНЬЯ     (Страница 4)
  • Глава 5
    АРИАГ-МА     (Страница 5)
  • Глава 6
    МГАТИЛУШ     (Страница 7)
  • Глава 7
    ТРИ ДНЯ     (Страница 8)
  • Глава 8
    ДВА УРОВНЯ     (Страница 9)
  • Глава 9
    СНЕГОПАД     (Страница 10)
  • Глава 10
    КУНДИ     (Страница 12)
  • Глава 11
    ГУМАНОИДЫ     (Страница 13)
  • Глава 12
    ВЫБОР     (Страница 15)
  • Эпилог (Страница 15)


Сергей Щепетов

Племя Тигра

Цикл: "Каменный век" - 2

 Читать книгу

Аннотация

В нашем мире Семен Васильев увлеченно занимался геологией. Только судьба уготовила ему иную карьеру: стать воином кроманьонского племени, охотником на мамонтов. Тысячи лет в приледниковых степях идет война — двум человечествам не ужиться вместе. Одни отрезают врагам головы, другие всего лишь снимают скальпы. Пытаясь остановить бойню, Семен попадает в плен к неандертальцам. Он давно научился побеждать с оружием в руках, но поединок с чужой верой, с иным мировоззрением он проигрывает — и оказывается на ложе пыток...

Содержание

Создание книги: /epidemiya/FESS/
Программа: ChmBookCreator
Файл взят с http://www.fenzin.org
Над дизайном работали: Spider, Elfin, Angel