Сергей Щепетов - Народ Моржа

1 Сергей Щепетов

От автора

Машину времени еще не создали, а потому далекое прошлое хранит множество тайн. Например, отчего наши предки начали заниматься земледелием? Конечно же, чтобы обеспечить себя продуктами питания! Увы, этот привычный ответ уже давно не выдерживает критики. С неменьшим успехом можно утверждать, что людей заставили инопланетяне. Да-да, существует и такая гипотеза - ее придумал не я! Правда, почти никто из ученых не принимает эту версию развития событий всерьез…

Пролог

Исчерпывающую информацию Куратор мог получить, находясь в любой точке пространственно-временного слоя. Тем не менее он лично прибыл на базу Первой миссии мира номер 142, чем изрядно перепугал сотрудников. Никто из них, конечно, не подсматривал и не подслушивал, но…
Довольно долго ничего не происходило, а потом в помещении информационного центра раздался смех. Он быстро прервался, и приборы зафиксировали вспышку гнева. Куратор ее подавил и потребовал контакта с советником. Пум-Вамин явился - возник на экране в виде человека средних лет с незапоминающейся внешностью. С его стороны это было не очень вежливо, но Куратору пришлось стерпеть - реальной власти над советником у него не было. В качестве маленькой мести он решил не отвечать на приветствие, а сразу перейти к делу.
- Что тут происходит?! - кивнул он на топографическое изображение прямо перед собой.
- Вы разве не в курсе? - слегка удивился Пум-Вамин. - Мне казалось, что несколько местных лет назад вы уже интересовались этим явлением.
- Да, кажется… - чуть смутился Куратор. - Но на примитивных мирах подобные эксцессы быстро затухают до полного исчезновения - это исторический закон. А здесь что творится?! Почему не приняты меры?
- Все мероприятия по стабилизации обстановки проводились вовремя и строго в рамках инструкции, - заверил советник.
- Тем не менее за несколько лет внеплановая аномалия творческой активности перестала быть локальной! Она превратилась в региональную!
- Увы, - кивнул Пум-Вамин. - Там действует крутой парень.
- Давайте обойдемся без первобытного жаргона! - в приказном тоне попросил Куратор. - Что за парень?
- Да так… - криво улыбнулся советник, - маргинал какой-то.
- Похоже, мне придется самому разбираться в этой истории, - вынес приговор Куратор. - Причем с самого начала!
- Как вам будет угодно, - пожал плечами Пум-Вамин. - Нужна моя помощь?
- У меня нет времени рыться в информационных блоках!
- Тогда вам придется пройти информационное погружение.
- Давайте индекс ячейки, - обреченно вздохнул Куратор.
Погружение в культурно-информационную среду аномального явления длилось минуты три. Куратор сидел в кресле с прикрытыми глазами, советник смотрел на него с экрана и терпеливо ждал.
- Итак, - открыл наконец глаза Куратор, - я слушаю.
- Докладываю, - изобразил покорность Пум-Вамин. - Утвержденный для этого мира План развития вам известен. Незадолго до акции, которую туземцы обычно называют «Всемирный потоп», была произведена компенсационная переброска живой массы из параллельного пространственно-временного слоя. Одна из особей уцелела и сумела адаптироваться в этом мире.
- Малый временной скачок?
- Что вы! Относительно собственной современности Семен Васильев оказался как бы заброшен в далекое прошлое - порядка 10-12 тысяч лет. По хронологии его мира это соответствует концу древнекаменного века.
- Тогда в чем же дело? Не говоря уж про голод или туземцев, его должен был прикончить культурный шок.
- По представлениям наших ученых - безусловно. Однако этого не случилось.
- Вам известны причины?
- На уровне предположений. Скорее всего, тут совпало сразу несколько факторов. Семен Васильев происходит из довольно слабо развитой страны, живущей в основном добычей и экспортом природных энергоносителей. При этом он входил в состав интеллектуальной элиты своего общества - был ученым.
- Значит, давно должен быть мертв или безумен.
- Дело в том, что по профессии он геолог - специалист по исследованию горных пород. В его родной стране есть традиция держать ученых в нищете, а при исследовании незаселенных районов заставлять их вести полудикий образ жизни. Так что, попав сюда, Семен Николаевич уже имел специфический опыт выживания.
- А куда смотрели ваши туземцы? Или субъект обладает незаурядными физическими данными?
- Физические данные у Васильева самые обычные. Правда, он немного владеет одним из видов старинных единоборств - с использованием деревянного шеста или палки.
- Глупости! Это могло лишь продлить агонию. В чем дело?!
- Наблюдения показали, что у него, по сути, лишь одно преимущество перед туземцами - способность к мысленному контакту с людьми и животными. Во всяком случае, языковых барьеров для него почти не существует. Кроме того, похоже, у Семена Васильева обострена память - он может активно пользоваться всей информацией, приобретенной за время жизни.
- Да, - кивнул Куратор, - такой эффект иногда возникает при перегрузке коры головного мозга в момент переброски. Полагаете, этого достаточно, чтоб продержаться так долго?
- Да он и не держится, - улыбнулся Пум-Вамин. - Просто живет в свое удовольствие!
- Нам сейчас не до шуток, - нахмурился Куратор. - Что значит «просто живет»?! Выкладывайте все по порядку! Я чувствую, что вы владеете информацией.
- Вы не ошиблись: кандидат геолого-минералогических наук, бывший заведующий лабораторией научно-исследовательского института Семен Николаевич Васильев, а ныне воин из рода Волка племени лоуринов - человек Высшего посвящения по имени Семхон Длинная Лапа мне интересен, и я присматриваю за ним.
- Ну, так докладывайте! Только, пожалуйста, самую суть.
- Постараюсь, - заверил советник. - Итак: российский ученый средних лет оказался в далеком прошлом. Первые несколько месяцев он посвятил выживанию в одиночку. За это время он успел освоить первобытные способы охоты и рыбалки, вступить в контакт с волками, мамонтом и представителями другого вида людей - неандертальцами, которые в его собственном мире исчезли гораздо раньше. Последняя встреча носила характер боевого столкновения. Кроме того, наш герой подобрал и выходил раненого воина из племени обычных людей. В реальности Васильева их называют кроманьонцами. Попутно он обзавелся примитивным метательным оружием - довольно мощным арбалетом - и освоил изготовление керамической посуды. Именно керамика и полученный с ее помощью спирт впервые привлекли наше внимание. Приборы зафиксировали появление веществ, отсутствовавших в природе и культуре туземцев.
Контакт Васильева с кроманьонским племенем имел мирный характер. Субъект, кажется, почти сразу заработал какой-то авторитет и даже получил в свое распоряжение местную женщину. Возможно, этому способствовали его повышенная коммуникабельность и успешное участие в стычке с отрядом неандертальцев. Надежда на то, что Семен погибнет, проходя обряд посвящения в воины, не оправдалась - он вновь выжил, хотя это и местным-то удается не всем.
События потребовали более активного нашего вмешательства - не прямого, конечно. Тогда заканчивалась подготовка к планетарной шоковой акции, и внеплановая аномалия творческой активности была нам совершенно ни к чему.
Сотрудники миссии задействовали типовую схему активизации окружающей среды с использованием стационарных зондов. Активизация состоялась успешно, но результата не принесла. В военном конфликте погибли десятки кроманьонцев и сотни неандертальцев, а Семен Васильев вновь уцелел.
Выхода не было, и руководитель третьего отдела Нит-Потим решился на крайнее средство - обратную переброску. Ради того, чтобы выполнить все в соответствии с нашими правилами, Васильева пришлось доставить на базу миссии. Состоялся обстоятельный разговор, в результате которого субъект согласился добровольно вернуться в свой родной мир. Правда, Васильеву никто не сказал, что там он будет занимать гораздо больший объем пространства - рассеянный на атомы. Тем не менее он что-то заподозрил и финишировал не в родном, а вот в этом мире - в исходной точке. Когда это выяснилось, Нит-Потим был дисквалифицирован и подвергся частичной санации памяти.
К сожалению, дальнейшее присутствие здесь Васильева было обнаружено не сразу. Союзные кроманьонские племена, с которыми он имел дело, оказались в зоне активных атмосферных возмущений. По прогнозам эта популяция должна была полностью исчезнуть, освободив место для полукочевых соседей. Деятельность субъекта способствовала тому, что значительная часть племени лоуринов смогла пережить катастрофу и вобрать в себя остатки других племен. Кроме того, перед ураганом по просьбе одного из наших сотрудников была изъята понравившаяся ему женщина. Она оказалась подругой Семена Васильева.
- Дальше! - потребовал Куратор.
- А дальше события, по сути, вышли из-под контроля. Разделить судьбу Нит-Потима никто не хотел, просить у вас санкцию на прямое уничтожение - тем более. Женщину мы вернули, но этого Васильеву оказалось мало. Похоже, он задался целью развалить наш План обустройства этого мира. Он, видите ли, не желает здесь повторения исторического пути, который прошло его собственное человечество…
- Послушайте, Пум, - прервал Куратор советника, - рассуждать, анализировать и делать выводы я тоже умею. Давайте фактуру!
- Даю! - улыбнулся Пум-Вамин. - Семен Васильев построил примитивную лодку и отправился в плавание. Используя местную речную сеть, он сумел пробраться довольно далеко на юг - до границы одной из зон нашего влияния. Там он вступил в контакт с предками земледельцев.
- И тоже мирным способом?
- Отнюдь. Обряды культа Богини-дарительницы ему не понравились, и он предпринял атаку на храмовый комплекс. Успешную в общем-то атаку.
- Не говорите глупостей!
- Я и не говорю. Он использовал самодельную горючую смесь, подобную пороху. И кроме того, действовал буквально на глазах у толпы паломников, собравшихся на очередной праздник. В общем, в данном районе протоземледельческий культ был дискредитирован надолго. Прервать бесчинства Васильева мы не имели права, но потом я вступил с ним в контакт.
- Почему именно вы?
- Других желающих не нашлось, - объяснил Пум-Вамин. - По отношению к нам субъект стал очень агрессивен. Тем не менее я все-таки предложил ему сотрудничество. И получил отказ.
- Отказ от человека из примитивного мира, который оказался в еще более примитивном?! Он хоть понял, что для него это почти бессмертие и, главное, огромная власть?
- Конечно, понял, только этот бывший ученый, похоже, совершенно лишен честолюбия, а власть воспринимает как тяжкое бремя. Кроме того, пройдя через обряд посвящения, он перестал бояться смерти.
- Ох уж эти дикари… - вздохнул Куратор. - Но мы опять отвлеклись. Я жду от вас простого перечисления событий.
- Пожалуйста! Из своего похода Семен Васильев вернулся с беременной подругой, двумя реликтовыми гоминидами - он называет их питекантропами - и юной мамонтихой, чья семейная группа погибла. Кроме того, он привел с собой мальчишку-неандертальца и, похоже, в пути сумел подружиться с прайдом саблезубых кошек.
- У него явные отклонения в психике.
- Несомненно. Дальнейшие события в этом мире должны развиваться по известному сценарию: климатические изменения ведут к вымиранию крупных млекопитающих, которому способствуют уцелевшие охотники. В итоге центр активности смещается к югу, где с нашей помощью формируются навыки земледелия и складываются предпосылки для перехода к производящему хозяйству. Далее - возникновение частной собственности, государственности, письменности, науки и всего остального. На ранних стадиях этого процесса влияние отдельных личностей на ход истории ничтожно. Тем не менее я провел анализ возможных последствий поступков и свершений нашего героя. Если хотите, можете ознакомиться с содержанием соответствующей информационной ячейки.
- Не хочу, - мрачно сказал Куратор, - но придется. Какие интервалы времени вы взяли?
- По Васильеву - последние несколько лет после его вояжа на юг за своей женщиной. Для будущего этого мира - несколько тысячелетий вплоть до возникновения первых земледельческих государств.
- Давайте информацию, - кивнул Куратор. Последняя представляла собой простенькую таблицу, состоящую всего из двух граф.

Действия субъекта и их последствия для истории с вероятностью 80-90%.
1.Введение в обиход охотничьего племени керамики, сухопутных и водных транспортных средств. - Последствия отсутствуют или не являются значимыми.
2.Переход племени к «отсроченному потреблению», создание долговременных запасов продовольствия. - Последствия отсутствуют или не являются значимыми.
3.Использование метеоритного железа для изготовления оружия и орудий труда. - Последствия отсутствуют или не являются значимыми.
4.Военный разгром и подчинение своей власти пришлых племен охотников на крупную дичь, заимствование у них навыков примитивного коневодства. - Последствия отсутствуют или не являются значимыми.
5.Создание укрепленного поселения городского типа. - Последствия отсутствуют или не являются значимыми.

- Что-то я перестал вас понимать, - прервал чтение Куратор. - О ком идет речь?! Вы же сказали, что этот Васильев - представитель интеллектуальной элиты слаборазвитой страны отсталого мира. Он выжил, потому что привычен к нищете, к дикому образу жизни. Конечно, он может освоить керамику, соорудить погреб для мяса, построить лодку и сани. Он может даже наделать ножей из метеоритного железа - ученые примитивных миров довольно универсальны и не чужды практической деятельности. И вдруг: атака на храмовый комплекс, военный разгром каких-то племен, подчинение кого-то своей власти, создание укрепленного поселения! Вы уверены, что действует один и тот же человек?
- Абсолютно. Дело в том, что из интеллектуалов примитивных миров иногда получаются замечательные диктаторы и тираны. Я бы предложил вам ознакомиться с содержанием двух информационных блоков. Первый - событие, которое произошло через несколько месяцев после того, как Васильев оказался в этом мире. Поселок кроманьонцев был атакован отрядом «охотников за головами». Семен присоединился к защитникам. Действовал он довольно эффективно, но в итоге оказался не в состоянии даже добить побежденного противника. Особых комментариев тут не требуется, и вы можете просмотреть информацию в ускоренном времени.
- Что ж, - пожал плечами Куратор пять минут спустя, - нормальная реакция обычного человека. Даже безобиднейший грызун может стать опасным, если его загнать в угол.
- Тогда перейдем ко второму блоку. Это - эпизод из жизни нашего героя семь лет спустя. По мере развития событий мне придется давать пояснения.

…Пологая заснеженная долина. В самом низком месте, где, вероятно, протекает ручей, темнеет несколько куполообразных жилищ. Сквозь дыры в центрах крыш тянутся вверх дымки. Легкий мороз и почти полный штиль. Снег не искрится - небо затянуто высокой ровной облачностью. Вдали на склоне роют копытами снег лохматые низкорослые лошади - голов двадцать. Их охраняют подросток и две собаки. Этот мирный пейзаж является как бы декорацией к действию напряженному и драматичному.
В сотне метров от крайних жилищ выстроились в шеренгу два десятка мужчин. На них меховые штаны и рубахи. За спинами прикреплены длинные сумки, из которых торчат пучки дротиков с кремневыми наконечниками, на левом боку на ременных перевязях висят палицы. Воины прикрываются тяжелыми прямоугольными щитами, в правой руке у каждого метательный крюк - копъеметалка. Выдергивать из-за спин дротики и вкладывать их в металки они умудряются одной рукой. Им противостоит другая шеренга воинов, сходно одетых и вооруженных, только их в полтора раза больше, да еще человек пять сидят на лошадях в тылу и участия в боевых действиях не принимают. Воины в шеренгах стоят, опустившись на колено и полностью прикрывшись щитами. По короткой хриплой команде предводителя они поднимаются, недружно мечут дротики, делают два-три шага вперед и вновь опускаются на колено, загородившись щитами от ответного залпа. Потерь ни с одной стороны пока нет, но расстояние между противниками сокращается. Утыканные дротиками щиты становятся все более тяжелыми.

Куратор брезгливо поморщился и остановил запись:
- Ну, и что это значит? Что может быть интересного в обычной туземной драке? Интересующий нас субъект в ней не участвует.
- Это внутренний конфликт в общности, признавшей верховную власть Семена Васильева, - пояснил советник. - Люди некоего Ксе пытаются отделиться от клана имазров, поскольку недовольны его руководителем по имени Ващуг.
- М-м-м?..
- Колдуна Ващуга несколько лет назад сделал главой имазров наш герой - Семен Николаевич Васильев.
- Кидаясь своими палками, они, по-моему, просто глупостями занимаются!
- У данного народа сражения всегда происходят по одной схеме. Они мечут дротики и сближаются. Чужими, заметьте, не пользуются! Боезапас у всех одинаков, и, когда он кончится, оставшиеся в живых бросят щиты и пойдут врукопашную - их палицы для этого и предназначены. В данном случае ситуация уже близка к развязке, но я бы рекомендовал вам вернуться чуть назад и взглянуть на общий план.
- Хорошо.

…Холмистая заснеженная степь. Кое-где чернеют скальные выходы у оснований склонов или на вершинах холмов, темнеют пятна стад животных, пытающихся извлечь траву из-под снега. Пересекая наискосок долины и водоразделы, к месту сражения довольно быстро приближается вереница собачьих упряжек. Раз, два, три… Одиннадцать штук! Собаки запряжены попарно друг за другом, на каждой нарте, кроме погонщика, два пассажира. Груза очень мало - только оружие. Двигаются они, вероятно, с максимально возможной скоростью. Собачий лай мешается с криками каюров: «Пай-пай! Пай-о-пай!» На подъемах пассажиры спрыгивают с нарт и бегут рядом. Передовую нарту тащат не собаки, а другие животные - они значительно крупнее, светло-серой масти, у них прямые хвосты, никаких звуков на ходу они не издают. На этой нарте лишь один пассажир, он же и погонщик. Правда, он не кричит на животных и, кажется, вообще не управляет движением, а лишь подрабатывает ногами, не давая транспортному средству перевернуться на ухабах.

- Размер анахронизма? - остановил запись Куратор. - Сколько?
- При нормальном развитии событий до появления здесь собачьих упряжек должно пройти, как минимум, 5-7 тысяч местных лет. Однако собака туземцами одомашнена давно, так что приборы не воспринимают данное явление как аномалию творческой активности.
- А эти?
- Это вообще не собаки, а степная разновидность волков. Они не являются ни домашними, ни ручными.
- ???
- Ну, они как бы друзья, что ли… Или союзники. Честно говоря, в их отношениях с Семеном Васильевым я так и не разобрался.
- Достаточно и того, что они существуют! Он способен на такое?!
- Субъект и не на такое способен, - заверил Пум-Вамин. - Смотрите дальше.

…Передовая упряжка оказывается на перегибе склона, с которого открывается вид на поле сражения. Не останавливая движения, предводитель оборачивается, что-то кричит и машет руками. Расстояние между шеренгами бойцов внизу составляет уже не больше десятка метров. Последний «залп» дротиков перед рукопашной. Те, кто отвлекся, увидев упряжки, падают на снег, пачкая его кровью.
Строй упряжек распадается - нарты стремительно несутся вниз, обходя сражающихся справа и слева. Приблизившись, пассажиры на ходу спрыгивают или вываливаются на снег вместе с оружием, вскакивают и бегут дальше…

- Это очень показательно, - произнес советник. - Смените масштаб и время.

Движения действующих лиц замедляются, теперь их можно рассмотреть более детально. Становится видно, что люди, приехавшие на упряжках, разные.

- Вот этих голоногих коротышек в рваных шкурах, - начал пояснять советник, - в мире Васильева называют неандертальцами. Там они вымерли гораздо раньше. Здесь их зовут хьюгги, что значит «нелюди». Неандертальцы, естественно, обозначают кроманьонцев точно так же - нируты.
- Что у них за оружие?
- Этот вид людей нигде и никогда не имел метательного оружия - у них другая специализация. Сейчас же у них в руках относительно сложные механические приспособления, которые предназначены для метания снарядов на довольно большое расстояние. Скоро вы увидите их в действии.
- Они будут стрелять в этих… этих…
- Да-да, в кроманьонцев-нирутов.
- То есть вы хотите сказать, что субъект внедрил в быт реликтовых людей эффективное метательное оружие и позволил использовать его против представителей своего биологического вида?!
- Именно так. С некоторых пор местные неандертальцы абсолютно лояльны к нему лично.
- Ну, хорошо… Точнее, плохо. А это кто?
- Вот эти рослые парни в штанах и меховых парках - молодые воины племени лоуринов. Как видите, помимо традиционного оружия у них имеются металлические клинки, насаженные на длинные рукоятки. В этом мире пока не имеется более эффективного древкового колюще-рубящего оружия.
- Допустим. И ради этой информации вы заставляете меня смотреть первобытный спектакль в обычном времени?
- Что вы, - улыбнулся советник, - я пытаюсь наглядно показать вам эволюцию психики нашего героя. Совершив первые убийства, он долго приходил в себя, а потом чуть не погиб, пытаясь остановить военные действия между неандертальцами и кроманьонцами. Проходит несколько местных лет… Посмотрите, как будет действовать этот интеллигент и книжный червяк!
- Ну и выражения у вас… - поморщился Куратор, и объемное изображение вновь ожило.

…Оставив щиты, воины внизу бросаются друг на друга. К нападающим присоединяются четверо спешившихся всадников. Защитники стойбища понесли потери в перестрелке и теперь почти вдвое уступают врагу по численности. Отчасти это компенсируется той яростью, с которой они сражаются.
Передовая упряжка остается на месте - на перегибе склона. Приехавший на ней человек стоит рядом, и его, вероятно, хорошо видно снизу на фоне неба. Когда между его спутниками и сражающимися остается меньше сотни метров, он поднимает обе руки вверх и что-то кричит. Он делает это очень громко - стоящие рядом волки вздрагивают и подаются в сторону.
Крик слышат все. Приехавшие на упряжках останавливаются: неандертальцы вкладывают в желоба своих взведенных самострелов короткие толстые стрелы, кроманьонцы вытягивают из колчанов дротики. Бойцы замирают на несколько секунд. Потом кто-то из них не выдерживает и завершает начатый ранее удар. Противник валится на истоптанный снег. Бой немедленно возобновляется. Человек наверху снова что-то кричит, а затем опускает руки…

Происходящее в долине и раньше-то не было эстетичным зрелищем, а теперь… Не будь участники всего лишь обитателями примитивного мира в глубине одного из бесчисленных пространственно-временных слоев, смотреть на это Куратор не стал бы.

…Прибывшие на упряжках кроманьонцы немного продвигаются вперед - вероятно, на расстояние прицельного броска, - а неандертальцы остаются на месте. Приезжие начинают методично расстреливать дерущихся. Дротики и тяжелые стрелы разбивают черепа, пробивают грудные клетки насквозь. После выстрела неандертальцы, уперев конец ложа в грудь, руками сгибают массивные роговые луки своих самострелов, торопливо извлекают из сумок и вкладывают в желоба новые стрелы. Единственный всадник бестолково перемещается возле гибнущих людей, но почему-то остается невредимым. В какой-то момент он, видимо, решает покинуть поле боя. Для этого ему нужно миновать кольцо оцепления, образованное приезжими. Неандерталец, в сторону которого движется всадник, опускает арбалет и отцепляет от пояса длинный изогнутый предмет. Короткий взмах рукой… Всадник успевает соскочить на снег раньше, чем обезглавленное животное падает. Он что-то кричит, а затем ложится лицом вниз и раскидывает в стороны руки. Оставшиеся в живых воины начинают расставаться с оружием и следовать его примеру. Обстрел прекращается…

- Чем это он ее? - дрогнувшим голосом спросил Куратор. - Подонок!
- Метательной пластиной из метеоритного железа, - сочувствующе вздохнул Пум-Вамин. Он знал, что к лошадям и собакам Куратор испытывает более теплые чувства, чем к прочему населению примитивных миров. - А неандертальца зовут Хью. Это именно его притащил Васильев из похода на юг. Парень вырос в кроманьонском поселке и прошел соответствующую боевую подготовку.

…Человек наверху садится на нарту, и волки тянут ее вниз по пологому склону. Каюр слегка притормаживает пятками. Оказавшись возле места побоища, нарта останавливается, человек встает и подходит к лежащему ничком бывшему всаднику. Он берет его за шиворот, рывком поднимает на ноги и что-то кричит, брызгая слюной. Потом бьет кулаком в лицо, еще и еще раз. Человек падает, но избиение продолжается - теперь ногами. От стойбища к месту боя медленно движется группа закутанных в шкуры женщин…

1 Следующая страница


Народ Моржа 2

- Пум-Вамин, будьте добры, поясните смысл и значение данного эпизода, - раздраженно потребовал Куратор. Его настроение, и раньше-то не безоблачное, теперь было окончательно испорчено. - Этот ВАШ Семен Васильев в драке вообще не участвовал!
- Смысл тут простой, - усмехнулся советник. - Когда-то НАШ Семен Васильев блевал желчью возле первого трупа. А теперь у него на глазах, по его же приказу было убито полтора десятка человек. Причем они не угрожали жизни и благополучию его самого и его близких - по крайней мере, непосредственно. Чувствуете разницу?

- Эта история нравится мне все меньше и меньше, - признался Куратор. - Кажется, в вашей таблице было что-то еще?
- Совершенно верно, - подтвердил Пум-Вамин. - Вы ознакомились лишь с первой половиной. А вот список остальных свершений Семена Васильева.

6.Повышение статуса женщины в обществе вплоть до участия в военных действиях, введение новых элементов сексуальной культуры. - Последствия значимы, возможна угроза выполнению Плана.
7.Прекращение истребления популяции неандертальцев, снабжение их более прогрессивными орудиями. - Последствия значимы, возможна угроза выполнению Плана.
8.Обновление и распространение культа мамонта, запрет активной охоты на него. - Последствия значимы, возможна угроза выполнению Плана.
9.Создание учебного центра (школы), совместное обучение иноплеменников-кроманьонцев, неандертальцев и реликтовых гоминид. - Последствия значимы, развитие событий непредсказуемо.

- Что значит «непредсказуемо»?! - вскинулся Куратор. - Как это понимать?!
- Буквально, - улыбнулся советник. - Наш Аналитик оперирует прецедентами, перебирает, так сказать, вероятности. В данном же случае ему не за что зацепиться - в истории работы наших миссий подобного еще не случалось. Вот если бы субъект создал армию и начал завоевывать все вокруг - тогда другое дело. Или если бы он объявил себя богом и заставил всех себе поклоняться… Для нас это было бы мелкой неприятностью - не более того, поскольку результат заранее известен. А так…
Куратор потер лицо ладонями:
- Такое впечатление, что вы просто смеетесь надо мной. Ну чему может человек из будущего научить детенышей этих дикарей?! Изготавливать кремневые наконечники? Лепить миски из глины?
- Я говорил с ним, - очень серьезно ответил Пум-Вамин. - Боюсь, что его замысел действительно опасен: он взялся учить дикарей иначе относиться к себе и окружающему миру, понимать друг друга, интересоваться друг другом.
Некоторое время Куратор осмысливал услышанное:
- Послушайте, Пум, вы же специалист по психологии примитивных миров. Как такое может быть?!
- Хотите взглянуть? Пожалуйста!

…Довольно широкая полноводная река, текущая с запада на восток. На правом берегу заросшие лесом сопки. На левом лесные массивы встречаются лишь на высоких террасах вдоль русла, а дальше до самого горизонта бескрайняя всхолмленная степь, покрытая желтой высохшей травой. В низинах пятна озер, окруженные заболоченной тундрой или пестрыми зарослями кустов - осень в разгаре. Такие же заросли кое-где отмечают долины ручьев и речек. Видны стада пасущихся животных - бизоны, олени, лошади, сайгаки. По широким водоразделам бродят небольшие группы мамонтов. Присутствия людей не ощущается, однако они есть - редкие стойбища отделены друг от друга десятками и сотнями километров.
Там, где основное русло реки прижимается к левому берегу, расположена возвышенная площадка, в плане похожая на кособокую грушу. Она ограничена прирусловым обрывом, болотом, в которое превратилась речная старица, и заросшим кустами устьем ручья. Перешеек, соединяющий площадку с открытой степью, перегорожен частоколом из бревен, на котором красуются черепа каких-то животных. Параллельно ему метрах в 20-30 тянется еще одно заграждение - из заостренных палок и тонких стволов, вкопанных наклонно в землю. Сразу за частоколом на самом высоком месте стоит небольшое бревенчатое строение, отдаленно напоминающее деревенскую избу из другой эпохи. Дальше на площадке вольно разместились еще пять деревянных строений, разных по размерам и форме, в том числе довольно крупных.
Загнанные в угол между стеной «избы» и забором, дети сбились в тесные кучки. Они боязливо посматривают друг на друга и на лохматого бородатого мужчину, который расхаживает перед ними, заложив руки за спину. Судя по лицам и одежде, дети представляют разные группы местного населения, а часть вообще принадлежит к иным видам людей. Мужчина одет в рубаху до колен из грубой ткани коричневого цвета, штаны отсутствуют, на ногах замшевые тапочки-мокасины, буйную шевелюру прижимает кожаная налобная повязка или обруч. На рубаху нашито множество карманов, а на уровне пояса справа прямо к ткани ремешками привязаны кожаные ножны. Нож в них, похоже, металлический, с лезвием чуть длиннее ладони. Другого оружия на нем нет.
Человек говорит, обращаясь к детям. Голос его суров и властен, словно он зачитывает приговор безнадежным преступникам. Каждую фразу он проговаривает на трех языках. Тем не менее переводчик иногда попискивает, обозначая непереводимые для программы слова и обороты.

- …Захотят вернуться в родной клан или племя. Никто вас не держит! Дверь в заборе всегда открыта, но за ней у вас больше нет «своих». Поймите и запомните это. За прошедшие годы еще никто ни разу не принял обратно сбежавшего или изгнанного ученика - сородичи не хотят позора…
…Следующего лета никто из вас не скажет ни слова на родном языке. Здесь все говорят только на волшебном. Он называется «русский». Вам придется выучить его - и очень быстро. Ваши желания, капризы и прихоти здесь значения не имеют - только мои. Выполнение школьных законов и правил, а также моих приказов обязательно для всех. В начале это будет трудно, но старшие ученики помогут вам освоиться…
…Те, кого вы называете пангирами, волосатиками или дикими людьми. Учеба будет даваться им труднее, чем самым тупым из вас. Поэтому вы будете помогать им - прямо с сегодняшнего дня. Смеяться над диким человеком, обижать его - преступление, которое здесь наказывается очень жестоко…
…Урок будет коротким: вы запомните и научитесь произносить мое имя на волшебном языке. Итак, начинаем: меня зовут СЕМЕН НИКОЛАЕВИЧ…
В конце концов насмерть перепуганные, ошалевшие дети удаляются в сторону бревенчатого барака. Мужчина задумчиво смотрит им вслед. Потом улыбается чему-то и начинает притопывать ногой - кажется, в его мокасин попал камушек. Он подходит к стене избы, опирается о нее рукой, а другой стаскивает с ноги кожаный тапочек. Заглядывает внутрь, что-то вытряхивает и вдруг…
И вдруг коротким, почти неуловимым движением шлепает подошвой по одному из бревен!
На секунду изображение перестает быть объемным.
Гревшаяся на солнце черная навозная муха ударом превращена в лепешку. Только эта лепешка почему-то сухая и сразу осыпается с гладкой поверхности. Человек, увидев это, начинает хохотать…

- Надо же, - изумленно пробормотал Куратор, - он сломал зонд! Причем намеренно!
- Ага, - подтвердил Пум-Вамин, - иногда он развлекается подобным образом. Обычно обращает на наши приборы внимания. К тому же техники в последнее время значительно улучшили их маскировку.

- Ладно, - устало махнул рукой Куратор, - давайте закругляться. Вполне возможно, что мы придаем слишком много значения этому эпизоду. Субъект задумал долгосрочную авантюру, при том, что сам он далеко не молод. Я правильно понимаю? Кого-то там учить и перевоспитывать - дело долгое, даже при наличии благоприятных условий.
- Таковых условий у него, конечно, не будет, но беда в том, что он умудрился пройти через «возрастной откат». Тот самый, над которым безуспешно бьются наши ученые.
- Я всегда считал, что это сказки! Для стариков вроде меня…
- Что вы, Куратор! Это всего лишь одна из не решенных пока проблем медицины. Механизм старения организма до конца не разгадан. Затормозить его работу, увеличив продолжительность жизни в десятки раз, удалось давно, а вот запустить в обратную сторону пока не получается. Это, конечно, не означает, что такое невозможно в принципе.
- Мало ли что возможно «в принципе»! У наших медиков появились конкуренты?!
- Природа данного феномена осталась невыясненной. Я думаю, что здесь не обошлось без колдовства. Не спешите смеяться - это вполне серьезно! Семен Васильев имеет дело с неандертальцами. Строение мозга у них таково, что они более склонны накапливать не позитивный, а магический опыт. Если такое накопление происходит сотни тысяч лет, то возможно все, что угодно, вплоть до чудес, недоступных даже нашей науке. Так что… В общем, я бы и сам не отказался.
- Да уж… - завистливо вздохнул Куратор. - И большой «откат»?
- Мизерный, конечно, - меньше жизни одного туземного поколения. Однако вы видели таблицу экстраполяции событий: сетевой Аналитик считает, что этого времени Васильеву хватит, чтобы причинить нам массу хлопот.
- Ваши рекомендации?
- Полагаю, следует санкционировать прямое физическое уничтожение субъекта.
- Исключено! Будем действовать обычными методами: усиление, активизация, ускорение…
Пум-Вамин смотрел с экрана, и глаза его смеялись: свою обязанность он выполнил - дал совет. При этом он не сомневался, что Куратор ему не последует - по крайней мере, сейчас. И вовсе не из-за гуманизма - что такое один полоумный туземец?! Просто это будет признанием собственной некомпетентности, недостаточной квалификации. А еще советник знал, что люди его родного человечества, его сверхцивилизации, делятся на три неравные части: тех, кто выполняет чужие решения, тех, кто решения принимает, и - меньшинство - тех, кто добывает знания, на основе которых только и возможно принятие правильных решений. Себя Пум-Вамин относил к последним.

Глава 1
НАЧАЛО

Воплощение в жизнь благой идеи началось, конечно же, со злодейства - дальнейшего уничтожения окрестной природы. Остатки строевого леса на ближайшей террасе подверглись безжалостной вырубке. В результате совместных усилий неандертальцев, нескольких лоуринов и мамонтихи Вари (она помогала таскать бревна) рядом с избой возникло еще одно строение - просторный низкий барак с очагом у входа и несколькими окнами, затянутыми полупрозрачной дрянью, полученной из кишок бизонов. Сам же Семен бревна не таскал и не тесал, а усиленно занимался поисками и экспериментами - нужно было обзавестись «письменными принадлежностями». В итоге он получил некое подобие чернил, которыми можно было пользоваться при помощи кисточки или заточенного птичьего пера. Нашел он и пласт мягкого мергеля, который вполне можно было использовать как писчий мел. Вместо бумаги ничего лучше бересты Семен придумать не смог - не на глиняных же табличках писать! Пришлось ее запасать, резать на пластины и пытаться выпрямить. А еще был нужен запас дров и продовольствия…
Со всем этим Семен справился - набив, конечно, не одну шишку себе и другим. Настал день, когда он запряг Варю в пустую волокушу, влез к ней на холку и отправился собирать учеников. Для обретения опыта начать он решил с родного племени - лоуринов.
Сначала все его радовало, а потом, конечно же, начались проблемы. Сородичи активно запасали продукты на зиму, а недалеко от поселка в степи формировалось несколько стогов из мелких веток и кое-как подсушенной травы. Это, разумеется, не имело прямого отношения к физическому выживанию людей, зато несло глубокую идеологическую нагрузку. Когда-то Семен пересказал соплеменникам свой последний «разговор» с вожаком стада мамонтов. Обещание подкормить молодняк в случае зимнего голода было воспринято людьми как руководство к действию. От Семена потребовали объяснить, что такое «сено» и как его делать. Две громоздкие неуклюжие косы Головастик отковал из остатков металла собственноручно. «Ну, что ж, - думал Семен, - люди будущего будут молиться в храмах, а эти молятся в степи, орудуя косами и рогульками вместо вил и граблей - их боги живые, им нужны не жертвы, а еда. Впрочем, если мамонты не придут, можно только радоваться - значит, у них все в порядке».
Катастрофических голодовок для травоядных в ту зиму не было. Рыжий со «своими» так и не появился. Однако пришла небольшая семейная группа мамонтов и за несколько дней подъела сделанные людьми запасы. Похоже, животные не были местными и просто не знали еще мамонтовых «путей» в этом районе.
С набором детей все оказалось сложнее. Семен знал, что отношение к ним в племени… м-м-м… двойственное - с точки зрения цивилизованного человека, конечно. «С одной стороны, их любят и балуют, прекрасно понимая значение подрастающего поколения. С другой же стороны, до посвящения (получения Имени) мальчиков и до наступления половой зрелости у девочек они никто. Именно поэтому права, обязанности и запреты взрослых к ним отношения не имеют. Кроме того, в пределах тотемного рода конкретных родителей дети как бы не имеют, а являются общим достоянием. Некоторые женщины, правда, предпочитают кормить грудью именно своего ребенка, особенно пока он совсем маленький, но это не является всеобщим правилом».
Дебаты со старейшинами были недолгими.
- Зачем тебе дети? - удивился Кижуч. - Да еще такие маленькие?
- Учить буду! - ответил Семен.
- Опять задурил, - констатировал Медведь. - Учи нормальных людей, раз спокойно жить не хочешь. Может, у тебя и правда еще какая-нибудь полезная магия в запасе осталась?
- У меня их много, - заверил будущий педагог. - Кого это ты предлагаешь учить в качестве «нормальных» людей? Себя с Кижучем, что ли? Взрослые и так все знают, пацанов ты сам учишь воевать и охотиться от зари до зари. Мне только дети и остаются! Они будут жить в моем доме из бревен, сидеть на деревянных подставках и осваивать магию слова, цифр и букв.
- А что такое цифры и буквы?
- Цифры - это обозначения количества чего-нибудь. А буквы обозначают звуки, из которых состоят слова. Можешь Бизона расспросить - он когда-то их много придумал.
- Было такое! - оживился вождь. - Очень интересная магия - просто оторваться невозможно!
- Вот! - Медведь решил, что получил поддержку. - А ты нас хочешь лишить такого развлечения! Живи здесь и колдуй на здоровье!
- Нет, - сказал Семен, - у меня другая идея. С детьми мы будем запоминать звуки и слова иного языка - того, на котором я говорил в будущем. Хочу, чтобы дети лоуринов, имазров, аддоков и хьюггов научились на нем говорить и понимать друг друга.
- Вот это да! - почесал плешь Кижуч. - С нашим Семхоном не соскучишься!
- Ты еще пангиров забыл, - ехидно добавил Медведь. - А то волосатики и по-человечески говорить не могут!
- Не забыл я, - вздохнул Семен. - Просто пока еще не придумал, что с ними делать. Вряд ли они смогут учиться вместе с нашими детьми.
- Приду-умаешь, - махнул рукой Кижуч. - Ты и не такое придумывал. А волков, мамонтов и кабанов учить будешь?
- Знаешь что?! - возмутился Семен. - Своих свиней учи сам - чтоб помойки не раскапывали и не гадили где попало! Они у меня, между прочим, вигвам с двух сторон подрыли! Сволочи… Ладно, черт с вами: не хотите отправлять со мной детей - не надо. Буду учить хьюггов, имазров и аддоков.
- Что-о?! - разом привстали старейшины. - Род и племя обидеть хочешь?!
- Да не хочет он, - заверил старейшин Бизон. - Чего вы на него накинулись? Раз надо, пусть забирает детей - мы еще нарожаем.
- Ну, допустим, рожать-то не вам, а бабам, - поправил Семен. - Да и эти никуда не денутся - надеюсь, что смогу вернуть в исправности. По крайней мере, большую часть. А вы нам мяса подкинете, когда на нартах можно будет ездить. Вы ведь не захотите, чтобы хьюгги кормили детей лоуринов?
Медведь оглянулся по сторонам и тихо попросил:
- Бизон, можно я ему врежу? Пока никто не видит, а?
- Нельзя, - засмеялся вождь. - Семхон хоть и помолодел, но драться не разучился. Да и лет он, на самом деле, прожил не меньше тебя.
В общем, с главными людьми племени все утряслось. Проблемы, однако, на этом не кончились: кого отобрать? Собственных детей в предыдущей современности у Семена не было, учителем в школе он никогда не работал - только руководителем производственных практик студентов. Тем не менее он знал, что способность к обучению ребенок обретает лишь с определенного возраста. Раньше этого «сажать за парту» его бесполезно - пустая трата сил и времени. Начинать учить подростков переходного возраста тоже дело сомнительное - большинству из них в это время совсем другого хочется. Пускай с их гормонами и подростковыми комплексами разбираются старейшины - в процессе подготовки к посвящению, разумеется. Значит, остается…
«М-да-а, никаких „Свидетельств о рождении" здесь не имеется. Про совсем маленького ребенка еще можно выяснить, как давно он родился, а вот за пределами трех-четырех лет уже бесполезно. Запоминать такую ерунду никому не приходит в голову. Кроме того, в моей былой современности оптимальным возрастом начала школьного обучения считаются семь лет от роду. Но это там, а здесь? Детский период у питекантропов короче, чем у неандертальцев. Неандертальские дети взрослеют заметно быстрее, чем кроманьонские. Вполне возможно, что физиологическое детство детей палеолитических охотников было (по аналогии) короче, чем таковое у их далеких потомков. То есть сведения о количестве прожитых ребенком лет для меня сейчас мало полезны. О готовности мальчишки взять в руки учебное оружие лоурины судят по его физическому и умственному развитию - у старейшин глаз наметан. Похоже, придется его наметывать и мне. А как? Методом проб и ошибок, конечно. Тесты надо какие-то придумать, собеседования устраивать…»
Три дня спустя Семен отобрал шестерых мальчишек. Немного подумал и двоих отсеял. Он решил первый класс организовать по принципу равного представительства всех «племен и народов». А поскольку таковых в наличии имелось четыре штуки, то… В общем, будущий педагог, не теряя «веры в победу», слегка струсил: «Четыре на четыре - уже будет шестнадцать, а если взять по пять или шесть, то вообще…»
До стойбищ кланов аддоков и имазров путь был неблизкий, и Семен решил проделать его на лошадях в сопровождении малой свиты. Управляться с лошадью к этому времени он почти научился - в том смысле, что обходился без потертостей на чувствительных местах организма. Когда Варя сообразила, что в очередной поход ее брать не собираются, обида и горе ее были беспредельны. Семен, конечно, не выдержал и изменил решение.
- Мадам, - сказал он мамонтихе, - да вы просто становитесь наркоманкой: без очередной дозы общения и немудреных умственных упражнений у вас начинается «ломка». А ведь когда-нибудь вы станете взрослой и захотите «мужика». Я же эту роль исполнить никак не смогу. И что же мы будем тогда делать?
Мамонтиха ничего не ответила, только смущенно покачала хоботом. Семен же подумал, что так даже и лучше: не придется лишний раз доказывать ад-докам и имазрам, кто в этом мире самый сильный, умный и красивый.
Доказывать действительно не пришлось, но проблем хватило и без этого. Клан состоит из нескольких «семей», которые в той или иной мере конкурируют друг с другом. Сила же и влияние семьи определяется главным образом количеством в ней «сыновей», то есть воинов-охотников. Кроме того, как понял Семен, немалое значение имеет количественное соотношение мужчин и женщин: первых должно быть побольше, а вторых - поменьше. Мальчишки - будущие воины - являются как бы капиталом семьи, которым разбрасываться нельзя. Пришлось придумывать особую тактику и стратегию.
Для аддоков и имазров Семен был могучим колдуном и магом. Прибыв в стойбище последних, он объявил главе клана Ващугу, что желает забрать несколько мальчишек для обучения их колдовству. Дети из семьи самого Ващуга для этой цели не годятся, поскольку он - Ващуг - колдун слабенький, никудышный и (между нами!) довольно подлый - чего же ожидать от его «сыновей»?! Так что Семхон отберет детей из семьи покойного Ненчича и двух других - совсем маленьких и значения в клане не имеющих.
Реакции долго ждать не пришлось: на другой день половина детей из стойбища исчезла. Сначала Семен решил, что родители не хотят расставаться со своими чадами и спрятали их «от греха подальше». Потом выяснилось, что опустели шатры именно «семьи» Ващуга, которой вроде бы ничто не грозило. Недолгое расследование выявило наглую подмену - конкуренты были срочно удалены, а «свои» расфасованы по соседским жилищам. Пришлось предъявлять претензии и требовать возвращения ситуации в изначальное состояние. Семен заявил, что ему на семейную принадлежность плевать - отбирать кандидатов он будет по одному ему ведомым колдовским признакам. Чтобы не возникло сомнений, «тестирование» будет проводиться публично, причем дети должны являться в шатер лишенными всех знаков семейной принадлежности (то есть голыми и умытыми). Ващуг справедливо возразил, что колдун Семенова уровня во внешних знаках и не нуждается - он, конечно, и так все узнает. На что Семен ответил…
В общем, он много чего ответил. В том числе ему пришлось экспромтом сочинить целый обряд-камлание, превращающий всех детей в сирот «без роду-племени», а потом возвращающий их в прежнее состояние. Так или иначе, но четверых мальчишек он отобрал и договорился о поставках продовольствия зимой.
Общение с аддоками и их главой Данкоем тоже прошло непросто. То, что великий колдун желает подготовить себе преемника из людей клана, - дело, конечно хорошее: как там жизнь в будущем повернется, одному Умбулу известно, но упускать такую возможность не стоит. А вот тот факт, что с детьми могучих аддоков будут учиться (и конкурировать!) дети жалких имазров, является совершенно неприемлемым - зачем?! Неужели сразу не ясно, что ничего путного из них получиться не может?!
С одной стороны, такая «дружба» между союзными когда-то кланами Семена порадовала - он и сам приложил к ней руку. С другой стороны, он обеспокоился за судьбу мальчишек-имазров, которые находились на его стоянке недалеко от стойбища. Обиженному Данкою ничего не стоило дать команду на их уничтожение, поскольку убийство «несовершеннолетнего» из другого клана в этом народе не считалось поводом для кровной мести. В общем, детям пришлось просидеть несколько дней в палатке под охраной.
Проще всего получилось с неандертальцами: от Семенова форта их отделяла лишь река, ничего объяснять или доказывать им было не нужно - авторитет Семена был абсолютным. Другое дело, что детей подходящего возраста у них почти не оказалось - одни не пережили голодовку, другие еще не подросли. Тем не менее четверых Семен все-таки нашел: с самым маленьким он еле-еле мог общаться «полументальным» способом, а самый старший из них - снайпер-самородок по имени Дынька - явно подбирался к подростковому возрасту, а может быть, уже и вошел в него. Двое других, по мнению Семена, примерно соответствовали семи-восьмилетним детям его былой современности и были совсем не глупы. Правда, вскоре выяснилось, что один из них девочка… Семен вздохнул и решил не обращать на это внимания. И конечно же, вскоре поимел новые проблемы.
Планируя свою авантюру, над половым вопросом Семен мучился недолго. «В конце концов, это эксперимент, проба, так сказать, сил. Если дело наладится, если процесс пойдет, тогда посмотрим. А пока - не надо, пока с мальчишками бы справиться. И потом: далеко не все люди былой современности одобряют совместное обучение девочек и мальчиков - и вовсе не из ханжеских соображений. Девочки по-другому развиваются, иначе воспринимают мир и усваивают информацию. В общем, они много чего делают иначе, а я тут один… Неандерталка же… Ну, не везти же ее обратно на тот берег - это никогда не поздно. Опять же, заменить ее для равного представительства некем, да и в этом возрасте, кажется, неандертальские дети не осознают свою половую принадлежность». В общем, себя самого Семен уговорил без труда, а вот Сухая Ветка…
Не раз и не два Семен с грустью вспоминал те времена, когда его подруга трепетала перед ним, как перед божеством, когда не только требовать, но и просить чего-то стеснялась, когда млела от того, что он смотрит на нее, разговаривает с ней - удостаивает, так сказать, внимания. Правда, тогда она была девочкой-худышкой, от которой отказались все мужчины, а теперь… Теперь она мать, главная носительница (инструктор!) целого букета женских магий и, кроме того, главная женщина-воительница племени лоуринов. Рубаху ее украшают три (!) скальпа собственноручно убитых врагов - и каких врагов! В общем, она много кем и чем успела стать за эти годы, не смогла лишь растолстеть и подурнеть - скорее наоборот. А перед женской красотой - вот именно такого типа - Семен был бессилен. Не в сексуальном смысле, конечно.
Что и зачем затеял Семхон, Сухая Ветка не понимала, да и понять особенно не старалась - он плохого не придумает. Чему-то он собрался учить детей - наверное, новой мужской магии. И вдруг…
Появление среди будущих учеников особи женского пола для хозяйки форта тайной оставалось недолго - целый, наверное, час. После чего главная воительница радостно засмеялась, посмотрела на небо, оценивая положение солнца, подхватила предмет, заменяющий седло, и отправилась ловить свою любимую лохматую кобылу. На резонный вопрос своего мужчины, куда это она собралась, последовал ответ, что она очень быстро вернется - приведет из племени нескольких девочек. Ничего страшного не случится: еду пока будет готовить Рюнга, а сама она сейчас Семхону не нужна, потому что у нее все равно месячные… Пришлось объясняться. Это оказалось непросто, поскольку такие доводы, как «не смогу», «не справлюсь», «боюсь», приводить было бесполезно - давно известно, что Семхон все может и ничего не боится, но очень любит утверждать обратное.
В общем, кое-как Семен от девочек отбился и стал искать подходы к началу учебного процесса. Искал он их несколько дней, присматриваясь к детям. Конечно же, они были в глубоком шоке - всё кругом незнакомое. Правда, еду дают вкусную, и ее много. Мальчишки жались к «своим» и старались держаться подальше от «чужих». Тем не менее (как и предполагал Семен) их психика была еще достаточно пластичной - через пару дней они освоили доступное им пространство, стали пытаться его расширить, затевать игры и потасовки между «своими». Имазрам и аддокам было немного легче, поскольку говорили они на одном языке и вместе могли противопоставить себя всем остальным. Правда, прежде чем объединиться, они основательно подрались между собой. Понаблюдав за потасовкой, Семен решил, что акклиматизация, пожалуй, закончена и пора действовать.
В течение первого месяца «занятий» Семен в среднем через день горько жалел, что все это затеял. Потом стало легче, но не намного. Первобытные дети (в отличие от подростков) взрослых не боятся и авторитета их не признают. Подчиняться, выполнять команды, соблюдать запреты не умеют в принципе - что хотим, то и творим. Этот стереотип поведения пришлось ломать сразу - иначе невозможно двигаться дальше. Каким образом ломать? Ох-хо-хо-о-о…
Семен не был сторонником физических наказаний в школе, хотя знал, что в некоторых цивилизованных странах его мира они так и не были отменены. В данном же случае другого выхода он придумать не смог. Проблема была в том, что к шлепкам, подзатыльникам и даже регулярной порке дети, говорят, быстро привыкают и считают их всего лишь неизбежной платой за свои вольности. На эту удочку Семен решил не попадаться - никаких подзатыльников! Недовольный взгляд или окрик учителя должен вызывать ужас, должен сам по себе быть тяжким наказанием. Как этого добиться? А вот так…
Семен добился, хотя садистом и не был. Наверное, это можно было назвать «выработкой условного рефлекса». В другом мире такой воспитатель за свои методы немедленно оказался бы за решеткой. Здесь детям было некому жаловаться. Зато уже через неделю они могли некоторое время смирно сидеть и слушать, что им говорят.
Для начала Семен объявил «закон молчания» - ни слова на родном языке! Ни днем, ни ночью! А как же общаться? Запоминайте русские слова! Учитель будет находиться рядом с вами круглые сутки и, если он услышит хоть одно нерусское слово… Вы уже знаете, что тогда будет! Далее: «класс» делится на четыре группы. Члены группы вместе едят, спят, выполняют задания и проводят свободное время. В составе группы, разумеется, ни одного соплеменника, так что родной язык не понадобится.
Выдержать такой режим, наверное, труднее всех было самому Семену - он был и учителем, и надзирателем, и палачом в одном лице. А ведь наказание за нарушение должно быть неизбежным - иначе его эффективность теряется. Когда становилось совсем уж туго, Семен вспоминал былые битвы - хруст костей, запах человеческой крови - и ему становилось немного легче.
Наверное, он стартовал слишком «круто», но перед ним были не изнеженные дети XXI века. Ни один из них не впал в ступор, не заработал нервного расстройства. Через месяц режим, казалось, стал для них нормой жизни, и Семен двинулся дальше - мелкая графика на бересте. Сначала крючки и палочки, потом буквы и цифры. Группы соревнуются друг с другом. Самое тяжкое преступление - не помочь члену своей группы или обидеть его. Ты хочешь быть лидером? Пожалуйста! Если ты считаешь себя сильнее или умнее кого-то, значит, должен о нем заботиться, отдавать самый вкусный кусок и уступать удобное место!
Примерно еще через месяц Семен ввел уроки физкультуры, лепки и рисования, а также стал регулярно проводить коллективную уборку территории и походы в лес за дровами. Он начал уже время от времени улыбаться и даже шутить с учениками - считал, что может себе позволить такое.
Во время очередной оттепели в форте появился Эрек - соскучился, вероятно, по Семхону и Ветке. Семен хотел было объяснить детям, что большой волосатый дядя очень злой и страшный, но вовремя спохватился: поверить в это при близком знакомстве с питекантропом невозможно. Эрек пытался играть с детьми в некое подобие футбола - веселья было море, и он смеялся громче всех. Потом перерыв кончился, и Эрек вместе со всеми дружно направился в класс, где вознамерился сесть «за парту». Удивительно, но это ему удалось, правда, остальным пришлось изрядно уплотниться. Что делать в такой ситуации, Семен не знал: питекантроп здесь явно лишний, но выгонять жалко - стоит лишь взглянуть на его довольную рожу. В общем, урок Семен повел обычным порядком - в этот раз они проходили сложение и вычитание. Желающие отвечать на вопрос поднимали руку и, получив разрешение, вставали с места. Понаблюдав эту процедуру и, конечно, не поняв ее смысла, Эрек тоже стал тянуть вверх свою огромную волосатую лапу. Семену не осталось ничего другого, как «вызвать» его - не объяснять же детям, что дядя просто шутит. Довольный Эрек собрался встать и ответить, сколько будет семь минус три, но ничего не вышло - заклинился. Столы и лавки не были, конечно, прибиты к полу, но изготавливались они в основном с помощью топора и без гвоздей, так что всевозможных перекладин и раскосов, привязанных ремнями, в них хватало. Семен не удержался, и ученики впервые увидели своего грозного учителя смеющимся по-настоящему. В общем, перемену пришлось объявить досрочно. Впрочем, не имея часов, Семен это всегда делал на глаз - когда замечал у детей признаки утомления.
Снаружи доносились смех и крики, а освобожденный Эрек грустно слушал объяснения, что все это не для него, а для совсем-совсем маленьких детей - вот таких! Наконец питекантроп шумно вздохнул (ничего не поделаешь!), согласно замычал и начал выбираться наружу.
После окончания занятий Эрека на территории форта не обнаружилось. Сухая Ветка доложила, что питекантроп поиграл с маленьким Юриком, доел оставшееся после завтрака мясо, обглодал все кости, включая позавчерашние, и побрел куда-то в сторону поселка лоуринов - домой, вероятно. Семен вздохнул с облегчением. Вскоре, однако, выяснилось, что сделал он это напрасно.
Через два дня питекантроп вернулся. И не просто так, а с сыном на плечах! Следовало признать, что Эрек оказался точен: двухлетний Пит не намного уступал в габаритах некоторым «первоклашкам».
- Вот так! - сказал Семен Сухой Ветке с изрядной долей сарказма. - Мери с нашим Юркой немало повозилась. У тебя, может, потому и грудь не свисла, что она его в основном и выкормила. Теперь твоя очередь - будешь с ее Питом заниматься!
- А чего с ним заниматься?! - удивилась воительница. - Он большой уже!
- Это только с виду, - вздохнул Семен.
Вообще-то, физическое развитие Пита вполне соответствовало таковому шести-семилетнего человеческого ребенка. Об интеллектуальном, конечно, говорить не приходилось. Свой поступок его папаша объяснил звуками и жестами: раз уж мне в школу нельзя, то пусть хоть он порадуется!
- Ладно, оставляй, - махнул рукой Семен. - Тем более что твоя Мери скоро второго родит. Да и не только она, многоженец несчастный!
В ответ питекантроп радостно закивал и сообщил, что роды уже благополучно состоялись. Семен заподозрил, что именно это событие позволило Эреку выкрасть у матери первенца.
Как уж оно так получилось, было неясно, но на другой день юный питекантроп оказался среди учеников в классе. Делать ему здесь, по мнению Семена, было решительно нечего, и он его выгнал, дабы не отвлекал публику. Через некоторое время неандертальская часть учащихся стала вести себя беспокойно - то и дело посматривать в сторону двери. Обостренный слух этого вида людей не был для Семена секретом, и он решительно распахнул дверь в тамбур. У порога сидел Пит и почти беззвучно рыдал.
- Та-ак, - протянул учитель, обращаясь не то к себе, не то к присутствующим. - И что же с ним делать? Прогнать или оставить?
Класс молчал - говорить что-либо на уроке без разрешения строжайше запрещено, а разрешение дано не было. Семен в раздумье прошелся между столами, всмотрелся в глаза детей.
- Его зовут Пит. Он - другой человек. Он еще не умеет говорить, не понимает слов и не может рисовать знаки. Если я оставлю его здесь, кто-то из вас должен учить его, помогать ему. Вместо игры, вместо отдыха. Есть желающие? Кто?
Шестнадцать человек молча одновременно подняли руки.
«А они в общем-то неплохие ребята, - думал вечером Семен, устало пережевывая кусок мяса. - И дрессировку прошли быстро, и русский язык хорошо берут. Впрочем, это, наверное, не столько их заслуга, сколько моя. Точнее, заслуга инопланетян, которые повредили мне мозги: сам того не желая, я просто закачиваю в детей знания, используя свою способность внушения. От этого к вечеру становлюсь полутрупом. Впрочем, „пахать" самим им все-таки приходится. Кроме того, детишек я отбирал в основном по принципу „нравится - не нравится". А нравятся мне дети умные и неагрессивные, склонные к альтруизму. Уже можно назвать тройку лучших. Странно, но в нее войдет и неандертальская девочка. Стоит ли их выделить? До сих пор мы обходились без оценок - нужны ли они? Ладно, все это решаемо, лишь бы войны подольше не было…»

- Почему люди считают мамонта самым главным животным? - Семен смотрит на класс - четыре поднятые руки. Меньше обычно не бывает: в каждой группе хоть кто-нибудь должен быть готов ответить, иначе позор. - Ланук-та, говори!
Юный аддок поднимается с места:
- Люди считают мамонта главным, потому что он самый большой, самый сильный и никого не боится.
- Садись! Правильно. Следующий вопрос: а почему мамонт действительно является главным животным?
Руки поднимаются не сразу, но их все равно много.
- Говори!
Неандерталец мнется несколько секунд, собираясь с духом, потом выдает:
- Мамонт ест траву, кусты и деревья. Он топчет землю и дает много навоза. От этого трава растет хорошо, а деревья - плохо. Без мамонта наша степь станет болотом или зарастет лесом. В лесу и болоте мало еды для животных. Там не водятся стада, на которые охотятся люди.
- Хорошо, - кивает Семен. - Теперь трудный вопрос. Чьим воплощением является мамонт: Аммы, Пренгола или Умбула?

Предыдущая страница 2 Следующая страница


3 Сергей Щепетов

Вопрос, конечно, не очень сложный, но верования каждого народа они изучали на разных уроках, а сравнительный анализ не проводили. Дети должны сделать это сами - смогут?
- Топихок, говори! - Семен ловит себя на мысли, что уже подзабыл, имазр этот мальчишка или лоурин. Тем не менее он - один из лучших, только не знает об этом.
- Амма, Пренгол и Умбул - названия Бога Творца на языке темагов, лоуринов, аддоков и имазров. Он создал все три мира - Нижний, Средний и Верхний. Чтобы наш Средний мир не превратился в Нижний, Творец бережет его. Для этого он стал мамонтом.
- Садись, правильно! Кто хочет добавить?
Желающих несколько. Семен выбирает неандертальскую девочку:
- Все люди знать, что Бог Творец один есть. Не все знать, что этот мир он мамонт стать. Семхон говорить люди это. Теперь люди знать.
- Ну-ну, - усмехается Семен, - люди и без меня когда-нибудь додумались бы. А теперь перестань волноваться и повтори то же самое, расставляя и меняя слова как надо.
С паузами и запинками девочка повторяет - почти без ошибок. Семен больше не в силах выносить умоляющий взгляд. Он берет в руку кусок мергеля и на сланцевой плите, прислоненной к стене, крупными буквами пишет: РЫБА, ОЛЕНЬ, ЧЕЛОВЕК. Тычет пальцем:
- Какое слово? Говори!
Маленький питекантроп вскакивает - он счастлив:
- Лы-ыбар! А-а-линь! Чи-а-вик!
- Молодец! Садись!
Говорить и тем более читать Пит, конечно, не умеет. О чем идет речь в классе, он не понимает или почти не понимает. Он в основном «обезьянничает» - подражает присутствующим, повторяя их действия. В том числе поднимает руку, изображая готовность ответить на вопрос. Нет горше обиды, если других вызывают, а его нет. Специально для него Семен придумал десяток вопросов, ответы на которые Пит обычно угадывает. Время от времени, давая ученикам передышку, Семен вызывает маленького питекантропа. Смеяться «в голос» на уроках запрещено, улыбаться - можно. Впрочем, никто особенно и не смеется. Просто у детей не так уж много развлечений, и Пит сделался одним из них. С ним возятся как с любимой игрушкой и конкурируют друг с другом в попытках хоть чему-нибудь его научить.
«Это, наверное, интереснее, чем со щенком или котенком. Кроме того, рядом с ним каждый чувствует себя очень ученым и умным - это льстит, так сказать, самолюбию. При этом все забывают, что Пит, по сути, еще младенец. Сами они в его возрасте… Впрочем, поскольку мальчишку никто не обижает, будем считать, что идет научный эксперимент: до чего сможет доразвиться реликтовый гоминид в условиях интенсивного обучения? Существует прямая связь между речью, интеллектом, мелкой моторикой кисти руки и информационной насыщенностью среды. Вот и посмотрим…»
Ни зимой, ни весной войны не случилось, и учебный год Семен благополучно закончил. Впрочем, как сказать…

В тот день нового материала Семен не давал - «гонял» учеников по пройденному. С перемен они возвращались неохотно: на улице травка зеленеет, солнышко блестит - весна, точнее, почти уже лето. Планы свои учитель скрывал до последнего момента. И этот - радостный для него - момент наконец настал.
- Поздравляю вас, дети разных народов, с окончанием учебного года, - с усмешкой сказал учитель. - Этот урок - последний. До осени никаких занятий не будет. С этого момента можете болтать на родных языках и вообще делать что хотите. Все свободны! Не слышу радостных криков?!
Криков действительно не было, и Семен продолжил:
- Можете отправляться в свои стойбища. Я попросил имазров и аддоков прийти за вами - их стоянки видно со смотровой площадки. Темагов (неандертальцев) отвезет на тот берег Седой - он приплыл еще вчера. Лоурины отправятся завтра с Варей - на волокуше. Отдыхайте! Да, чуть не забыл: можете забрать свою старую одежду, если она вам еще не мала, а можете отправляться в нашей. Дома скажете, что это - священная одежда из шерсти мамонта, которую умеют делать лоурины. Впрочем, - поправляется Семен, - не только мамонта, но и других животных.
Дело в том, что лоуринские прядильщицы и ткачихи давно уже вошли во вкус и использовали все подряд. В том числе шерсть «союзных» волков. Подвергаться вычесыванию во время линьки эти гордые зверюги любили - даже те, которые с людьми почти не общались. А уж шкуры копытных, забитых весной и осенью, оказались просто неисчерпаемым источником сырья. Ткани получались толстые и грубые, но одежда из них была легче и, главное, при носке пропускала воздух. Рубахи из шкур постепенно становились лишь зимней одеждой, защищающей от мороза и ветра. Для стирания межплеменных различий Семен с самого начала заставил всех учеников одеваться одинаково - в одежду из шерсти, изготовленную по его спецзаказу.
Дети за столами начали тихо переговариваться. Учитель вздохнул облегченно и закончил свою речь:
- Ну, а я исполню сегодня свою давнюю мечту: возьму удочку и пойду ловить рыбу! Буду сидеть на берегу, молчать и ни о чем не думать. Можете на прощанье накопать мне червей - в качестве благодарности за обучение. И помните: это место - ваше. Здесь вас всегда примут, дадут кров и еду.
Много месяцев Семен почти никуда не ходил и не ездил. Окрестный пейзаж надоел ему до чертиков, и он решил оттянуться по полной программе. Погрузил в свое старое каноэ (то самое - первое!) пару выделанных шкур, кувшин с самогоном, котел, кусок мяса, пальму, арбалет, удочку и отбыл вверх по течению. Вернулся он только через трое суток - отдохнувший, загоревший и посвежевший. Вернулся с единственным желанием - немедленно начать заниматься сексом с Сухой Веткой. И продолжать это занятие как минимум до утра, с перерывами лишь на купание.
На подходе к форту благодушное настроение испарилось - над водой разносились знакомые звуки. Семен торопливо привязал лодку, взобрался на обрыв и… длинно выругался.
На площадке возле школьного барака шел «футбольный» матч. Команды, как всегда, были разными по составу. Надо сказать, что коллективными играми в мяч Семен никогда не увлекался - даже в детстве. Здесь же ему пришлось в воспитательных целях изобрести таких игр целые две - мяч только ногами или только руками. И обязательное правило: постоянных команд нет - кто играет за «Медведей», а кто за «Тигров», каждый раз определяется жребием.
В общем, детишки, которые должны уже были вернуться в свои стойбища или находиться на подходе к ним, никуда не делись и азартно рубились в футбол, причем «Медведи» выигрывали со счетом 3:2. Мало того, на сей раз присутствовали и болельщики! Несколько имазров и аддоков шумно выражали свои эмоции; стоящие чуть в стороне неандертальцы звуков не издавали, только жестикулировали. В отличие от первых, они были при оружии.
«Интересно, кто за кого болеет, если „свои" есть и в той, и в другой команде? - отрешенно подумал Семен. Потом он решил возмутиться: «Почему чужие на территории форта?!» Однако быстро сообразил, что неандертальцы вооружены неспроста, а на смотровой площадке маячит фигура кого-то из арбалетчиков - всё по правилам.
Семен обошел стороной спортивную площадку и направился к летней кухне, где суетились Сухая Ветка и две неандертальские женщины, которые обычно помогали кормить детей.
- Что за разврат?! - сурово спросил преподаватель. - Учебный год закончился - каникулы у меня!
- Ну, понимаешь, Семхон… - изобразила смущение Ветка. - Ты же велел всех пускать и кормить. А они сначала ушли, а потом стали приходить обратно. По-моему, они не хотят домой. Наверное, им здесь интересней.
- Го-о-ол!!! - донеслось с площадки.
Сухая Ветка привстала на цыпочках и всмотрелась:
- Четыре - два уже! Как ты думаешь, «Тигры» отыграются?
- Вряд ли, - пожал плечами Семен. - У «Медведей» Пит стоит на воротах, а он как обезьянка…
- Как кто?!
- Не важно… - уклонился от ответа Семен и погрузился в размышления.
«Это ненормально. Дети должны радостно разбегаться из школы, потому что каникулы - это святое. Или я что-то не так понимаю? За 8-9 месяцев они оторвались от привычной среды? Одноклассники для них стали роднее соплеменников? Ну, собственно говоря, этого я и добивался. Обольщаться, впрочем, не стоит, ведь могут быть и другие объяснения. Охотничий быт в общем-то информацией беден, а они уже привыкли непрерывно работать мозгами. О чем им говорить с „неграмотными" сверстниками? О поисках птичьих гнезд, ловле пескарей и выкапывании корешков? Темы, конечно, интересные… Возможно и другое: они попали в „биоэнергетическую" зависимость от учителя. Кажется, такая бывает, особенно у детей и женщин. Кстати, о женщинах…»
- Скоро уварится? - поинтересовался Семен.
- Скоро, скоро, - заверила Ветка. - Как раз доиграть успеют - они же до десяти голов. Ты за кого болеешь? Я почему-то всегда за «Тигров».
- Это в тебе родовой зверь проявляется - пережиток анимизма.
- Что ты! - засмеялась женщина. - Анимизма только в будущем живет, а наш род от Тигра!
- Неграмотная ты у меня, - вздохнул Семен. - Учиться тебе надо. Знаешь, я тут на реке местечко присмотрел: песочек, водичка, то-се… Поплыли - позанимаемся как в былые годы. Хью тут без нас присмотрит…
- Поплыли, Семхон, - просияла Сухая Ветка. - А то ты всю зиму был такой усталый!
Они отвезли Юрика в поселок неандертальцев и отправились на пляж. Вода, правда, была еще холодновата, но… В общем, в форт они вернулись только в середине следующего дня. Детей на территории видно не было, и Семен вздохнул облегченно - разошлись-таки! Чтобы окончательно убедиться в этом, он решил заглянуть в барак. Заглянул и…
И устало опустился на пол у закрытой двери в учебное помещение. Судя по голосам, весь класс был в сборе: дети тянули жребий, кому на этом уроке исполнять роль Семена Николаевича.
Результатов жеребьевки Семен не дождался - тихо покинул барак, дошел до «избы» и забрался на смотровую площадку. Его подозрения подтвердились: стоянки аддоков и имазров были пусты - взрослые ушли, оставив детей в форте.
- Один поэт из будущего, - грустно сказал Семен своей женщине, - придумал такие слова: «И вечный бой - покой нам только снится…» Это он их про меня придумал.
- Да что ты расстраиваешься, Семхон?! - удивилась Сухая Ветка. - Это же хорошо, когда много детей. Пусть живут, пусть играют - тебе жалко, что ли?
- Нельзя, - вздохнул Семен. - Педагогическая практика показывает, что оставленный без присмотра детский коллектив стремительно деградирует и самоорганизуется… м-м-м… не лучшим образом. Вся моя работа пойдет насмарку. Надо что-то придумать.
И он придумал. Когда детям в очередной раз надоело играть в футбол и они забились в барак, Семен вошел в класс. Все привычно встали.
- Садитесь, - разрешил учитель. - У меня есть идея: со всеми желающими мы отправимся в культпоход. На все лето. Будем жить по нескольку дней в поселках темагов, пангиров и лоуринов, на стойбищах имазров и аддоков. Каждый будет рассказывать и показывать остальным, как живут его соплеменники. Мы будем плавать на лодках, ездить на лошадях. Мы увидим, как делают посуду из глины, куют металл, ткут ткани, как объезжают лошадей и учат щенков возить нарты. Может быть, вы сможете подружиться с волками, кабанами и даже с мамонтами или саблезубами. Вы узнаете о разных способах охоты и о том, как сделать так, чтобы мясо долго хранилось, узнаете о новых съедобных растениях и ловле рыбы. Кто хочет?
Руки поднялись молча и дружно - конечно же, все!
Что ж, затея в общем-то удалась. Правда, к осени на голове у Семена вновь появились седые волосы. Саблезубов они, конечно, не встретили, зато много дней бродили вслед за семейством мамонтов. Что уж там объясняла сородичам Варя, осталось неизвестным, но кое-кому из человеческих детенышей удалось даже поиграть с мамонтятами. Люди встречали гостей далеко не всегда радостно, особенно молодежь. В поселке лоуринов даже возникла драка - местные сами «круче вареных яиц», а тут приходят какие-то! Семен не стал останавливать потасовку - четверо лоуринских мальчишек, не раздумывая, встали на сторону одноклассников, и они в общем-то победили.
В начале осени караван вернулся в форт - все были живы, довольны и полны впечатлений. Семен же немедленно увяз в проблемах: «Нужны новые жилые и учебные помещения. Но даже если и удастся что-то построить до морозов, все равно желающих учиться слишком много, и нужно проводить отсев. А как его проводить, чтоб не обидеть руководство племен, которое абсолютно уверено, что именно их дети самые лучшие, а остальные, конечно же, недоумки - неужели Семхон этого не понимает?!»
Сначала Семен затеял многосторонние переговоры и челночную дипломатию. Потом убедился в бесполезности того и другого и просто объявил всем, что будет поступать так, как считает нужным: «Хотите конкурировать - пожалуйста! В количестве и качестве продуктов питания, которые поставляются в форт. Ну, а кто считает себя самым-самым, может прислать людей на стройку и заготовку дров!»
Последнее предложение оказалось почти ошибкой - инструментов на всех, конечно же, не хватило, и аддоки чуть не сцепились с лоуринами из-за топоров, а потом вместе собрались бить неандертальцев, у которых инструментов слишком много. Кое-как утряслось…

Второй учебный год прошел для Семена легче. То ли потому что он втянулся, то ли потому что у него появились помощники. Никакой учебной программы, которую надо выполнить любой ценой, у него, конечно, не было и в помине, так что он со спокойной совестью заставил «второклассников» вести большую часть уроков у «первоклассников». Первые занимались этим с огромным удовольствием, тем более что новички далеко не всегда были младше.
Поначалу Семена сильно беспокоила дисциплина - «давить» личным авторитетом такое количество народу он, конечно, не мог. «Наказывать новичков, приучая к порядку, придется в любом случае - с этим ничего не поделаешь. Но кто будет этим заниматься? „Второклассники"? Спасибо, „дедовщину" мы уже проходили в другом мире». С проблемой удалось справиться: пример старших учеников, демонстрирующих почти полное послушание, оказался для «первоклашек» очень действенным. Кроме того, на дисциплину сильно повлиял весьма неприятный эксцесс, случившийся поздней осенью.
Мальчишку-имазра Семен решил отправить домой с караваном сородичей, доставившим в форт мясо. У парнишки явно было то, что в будущем назовут «гипердинамия» и «рассеянное внимание». Он был в общем-то неглуп, но выделялся и подавал плохой пример одноклассникам. Семен лично привел ребенка на стоянку и, как смог, объяснил трем пожилым охотникам, что парень хороший, но возиться с ним персонально учитель не может. Охотники выслушали и сказали, что все поняли. На другой день они навьючили на лошадей снаряжение и ушли. Труп бывшего ученика остался висеть между деревьев чуть в стороне от стоянки.
Дети еще плохо понимали, что такое смерть, и почти не боялись ее. Однако известие, что «отчисленного» ученика сородичи не приняли, стало для них потрясением. Оказывается, кроме школы, у них нет теперь другого рода-племени…
Зубами Семен скрипнул, но рвать на себе волосы не стал - к трупам в этом мире он уже притерпелся. Наоборот: он организовал экскурсию к месту «воздушного погребения» и, стоя возле трупа, назвал имена тех, кто при малейшем нарушении будет отчислен следующим. Это подействовало. Сильно.

В тот год Семен занимался в основном с «второклассниками». Без его «суггестии» «первоклашки» освоили за год меньше половины того, что учитель сумел запихать в мозги детям первого «призыва». Семен с этим смирился - не разорваться же ему! Впрочем, он заметил, что и «второклассники», обучая младших, пытаются действовать его методами, стараются заменить зубрежку полугипнотическим внушением. У некоторых, кажется, даже что-то получается…
Вести старших летом в «поход» Семен категорически отказался и приказал им отправляться до осени по домам - своим или чужим в зависимости от желания. Сам же он занялся «первоклассниками». В итоге летом произошло событие, недооценить значение которого было трудно.
К поселку лоуринов прибыл караван из четырех всадников и шести вьючных лошадей. Оказавшись в пределах видимости, самый маленький всадник начал раз за разом повторять знак из языка жестов лоуринов: «Я - свой». После гибели союзных племен этот знак не использовался - его заменил жест «я - лоурин». Подросток-дозорный не смог опознать путников, за что, конечно, заработал увесистую оплеуху от старейшины, которому пришлось лично подняться на «место глаз» над поселком. Прибывшие оказались имазрами - трое охотников и мальчишка, который, кажется, побывал здесь прошлым летом. Старейшины в сопровождении воинов отправились навстречу гостям, дабы не подпускать их слишком близко к поселку. Взрослые вступили в переговоры, а мальчишка куда-то убежал, поскольку внимания на него никто не обращал.
Медведь и Кижуч довольно быстро поняли, что бывшие враги пришли с миром. Однако уяснить, зачем они это сделали, старейшины не смогли и решили прибегнуть к испытанному средству: в поселок был отправлен «гонец» за закуской и волшебным напитком. Приняв по «граммульке» почти чистого спирта, старейшины слегка воспарили духом и стали понимать с полуслова друг друга, но не гостей. Пришлось налить и чужакам - а что делать?! Гости выпили, прослезились, закусили и возобновили свои объяснения. Взаимопонимание улучшилось - стало ясно, что имазры чего-то хотят от лоуринов. Ободренные успехом старейшины разлили всем «по второй» и поняли, что имазры им что-то предлагают. После третьей дозы разговор стал совсем непринужденным, но быстро ушел очень далеко от главной темы. Имелся, конечно, только один способ вернуть его в нужное русло, но… Но оказалось, что кувшин почти пуст. Это было совершенно неприемлемо, и «гонец» вновь отправился в поселок. Заодно ему было приказано отловить и доставить обратно чужого мальчишку. Для шпиона он, конечно, маловат, однако - непорядок.
Ловить мальца не пришлось - он явился сам даже раньше, чем вернулся «гонец». При этом его сопровождали два лоуринских пацана, проведших две зимы в школе Семхона. Они оживленно болтали между собой на совершенно непонятном языке и не обращали на взрослых никакого внимания. Кажется, они собрались кататься на лошадях…
Волшебный напиток не подвел: когда новая доза перекочевала из кувшина в организмы великих воинов, Кижуча осенила идея:
- А ну, подь сюда! - поманил он пальцем одного из своих мальчишек.
- Чего еще? - неохотно приблизился малолетка. - Нам на речку ехать надо!
Это прозвучало, конечно, невежливо, но лоуринские дети - они такие. Остальные, впрочем, не лучше…
- Щас ты у меня съездишь! - пригрозил старейшина. - Хочешь, чтоб ухи оборвали?
- Не, не хочу - больно будет.
- То-то же! Ты знаешь, зачем эти приперлись?
- Чего тут знать-то?! Посуды хотят нашей. И ткани - ихнему вождю на рубаху. Ну, я пошел…
- Стоять!
- Стою… - Парнишка вздохнул и с тоской посмотрел на двух сверстников, которые возились с лошадиным седлом.
Затею чужого старейшины имазры подхватили и развили. В результате никуда мальчишки не поехали, а приняли активное участие в переговорах. Самогонки, правда, им не дали…
Как выяснилось, дело обстоит таким образом. Глава клана имазров посылает вождю лоуринов подарок: двух верховых лошадей и мешок кремневых желваков высокого качества. Посылает все это он, конечно, совершенно безвозмездно - в знак уважения и дружбы. Однако главный имазр не обидится, если вождь лоуринов в свою очередь захочет ему подарить несколько керамических сосудов и кусок шерстяной ткани. Более того, мальчишка-имазр извлек из кармана довольно обтрепанный обрывок бересты и передал его сверстнику-лоурину. Тот развернул и, глядя на мелкие значки, довольно четко доложил, сколько и каких именно сосудов желает получить Ващуг, а также размеры куска ткани.
Изрядно уже окосевшие старейшины принялись хохотать. Но не над способом передачи информации, а над ней самой - предлагаемый обмен «подарками» показался им совершенно неравноценным. В итоге началось то, что люди будущего назовут словом «торг».
Этот торг закончился только к вечеру следующего дня. Хозяева и гости остались довольны друг другом, хотя последние дали значительно больше, а получили меньше, чем хотели. Зато они увезли с собой целый кувшин (довольно маленький) волшебного напитка - от нашего вождя вашему вождю. В последний момент старейшины вспомнили о магическом сражении, случившемся когда-то в форте Семена, и самогон слегка разбавили: во-первых, чтоб не горел, а во-вторых, нечего баловать!
Когда Семен узнал об этой истории, а случилось это довольно быстро, он оказался буквально в шоке.
«Как это понимать?! То есть, с одной стороны, конечно… Но с другой?! Да-а-а…
Последние несколько тысяч лет людям моего мира торговля кажется чем-то совершенно естественным. Считается, что она была всегда, а это далеко не так. Предыдущие десятки тысячелетий никто ничего не продавал и не покупал - люди вели натуральное, самодостаточное хозяйство и полагали, что все чужое опасно. Археологи, правда, фиксируют иногда на палеолитических стоянках предметы, чуждые той или иной «культуре». Однако если бы обмен и торговля были бы тогда обычным явлением, то никаких «культур» потомкам выделить бы не удалось. Впрочем, в этих вопросах я не специалист и судить могу лишь из общих соображений.
Что же произошло здесь и сейчас? Колдун и глава клана имазров возжелал получить предметы, которые являются продуктами чужой (и очень сильной!) магии. Он что, страх забыл?! Или просто очень сильно хочет? Последнее вероятней, потому что без страха он попытался бы просто отнять желаемое. Будучи колдуном, он совершенно справедливо считает, что добровольно (в обмен) отданные вещи значительно менее опасны. А что будет дальше? Если Ващуг не отравится едой из нашего горшка, если не покроется прыщами от новой рубахи, то… То его сосед-аддок тоже захочет и горшков, и тканей! Это что же начнется?! Вообще-то, считается, что торговля - путь к взаимопониманию. Увы-увы, не только к нему… Так или иначе, но главное событие уже свершилось - Рубикон, как говорится, перейден. Остается ждать последствий и пытаться контролировать ситуацию».
Ожидание оказалось недолгим: меньше чем через год Семену пришлось озаботиться введением некоей валюты.
«Что такого могут дать лоуринам соседи? Чего у нас нет или чего мы не можем добыть сами? Неандертальцы, допустим, получают посуду в обмен на керамическую глину - искать месторождение возле поселка я не стал из стратегических соображений. А остальные? Продукты питания и прирученных лошадей? Совсем не факт, что лоуринам нужно становиться всадниками - североамериканские индейцы дорого заплатили за такой шаг. Да и превращать степных охотников в гончаров и ткачей тоже не стоит - это утрата „экономической" независимости. Значит, не мясо и не лошади. Что же? О, придумал! Это достаточно безумно, чтобы сработать, - так почему нет? Сено!
Да-да, плотные связки сухой травы примерно одинакового размера. Зачем? Для жертвоприношений, конечно, потому что лоурины - очень религиозные люди. А попросту - подкармливать зимой мамонтов. Если этим животным помощь не понадобится, то сено благополучно сожрут олени и бизоны - охотникам только на пользу, если они будут держаться ближе к поселку».
Смешно, конечно, но затея с сеном прижилась и начала приносить свои плоды. Кижуч с Медведем заделались крутыми торгашами и даже самостоятельно изобрели некое подобие весов для оценки достоинства предлагаемых им «монет». К недовольству Семена, величайшей (можно сказать: сакральной!) ценностью среди кроманьонских племен сделался «волшебный» напиток, а попросту самогон. Семен ругательски ругал себя за то, что выпустил его производство из рук. Утешало только два обстоятельства: увеличивать производство, кажется, лоурины не собирались - высокие «цены» их устраивали. Соответственно, спирт оказался доступен лишь «главным людям», да и то в очень ограниченном количестве. Неандертальцы же его вообще не употребляли - оказалось, что алкоголь вызывает у них лишь токсикоз и сонливость.

Глава 2
УЧЕНИК

Четвертый школьный год оказался трудным - Семен решил, что дошел, пожалуй, «до ручки». «Я теперь принимаю в школу по пять человек от племени или клана. Пять умножить на четыре будет, как известно, примерно двадцать. Если же двадцать, в свою очередь, умножить на четыре, то вообще получится восемьдесят! А вместе с детьми питекантропов и того больше. Способен ли один человек управлять такой толпой малышни? Нет конечно - смешно даже!»
Семен исхитрялся как мог: классы разделил на группы, для каждой из них назначил руководителя-старшеклассника, сформировал штат обслуги из местных неандертальских женщин, которые кормили и обстирывали детей. Последнее, впрочем, было необязательно, поскольку одежду, ставшую совсем уж грязной, во всех племенах было принято просто выкидывать. Тем не менее Семен настоял на том, чтобы шерстяные рубахи учеников время от времени стирались - ткань слишком ценный товар, чтобы им разбрасываться. Неандерталки этим делом, конечно, никогда раньше не занимались, но научились довольно быстро.
В общем, большинство проблем так или иначе решалось, смущало Семена другое: «Доколе?! Год от года количество учащихся возрастает. Вся территория форта уже застроена деревянными бараками. Прекратить набор новых учеников вроде как нельзя - руководители племен сочтут себя оскорбленными. Это во-первых, а во-вторых… Ученики быстро теряют интерес к жизни и быту своих сородичей, однако возраст старших уже соответствует тому, в котором обычно начинается подготовка к обряду инициации. В той или иной форме эта подготовка происходит у всех, даже, кажется, у неандертальцев. Без нее не будет и посвящения, а без такового парень никогда не станет полноценным членом своего племени. Что делать? Махнуть на это рукой? Но тогда школьники окажутся изгоями… Может быть, начать формировать из них новую общность - клан или племя? Ведь получится, если времени хватит! Соблазнительно, однако…»
Некоторое время Семен рылся в памяти, пытаясь подобрать примеры из истории родного мира. Подобрал и вздохнул: «Новая общность окажется всем чужой и, значит, враждебной. ЭТО ЛОВУШКА, В КОТОРУЮ НУЖНО СУМЕТЬ НЕ ПОПАСТЬ! Вся моя затея со школой имеет смысл лишь в том случае, если ученики будут жить среди „своих", если не оторвутся от сородичей. В общем, получается, что нужно делать „выпуск". Заодно он решит и проблему количества учащихся».
О своем решении Семен объявил старшеклассникам заранее. Новость детей не обрадовала, но он был тверд: вы должны стать полноценными членами общества - воинами и охотниками.
Последний урок в четвертом классе Семен закончил тем, что поздравил всех с окончанием школы. За поздравление дети поблагодарили, поскольку были этому обучены. Они совсем не выглядели узниками, которых выпускают на свободу - скорее наоборот. Чтобы хоть как-то разрядить обстановку, Семен сказал, что, пройдя посвящение в своих племенах или кланах, желающие могут вернуться, и «мы поговорим, как жить дальше». Сейчас это бесполезно - кто знает, что за обстановка будет в родной степи через пару лет.
Класс опустел, Семен уселся прямо на стол и начал прикидывать, сколько же выходных дней он сможет себе позволить. Размышления его были прерваны «ритуальным» стуком в набранную из толстых жердей дверь.
- Войдите! - без особой радости разрешил Семен.
Дверь приоткрылась, и в комнату проникли два человека: заместитель Семхона по неандертальским вопросам по имени Хью, и один из лучших учеников выпускного класса, которого Семен наградил когда-то кличкой Дынька.

За годы знакомства Хью успел превратиться из тощего мальчишки в матерого мужика, хотя и не вырос ни на сантиметр. Принадлежи он к виду Homo sapiens, ему можно было бы дать на глаз лет 30-35, но Семен был уверен, что парню не больше двадцати. Несмотря на свое высокое положение в обществе сородичей, Хью продолжал неустанно тренироваться, совершенствуя свое воинское искусство, и лично участвовал во всех мало-мальски значительных охотничьих экспедициях. От морозов и до морозов он ходил босиком в одной ритуальной набедренной повязке. Недостаток одежды компенсировался обилием оружия, без которого он на людях не появлялся. Пару лет назад к его арсеналу - двум металлическим «бумерангам» и пальме - прибавилась тяжелая треххвостая бола, явно предназначенная не для охоты на птиц, и… арбалет. С последним была связана отдельная история.
С неандертальцами-хьюггами союзные племена людей воевали веками. Правда, война была в основном вялотекущей - хьюгги обитали в горной местности далеко на западе, а кроманьонские племена предпочитали открытую степь. Боевые действия представляли собой вылазки немногочисленных отрядов охотников за головами или соискателей вражеских скальпов. Через несколько месяцев после прибытия в этот мир Семену «повезло» - он оказался в эпицентре довольно редкого и загадочного мероприятия - Большой охоты. Это когда неандертальцы в массовом количестве выходят в степь и, не считаясь с потерями, атакуют кроманьонские поселки. В плену Семен оказался почти добровольно - выкупил собой жизнь кроманьонского мальчишки-вундеркинда по имени Головастик. Ему пришлось познакомиться с неандертальским бытом, верованиями и узнать, что такое «ложе пыток». Жертвоприношение не состоялось - друзья подоспели вовремя. Заодно воины союзных племен устроили резню в Земле хьюггов.
Год спустя на лесной тропе Семен и питекантроп Эрек были атакованы группой неандертальских охотников. После плена и пыток никаких теплых чувств к представителям «альтернативного человечества» Семен не испытывал, однако добить малолетку, оглушенного ударом его посоха, он не смог. Вождь и старейшины племени лоуринов не стали настаивать на казни юного Хью. Более того, свирепый старейшина Медведь - наставник и тренер молодежи - со временем принял его в свою команду и стал тренировать с особой жестокостью. Старый вояка решил сделать из маленького «нелюдя» супербойца - и своего добился. Дело в том, что неандертальцы значительно превосходят обычных людей в физической силе, их зрение и слух гораздо острее, они легче переносят холод и голод. Правда, они не пользуются обычным метательным оружием и не приспособлены к бегу на длинные дистанции. Бегать по степи Хью так и не научился, а вместо лука или дротика Семен изготовил для него два «бумеранга» - две остро заточенные изогнутые металлические пластины. Эти бумеранги, конечно, после броска никуда не возвращались, но в руках Хью стали страшным оружием.
На границе земли охоты лоуринов появились чужие племена. Они использовали одомашненных лошадей, активно охотились на мамонтов и истребляли последних оставшихся в живых неандертальцев. Пролилась и кровь лоуринов. Отряд мстителей Семен возглавил лично - он состоял из него самого и неандертальского мальчишки. Лучшего воина клана имазров Хью зарубил на глазах у толпы его сородичей… Тот зимний рейд мстителей получил непредвиденное завершение: Семену и Хью пришлось спасать от голода, уводить из-под удара чужаков целый караван неандертальских беженцев. В знакомом месте на правом берегу реки возник поселок. Неподалеку был расположен зверовый солонец, и Семен рассчитывал, что люди смогут прокормиться. Они бы и прокормились, но подходили все новые и новые группы полуживых от голода неандертальцев…
Тогда, четыре года назад, Семен использовал любые способы, чтобы не дать людям умереть от голода и прекратить людоедство. Среди прочего неандертальцам были переданы два простейших арбалета-самострела со стальными луками. Никакого другого дистанционного оружия у них не было. Оказалось, что взводить самострелы они могут без всяких приспособлений - просто сгибая лук голыми руками. Несколько человек довольно быстро научились прилично стрелять, а позже нашлись и умельцы для изготовления болтов с кремневыми наконечниками. В итоге оба арбалета сделались едва ли не основными инструментами для добычи мяса - природных ловушек и мест для «контактной» охоты в округе не было. Позже неандертальцы освоили забой животных с воды во время переправы через реку, загон в степи с использованием заборов-дарпиров и еще некоторые способы степной и лесной охоты. Арбалеты же были всегда в работе - вернувшиеся с промысла передавали их уходящим.
После великой битвы народов, в которой неандертальцы сражались на стороне кроманьонцев-лоуринов, общение между «союзниками» стало потихоньку налаживаться. Правда, неандертальцам почти нечего было предложить для обмена, разве что керамическую глину или плоты из бревен на дрова. Отбирать у них железные топоры Семен не стал, но новые инструменты выдавать не собирался. Он вообще наложил строжайший запрет на передачу металла - даже иголки - в чужие руки. Доказывать старейшинам лоуринов необходимость такого запрета не пришлось - они и сами все прекрасно понимали.
Тысячелетнее неандертальское табу на новшества Семен сумел если и не отменить вовсе, то сильно ослабить. Однако делать самостоятельно глиняную посуду или луки неандертальцы даже и не пытались. Зато, глядя на лоуринов, они начали потихоньку работать с костью и даже делать неплохие гарпуны для добычи крупной рыбы на мелководье. Это был второй крупный успех после освоения лодок - раньше эти люди рыбу в пищу не употребляли.
Был момент, когда Семену зачем-то пришлось несколько дней подряд посещать неандертальский поселок. И каждый раз он видел одного и того же пожилого охотника, который сидел возле жилища и возился с куском дерева и фрагментами оленьих рогов. Металлических инструментов у него не было, и работа продвигалась медленно. В конце концов Семен заинтересовался, что же такое делает этот мужик. Прямой вопрос ничего не прояснил - звукосочетание, обозначающее предмет, было незнакомым. Семен озадачился еще больше:
«Неужели они изобрели нечто совсем новое - мне неизвестное?! Или это какой-нибудь ритуальный символ? Но ведь похоже на что-то…»
Когда Семен все-таки понял, чем занят мастер, он чуть не расхохотался: «В родном мире железный век наступил отнюдь не сразу на всей планете. Где-то уже сотни лет работали плавильные печи и кузницы, а где-то о металле и не слышали. Археологам приходится решать вопрос о том, когда металл проник в тот или иной регион - например, на северо-восток Азии. Как это сделать, если железо в культурных слоях сохраняется плохо? А по следам присутствия! Таким следом может быть костяная ручка гравировального резца с местом для металлического вкладыша, рукоятка ножа, который мог быть лишь металлическим, или сам нож, точнее, его тень, имитация, выполненная из шлифованного камня. Вот такую имитацию арбалета со стальным луком, работающим по принципу автомобильной рессоры, и пытается изобразить неандерталец из дерева и кости. Перед ним нет никакого образца, но оригинал он видел, зрительная память у него отменная, а терпения хватит на десятерых».
Смеяться над мастером Семен не стал, но счел своим долгом сказать:
- Зря стараешься. Эта штука работать не будет, и магия тут не поможет.
Неандерталец поднял голову, посмотрел на Семена и коротко объяснил, что целью его деятельности является не изготовление приспособления для поражения мишени на расстоянии, а точное повторение предмета, указанного начальством. Что с этим дубликатом будет делать тирах (то есть Хью), его нисколько не интересует. Но даже если бы и интересовало, он не понимает, как два одинаковых предмета могут обладать разными свойствами. Если, конечно, не вмешается чье-нибудь колдовство.
- Колдовство не вмешается, - усмехнулся Семен. - Просто не получится точного повторения, потому что вот эта штука у тебя серая с желтизной, а должна быть просто серой. Здесь, на прикладе, должен быть след от сучка, а у тебя его нет!
- Это так… - признал неандерталец и надолго задумался. Потом встал на ноги, вздохнул и забросил почти готовое арбалетное ложе далеко в кусты. - Придется новое делать. Хорошо, что ты сказал - тирах злой.
- Другого у меня для вас не нашлось, - пожал плечами Семен. - Пойди и найди эту штуку. Я ее заколдую, и она станет лучше настоящей - так тираху и скажешь. Где он, кстати?
Дело кончилось тем, что с первой же оказией из поселка лоуринов был доставлен старый - самый первый - Семенов арбалет. Тот, из которого он когда-то умудрился добить раненого мамонта. За годы без работы оружие пришло в такое состояние, что легче было сделать новое, чем его починить, но Семен решил, что в качестве образца оно сгодится. Ему пришлось долго объяснять, что лишние отростки на рогах, из которых сделан лук, решительно никакого значения не имеют - ему просто нечем было их отрезать. В общем, не прошло и двух-трех месяцев, как первый самострел неандертальского производства был готов. Хью, конечно, вознамерился забрать его для личного пользования. Семен не возражал - в неандертальские дела он старался вмешиваться как можно реже, но посоветовал заставить «мастеров» изготовить для себя более компактный экземпляр, который можно таскать на ремне за спиной, а не взваливать на плечо как бревно. Такой самострел был сделан и постоянно теперь красовался за спиной Хью, так что его фигура издалека казалась чрезвычайно широкоплечей. Как-то раз Семен ехидно поинтересовался, снимает ли он его на ночь и во время соития со своими многочисленными женщинами. Юмора воин не понял и честно ответил:
- Иногда.

Среди тех - первых - неандертальских беженцев детей было очень мало. И не потому, что от голода они умирали первыми - в былой современности есть красивый научный термин «каннибализм», а в данном случае это можно было назвать «эндоканнибализмом». Поедание собственных сородичей имело, конечно, не столько гастрономическую, сколько мистически-магическую подоплеку, но разбираться в ней Семен не желал. На Дыньку он обратил внимание, когда тот полуголый стоял на снегу, сосал грязный палец и завороженно смотрел, как взрослые пытаются освоить волшебный предмет, который далеко бросает маленькое копье. В отчаянии от бестолковости неандертальских мужчин, Семен подозвал мальчишку и вручил ему взведенный арбалет. Единственный из всех, тот взял незнакомый предмет без страха, а объяснения понял с первого раза. Три болта вонзились в бревна мишени рядом друг с другом.
Тот арбалет был сделан Семеном для себя, и тетива натягивалась тремя движениями рычага. Освоить эту операцию взрослым оказалось не по силам - им легче было согнуть стальной лук руками - а вот мальчишка научился почти сразу! Поощрить юный талант Семену было нечем, и он подарил ему имя или кличку. Почему Дынька? Ну, вроде бы череп у паренька был чуть длиннее обычного, а если честно, просто ничего другого с ходу не придумалось. Подарок оказался царским - мальчишка решил, что могучий бхаллас удостоил его благосклонности и причинять вред не будет. С тех пор он ходил за Семеном как собачонка, но, в отличие от последней, внимания к себе не требовал. Когда же началось строительство форта, мальчишка постоянно крутился на стройплощадке и даже пытался помогать взрослым, чего неандертальские дети никогда не делали. В общем, Дынька прижился на левом берегу. Его присутствие в форте однажды спасло жизнь Семену, да и еще многим. В магической схватке двух колдунов Семенов дух-помощник оказался сильнее - он без промаха метал со смотровой площадки вполне материальные болты.
Формируя первый класс, Семен опросил всех неандертальских детей и пришел к выводу, что Дынька если и не самый толковый, то один из лучших. В школу он его, конечно, принял. Парень действительно оказался самым толковым из четверых неандертальцев, но Семен старался не выделять его, дабы тот не возгордился и не вызвал зависть у соучеников. В отношении Дыньки у него были далеко идущие планы, осуществление которых было отложено до окончания обучения. Дело в том, что с населением правого берега была проблема, которая год от года не рассасывалась, а лишь усугублялась. И виной всему онокл.

Что означает это звукосочетание, Семен до конца так и не разобрался: уж во всяком случае, не «колдун» и не «колдунья». Это особь, связанная как-то (магически, мистически, телепатически?) с верховным божеством, землей предков, ее населением и еще чем-то. Она обладает способностями, которые иначе как «паранормальными» назвать нельзя, а объяснить и подавно. Онокл как бы является центром притяжения для сородичей, оказавшихся на грани смерти. В данном случае онокл был женщиной. Сама она ничего объяснить не могла или не хотела и вела себя как тихая помешанная. Общение с ней закончилось совсем странным событием. Понять КАК Семен и не пытался - он даже в том, ЧТО произошло, разобрался с превеликим трудом. Получилось, что онокл в результате загадочного обряда передала ему какие-то свои свойства. После чего она за несколько часов превратилась в старуху и умерла. Семен же в последующие полгода вроде как помолодел лет на 10-15. Принять такое разум ученого отказывался, но против фактов, как говорится, не попрешь.
Вместе с дополнительными годами жизни Семен получил право божественного «первоучителя», способного отменять древние табу. Кроме того, он, по-видимому, в чем-то сделался для неандертальцев оноклом - оказался «центром притяжения». Как далеко это притяжение распространяется, Семен не знал, но люди все шли и шли. Новоприбывшие не записывались на прием, не выстраивались в живую очередь, чтобы коснуться края его одежды - они даже увидеть свое «божество» не стремились. На земле предков для них не осталось места, и они приходили на берег Большой реки. Для них - горных охотников, мастеров использования природных ловушек - у воды, в лесу и степи не было ни привычного жилья, ни добычи. Приспособиться они и не пытались - останавливались где-нибудь в пределах дневного перехода от форта и начинали загибаться от голода. Сначала в пищу пали дети, потом подростки, потом женщины…

Предыдущая страница 3 Следующая страница


Народ Моржа 4

Семен требовал, чтобы новоприбывших перевозили на правый берег, учили их, помогали им строить жилища, давали пищу. Приказы выполнялись, отторжения или сопротивления его воле больше не было, но происходило все медленно и безобразно - с убийствами и каннибализмом. При всем при том неандертальцев становилось все больше и больше. Было совершенно ясно, что если дело пойдет так и дальше, то через несколько лет никакие дарпиры и арбалеты их не прокормят: «По прикидкам ученых былой современности, человеку палеолита требовалось в среднем 2 кг мяса в сутки. Наверное, так оно и есть - плюс-минус еще килограмм. Допустим, что неандертальцев со временем наберется (если уже не набралось!) 500 человек. В год им потребуется примерно 350-400 тонн мяса. Чему это будет соответствовать, по данным тех же ученых? Три-четыре десятка полувзрослых мамонтов, или две тысячи лошадей, или 600-700 бизонов? Не хило!»
Неандертальцев нужно было куда-то расселять, возвращать на прежние места обитания или хотя бы остановить приток беженцев. Однако это означало смертный приговор для них.
«Нет, они не тупые, они просто не желают активно бороться за собственную жизнь и жизнь ближних. Складывается впечатление, что эти люди живут главным образом внутренней жизнью, как бы находятся в состоянии непрерывной медитации. То, что происходит в их мозгах, для них ценнее и важнее внешних обстоятельств - голода, холода, судьбы сородичей, да и своей собственной.
Никогда не видел и не слышал, чтобы старшие обучали младших чему-то заумному. Просто с некоторого возраста ребенок начинает участвовать в коллективных медитациях - когда взрослые садятся в кружок и часами сидят молча. Или, что случается редко, тихо подвывают хором. По-видимому, это и есть обучение - методом погружения. После какого-то количества таких уроков подросток начинает мастерить себе копье и палицу, а затем выходит на охоту вместе со взрослыми. В некоторых случаях „обучение" может закончиться сворачиванием шеи или ударом палицы по голове. Означает ли это провал на экзамене или наоборот - совершенно неясно. Вполне возможно, что происходит „подключение" подростка к некоему общему информационно-чувственному полю. Через это проходят, кажется, все мальчишки. А вот Хью не прошел и остался „неподключенным". Чтобы понять все это, нужно, наверное, родиться неандертальцем, а чтобы объяснить - мыслить как кроманьонец. Такое, скорее всего, невозможно».
И вот однажды Семен понял, что ключ к неандертальскому сознанию он держит в руках. Точнее, этот «ключ» сидит перед ним за грубым деревянным столом - Дынька!

К концу первого года обучения Семен окончательно убедился, что по своей «массе» способности неандертальских детей не уступают таковым кроманьонских, но эти способности иные. В самом начале обучения он пережил небольшой шок. Для тренировки устной речи детям было предложено описать какой-нибудь предмет - камень, лист растения или палку. Девочка-неандерталка выбрала лист растения и принялась подробно описывать его цвет, размеры, форму и отличия от других. Когда она закончила, Семен спросил, не желает ли кто-нибудь что-то добавить или исправить. Желающий нашелся - неандертальский мальчишка. Он встал и заявил, что лист описан правильно, но верхушка у него погрызена гусеницей, а не оторвана. Девочка вновь попросила слова, и завязался спор, суть которого Семен понять не мог, пока до него не дошло, что речь идет не об абстрактном листе, а о вполне конкретном - предпоследнем снизу на крайнем стебле левого куста крапивы, что растет за забором возле калитки. Через эту калитку все проходили множество раз, но кроманьонские ученики способны дать лишь общее описание, неандертальцы - любого листа на выбор по памяти. Семен же вообще эту крапиву не замечал и только сейчас узнал, что она там действительно растет.
Позже выяснилось, что неандертальцам легче запомнить наизусть сотню-другую примеров, чем произвести деление или умножение в столбик. Основы физики, геометрии, механики они способны понимать лишь до определенного предела, после которого растолковывать им что-либо бесполезно. В этих областях лишь Дынька смог хоть как-то двигаться вместе с кроманьонскими детьми. Зато незнакомый язык, чтение и письмо неандертальцы осваивали гораздо быстрее. То, что Семен «давал» по географии, биологии, истории и «религии», они схватывали буквально на лету. Составить рассказ или сказку с использованием новых слов никогда не было проблемой - любой неандертальский малыш мог импровизировать сколь угодно долго. Их персонажи никогда не погибали, даже будучи съеденными, но постоянно превращались в кого-то или во что-то.
Все это Дынька мог не хуже сверстников-сородичей, но при этом он был еще и твердым троечником по «кроманьонским» предметам! «Это - шанс, - понял Семен. - Это будущий мой проводник в духовный мир „альтернативного" человечества. Пускай проходит свое странное неандертальское посвящение, лишь бы его не прикончили в итоге. Надо сказать Хью, чтоб присмотрел - меня-то летом здесь не будет».
Именно для этого Семен и попросил Хью зайти к нему после окончания занятий. «Но почему он явился вместе с Дынькой? Парнишка смущается и готов спрятаться за спиной старшего, но ничего не получается, поскольку он перерос его уже на добрых полголовы». В груди у Семена что-то заныло - как всегда в предчувствии неприятностей.

- Семхон Хью звать надо нет, - сказал главный неандерталец на языке лоуринов. - Хью сам Семхон ждать - говорить надо.
- О чем?
- Хью просить сильно: разреши Дын-ка поселок лоурин ходить. Там бегать учиться, драться учиться, нирут-лоурин становиться.
- Это ты сам до такого додумался?!
- Хью думать надо нет - Дын-ка Хью просить с Семхон говорить.
- Та-ак… - озадаченно почесал затылок Семен. - Все планы летят к черту. А как же эти ваши аирк-мана?
- Аирк-мана парень поздно никогда нет. Посвящение лоурин поздно есть. Еще один лето, и старейшина Медведь говорить: «Дын-ка старый сильно, тренировать, учить поздно теперь».
- А почему ты решил, что этим летом Медведь его возьмет? Что он вообще захочет снова заниматься с кем-то из вас? В свое время ты умудрился ему чем-то понравиться, а может, ему просто было интересно. При чем тут Дынька?
- Хью знать нет, - ухмыльнулся неандерталец и отступил в сторону, как бы предлагая мальчишке продолжать разговор самому.
Дынька робко глянул на Семена и опустил глаза:
- Я же прошлым летом был с ребятами у лоуринов. Старейшина говорил со мной. Обещал взять учиться…
- Обещал?! - Семен вскочил на ноги и начал метаться по свободному пространству возле «классной доски». - Он обещал?! А ты знаешь, как «учит» Медведь? Знаешь?! Вон у Хью спроси - он расскажет! Это же зверь, а не человек! Хуже зверя! Это же палач, садист какой-то! Впрочем, ты этих слов не знаешь… Не важно! В конце концов, я сам могу научить тебя драться! Научить такому, чего и Медведь не умеет!
- Я знаю… - совсем засмущался мальчишка. - Только… Только я с ребятами хочу.
- С какими еще ребятами?!
Дынька объяснил, да Семен, собственно говоря, и сам уже догадался. Та - первая - четверка первоклашек, в состав которой входил Дынька, оказалась удачной - ребята подружились. К тому же вокруг них постоянно крутился юный пангир Пит - почему-то эта компания ему нравилась больше других. Семен наблюдал за ними, и ему казалось, что лидером является мальчишка-аддок. Теперь же выяснилось, что все они сговорились отправиться проходить подготовку к посвящению в поселок лоуринов и даже заручились согласием руководства этого племени. Мнением своих вождей они, кажется, поинтересоваться не удосужились. А Семен-то удивлялся, почему эти ребята вне занятий так активно осваивают лоуринский!
«События выходят из-под контроля, - уныло размышлял Семен. - И ведь что характерно: ни имазры, ни аддоки претензий не предъявят, поскольку оба мальчишки из слабых, маловлиятельных „семей". Лоуринам же нет смысла отказывать добровольцам, поскольку после посвящения парни станут полноценными членами племени и об их происхождении никто (и они сами!) не вспомнит. Интересные плоды школьного образования вызревают в этом мире…»
- Что, и Пит с вами? - безнадежно поинтересовался Семен. Дынька кивнул, и учитель вздохнул: - Ладно, отправляйтесь - что я могу поделать? Честно говоря, ты нужен был мне для другого. Я на тебя рассчитывал…
Дынька поднял голову, его лицо со скошенным подбородком и выступающими надбровными дугами осветилось счастливой улыбкой:
- Я быстро пройду посвящение, Семен Николаевич! - сказал парень по-русски. - Я же сильный и буду очень стараться - честное слово! А потом вернусь, честное слово!
- Верю, - грустно улыбнулся Семен. - Счастливого пути!

Вернувшись в форт в конце лета, Семен по уже сложившейся традиции устроил себе несколько выходных дней, тем более что погода благоприятствовала: лодка, удочка, кувшинчик самогонки… Пару суток он провел вдали от всех в полном одиночестве. Потом вернулся в форт, забрал Сухую Ветку и отправился рыбачить дальше. Надо сказать, что в компании своей женщины про удочку он и не вспомнил. А потом погода испортилась, и Семен, глянув утром на небо, грустно пошутил, что это намек Творца - пора возвращаться к делам. Они вернулись и, конечно же, сразу завязли в хлопотах.
Осенние проблемы были обычными и привычными, но появилось и кое-что новенькое. Однажды утром Семен обнаружил возле избы двух пожилых неандертальских женщин. Они сидели на земле и терпеливо ждали его появления. Как выяснилось, дамы пришли наниматься на работу!
Ничего смешного в этом не было: климакс у неандерталок наступает рано, а после него они никому не нужны, кормить их совершенно незачем. В правильности такого подхода никто (и они сами) не сомневается, но они узнали, что в форте живут трое «старух», которые занимаются чем-то странным, и за это им дают еду. Может, и мы на что сгодимся? А то умирать не хочется…
Семену пришлось изрядно поскрести затылок: «Штат школьной обслуги в общем-то укомплектован. Лишние помощницы, конечно, не помешают, но… Школа ничего не добывает и не производит, она сама живет за счет „спонсоров". Претензии за лишние рты мне предъявить, наверное, никто не посмеет, но это будет лишь отсрочкой решения проблемы. Если не завтра, то через полгода придут другие „старухи" - и что, их тоже принять? Устроить здесь дом престарелых?! Если уж отказывать, так сразу - вот этим. Чтоб больше не приходили. Впрочем… Да, это, пожалуй, идея… „Бизнес" лоуринов процветает - спрос на керамику и шерстяную ткань значительно превосходит возможности кустарного производства. Может быть, Головастик пристроит к делу и этих теток? Если не прясть, то чесать шерсть или мять глину они научатся быстро. Только отправлять их просто так в поселок, пожалуй, неприлично. Сначала надо заручиться (хотя бы формально) согласием старейшин и, главное, узнать мнение Головастика - нужны ли ему рабочие руки? Вот только как это сделать? Ехать в поселок? Некогда… Господи, да я же могу просто написать письмо! И получить ответ!!! Там же мои ребята!!! Каждый выпускник получил в подарок глиняную бутылочку с чернилами, а чем и на чем писать, они найдут сами!»
С письмом на бересте в поселок убежал Эрек. Ответ принесли воины, которые доставили в форт пятерых будущих первоклассников. Когда Семен разворачивал свиток, руки его дрогнули - давно, очень давно никто не присылал ему писем! И вот: густое мельтешение мелких кривых печатных букв кириллицы:

«Сдраствуйте, Симен Николаич. Галавастику прачитали ваше письмо. Он сказал, что работы очень многа, люди еще очень нужны. Старейшинам мы тоже прачитали ваше письмо. Они сильно смиялись и гаварили пра вас всякие слава. Эти слава они писать не велели. Велели писать, что они согласные…»

На глаз набежала слеза (от умиления?), Семен рассмеялся: «Грамотеи чертовы! Все правила за лето успели забыть!» Потом он вытер слезы и продолжал разбор каракулей - там осталось немного:

«…Этат атвет вам писали Бурундук, Заиц и Тангал, каторава типерь все завут Чирипаха. Дынка атвет не писал, патаму что умер на тринировке».

- Топай давай! Шевели ногами! Сейчас по уху получишь! - орал Семен, но Варя с места не трогалась. Она опустила голову и возила хоботом по траве, словно что-то искала.
- «Не могу больше. Я устала…»
- Да ведь рядом уже! Еще немножко!
- «Не могу…»
Все было напрасно: до крайних жилищ поселка оставалось, наверное, меньше километра, но двигаться вперед мамонтиха не желала. Она имела полное право устать - от самого форта Семен гнал ее на предельной скорости - но ведь осталось так мало!
- Черт с тобой! - сдался Семен. - Не хочешь - как хочешь. Я и сам дойду!
- «Не ходи…» - попросила Варя.
- Тебе что за дело?! - рявкнул всадник и начал спускаться вниз. Оказавшись на земле, он немедленно двинулся в сторону поселка.
- «Не ходи такой…» - вновь попросила мамонтиха и потянулась к человеку. Почувствовав прикосновение, Семен обернулся и грубо отпихнул раздвоенный конец хобота:
- Отстань! Это наши человеческие дела! Впрочем, какой он человек?!
Семен припустился бегом, однако вскоре начал задыхаться и перешел на быстрый шаг. Он шел по степи к поселку, но ему казалось, что он в другом месте и времени - перед дымящимся костром, возле которого валяется сорванная с ременных петель дверь избы:

- Это ты, Дынька? - вполголоса спросил Семен.
- Я-а-а… - прогундосил мальчишка.
- А чего плачешь?
- Ухо боли-ит…
- Нирут-куны обидели?
- Да-а! Больна-а…

Этот тихий гнусавый детский голосок обещал тогда немногое - всего лишь спасение. И оно пришло - со щелчками спущенной арбалетной тетивы.
А еще… А еще перед Семеном были темно-карие, почти черные глубоко посаженные глаза мальчишки, которые столько лет смотрели на него с восторгом и обожанием: «Нет, не то - так на меня смотрели многие ученики. Во взгляде Дыньки было что-то еще… Понимание… Да-да, понимание, пусть и не осознанное, что и зачем делает учитель. И ведь я это чувствовал! Чувствовал и радовался нашему родству - не физическому, конечно, а какому-то более глубокому. Кем был для меня этот мальчишка? Это только теперь становится ясно… Оправданием прожитой жизни? Искуплением пролитой крови? Дурак, какой же я дурак! Надо было его выделить, приблизить, может быть, поселить в избе. И говорить, говорить с ним - утром и вечером. Он так хотел этого! А я все откладывал на потом: во время обучения дети должны быть в равном положении, со всеми надо держать одинаковую дистанцию… Додержался! Его вообще нельзя было отпускать от себя! К чертям собачьим все посвящения! Дур-рак, какой же я дурак…»
Семен вошел в поселок и направился к Костру совета. И его, и Варю, конечно, давно заметили в степи и теперь встречали. Только на этот раз дети не окружили шумной толпой, а мужчины и женщины не подходили, чтоб обменяться приветствием или незатейливой шуткой. Эти люди знали и любили Семхона Длинную Лапу. Именно поэтому они теперь стояли и молча смотрели, как он идет - с оружием в руках, всклокоченный и… безумный.
Три человека неподвижно сидели на бревнах - вождь и старейшины. Из них Семен видел лишь одного - маленького и сутулого, расположившегося спиной к нему, лицом к холодному кострищу. Больше он не видел никого и ничего. Зато слышал голос, говорящий по-русски без ошибок и почти без акцента:

..Я же сильный и буду очень стараться - честное слово! А потом вернусь, честное слово!..

«Взгляд, слова, интонации - ты очень хотел, Дынька, чтобы я тебе поверил. И я поверил. А ты обманул. Точнее, тебя заставили меня обмануть», - подумал Семен и заорал, замахиваясь пальмой:
- Повернись, гад! Убью!!!
В долю секунды маленький щуплый Медведь оказался на ногах лицом к противнику. От крика горло перехватило болезненным спазмом. Семен сглотнул и ударил - нанес косой рубящий сверху.
Точнее, хотел нанести… Пальма вниз не пошла - застряла на полпути. Морщинистое прокаленное солнцем лицо Медведя исчезло, перед глазами возникла мускулистая волосатая грудь в расшнурованном разрезе меховой рубахи. Вождь стоял перед ним и поднятой вверх левой рукой удерживал древко пальмы. Отброшенный в сторону мощным толчком в плечо, старейшина перелетел через бревно и упал на землю - это Семен увидел боковым зрением.
- Уйди, Бизон, - попросил он. - Дай пришибить эту сволочь!
Когда они встретились первый раз, будущий вождь представлял собой кусок истерзанного мяса, прибитый к земле деревянными кольями. Этот полутруп хотел только одного - поскорее стать настоящим трупом. Семен заставил его жить, заставил вернуть себе Имя. Это было бесконечно давно - семь лет назад! Потом настала зима катастрофы, были голод и холод, были полуживые, потрясенные происходящим люди, которые уже не хотели бороться. Вождь многочисленного когда-то племени лоуринов погиб, и Семен заставил Бизона занять его место. Да-да, именно заставил: и для него, и для Бизона власть - тяжкая, безрадостная ноша. Пока не кончился кошмар, они несли ее вместе. И вот теперь…
- Уйди, - повторил Семен.
- Нет, Семхон. Ты не…
Вождь не договорил: старейшина вновь оказался на ногах - растрепанные седые волосы, коротко обрезанная борода, обнаженные до плеч руки, состоявшие, казалось, из одних жил. Удар его маленького костистого кулака был точен.
- Куда лезешь, мальчишка?!
Бизон дрогнул всем своим могучим телом и начал сгибаться в поясе. Руку, держащую древко, он не разжал, и хозяину пришлось отпустить оружие.
- Я с ним сам разберусь! - хищно оскалился Медведь и…
Прямой в голову с правой. Ногой в корпус, двойной в голову с изменением угла атаки, подсечка, снова подсечка, серия по корпусу…
Семен уклонялся, ставил блоки, пытался достать ногой или кулаком ненавистное лицо…
Творец обделил Медведя ростом и физической мощью - под метр шестьдесят и вряд ли больше шестидесяти килограммов. Зато наделил способностями бойца, причем феноменальными. Похоже, только в бою или драке Медведь жил полнокровной жизнью. Наверное, он был по-своему неплохим педагогом - его многочисленные ученики среди воинов пяти племен считались непобедимыми в рукопашной схватке. Правда, в былые годы до конца «курса обучения» доживали не все подростки, а в среднем восемь из десяти. Что ж, лоуринам не нужны слабые воины…
Обычно с Медведем Семен справлялся. Но, конечно, не за счет преимущества в силе и росте, а за счет того, что в юности успел позаниматься многими видами единоборств и еще помнил несколько приемов, здесь просто неизвестных. Боксом, каратэ-до, дзюдо и самбо Семен занимался совсем недолго и никаких высот не достиг, но здесь вообще раньше не было принято драться без оружия - с хьюггами-неандертальцами без оружия не повоюешь, сколько ни учись. Тем не менее Медведь со страстью коллекционера хватался за любой новый способ нанесения ущерба противнику, будь то удары кулаками или разные виды подножек. Семен откликался на настойчивые просьбы - объяснял и показывал. Вооружить этим потенциального противника он почти не боялся - на отработку новых приемов уйдут годы. И вот теперь - под градом ударов руками и ногами - Семен понял, что эти годы, собственно говоря, и прошли.
…Белые комья облаков в голубом небе медленно двигались по кругу. Семен закрыл глаза и снова открыл их - облака остановились. Он перевалился на бок, потом встал на четвереньки. Дотянулся до ближайшего бревна, придвинул себя к нему, с превеликим трудом сел. И обнаружил, что занял свое обычное место у Костра совета. А Медведь сидит на своем месте и на него не смотрит. Больше никого рядом нет, а вокруг продолжается обычная жизнь: на площадке под скалой подростки отрабатывают удары палками, женщины мнут шкуры или копошатся у костров, возле ближайшего вигвама сидит воин и сосредоточенно приматывает ремешком кремневый наконечник к древку.
Семен понял, что уже может нормально дышать, и сказал:
- Жаль, что Бизон вмешался. А то я б тебя зарубил.
- Что сделал? - повернулся старейшина. - Зарубил?!
- Ага. Развалил бы пальмой до пояса.
Медведь посмотрел на Семена с изумлением и на некоторое время задумался. Потом спросил:
- Какой же злой дух на сей раз в тебя вселился?
- Никто в меня не вселялся! Ты угробил мальчишку-хьюгга, который… Который… Он был нужен мне, нам, этому миру! Он нужен для нашего Служения, а ты…
- Ты действительно хотел ЗАРУБИТЬ меня?! - перебил Медведь.
В голосе старейшины чувствовался испуг, и Семен мысленно усмехнулся: «Как в той присказке: убить не убил, но напугал изрядно. Можно считать, что совершил „подвиг Геракла" - нагнал страху на самого Медведя. Такое, кажется, еще никому не удавалось, поскольку означенный кадр никого и ничего не боится».
- Хотел, - кивнул Семен, - и сейчас хочу. Сволочь ты - я столько трудов вложил в парня, рассчитывал на него…
- Вот ведь новая забота, - сокрушенно вздохнул старейшина. - Просто ума не приложу! Задал ты нам задачку… А может, у тебя кто-нибудь есть на примете, а?
- На какой примете?! Есть - кто?!
- Ну, чтоб вместо тебя.
- Да пошел ты… - выругался Семен по-русски. Кроме интонации, Медведь, конечно, ничего не понял и продолжил:
- Никто этого не объявлял, но ты же видишь, Семхон, что мы давно приняли новое Служение, а тебя признали главным жрецом. И вдруг ты решил отказаться - впустил в себя беса! Кто же будет вместо тебя?
- Никого я не впускал и ни от чего не отказывался! А вот ты… Убил бы гада! На куски бы порезал!
- Ну, так порежь. - Медведь кивнул куда-то вперед и в сторону. - Кто мешает?
Семен оглянулся - на пыльной земле валялась палка - его посох.
Единственный вид единоборства, которым Семен в молодости увлекался долго и всерьез, это была работа с боевым шестом. Правда, и тут он особых высот не достиг, поскольку постоянно менял секции и, соответственно, школы и стили. Да и, честно говоря, спортивного честолюбия не хватало, просто нравилось заниматься. И не с чем-нибудь, а именно с коротким шестом, длиной от земли до глаз или до подбородка - его иногда называют посохом. Малопригодное для цивилизованной жизни умение махать палкой в каменном веке оказалось очень и очень востребованным. Вот этот конкретный посох Семен сделал себе вскоре по прибытии сюда из ствола сухостойного дерева неизвестной породы. Древесина оказалась очень твердой и тяжелой - в воде палка тонула без размышлений. Немало (ох, немало!) было сломано костей и пробито черепов этой безобидной на вид деревяшкой.
Когда был найден железный метеорит, когда встал вопрос о новом оружии для лоуринов, Семен выбрал самое простое в изготовлении и эффективное в здешних условиях - тесак, или небольшой меч на длинном древке. В Китае подобное оружие называлось «дадао», в Европе - «глефа», на Руси - «совня», а у сибирских народов - «пальма». Первый, собственноручно выкованный клинок Семен надел на свой посох. Его можно было снимать, что хозяин и делал время от времени. Например, как в последний раз, чтобы наколоть лучину для растопки очага. «Ну да, конечно: лучину я наколол, а потом „красивым" жестом метнул клинок в стену. Он воткнулся в бревно над кроватью. Он и сейчас там торчит - я не вспомнил о нем, когда кинулся в поселок. Просто схватил посох… Теперь понятно, чего испугался Медведь: Семхон Длинная Лапа - один из самых „крутых" воинов и по совместительству жрец нового культа - вышел на бой, позабыв дома оружие!»
- Ну, забыл, - неохотно признал Семен. - Не вспомнил даже. Да если б не Бизон, я бы тебя и так уделал!
- Вряд ли, - качнул головой старейшина. - Слабый ты стал, Семхон, медленный. Злости в тебе нет настоящей. Когда в последний раз тренировался?
- Ну-у… Прошлым летом… Или позапрошлым. Некогда мне - детей учить надо.
- А я чем, по-твоему, занимаюсь?
- Да уж - ты учишь!
- Дыньку твоего мне тоже жалко, - сказал вдруг Медведь. - Хороший был парень, старательный. Не знаю уж, что на него нашло…
- На кого хочешь найдет, если сутками тренироваться!!! - не выдержал Семен. - А в качестве отдыха перед сном пару-тройку кругов бегом вокруг поселка с камнем в руках, да?! Знаю я твои методы! Что, не так, что ли, было?!
- Так, конечно, - согласился Медведь. - Только я его не заставлял. Второго Хью из него не сделать, так чего ж зря мучить парня?
- А кто, кто его заставлял?!
- Самому интересно, - пожал плечами старейшина. - По мне, так ему до нормального состояния года три тренироваться нужно было. А он спешил куда-то, говорил, что за год все освоить должен, за старшими мальчишками тянулся. Ну, допустим, дрался он хорошо - хьюгг все-таки. А вот бегать…
- Но ты хоть объяснил ему, что «долгий бег» человек его народа освоить не может? Вообще! Никогда! Как еж не может летать, а крот - прыгать!
- Ты меня за дурака-то не держи, Семхон! - попросил Медведь. - Я с этого и начал. Да у них, вишь, компания подобралась: наш лоурин, имазр, аддок и хьюгг. Еще и Пит бестолковый к ним пристроился. Дыньке, видать, обидно было - все бегут, а он, значит… Ну, и старался: народ уж спать ложится, а он камень в руки и на тропу. Думал, надоест ему быстро, образумится… Да, видно, не успел - утром на тропе и нашли…
Семен долго молчал. «Получается, что в смерти мальчишки виноват не тренер, а в основном я сам. А Медведь хорош - я-то всегда считал его кровожадным недоумком, а он…»
- Что ты киснешь, как баба после выкидыша?! - надоело молчать старейшине. - Знаешь, сколько моих парней погибло?! Я ведь из них мужчин делаю!
- А я - людей.
- Чтобы жить, люди должны уметь охотиться и воевать!
- С кем?
- Не переживай - найдется…
- Ты что же, опять чуешь кровь?
Теперь надолго задумался старейшина. Потом сказал:
- Ты знаешь, Семхон, а ведь, пожалуй, чую. Только не пойму, с какой стороны.

Было уже довольно поздно, но оставаться в поселке Семену не хотелось - лучше заночевать в степи.
- Ладно, - сказал он и поднялся. - Я был не прав. Только мертвых в их телах все равно не воскресить… Мне тут делать нечего - поеду обратно. Если Варю найду, конечно.
- Никуда ты не поедешь, - заверил старейшина.
- Это еще почему?!
- А я так решил.

Предыдущая страница 4 Следующая страница


5 Сергей Щепетов

- Не понял?!
- Нечего лоуринов позорить! Уж коли стал ты воином, то должен им оставаться, пока в другой мир не переселишься! А ты во что превратился?! Смотреть стыдно! Да такие удары и подросток на втором году обучения уже не пропускает!
- Знаешь что?.. - зашипел Семен. - Идешь ты лесом! Живу как хочу! Как считаю нужным! Интересно, кто и как сможет меня куда-то не пустить?!
- Да ты и сам не уйдешь, - ухмыльнулся Медведь. - Иначе все узнают… Нет, не то, что ты собирался убить старейшину, - это пустяки. А то, что при этом забыл дома клинок! Не позорь племя, Семхон! В конце концов, какой-нибудь мальчишка набьет тебе морду при людях, и на этом кончится и великий жрец, и наше Служение. Ты этого хочешь?
- Мне надо начинать занятия в школе.
- Подождут твои занятия! Отправишь своим помощникам рисунок говорящих знаков, как нам откто-нибудь там разберет и твоей Ветке прочитает.
- И долго я тут должен колготиться?
- А пока меня завалить не сможешь. Может, у тебя уже завтра получится.
- Получится, как же, - пробормотал Семен. - Я четыре года детишек цифры и буквы писать учил, а ты, небось, по полдня тренируешься.
- Меньше, - улыбнулся старейшина. - У меня тоже работа.
В форт Семен вернулся только через месяц. И не потому, что боялся стать предметом насмешек, - он вынужден был признать, что старейшина прав. В сложившейся ситуации слишком многое «завязано» лично на нем - он не может позволить себе быть физически слабым. Это значит, что ежедневный бег и работа с пальмой для него обязательны.
В школе, конечно, обнаружился полный бардак, который Семен устранял дня три. Когда же устранил, то с некоторым удивлением сообразил, что по большому счету жаловаться ему грех: занятия начались и шли без него! Разумеется, дети лишь играли в школу, но ведь собирались в классы и слушали своих сопливых учителей они по-настоящему! Правда, «уроки» оказались значительно короче «перемен»…

Глава 3
ПОЛИТИКА

Система взаимоотношений между племенами и кланами, конечно, была далеко не идеальной. То и дело чьи-нибудь охотники, преследуя добычу, оказывались на чужой территории. В ходе многолетних переговоров положение границ менялось - Семен упорно пытался свести дело к тому, чтобы они не разрезали на части самые «добычливые» районы, чтобы охотникам просто незачем было лезть к соседям. Тем не менее конфликты случались, и в первые годы Семен разрешал их лично. После того как возникло некое подобие меновой торговли, наказание виновных обычно сводилось к выплате «виры», точнее, принесения подарков пострадавшей стороне. В смысле укрепления единоначалия традиция была правильной, но чрезвычайно хлопотной - роль межплеменного судьи Семена не устраивала. Требовалось придумать что-нибудь более смешное, и он в конце концов придумал.
«Это мероприятие мы назовем „саммит". Точнее… м-м-м… „Саммит большой четверки" - звучит загадочно и непонятно - самое то! А проводить его будем два раза в год - в начале и в конце холодного сезона. Пускай вожди или их представители приходят со свитами сюда - на нейтральную территорию - и под прицелом арбалетчиков решают накопившиеся проблемы. А я буду бессменным председателем! Технические, так сказать, предпосылки для таких мероприятий имеются - перед началом осенних и весенних миграций животных в охоте наступает затишье, и главное, всюду теперь имеются „выпускники" или старшеклассники школы, которые понимают и друг друга и своих сородичей».
Сил и времени на организацию первых «саммитов» Семену пришлось потратить немало. Однако результат (уже к концу второго года!) превзошел его ожидания. Причина, вероятно, была традиционной: люди есть люди, и в условиях самодостаточного охотничьего хозяйства они страдают (сами того не понимая) от дефицита свежей информации и впечатлений. В общем, эти «саммиты» вскоре превратились в межплеменные ярмарки.
Участок степи за перешейком возле форта сделался неким подобием майдана - прибывшие разбивали там свои лагеря и занимались меновой торговлей. Начальство располагалось отдельно - на заколдованной (простреливаемой из арбалетов!) территории между частоколом и «засекой». Это, конечно, было не запугиванием, а оказанием почета гостям.
Дров поначалу было наломано немало. Семен попытался ввести запрет на ношение оружия во время «саммитов» - это оказалось невозможным. Для всех, включая лоуринов, безоружность взрослого мужчины в присутствии чужаков - это… Ну, примерно как столичному интеллигенту отправиться на концерт в консерваторию без штанов. На первом же общем сборище возникла безобразная драка между аддоками и имазрами - без трупов, но с членовредительством. Драку начали аддоки и победили в ней. Однако расследование обстоятельств заставило вождей прийти к выводу, что виновны имазры: один из воинов пожелал коллеге из соседнего клана, чтоб у него… Ну, в общем, чтоб у него кое-что отвалилось. Семен немедленно объявил о запрете любой «агрессивной» магии на подвластной ему территории: дурное пожелание (даже мысленное!) обязательно падет на своего автора. Как только это было провозглашено публично, народ начал спешно покидать «майдан». Пришлось вносить коррективы в запрет.
На время «саммитов» занятия в школе прекращались. По замыслу Семена старшие ученики должны присоединяться к делегациям сородичей и работать переводчиками, счетоводами и бухгалтерами. В виде приказа он свой замысел не оформил - ему казалось это само собой разумеющимся. Однако выяснилось, что первобытная детвора «каникулы» разумеет иначе - пересчитывать куски замши и горшки им неинтересно. Шумной толпой школьники шарахались с одной стоянки на другую, задирали своих «неграмотных» сверстников, устраивали матчи по «футболу» и «баскетболу». Будучи в подпитии, Семен имел неосторожность предложить зрителям делать ставки на победителей - «Медведей» или «Тигров» - и объяснил, что это такое. Когда же он протрезвел, то оказалось, что контроль над ситуацией им утрачен полностью. Остается лишь следить, чтобы болельщики проигравших «Медведей» не начали ломать черепа болельщикам «Тигров», и наоборот. В общем, в тот раз не только «торги» не состоялись, но и заседание вождей было сорвано.
Года через три Семен мог уже подвести кое-какие итоги своей «прогрессорской» деятельности. Вокруг школы и ее директора формируется некая общность, которую непонятно как называть. Доминирующую роль в ней играет племя лоуринов, хотя оно отнюдь не является самым многочисленным и сильным в военном отношении (о последнем, правда, догадывался лишь Семен). Лоурины знают великие магические тайны, и поэтому они наиболее близки верховному божеству (Творцу, Амме, Умбулу). Близки настолько, что земные воплощения этого божества (мамонты) принимают пищу из их рук. Все остальные тоже могут делать жертвоприношения, но, увы, лишь через лоуринов. Это, конечно, довольно обидно, поскольку лоуринам за их «праведность» божество даровало способность делать глиняную посуду, фигурки-статуэтки (что более ценно!) и ткани. Божество научило лоуринов не бояться воды, плавать по ней, извлекать и есть живущих в ней существ. Про волшебное оружие (железные клинки) и говорить не приходится.
Главы аддоков и имазров - Данкой и Ващуг - не были ни дураками, ни тупицами, и сами считали себя сильными колдунами. Они держали монополию на домашних лошадей, к которым лоурины испытывали некоторый интерес, и, кроме того, кланы владели искусством (магией!) выделки и окраски высококачественной замши. Используя знания своих юных сородичей-школьников, они регулярно предпринимали попытки наладить производство собственной керамики, которые раз за разом проваливались - изделия при обжиге трескались, а то и взрывались. Причины неудач были, конечно, чисто магическими: месторождение волшебной глины контролировали неандертальцы, а заколдовать как следует какую-нибудь другую глину не получалось (как подобрать количество наполнителя в керамической массе, Семен никому не рассказал, кроме Головастика, конечно). Такое положение дел колдунам казалось неприемлемым - сравняться с лоуринами они пока не пытались, но превзойти друг друга считали чуть ли не целью жизни. В итоге однажды к Семену явился Хью и сообщил, что ему втайне от всех предложено поставлять глину аддокам в обмен на мясо и шкуры. Вскоре аналогичное - и тоже тайное - предложение поступило и от имазров.
Такой подход к решению проблемы умилил Семена до глубины души - никаких запретов на «торговлю» глиной он вроде бы не налагал. Но раз клиент желает конфиденциальности, почему не пойти ему навстречу? В общем, и на тайну, и на «торговлю» Семен дал добро - пусть экспериментируют, все равно без опытного гончара освоение магии глины займет годы. Кроме того, он высказал надежду, что у главного неандертальца хватит ума «продавать» глину не всем подряд, а тем, кто больше даст. За исключением лоуринов, конечно, - эти должны снабжаться по потребности, а «платить» - сколько сочтут нужным.
Семенова «империя» раскинулась на огромном пространстве, и плотность населения в ней в целом была ничтожной. Однако любые тайны таковыми теперь оставались очень недолго - школьники оказались натуральными космополитами, испытывающими пренебрежение к секретам неграмотных взрослых. В общем, угроза потери лоуринами монополии на керамику стала явной и, разумеется, руководство племени не обрадовала. Головастик немедленно засекретил плошку, которой отмерял количество песка, добавляемого в глину, а вместо нее выставил на всеобщее обозрение фальшивую - иного объема. Старейшины же всерьез принялись обсуждать возможность военной акции для установки полного контроля над месторождением глины. Они так запудрили мозги Черному Бизону, что вождь чуть не согласился. Агрессивные замыслы были сорваны письмом от Семена, которое зачитал старейшинам замордованный тренировками выпускник школы. Главный жрец доводил до сведения соплеменников, что военные действия в «коммерческих» целях считает несовместимыми со Служением лоуринов.
Неандертальцы хронически недоедали, а временами и просто голодали, вынуждая Семена оказывать им «гуманитарную помощь». Тем не менее добытую глину они предпочитали выменивать не на продукты питания, а на ярко окрашенные клочки замши или ткани. Созерцание и ношение на себе обрывков красного, синего, желтого и зеленого цвета доставляло им огромное удовольствие. В отличие от Семена, который однажды устроил Хью грандиозный скандал. В ответ на обвинения главный неандерталец резонно ответил, что берет у «продавцов» то, чего больше всего хотят его люди. Что тут возразить, если и лоурины, как оказалось, охотно меняют свои ткани на те же ткани, но уже окрашенные? «Наверное, у людей от века существует не только „пищевой" и „информационный" голод, они страдают и от недостатка ощущений - в данном случае визуальных. Не зря же в унылой серой средневековой Европе ценнейшим импортным продуктом были красители». В общем, этот случай переполнил (в очередной раз) чашу Семенова терпения, и он заявил, что темаги (неандертальцы) могут жить как хотят, но он категорически требует изменения порядка распределения продовольствия. Еду должны первыми получать не мужчины-охотники, а кормящие и беременные женщины. Несогласные могут жить где угодно, только не здесь. Хью сказал, что постарается, и, кажется, выполнил свое обещание. Интересоваться, сколько сородичей ему пришлось при этом убить, Семен благоразумно не стал.

Начало регулярных «саммитов» имело последствия и для четвероногих друзей человека. Становиться всадниками лоурины не торопились - овладение техникой «долгого бега» продолжало оставаться делом «чести и совести» каждого будущего воина. Наметилась даже обратная тенденция: под влиянием лоуринских насмешек юноши имазров и аддоков теряли интерес к верховой езде и пытались учиться бегать на длинные дистанции. Тем не менее каждую весну лоурины выменивали некоторое количество лошадей. В течение теплого сезона на них передвигались по степи женщины-воительницы (бедные животные!), а осенью их вновь обменивали или отпускали в дикие табуны. Снежный период теперь длился больше полугода, передвигаться на собачьих упряжках было гораздо удобней, а пасти и охранять всю зиму даже небольшой табун никому не хотелось. Такая ситуация Семена в целом устраивала. Она давала ему как бы дополнительный рычаг воздействия (магического, конечно) на имазров и аддоков. Эффективно охотиться без лошадей те и другие не могли, а сохранность табунов зависела в значительной мере от интереса к ним степных хищников: волки могут домашних лошадей и не замечать, а могут, сами понимаете, ни с того ни с сего вырезать всех поголовно вместе со сторожевыми собаками.
Давно наметившийся раскол в волчьей части «комплексной» стаи начал углубляться год от года. Во-первых, была впрыснута струя свежей собачьей крови от нескольких сук, выменянных зачем-то лоуринами у имазров. Во-вторых, лоурины получили возможность вести интенсивный отбор щенков на послушание и способность (желание!) работать в упряжках, а в остальное время сидеть на привязи или в загоне. Всем остальным в питании отказывалось, и они вынуждены были приспосабливаться к самостоятельному образу жизни. В итоге большинство особей с «волкособачьим» стереотипом поведения погибали, что в общем-то устраивало и волков, и собак, и людей.
При всем при том выживших полукровок становилось все больше. В одну из зим они объединились в стаю, среди них выделился вожак. Эти полупсы довольно эффективно охотились или отбирали добычу у мелких хищников. Всем, кто был в курсе, стало ясно, что они скоро будут серьезными конкурентами и волкам, и людям, которых знают и непобедимыми не считают.
Семен предпочел бы, чтобы все утряслось без него, но в волчьей иерархии он все еще был «сверхволком», а такое положение, как говорится, обязывает. В общем, однажды зимней ночью он был разбужен двухголосым воем из-за частокола. Пришлось отползти от теплого бока Сухой Ветки, вылезти из-под одеяла и отправиться на мороз. Совещание - молчаливое сидение напротив друг друга - продолжалось, наверное, целый час. Кроме Семена, в нем участвовали Волчонок и вожак стаи, на охотничьей территории которой располагался форт. Лидера правобережных лесных волков степняки пригласить не соизволили.
Многое из того, что сообщили волки, Семен уже знал. Читать и пересказывать истории, написанные следами на снегу, - любимое развлечение охотников. В следах Семен разбирался плохо, но слушать охотничьи байки любил, так что смог «не ударить в грязь лицом» - в свою очередь поделился информацией, которой у волков не было. Если бы «совещание» проходило в более комфортной обстановке, он, наверное, смог бы придумать более гуманное решение проблемы. А с недосыпу, да на морозе ему пришлось просто дать волкам санкцию на поголовное уничтожение полукровок и пообещать, что люди не только не будут возражать, но и помогут при случае. А на будущее… «Договор» о ненападении и невмешательстве между людьми и волками остается в силе, но собаки отныне становятся для волков чужими. Специально охотиться на них никто не будет, но любая агрессия со стороны «домашних» псов будет встречать адекватный (и более того) отпор. На том порешили, и Семен, стуча зубами и растирая подмороженные щеки, отправился досыпать.
Вскоре у лоуринов образовались новые товары для «экспорта» - обученные ездовые собаки и нарты. Конечно, изготавливать легкие прочные санки могли бы и другие, но без металлических инструментов и определенных навыков, которыми делиться никто не собирался, дело это оказалось почти безнадежным. Почему-то сразу сложилась уродливая традиция: собак и нарты можно лишь покупать за «наличные» (связки сухой травы) либо обменивать на… невест. Будучи воспитан в духе гуманизма, Семен почти не сомневался, что «женщина тоже человек», и собирался воспротивиться превращению ее в живой товар. Однако оказалось, что большинство девушек и даже «замужних» женщин просто мечтают быть проданными лоуринам!
В итоге на очередном этапе исторического (доисторического) развития в проигрыше опять оказались неандертальцы. Собачьи упряжки им нужны были больше, чем всем остальным, поскольку хорошо бегать по степи они не могли, а лошади их панически боялись. С собаками же (да и с волками) неандертальцы легко находили общий язык. Однако то небольшое количество сена, которое они были в состоянии заготовить, полностью уходило на «оплату» обучения детей в школе, а неандертальские девушки на рынке, увы, не котировались совершенно.

«Саммиты» избавили Семена от необходимости единолично решать серьезные (и не очень) политические и экономические вопросы. Однако в перерывах между сборищами на него все равно сваливалась масса «текучки». Он полагал, что в большинстве случаев просто тратит время зря, занимаясь ерундой.
Однажды из поселка лоуринов пришло послание от старейшин. В нем сообщалось, что некий неандерталец, побывав в поселке по какому-то делу, прикормил и увел с собой двух щенков - почти взрослых обученных ездовых псов. Старейшины считали, что это наглый грабеж, и требовали разобраться. Что делать в такой ситуации Семену? Искать в заречных поселках того неандертальца и несчастных собак? Пришлось вызвать Хью и поручить поиски ему. Через несколько дней перед Семеном предстали и собаки, и их похититель. Последний заявил, что никого он не сманивал - псы пошли с ним сами. И вообще, они не обученные ездовые, а одичавшие полукровки, которых лоурины забраковали и выгнали. Поскольку врать в каменном веке не принято (можно лишь не говорить правду), Семен попался на эту удочку и попытался объяснить лоуринам, что они не правы. В итоге завязалась тяжба, которая продолжалась несколько месяцев: те ли это собаки? Именно те! А почему оказались без присмотра?! Не оказались они! Так как же тогда… А вот так! В общем, пустячок, а приятно: нельзя обидеть ни тех, ни этих, а до истины не докопаться!
Один из высокопоставленных воинов-аддоков выменял у не менее солидного имазра бурдючок с волшебным напитком. Только напиток оказался почти и не волшебным (слишком сильно разбавленным?). Добровольно вернуть полученные кремневые наконечники для дротиков имазр отказался на том основании, что он тут ни при чем: напиток расколдовался сам по себе, а может быть, покупатель такой урод по жизни, что ему никакой напиток не помогает. В общем, аддок просит в порядке исключения разрешить ему прикончить этого имазра. Никого убивать Семен не разрешил, но оказался в тупике: явно имело место жульничество, но доказать что-либо невозможно - напиток давно выпит, а наконечники разошлись по рукам.
Среди прочих был и совсем анекдотический случай. За немалые «деньги» (два санных полоза!) для одного из лоуринов была приобретена девушка (женщина, конечно). Выбрал ее «жених» потому, что рубаха на ней была очень красиво расшита цветными кусочками замши. По отбытии продавцов «невеста» зашла в теплое помещение, снег на ее одежде начал таять, и разноцветные нашивки стали линять на глазах. Это с одной стороны, а с другой - один из новых полозьев, поставленный на нарту взамен старого, треснул по всей длине на первом же снежном заструге. Что говорят стороны? Что и следовало ожидать: покупали женщину, а не ее рубаху; вообще-то, ремонтировать нарты уметь нужно…
- И как же вас рассудить? - обратился Семен к участникам тяжбы. - По правде или по справедливости?
- А что это такое? - дружно вопросили подсудимые.
Впрочем, это были сущие «цветочки» по сравнению с тем, что случилось на пятом году существования школы.

«Симен Никалаич, сдраствуйте…» -

прочитал Семен и рассмеялся. Почерк он узнал - это писал его прошлогодний выпускник-имазр. «В моем преподавании есть явный дефект, причем фундаментальный. Даже самые грамотные ребята через несколько месяцев после окончания занятий начинают писать с жуткими ошибками. Они твердо усвоили, что буквы - это обозначения звуков. А вот правила орфографии они могут запомнить, но не понять: почему нужно в слове писать буквы, которые не слышатся? Или не те, которые слышатся? Для колдовства и магии логика не нужна, так что вполне можно согласиться, что звукосочетания „жы" и „шы" следует изображать с буквой „и", но… Но как только пресс учителя снимается, все стремительно скатываются на простое изображение слышимых звуков. Лет через пять после выпуска письмо какого-нибудь неандертальца вообще нельзя будет прочесть, поскольку в речи он слышит и различает массу звуков, недоступных уху обычного человека. Ну, ладно, что там еще?»

«…Симен Никалаич, вазмити миня абратна в школу. Миня тут все равно убьют, а я хачу к рибятам…»

Дальнейший текст был совсем неразборчивым. Когда же Семен уяснил-таки его содержание, ему стало не до размышлений на отвлеченные темы: «Каким словом назвать происходящее в зимней степи: внутриклановая разборка? Мятеж? Несколько лет назад я бы только порадовался этому, а что делать сейчас?» Семен принялся выцеживать из памяти все, что может относиться к делу. Оказалось, информации не так уж и мало, просто она фрагментарна и поступала в разное время.
Отношения внутри кланов обычно сложны и запутанны - без бутылки не разобраться. В клане имазров, кажется, три «семьи» или, может быть, три с половиной, поскольку последняя еще не до конца оформилась. Много лет друг с другом конкурировали «семьи» Ненчича и Ващуга. Военное поражение имазров и вмешательство Семена привели к власти Ващуга. Ненчич же навеки отправился к предкам, однако его изрядно поредевшая «семья» осталась в Среднем мире. Ващуг оказался человеком злопамятным и от гуманизма далеким. В общем, члены самой влиятельной когда-то «семьи» очутились на нижней ступени внутриклановой иерархии, что было, конечно, для них малоприятно. За малейший проступок, вроде утери лошади, Ващуг наказывал самыми изуверскими способами. Ну и, похоже, случилось то, что и должно было случиться: униженные и оскорбленные взбунтовались и пожелали отделиться, образовав самостоятельный клан. За время контактов Семена с этими людьми ничего подобного еще не случалось. По идее, Ващуг должен был сразу пожаловаться Семену - как верховному авторитету и повелителю. Однако он этого не сделал…
Семен начал было обдумывать план расправы с главой клана имазров, но вспомнил, что, собственно говоря, посланий-то охотники привезли не одно, а два. Просто про второе он забыл от удивления.
Второе сообщение действительно было от Ващуга, правда, написанное той же детской рукой. Главного имазра обидели: убили кого-то из верных ему людей, а всех остальных ограбили. Люди проклятого Ксе (как правильно звучит имя, Семен не понял) отогнали табун, забрали какие-то клановые реликвии, прихватили нескольких женщин, на которых не имели права, сняли свои шатры и откочевали в степь. В ответ на требование вернуть реликвии и часть лошадей сепаратисты забросали посланцев Ващуга дротиками и двоих убили. Он - Ващуг - узнал, что к людям Ксе присоединились две небольшие «семьи» аддоков. Он слезно умоляет Семхона Длинную Лапу запретить аддокам поддерживать хулиганов, поскольку он - Ващуг - планирует в ближайшее время вырезать их всех поголовно.
Плевался, матерился и думал Семен долго - полчаса, наверное. За это время он успел прийти к выводу, что для его задач и целей лучше всего поддерживать «статус-кво». Кроме того, он - Семхон Длинная Лапа - никому не давал разрешения на применение оружия, значит, обе стороны виновны. Всякий там сепаратизм и вольницу следует давить на корню, а то хуже будет. Следующие полчаса он составлял послание, которое в спешном порядке было отправлено в поселок лоуринов.
Сородичи откликнулись быстро и эффективно. Даже, пожалуй, слишком - в форт прибыл сам старейшина Медведь. Оставить этого кровожадного вояку дома нечего было и пытаться - пришлось взять его с собой «на дело». Они успели вовремя - первая битва грядущей гражданской войны только разгоралась. «Тушить» ее пришлось решительно и кроваво. А потом…
Потом Семен на несколько дней погряз в «семейных» делах имазров и аддоков. Ему в очередной раз очень хотелось низложить к чертовой матери этого мерзавца Ващуга (да и Данкоя с ним до кучи), но он решительно не видел, кем его заменить, - все кандидаты на должность главы клана были ничуть не лучше, а то и хуже.
«Так или иначе, но получается, что конфликты - внешние и внутренние - были, есть и будут, - пришел Семен к очевидному выводу. - Их надо как-то регулировать, контролировать и разрешать. Каким образом? А по правилам - общим для всех. Законодательство?! Ну, да - а что делать? Вот только письменное или устное - в стихах? Да, собственно говоря, можно уже и письменное…»

С началом регулярного проведения «саммитов» престиж образования вырос необычайно - в основном благодаря русскому языку, который действительно сделался языком «межнационального» общения. Носителями его были лишь ученики Семеновой школы, а они, будучи «несовершеннолетними», с сородичами вели себя бесцеремонно и никакой власти над собой не признавали. На каникулах их даже бить «неграмотные» сверстники остерегались, поскольку всегда была опасность, что подвалит толпа одноклассников и всем накостыляет. Седовласым вождям и старейшинам оставалось лишь уговаривать сопляков прочитать или составить письмо, поработать переводчиком на торгах. После посвящения, став полноценным членом племени и воином, человек обязан, конечно, подчиняться решениям руководства. Точнее, вся мучительная процедура подготовки и само посвящение обычно направлены на подавление «личного» сознания и выдвижения на передний план «общественного». После гибели Дыньки Семен с волнением ждал сообщений о судьбе других выпускников.
Года через полтора в форте стали появляться прошедшие посвящение бывшие ученики - они прибывали с грузами, сообщениями или вообще просто так. Парни бродили по территории и с явной завистью созерцали школьные будни.
Неандертальская девочка, как и следовало ожидать, никакой психологической обработке не подвергалась, зато вскоре забеременела, потом родила ребенка и «из игры» практически выбыла. Один из неандертальских мальчишек после коллективной медитации был убит сородичами и съеден - Хью вмешаться не мог, поскольку находился на охоте. Последний неандертальский выпускник приобщение к жизни взрослых прошел благополучно. Однако было не ясно, действительно ли он «приобщился» или его оставили в живых благодаря свирепому надзору Хью. На охоту главный неандерталец ходить перестал и не спускал с парня глаз. Кроме того, человека, нанесшего первый удар палицей убитому мальчишке, Хью публично изрубил на куски, которые выбросил в реку, что, по представлениям неандертальцев, было проявлением крайней жестокости. Он собирался аналогичным образом поступить и с остальными участниками «трапезы», однако Семен ему запретил.
Общий итог оказался таким: из шестнадцати ребят трое погибли по тем или иным причинам, единственная девочка, кажется, начала вести жизнь обычной неандертальской женщины, еще трое… Ну, не то чтобы повредились рассудком, а как бы сменили жизненные ориентиры, что ли… В общем, они стали хорошими, обычными воинами, настоящими, заурядными общинниками и начали стремительно забывать все, чему их учили в школе. Один из них - мальчишка-аддок, пожелавший стать лоурином. Семену было грустно и больно до слез, но он на собственной шкуре (и мозгах) знал, что такое лоуринское посвящение, и подозревал, что в других племенах дело обстоит не лучше, если не хуже.
Девять человек сумели пройти «все круги», выжить и не сломаться. Из них Семен решил сформировать внеклассовую межнациональную прослойку с почти ругательным названием «интеллигенция». Четверым ребятам он предложил остаться работать в школе, остальным - отправиться в чужие племена (включая неандертальцев и питекантропов!) и там готовить малышей (или кого придется) к поступлению в школу. Зачем? А затем, что без предварительной подготовки больше в нее никто принят не будет, а из подготовленных - только самые лучшие! И пусть вожди со своими амбициями хоть за сундук завалятся!
Затея в общем-то оказалась успешной - от рутинных занятий Семен почти освободился и вел, главным образом, курсы «повышения квалификации учителей». В частности, начал преподавать им «священную историю» - историю собственного мира. Кроме того, он проводил вступительные экзамены, приуроченные к весеннему «саммиту». Пришлось изрядно поломать голову, чтобы придумать, как обеспечить безопасность провалившихся абитуриентов, которые «позорят» свое племя.
Семен имел повод гордиться собой - впервые в жизни ему стали предлагать взятки - и какие! Дело в том, что от глаз заинтересованных лиц не укрылось, что Семен живет лишь с одной женщиной. Она, конечно, известная воительница, но всего одна, да и старовата, пожалуй, для такого великого колдуна и красавца (великие некрасивыми не бывают!), как Семхон Длинная Лапа. В общем, Семену стали предлагать девушек, подобранных на его вкус, то есть по образу и подобию Сухой Ветки.
Душа и сердце Семена обливались кровью (хороши, чертовки!), но от взяток приходилось отказываться. Не то чтобы он был таким уж неподкупным - и с совестью, и с Сухой Веткой он, наверное, смог бы договориться, но… Но неандертальцам и питекантропам предложить было некого, а это являлось вопиющей несправедливостью и дискриминацией. Точнее, у них очень даже было кого предложить, но взять «это» Семен не мог - и потому отказывал всем. В итоге взяткодатели переключили свое внимание на фигуры более мелкие - своих «племенных» учителей, дабы те лучше готовили детишек к экзамену.

В племени лоуринов активно формировалась каста женщин-воительниц. Тетки вырабатывали какие-то свои законы и правила, свою иерархию. Процесс этот Семен уже почти не контролировал, хотя приемы коллективного боя для женщин он сам когда-то и изобрел.
Через пару лет после великой битвы народов в племени чуть не случился скандал: воительницы в категорической форме потребовали у руководства еще оружия - железного, разумеется. Старейшины воспротивились - столь бурное усиление женского влияния их никак не устраивало. Кроме того, металл почти кончился, и дать им оружие можно было, лишь отобрав его у мужчин. Воительницы же знать ничего не желали и требовали. Угроза гражданской (точнее, половой) войны заставила вмешаться Семена. Главная воительница Сухая Ветка встала на его сторону, и это спасло положение. Было принято совместное компромиссное решение: в распоряжении женщин остаются все те же восемь пальм с железными клинками и восемь щитов, облицованных пластинами. Количество самих же воительниц не ограничено (в пределах разумного, конечно!). Металл в свои руки новобранцы могут получить в случае выбытия предыдущей хозяйки по причине смерти, старости, беременности или увечья. Воительницей же признается женщина или девушка, которая сможет продемонстрировать перед комиссией определенные боевые навыки с обычным оружием. За воительницами закрепляются некоторые гражданские (и сексуальные) права, которых нет у обычных женщин. «Ну вот, - сокрушался Семен после исторического заседания совета. - Можно сказать, своими руками создал еще один военно-мистический союз! Куда от них деваться?!»

Глава 4
СВЕРШЕНИЯ

Работа с железом была почти прекращена, когда от несчастного метеорита остался бесформенный шматок килограммов в десять весом. Основная масса металла ушла, конечно, на клинки пальм. Обращаться с этим оружием учили каждого молодого воина, но основной комплекс тренировок остался классическим, хоть и модифицированным - с использованием палицы, копья и дротиков. «Магия» этих самых дротиков, которой в совершенстве владели имазры и аддоки, не могла, конечно, оставить равнодушным руководство лоуринов - в обиход вошли новые кремневые наконечники и метательные крючья - копьеметалки. Могучие парни-питекантропы, обожающие участвовать в тренировках, но совершенно неспособные к рукопашной, осваивали пращи-ложки. Некоторым из них в деле метания валунов и булыжников удавалось достичь немалых успехов.
В общем, Семену пришлось признать, что с объявлением об окончании каменного века он погорячился. Несколько десятков железных рыболовных крючков и наконечников для арбалетных болтов он сделал своей личной собственностью, после чего заявил Головастику, что впредь изготавливаться будут лишь инструменты для обработки кости и дерева, да и то лишь по мере надобности. Начальника кустарного производства это вполне устроило - он давно уже сменил увлечение металлом на кость (бивень) и керамику. По-видимому, эти материалы давали больше простора для претворения в жизнь его фантазий.
«Ремесленная слободка» на берегу реки близ поселка лоуринов медленно, но неуклонно разрасталась. С появлением и развитием меновой торговли статус ее сделался высоким, но неопределенным. Посвящения в воины Головастик так и не прошел, а потому, будучи уже вполне взрослым мужчиной, формально оставался подростком. Это, впрочем, не мешало ему твердо руководить тремя, если не больше, десятками людей, копошившихся в вигвамах и полуземлянках «слободки». С вождем и старейшинами Головастик благоразумно не конфликтовал, но последним давно уже стало ясно, что он без них обойтись может, а вот они без него, пожалуй, уже нет.
Продукция мастерских поступала в распоряжение старейшин, что их вполне устраивало. По негласной договоренности за это мастеровые должны быть всем обеспечены в достатке - начиная от материалов и кончая едой. На «заводскую» территорию со своими указаниями вождь и старейшины не лезли, но категорически требовали сохранения монополии племени на всякие «магии». Это было тем более актуально, что в мастерских оседало все больше и больше иноплеменников- неандертальские «старухи», двое мальчишек-имазров, которые ради возможности работать с глиной готовы были отказаться даже от посвящения в воины, однорукий старик-аддок - феноменальный резчик по кости. Последний прибыл на торг вместе с сородичами, пообщался при помощи жестов с Головастиком и остался в поселке, точнее, в мастерской, где и жил, постепенно осваивая язык лоуринов.

Жилище Семена, наспех собранное когда-то из промороженных бревен, так и осталось кривобоким сооружением весьма неэстетичного вида. Прямоугольный сруб, лишенный даже крыльца, сверху прикрывала односкатная крыша, поднятая на столбах над последним венцом бревен. Потолок жилого помещения одновременно являлся и полом второго этажа, который представлял собой по сути смотровую площадку с обзором в 360 градусов. Когда там перемещался дозорный, тонкие бревна под его ногами прогибались, поскрипывали, на головы (и в миски!) обитателей первого этажа сыпался всякий мусор. Кое-какие усовершенствования - самые необходимые - Семен все-таки ввел, хотя времени на них у него почти не было.
Как только бревна слегка просохли, щели между ними Семен проконопатил мхом. Соорудить печь методом «волевого штурма» не получилось - он ее достраивал и улучшал целый год. Процесс сильно осложнялся тем, что каждый конструкционный элемент, под условным названием «кирпич», приходилось изготавливать индивидуально «врукопашную». В итоге сооружение мало напоминало (точнее, совсем не напоминало!) русскую печь, а представляло собой, скорее, некое подобие полузакрытого очага или камина. Больше всего Семен намучился с трубой. Вывести ее сквозь крышу у него не хватило ни сил, ни терпения. Она заканчивалась примерно в метре над полом второго этажа, то есть дым поступал сначала на смотровую площадку под навес, а уже потом в окружающее пространство. Против всех ожиданий это оказалось довольно удобно: дозорным дым почти не мешал, а зимой они могли греться у трубы. Чтобы продукт (дым) зря не расходовался, над самым жерлом к крыше привязали слеги и стали вешать на них куски мяса и рыбу. То и другое, конечно, не столько коптилось, сколько покрывалось сажей.
К дальнейшему обустройству своего быта Семен смог приступить лишь после того, как стали возвращаться выпускники его школы, прошедшие посвящение. Переложив на их плечи часть своих обязанностей, он получил некоторое количество свободного времени и стал вновь творить.
«Все в мире, как известно, относительно: три волоса на голове - мало, а в супе - много. Кто-то страдает из-за того, что носит слишком мелкий жемчуг, а кто-то из-за того, что вынужден есть слишком жидкий суп. В девяностых годах двадцатого века в родной стране происходили бурные события. Что стало их главным результатом на субъективном, так сказать, уровне? Политическая свобода, возможность „делать бабки" и „рубить капусту"? Для кого-то - да. А для широких слоев женского населения, как заметила одна писательница, главный результат - это появление в обиходе всевозможных тампаксов и гигиенических прокладок вместо ваты. Едем дальше: что можно считать главным достижением городской цивилизации - на бытовом, конечно, уровне? Супермаркеты? Космические корабли и компьютеры? Не смешите меня! Тогда что же? Пусть спорят со мной утонченные интеллектуалы, полагающие, что газеты предназначены только для чтения, но я считаю, что главное достижение цивилизации - это… Да-да, это - унитаз! А еще - душ! Всевозможные последствия, проистекающие из этих изобретений, умом сразу не понять и аршином, даже общим, - не измерить!
Тысячи и десятки тысяч лет люди без этого обходились и - жили. Другое дело, что это была за жизнь?! Ну, может быть, где-нибудь в тропиках… В общем, будем исходить из того, что унитаз со сливным бачком - это венец и итог цивилизации. Но мы-то здесь находимся даже не у истоков этой самой цивилизации, а еще дальше! Эволюция данного сантехнического прибора была долгой, его функционирование возможно лишь при наличии соответствующей инфраструктуры - водопровода и канализации. Роль последней на ранних этапах выполняли улицы средневековых городов, на которые люди гадили из окон…
Так что же, смириться?! Опустить руки? Отнести „самую высокую" мечту к разряду несбыточных?! Помнится, один пролетарский писатель очень красочно воспевал экзотическую разновидность психического расстройства - „безумство храбрых"…
Значит, вперед! Будем гордо реять! При этом, верность заветам социализма мы сохраним и принципами не поступимся: санузел сделаем маленьким, совмещенным и расположим его, конечно, рядом с кухней, она же - столовая».
Приспособление, которое на сленге сантехников называется «горшок», Семен собственноручно вылепил из глины во время своего посещения поселка лоуринов. Это оказалось совсем не простым делом, особенно в той части, которая должна играть роль сифона. Во время следующего визита Семен соорудил некое подобие раковины для мытья рук и посуды. Позже по его эскизу в мастерской Головастика было изготовлено два десятка трубчатых глиняных сегментов, которые после соединения друг с другом должны были изображать фановую трубу.
«Спрашивается, зачем она нужна, если можно сделать выгребную яму под домом? Живут же так люди… Живут, конечно, но это другие люди. За их плечами тысячелетний опыт земледельческой цивилизации. Соплеменники меня не поймут: у них нет такого опыта, и они иначе относятся к соседству „жизнедеятельности" и ее „продуктов". Да и кто будет выгребать эту самую яму?»
Обжиг изделия прошли благополучно…
Всю конструкцию удалось изготовить, смонтировать и запустить менее чем за один год. На смотровой площадке вокруг выхода печной трубы разместился открытый резервуар для воды. Почему вокруг трубы? А чтоб зимой вода не замерзала! Оттуда по двум трубам, точнее трубкам вода поступала вниз - в унитаз и в раковину. Вторую трубку можно было укорачивать и лить воду себе на голову. Правда, разбрызгивателя Семен придумать не смог. Водопроводные же трубы он изготовил из стеблей растения, похожего на рапс. Их пришлось сушить, пропитывать жиром, соединять, обматывать полосами шкуры, вновь пропитывать и так далее. Перепад высоты вряд ли превышал два метра, однако и такого давления первобытные трубы не держали, так что краники (точнее, затычки) пришлось расположить непосредственно в дне резервуара. Для их открытия нужно было тянуть за ремешки, перекинутые через блоки под крышей и уходящие вниз через отверстия в потолке.
Вместо душевого поддона Семен соорудил очередное «подобие». Со сточными же водами он обошелся просто и грубо - отвел их в ближайший ручей. Никаких очистных сооружений он изобретать не стал, зато изрядно поломал голову над тем, как сделать так, чтобы «добро» зимой не замерзало по пути следования. Ему, конечно, было немного стыдно загрязнять окружающую среду, но он успокоил себя тем, что ни мазута, ни использованных презервативов в воду не попадет, а все остальное нормальный естественный водоем может быстро утилизировать, поскольку обладает способностью к самоочищению. Разместился «санузел» рядом с печкой и имел площадь около трех квадратных метров.
Наиболее сложной технической проблемой являлась, конечно, доставка воды в резервуар наверху. Семен решил ее с блеском - воду наверх стали таскать в кожаных ведрах неандертальские тетки, которые жили при школе и обслуживали детей. Для них просто появилась еще одна обязанность, не менее бессмысленная, чем очистка от грязи детской одежды.
Горячего (да и теплого!) водоснабжения предусмотрено не было, вся система в первое время подтекала, засорялась и заедала. Ремонт стал перманентным, но, как это ни странно, постепенно сошел на нет - все работало!
Сухая Ветка, привыкшая уже к «приколам» своего мужчины, хихикала недолго. Новое изобретение она оценила очень быстро и начала эксплуатировать по полной программе. О том, что горячей водой мыться лучше, чем холодной, она не догадывалась, а Семен благоразумно молчал. В общем, безропотным неандерталкам пришлось курсировать с ведрами каждый день.
Территория форта, за исключением летних месяцев, была постоянно наполнена (а то и переполнена) детьми. Никакого военного гарнизона здесь, конечно, не было, как и постоянной охраны - дежурство на смотровой площадке велось лишь во время массовых сборищ, дабы не дать союзникам передраться между собой из-за кувшина самогонки или куска ткани. Тем не менее сложилась и утвердилась традиция, по которой право свободного прохода за частокол (или высадки с воды) имеют лишь лоурины. Вообще-то, такое право имели и неандертальцы, но они, за исключением Хью, им почти не пользовались. Прибывшие на «саммит» лоурины обычно ставили походные вигвамы за частоколом, поближе к воде, - это была как бы их привилегия. Главных людей племени Семен когда-то из вежливости приглашал ночевать в свою избу, но они чувствовали себя неуютно между бревенчатых стен и под бревенчатым же настилом потолка. В итоге оформилось два почти стационарных вигвама, в которых вождь и старейшины жили во время «саммитов» или иных деловых (других не бывает) визитов в форт. Семена это более чем устраивало - многолюдства в собственном жилье он терпеть не мог. Введение в строй «санузла» в избе оказалось ямой, которую он сам себе выкопал…
Время от времени Сухая Ветка наведывалась в поселок лоуринов - якобы для наблюдений за подготовкой женщин-воительниц. На самом же деле, конечно, чтобы сменить обстановку, развлечься и всласть поболтать с подружками (разве с этим Семхоном поговоришь?!). При словесном общении женщины вполне могли обходиться без передачи друг другу какой-либо новой информации, особенно если ее не было. И вдруг новость появилась: «А ты знаешь, что мой Семхон придумал?! Представляешь: заходишь, садишься и…» Реакция общественности не заставила себя долго ждать - начались визиты. Причем в основном групповые. Женщины решительно не понимали, чем их присутствие может помешать Семену. Наорать на них, выгнать их пинками Семен… м-м-м… стеснялся, поскольку многие из них являлись воительницами и могли его неправильно понять. Неандертальским же «старухам» досталось еще больше - воду наверх им пришлось таскать чуть ли не целыми днями - «принимать душ» кроманьонкам очень понравилось. Когда же они додумались разбавлять воду в резервуаре кипятком… Тогда процесс купания сделался непрерывным. В общем, нужду справлять Семену пришлось опять на морозе.
Постепенно ажиотаж начал спадать - форт от поселка все-таки далековато. Набеги женщин стали редкими, а их группы - малочисленными. Радоваться, однако, долго не пришлось - появились мужчины. И первым прибыл старейшина Кижуч, причем по явно надуманному поводу. К тому же в дороге у него разболелось колено, так что ночевать в вигваме, где холодно и сквозняки, ему не хотелось.
Санузел Кижуч осмотрел очень внимательно, объяснения выслушал с интересом и пониманием. После чего опробовал унитаз и остался в целом доволен. Но - только в целом. В частности же он высказался в том смысле, что никаких строгих правил на этот счет у лоуринов не существует, но как-то принято, чтобы расстояние от «стола» до «стула» было несколько большим. Семен вздохнул и вспомнил «хрущевку», в которой вырос, - в той квартире это расстояние было еще меньше. Чтобы избежать развития данной темы, Семен поинтересовался, не желает ли старейшина «принять душ»? В том смысле, что помыться. Кижуч заверил, что мыться ему решительно незачем, поскольку он с самого лета ничем не пачкался. А вот против душа (обливания водой сверху) он не возражает, тем более что вода вон в том горшке уже закипает. Данный горшок и вода, вообще-то, предназначались для варки мяса, но Семену пришлось тащить горячий сосуд на второй этаж и тихо материть себя, старейшину и тех, кто рассказал ему про теплую воду.
У лоуринских воинов-охотников вдруг стали появляться какие-то невнятные дела в форте или в его окрестностях. От баб можно было сбежать «на работу», можно было просто не обращать на них внимания. С мужчинами же этот номер не проходил - нужно было выдержать как минимум одну совместную трапезу и неспешную, долгую беседу. Семен с удовольствием плюнул бы на первобытный этикет, но оказалось, что тем самым он поставит гостей в неловкое (мягко выражаясь) положение. Если такой уважаемый человек, как Семхон Длинная Лапа, отказывает сородичу в гостеприимстве или беседе, значит, этот сородич в чем-то провинился, чем-то вызвал его недовольство. Если же хозяин сегодня очень занят, то гость охотно подождет до завтра или до послезавтра, благо тут тепло и вкусно кормят.
Поить гостей самогонкой Семен не хотел. А чем? Чаем, конечно! Разумеется, не настоящим, а суррогатом, получаемым в результате заваривания смеси каких-то сухих травок и цветочков. Этого добра в хозяйстве Сухой Ветки было навалом, и обычно Семен с удовольствием выпивал за день 2-3 кружки такого «чая». С началом регулярного приема гостей этот ароматный, чуть вяжущий напиток вышел Семену «боком». Гости, в процессе беседы, хлебали кружку за кружкой, Семен, естественно, тоже, благо туалет был под боком. Потом все укладывались спать и… В чем тут дело, он понял не сразу, а когда понял (точнее, заподозрил неладное), то провел расследование. Все оказалось очень просто: в состав сухой смеси входит травка, влияющая на мужскую потенцию - отнюдь не в сторону ее уменьшения. То есть после ударной дозы такого «чая» писать, конечно, время от времени хочется, но еще сильнее (прямо-таки нестерпимо!) хочется совсем другого. Причем не один раз. Сухая же Ветка этому только рада и готова откликнуться в любой момент. Присутствие в помещении посторонних мужчин ее нимало не смущает, а скорее вдохновляет. В отличие от Семена…
Если учесть, что при пользовании унитазом гости (и мужчины, и женщины) дверь в санузел не закрывали, вели светские беседы с присутствующими и со смехом состязались в том, кто издаст более громкие и протяжные звуки, то можно с уверенностью сказать, что горя Семен хлебнул по полной программе. Доведенный до отчаяния, он решил жестоко отомстить сородичам. Как только из-под снега начали вытаивать камни, Семен отправился в поселок лоуринов и построил там… баню. Правда, стройкой это было назвать нельзя, как, впрочем, и баней в строгом смысле этого слова.

Подобные мероприятия геологи-полевики охотно организуют в ненаселенных районах всех климатических зон, где в изобилии имеются дрова, вода и камни. Где-нибудь на речной косе из валунов средних размеров (слоистые породы не брать!) складывается конус высотой примерно по пояс. Сверху он обкладывается солидными дровами (не «домиком», а «пионерским» способом!). Все это дело поджигается и выгорает» разогревая камни. Потом головешки выкидываются, а угли сметаются. Быстро и дружно поверх кучи камней ставится палатка (обычно четырехместная) так, чтобы камни оказались в дальнем от входа конце. Можно накинуть на крышу еще один слой брезента, но это не обязательно. Остается застелить свободный пол слоем лапника - и парилка готова. Берешь березовый веник, берешь посудину с водой, кружку, чтоб «поддавать», - и вперед! Когда же станет совсем невмоготу, нужно выскочить наружу и с диким воплем плюхнуться в речку (обычно ледяную). Потом, разумеется, опять в парилку. И так до тех пор, пока камни не остынут или пока ждущие своей очереди женщины не начнут вопить, что они «тоже хочут». Кто опасается, что после такой процедуры будет все-таки недостаточно чистым, тот может заранее нагреть пару ведер воды и осквернить свою кожу мылом.
Все необходимое в поселке и близ него в наличии имелось. А чего не имелось, вполне могло быть заменено. В частности, вместо палатки Семен соорудил этакий каркасный домик, обтянутый шкурами, который несколько человек могли поднимать и переносить с места на место. Как выяснилось, шкуры удерживают горячий воздух лучше брезента, но, будучи распаренными, издают своеобразный (скажем так!) запах. Впрочем, с этим недостатком вполне можно было мириться.
Творить новую магию народ помогал охотно и дружно - всем было интересно. А вот париться в первый раз Семену пришлось одному, и он оттянулся по полной программе, благо прорубь находилась всего в нескольких метрах. Народ как завороженный созерцал клубы пара на морозе, слушал шипение и Семеновы вопли. Раздеться и сунуться в этот раскаленный (и ледяной!) ад вслед за ним никто не решился. Семена это нимало не расстроило - слишком хорошо он знал лоуринов: «Можно спорить, кто именно будет первым, но что таковой найдется, сомнений не вызывает».
В целом он не ошибся, но первым оказался не азартный Медведь, не любознательный Кижуч и не мужественный Бизон. В вигвам, где Семен отдыхал наедине с мясом и брусничной настойкой (сивухой почти не пахнет!) первой явилась толстая Рюнга и, демонстрируя старые скальпы на новой рубахе, заявила, что они - воительницы - не то что эти! Они твердо намерены! Завтра же! И девчонки уже пошли собирать дрова! Пьяненький Семен фамильярно потрепал посетительницу за грудь, слегка ущипнул за необъятную ягодицу и сказал, что новая магия доступна всем и каждому, только из запасов мамонтового корма нужно надергать березовых веток с листьями для веников.
На другой день выяснилось, что к делу Семен отнесся, пожалуй, слишком легкомысленно: дамы потребовали, чтобы он парился вместе с ними - магия новая, неопробованная, мало ли что может случиться! Ничего, конечно, не случилось, кроме небольшого греха, который лоурины за грех не считают, а совсем наоборот.
На третий день чуть не возникла драка между женщинами-воительницами и всеми остальными дамами. Одни желали повторения банкета, а другие доказывали, что теперь их очередь. Дело кончилось тем, что в свару вмешались суровые воины-мужчины. Женщинам они надавали пинков и оплеух, собранные ими дрова реквизировали, добавили своих, устроили костер, а потом начали париться. Семена звали, но он отказался.
На четвертый день… На четвертый день Семен прямо с утра запряг собак, загрузил нарту и с криком: «Но-о, залетные! Пай-пай!!!» умчался из поселка в направлении форта. Как потом выяснилось, его баня-каменка работала каждый день без перерыва, пока не начался весенний забой оленей и бизонов. Головастику с трудом удалось сохранить от растаскивания штабель дров, заготовленных для мастерской.
При случае Семен поведал представителям аддоков и имазров о новой очистительной магии лоуринов. Впрочем, это и без него не осталось бы в тайне - первобытные школьники любопытны и болтливы. Вскоре в поселок лоуринов прибыли первые паломники. Они, конечно, привезли подарки…
В общем, Семен не был уверен, можно ли это все считать местью, но интерес к его «санузлу» начал быстро спадать, а вскоре и вовсе угас. Стало возможным жить относительно спокойно и при этом пользоваться благами цивилизации.

Инцидент с описанием листочков крапивы навел Семена на размышления о разных способах восприятия мира: «Цивилизованный городской человек настолько погружен в свое информационно-чувственное поле, в свой миф, что ничего, кроме него, не видит и не слышит. В лесу вокруг просто деревья, голоса птиц и шелест листвы - шум, а под ногами просто трава. Кроманьонец же, как и неандерталец, окружен бесконечным разнообразием частностей, каждая из которых важна и достойна внимания. Вопрос: может ли „белый человек" волевым усилием „открыть глаза" и начать смотреть на мир по-настоящему, или его восприятие безнадежно искалечено цивилизацией?»
Экспериментировать Семен начал, разумеется, на самом себе. В этот момент он как раз брел от учебного барака к своей избе. Пройдя с десяток метров, он остановился, закрыл глаза и попытался наглядно представить все, что увидел. Оказалось, до обидного мало: в траве возле дорожки валяется обглоданная кость (непорядок!), за углом коптильни первоклашка, пугливо озираясь, торопливо справляет малую нужду (вот я тебе!), а состояние неба на западе свидетельствует о том, что погода завтра будет приличной. «Все остальное из памяти исчезло, точнее, в нее и не попало, поскольку значимым для меня не является. Попробовать еще раз?!»
Семен остановился у входа в избу. Он развернулся на 180 градусов и начал вспоминать только что увиденное. «Справа - ближе к углу - мох между бревнами вывалился или его птицы выклевали - надо подконопатить. Верхняя ременная петля у двери совсем перетерлась, ее пора заменить. Слева от двери на земле приличная кучка мясистых стеблей, корешков и луковиц - что-то много их в этот раз Ветка пустила в отходы. Не иначе их притащили какие-то новые питекантропы… Опять ничего не получается - память сортирует информацию и цепляет лишь значимую! А что для меня значимо? Корешки? Нет, конечно. А что? Точнее, кто? Питекантропы!»
Помимо воли хозяина мысли потекли в другую сторону: «Никто не знает, сколько их теперь живет в окрестностях поселков и стойбищ. Запрет на употребление „волосатиков" в пищу (для неандертальцев) и на отстрел их из спортивного интереса (для кроманьонцев) прижился и стал абсолютным. Питекантропов явно кто-то теснит с юга, заставляя покидать привычные места обитания. Зачем по большому счету им нужны люди, не ясно, но такое впечатление, что они к нам тянутся. Молодежь, побывавшая в школе, становится как бы ручной, домашней и с людьми расставаться вообще не желает. С легкой руки (точнее, совсем нелегких лап) Эрека и Мери сложилась традиция обмена - в изобильное время года питекантропы натаскивают в поселки груды съедобных, по их мнению, растений. За это в зимний период люди развешивают на деревьях (чтоб собаки не достали) мясные объедки. В нашем случае на том берегу расположен поселок неандертальцев, которые корешки, побеги и ягоды в пищу не употребляют. Тем не менее какое-то малознакомое семейство питекантропов регулярно все это приносит и складывает в груду недалеко от крайних жилищ. Чтоб продукт не пропадал, кто-нибудь из неандертальцев время от времени сгружает приношения в мешки и везет на другой берег к нам в форт. Здесь Сухая Ветка приношения сортирует: все, что считает съедобным, использует в пищу, а остальным кормит свою любимую кобылу. Сейчас вот отходов получилось очень много. По-хорошему надо бы войти в контакт с этими питекантропами и объяснить им, что нужно собирать для людей, а что нет».
Семен решил-таки вернуться к своим упражнениям: «Неандертальский мальчишка, наверное, раз взглянув, смог бы рассказать, из чего состоит эта кучка, хотя данный растительный продукт никакого значения для него не имеет. А я что запомнил? Ну, что там было? Значит, так: длинненьких корешков два вида - одни похожи на хрен, другие на морковку, только белого цвета. Короткие корешки с виду напоминают луковицы, но на вкус (когда-то пробовал!) похожи на мыло и оказывают слабительное действие. Кроме того, с краю валяются какие-то клубеньки. Они в основном размером с лесной орех, но есть несколько штук покрупнее - с грецкий и больше. Таких я здесь раньше не видел. Они напоминают… Погоди-ка, Сема, что напоминают эти катышки? А?!»
Один эксперимент был немедленно закончен и начат другой. Из груды отходов Семен выбрал с десяток наиболее крупных клубеньков, сгрузил их в подол рубахи и отправился в дом. Там он ласково, но решительно попросил свою женщину их помыть и сварить в горшке. Ветка удивилась: данный продукт не обладал ни приятным запахом, ни специфическим вкусом. Тем не менее странное пожелание своего мужчины она выполнила. И заплатила за это еще одним вечером молчания - великий воин и колдун, директор первобытной школы Семхон Длинная Лапа размышлял.
«Получается, что либо я дурак, либо… Либо передо мной в горшке парит… КАРТОШКА! Мелкая, жесткая, с толстой грубой шкуркой, но именно она. А есть в природе что-нибудь на нее похожее? Не знаю…
Картофель принадлежит к семейству пасленовых. Как и помидоры. В Европу его завезли из Америки и поначалу считали декоративным растением. В России он появился при Петре I. Наш чокнутый прорубатель окон внедрял его очень квалифицированно - крестьяне долгое время были уверены, что в пищу следует употреблять не „корешки", а „вершки", которые несъедобны и даже ядовиты. Вряд ли они задумывались, зачем „дракон московский" их травит - на то он и дракон.
Материк, на котором мы находимся, скорее всего, является аналогом Евразии, так откуда?! А вот оттуда… Это, конечно, не настоящий картофель, а какой-то его предок из пасленовых. Разве представители этого семейства в Евразии отсутствуют? Нет, конечно, - чего стоят знаменитые белладонна и белена. Будем исходить из объективной реальности: дикий картофель тут изредка встречается. Попробовать его сажать? А после каждого урожая проводить отбор семенного материала по соответствующим признакам! Что это даст в случае успеха и какие могут быть последствия?
Прежде всего - стабильный источник высококалорийной пищи. От охоты и рыбалки не зависящий! Нам такой нужен? ДА! В изменившихся условиях неандертальцы хронически голодают. Питекантропам, похоже, тоже приходится несладко - они явно зависят от человеческих объедков. Впадать зимой в спячку, как медведи, они не умеют.
Но что же получится? Земледелие?! Свят-свят-свят… Или все не так страшно? Во-первых, не земледелие, а огородничество, а во-вторых, все крупнейшие древние цивилизации были созданы теми, кто возделывал злаки. Те же, кто занимался только бобовыми или корнеплодами, никаких цивилизаций вроде бы не создали…»

Плантацию дикой картошки Семен так и не нашел. В значительной мере из-за того, что лазить по лесам - по горам ему было некогда. Пришлось довольствоваться тем, что приносили питекантропы. Делянка, а впоследствии и целое поле, расположилась недалеко от форта на опушке приречного леса. Посадки пришлось тщательно огораживать. Вначале Семен ковырялся в грядках (точнее, в их подобии) лично. Потом привлек на помощь безотказных неандертальских «старух», живущих при школе. Позже стал выводить «на картошку» старшеклассников. Если поблизости шарахались какие-нибудь питекантропы, то они охотно присоединялись к полевым работам, поскольку все без исключения обожали «обезьянничать» - подражать людям.
Ничего внятного по поводу работ Вейсмана, Менделя, Вавилова и Мичурина вытянуть из своей памяти Семен не смог. Он твердо помнил только, что Лысенко глубоко не прав и, вообще, был плохим человеком. Не имея никакой теоретической (да и практической) базы, Семен ограничился тем, что отбирал для посадки клубни наиболее плодовитых растений. Как это ни смешно (дуракам везет!), но результаты оказались положительными - на пятом году сельхозработ урожай получился хоть и не крупнокалиберным, но довольно обильным. В принципе, увеличив «посевную» площадь, можно было получать… Можно было, но!
Но выявилась масса всевозможных обстоятельств. Прежде всего, Семен обнаружил, что ковыряться в земле и что-то там выращивать ему не нравится - ну, не лежит душа! Он вырос в семье бедных столичных интеллигентов, и добрую половину жизни картошка была его основной пищей. Теперь же, прожив столько лет на мясной диете, никакой тяги, никакой душевной склонности к этому продукту - даже жареному - он не имеет. Далее: то, что вырастало на Семеновом поле, будучи извлеченным из земли, почему-то вскоре начинало активно портиться. Нужно было создавать условия для хранения (какие именно, бывший горожанин представлял смутно) и перебирать клубни. Опыт работы на овощных базах Семен имел, но передать его он никому не смог - пришлось возиться самому.
Добавив к первому солидному урожаю изрядное количество результатов собирательства питекантропов, Семен приступил к реализации своей давней идеи: переводу абсолютных мясоедов-неандертальцев на смешанное питание. Затея провалилась с треском. Треска, впрочем, не было, а был плач детей и полные недоумения глаза взрослых, которые не понимали, что с ними происходит. Складывалось впечатление, что большое количество растительной пищи вызывает у неандертальцев нечто вроде вяло текущего отравления и быстро прогрессирующего авитаминоза. В общем, после первых жертв эксперимент Семен прекратил.
Год от года количество дикой картошки в осенних приношениях питекантропов возрастало. Сначала Семен не придавал этому значения, а только посмеивался: зачем, дескать, ее сажать, если она и так где-то растет? Потом озаботился вопросом: «С какого перепугу?! Ее что, стало больше на лесных полянах?» В конце концов он уговорил одного из учеников показать место в лесу, где его сородичи берут «картох». Весьма польщенный вниманием юный питекантроп привел его на довольно обширную поляну близ лесного озера. То, что Семен увидел, сначала повергло его в шок, а потом заставило расхохотаться. Вовсе и не дикие заросли паслена там колосились, а тянулись вполне членораздельные грядки, созданные рукой человека, вооруженной деревянной мотыгой. Конечно же, все это было подражанием, имитацией, но, кажется, довольно осмысленной и, главное, работающей!
- Так, - сказал Семен, отсмеявшись, - в моем родном мире картошка являлась основной пищей Homo soveticus, а здесь, похоже, она станет таковой для Homo pitecantropus!
- Что Си-мхон Ник-ич гив-рит, я нип-ним-ай, - испуганно посмотрел на него волосатый парнишка.
- Не важно! - хлопнул его по плечу Семен. - Вам кабаны тут не мешают?
- Миш-шают! Сил-но миш-шают! - заулыбался юный питекантроп.
Конечно же, Семена заинтересовало, откуда эти ребята берут посадочный материал. Пришлось провести расследование, в ходе которого выяснилось, что возделывание «картох-ки» получило широкое или даже повсеместное распространение среди окрестных групп «волосатиков». Проблему сохранности урожая они решили очень просто - клубни ссыпали под травяную подстилку своих жилищ, а потом всю зиму рылись в них, выбирая и со смаком поедая подгнившие или подмороженные экземпляры. Остатки весной они закапывали в грядки. То, что все эти деяния, основанные на имитации, давали какой-то результат, было явным интеллектуальным прорывом. Семен отнес его на счет прогрессивного влияния на сородичей своих учеников-питекантропов. Несколько лет занятий (или их имитации?) в компании неандертальских и кроманьонских сверстников, может, и не увеличивали мощь их интеллекта, но, несомненно, делали его более организованным, ориентированным на конструктивную деятельность.
Следующей весной ученики стали интересоваться, когда же их, наконец, поведут развлекаться «в поле». На что Семен заявил, что «семян» у него нет и заниматься земледелием он больше не желает. Ребята расстроились и стали о чем-то шушукаться. Пару дней спустя Семена удивила тишина, воцарившаяся после окончания уроков и ужина. Он прервал свой отдых, покинул жилище и не обнаружил на территории форта ни одной детской души. Тогда он влез на смотровую площадку и обозрел окрестности - разнокалиберные фигурки копошились на картофельном поле. Семен решил, что ему полезно прогуляться перед сном, и отправился туда. Там он имел удовольствие наблюдать, как большие мохнатые питекантропы-старшеклассники с важным видом (не все вам нас учить!) показывают прочей мелюзге, как надо рыхлить палкой землю, делать в ней пальцем лунку, запихивать туда клубенек и закапывать. Семен не спросил, откуда взялся посевной материал, - и так было ясно, что своими запасами поделились волосатые сородичи.

Предыдущая страница 5 Следующая страница


Народ Моржа 6

Препятствовать детским играм Семен не стал - самим, наверное, скоро надоест. Примерно так и получилось - «посевную» заканчивали почти одни питекантропы. Они же ухаживали летом за грядками, поэтому осенью удалось кое-что собрать. Семен организовал пикник с печением картошки в золе костра. В итоге почти весь урожай был съеден.
Еще через пару лет ситуация, пожалуй, стабилизировалось и, в каком-то смысле, законсервировалась. Опыт выращивания чего-то, как это ни странно, усвоили далеко не самые прогрессивные члены зарождающегося межвидового сообщества. Неандертальцы полудикий картофель не ели, а кроманьонцы считали чем-то вроде специи, которую можно добавлять в мясной суп, да и то если он готовится в керамической посуде. Клубни же, прошедшие заморозку и ставшие от этого сладковатыми, сделались детским лакомством. Лоурины выяснили, что картофель можно использовать для изготовления самогона, и охотно «импортировали» его у питекантропов.
Великий вождь и учитель народов, конечно, не знал, насколько навык выращивания «картох-ки» поможет «волосатикам» сохраниться как биологическому виду. Тем не менее он погладил себя по волосам и сказал:
- Не зря стараешься, Семен Николаевич! Не битьем, так катаньем, не от поноса, так от золотухи кого-нибудь да вылечишь!

Если с огородничеством хоть что-то (вроде бы!) получилось, то свиноводство приказало долго жить, так толком и не возникнув. Дикие кабанята, привезенные когда-то в поселок, домашними не стали, а наоборот, выросли и сделались антидомашними. Поселились они в дремучих зарослях вдоль ручья, расположенных в паре километров к западу от поселка. Оттуда они совершали набеги на помойки лоуринов и на картофельные плантации питекантропов. При этом они размножались в какой-то там прогрессии. Среди руководителей племени много лет шла вялая дискуссия о том, следует их отстреливать или нет. Старейшина Медведь был «за», Кижуч - «против», а вождь колебался. Он говорил, что это свинство пора прекращать, с одной стороны, но, с другой стороны, запас свежего мяса рядом с поселком не помешает, тем более что оно не портится и плодится само.
Ситуация стала почти критической, когда выход нашелся. Точнее, откуда-то пришел. Он пришел и поселился на дальней окраине кабаньих джунглей. Никто его, конечно, не видел, но следы однозначно показали, что это старый саблезуб, который решил обосноваться в «хлебном» месте. Кижуч, разумеется, заявил, что зверя туда специально привел Семхон. Последнему пришлось долго доказывать, что он тут ни при чем. Это соответствовало действительности, хотя Семен не исключал, что в опасной близости от поселка поселился его знакомый кот, который успел состариться. Людям зверь почти не мешал, так что необходимости выяснять его личность не возникло.
Честно говоря, Семен с самого начала не очень-то и надеялся, что со свиноводством что-нибудь получится. Даже если бы диких свиней удалось приручить, толку от этого было бы мало: после людей и собак в охотничьем хозяйстве почти не остается пищевых отходов, так что кормить поросят нечем. Кроме того, дикое животное, оказавшее доверие человеку, для лоуринов становится как бы неприкосновенным. Во всяком случае, без крайней нужды убивать и есть его никто не будет. Иное дело собаки, которые якобы дикими никогда не были.
Коневодство тоже не прижилось, хотя женщины-воительницы сделались заядлыми всадницами. Вид едущей верхом толстомясой Рюнги или Тарги больше не вызывал у Семена гомерического хохота. Тем не менее передвигаться зимой на собачьих упряжках было удобнее, а пасти и охранять табун никому не хотелось. В итоге возник постоянный повод для насмешек над имазрами и аддоками: хорошо бегать они не умеют и поэтому ездят на лошадях - «как бабы».
С неандертальцами дело обстояло еще хуже. Этих людей лошади боялись панически - сильнее, чем волков. Семен смог придумать только одно объяснение: слишком долго, наверное, лошади были обыденной, можно сказать повседневной добычей неандертальцев. Нескольких сотен (!) тысяч лет хватило, чтобы страх перед двуногим хищником запечатлелся в генетической памяти животных. Кроманьонцы как биологический вид значительно моложе, и не все звери еще до конца определили свое отношение к ним.

Глава 5
СКАЗКА

На шестом году существования школы и, соответственно, всей близлежащей инфраструктуры Семен вынужден был подводить итоги своих долговременных контактов с представителями «альтернативного человечества». Будучи же подведенными, они - эти итоги - его не обрадовали. Пришлось признать, что неандертальская проблема зашла в тупик: «Ежегодно выше по течению на берегах образуются новые поселки, заметно увеличивается численность жителей в старых. Относительно высокая плотность населения ведет к перегрузке кормящего ландшафта - это уже видно невооруженным глазом. Загонные охоты и регулярные массовые забои на переправах через реку делают свое дело - количество животных на доступной территории год от года сокращается. То ли их слишком много гибнет, то ли животные находят новые, более безопасные пути миграций. Зимние и весенние голодовки неандертальцев стали традицией, которая крепнет».
Проигрывать, терпеть неудачи Семен не любил и долго настаивал на продолжении эксперимента по введению в рацион неандертальцев растительной пищи и, главное, рыбы. В конце концов ему пришлось сдаться - с ним боролись не сами люди, а их организмы. Что-то в этих организмах было не так с ферментами, метаболизмом и еще черт знает с чем. В общем, две-три недели чисто рыбной диеты превращали даже могучих мужчин в почти инвалидов: мышечная слабость, шатающиеся зубы, нарушение координации движений, понос, какие-то нарывы на коже… Складывалось впечатление, что просто голод они перенесли бы легче. Как ни крути, а получалось, что их потребность в мясе и жире - даже тухлом или проквашенном в мясных ямах - не является данью традиции, а обусловлена физиологически.
Возможно, останься Дынька в живых, он помог бы Семену пробиться во внутренний мир неандертальцев. Впрочем, с годами Семен сомневался в этом все сильнее и сильнее. Надежды на уцелевшего мальчишку-неандертальца из первого выпуска не оправдались - его приобщение к духовной (или какой?) жизни взрослых оказалось ложным, или, точнее, формальным. Скорее всего, сородичи под свирепым надзором Хью не решились его убить, но оставили «неподключенным» к своему «информационно-чувственному» полю. Примерно в такой же ситуации оказались и ребята из следующих выпусков. То ли в процессе обучения в школе они утратили какие-то способности, то ли, наоборот, слишком много чего-то приобрели, только сородичи казались им тупыми и неинтересными. Все, как один, просили Семена разрешить им пройти подготовку и посвящение в племени лоуринов. После такового путь к «душам» сородичей был для них окончательно закрыт. Семен сначала пытался мальчишкам отказывать, а потом махнул рукой - пусть делают, что хотят, если руководство лоуринов не возражает.
Оставалось либо плюнуть на все, либо… бросаться под танк самому. Собственно говоря, в былые годы к этому психическому неандертальскому «полю» Семен «подключался» дважды. Первый раз - в пещере мгатилуша, с применением наркотика. Тогда он «шел» по узкой тропе (или коридору?), ведомый волей неандертальского «колдуна». Второй раз он побывал там с оноклом и никаких воспоминаний не сохранил. В обоих случаях «отход» (или «выход»?) были болезненны, но разум Семен сохранил.
Ставить над собой эксперименты больше не хотелось, однако, посетив как-то раз поселок лоуринов, Семен прихватил с собой кусочек той самой грибной субстанции, которая используется в обряде посвящения или общения с жителями Верхнего и Нижнего миров. Прихватил так, на всякий случай. Спустя примерно полгода этой случай представился. Или Семену так показалось.
Приближалась весна, и в поселках неандертальцев, особенно новых, царил самый настоящий голод. Семен это знал, но изо всех сил старался не замечать - боялся, что не удержится, все раздаст и оставит школу без продовольствия. В конце концов он сломался: дал поручения учителям и обслуге, загрузил нарту и отправился в путь. Три дня спустя он вернулся в «базовый» поселок неандертальцев на совершенно пустой нарте - не только остатков собачьего корма, но и собственного спального мешка назад Семен не привез. Он долго разбирался с Хью, прежде чем убедился, что по большому счету главный неандерталец ничего поделать не может. А потом…
Потом Семен выбрался наружу из вонючей полуземлянки и увидел довольно обычную здесь картину: трое мужчин сидели на снегу лицом друг к другу и молча смотрели куда-то в пространство. Подошли еще двое и уселись рядом. Семен вспомнил «камлание» онокла, тысячи глаз, смотрящих на него, и… И решился - достал из кармана замшевый сверток, развернул и отправил в рот заплесневелый комочек. Потом подошел к неандертальцам и уселся на снег, как бы замыкая неровный круг.
Семен попытался сосредоточиться и вспомнить былые ощущения. Вскоре (или когда?) он обнаружил, что сидит не с краю, а в центре круга. Круг же этот образуют несколько десятков неандертальцев, причем многих из них он знает. Все они смотрят на него, а он смотрит на них - даже на тех, кто находится за его спиной. Сначала Семен удивлялся, откуда взялись те, кто давно умер или даже погиб от его руки. Потом он понял, что они все, да и он тоже, видят одними глазами - темно-карими, почти черными, глубоко посаженными под выступающими валиками бровей…
И возник звук. Точнее, он вроде бы был изначально, только Семен не сразу осознал, что он есть. Тот самый звук, которым иногда сопровождаются «камлания» неандертальцев. Теперь стало ясно, что сопровождаются они не иногда, а всегда, просто он обычно не слышен «снаружи». Звук же этот… Он всеобъемлющий и мощный: притягивающий и отталкивающий, насыщающий и опустошающий, растворяющий и концентрирующий, поднимающий в немыслимые выси и опускающий в бездонные глубины. Его, конечно, воспринимают не барабанные перепонки в ушах…
Остатками еще не растворенного сознания Семен понял, что вот в этом звуке, в этих рожденных им образах все дело и заключается. Если он поддастся, если поплывет вместе с ним, то… Нет, никакого кошмара, наверное, не будет, но не будет и его - его прежней личности. А что будет? Неандерталец с кроманьонской внешностью? Или тихий идиот, безмятежно радующийся зеленой травинке и солнечному лучу? Наверное, субъективно такое состояние воспринимается как счастье, как блаженство, но…
Но Семен уже имел в этом мире опыт измененных состояний сознания. Он даже не задал себе вопроса, стоит ли сопротивляться - надо! А как? Ему казалось, что если он совладает со звуком (или как это назвать?), то сможет контролировать ситуацию: «Никакой закономерности, никаких правил - нет даже намека на мелодию! Похоже, что именно это засасывает, гасит, растворяет сознание. Вот если бы удалось уловить, нащупать, выцедить хотя бы намек на музыкальную фразу, на знакомую комбинацию нот! И зацепиться за нее, опереться, оттолкнуться, повиснуть! Иначе надо выходить наружу, а сил на это уже нет…»
И Семен что-то поймал - случайное совпадение последовательности звуков, возможно, даже мнимое.
Когда-то (очень давно!) он учился в детской музыкальной школе. Однажды их группа получила домашнее задание по сольфеджио: подобрать на инструменте и записать нотами любую понравившуюся мелодию. Почти все, не сговариваясь, попытались воспроизвести музыкальную тему из кинофильма «Генералы песчаных карьеров». Этот изрезанный советской цензурой фильм был тогда очень популярен, а песня, звучавшая под аккомпанемент тамтамов, была у всех на слуху, хотя и не имела еще русского текста. С тем домашним заданием почти никто не справился: что-то в этом мотивчике оказалось не так, не по правилам - закавыка какая-то. Возможно, она-то и делала мелодию болезненно притягательной. И вот теперь Семен ухватился за отдаленную похожесть одного-двух тактов и начал сопротивляться растворению собственного «я»:

…За что отбросили меня, за что?!
Где мой очаг, где мой ночлег?
Не признаете вы мое родство,
А я ваш брат, я - человек…

Очнулся Семен три дня спустя - в своей избе. И долго не мог понять: три - это много или мало, хорошо или плохо? Один, семь и девять нравились ему почему-то гораздо больше. Дней через пять (как потом выяснилось) он уже мог делить и умножать трехзначные цифры, вспомнил, что такое колесо, и понял устройство своего арбалета. Вскоре он восстановил в памяти имена своей женщины и сына, а потом сообразил, что звукосочетание, с которым к нему обращаются окружающие, является его собственным именем. В общем, в себя он приходил, наверное, не меньше месяца. Впрочем, и через месяц еще можно было спорить - пришел ли? К своему изумлению, Семен обнаружил, что давнишних неандертальских загадок для него больше не существует. В частности, он прекрасно знает, кто и что такое Амма, бхаллас, онокл, мгатилуш, тирах и так далее. Знает, но объяснить это ни на одном языке не может - что тут объяснять-то?!
«Будем считать, что мне опять дико повезло - как когда-то со щукой и волчицей. Скорее всего, под действием псилоцибина (или чего?) сознание размякло, стало доступным для вторжения. Наверное, „собеседники" активизировали какие-то участки моего мозга или, может быть, заставили их работать в несвойственном режиме - существование моей прежней личности явно было под большой угрозой. Что же полезного можно извлечь из глубин (или высот?) чужого подсознания?
Беда в том, что наш биологический вид просуществовал несколько десятков тысяч лет, а неандертальский - сотни тысяч. У него, естественно, накопилось такое… Пожалуй, единственное, что имеет хоть какой-то аналог, это надчувственное представление о некоем идеальном месте. Нечто подобное сидит в подсознании и обычных людей. Оно рождает сказки о рае, о золотом веке, о земле обетованной. Возможно, неандертальцы интуитивно понимают, что остались без места (без экологической ниши) в этом мире, и коллективно грезят о „земле обетованной".
У этой „земли" даже имеются кое-какие характеристики. В ней, конечно, нет молочных рек в кисельных берегах, а есть… Горы мяса и озера жира? Почти так, но для неандертальца лучшая, настоящая еда - это все-таки добыча, которую он настиг и убил. То есть в „раю" очень много крупной дичи, изобилующей жиром. Дичь эта почти не возражает против своего умерщвления, не пытается ни напасть, ни скрыться. Ситуация, в реальной жизни не более вероятная, чем медовая или молочная река. Если только не представить себе лежбище каких-нибудь моржей…»
Размышлениями Семен занимался во время ужина и теперь застыл с полной ложкой в руке. Сухая Ветка осторожно вынула ложку из его пальцев и положила в миску. Семен этого, конечно, не заметил.
«Географическую карту данного мира я видел. Правда, она была „допотопной" - в буквальном смысле слова. То есть отражала географическую обстановку до Всемирного потопа. На „глобус" - мелкомасштабное изображение всей планеты - я глянул лишь мельком и почти ничего не запомнил. Контуры материков если и напоминают таковые в родном мире, то весьма и весьма отдаленно. Нашему материку я уделил больше внимания. Почему-то он сразу проассоциировался с Евразией. Здешние события тоже вроде бы напоминают евразийские в конце древнекаменного века. Примем это - за неимением лучшего. Тогда на севере у нас аналог Ледовитого океана, а на востоке - Тихого. Наша Большая река течет, преимущественно, в восточных румбах. Где-то там - вдали - она вливается в другую реку, которая впадает в океан - Тихий! Ну-ка, ну-ка, что там есть в моей „бездонной" памяти?
Освоение человеком прибрежных и морских ресурсов Тихоокеанского бассейна началось уже в конце плейстоцена и активно продолжалось в голоцене. Эволюция: от собирательства в приливно-отливной зоне до морской охоты, то есть охоты с воды на тех, кто в ней плавает. Резкое потепление в конце плейстоцена поставило мамонтовую фауну на грань вымирания. При этом температура воды в океане поднялась на несколько градусов. Это создало благоприятные условия для развития морской фауны, в том числе млекопитающих. Считается, что климатические изменения и всеобщая перестройка экосистем привели к трансформации охотников тундры в морских зверобоев. Причем охота на морских млекопитающих возникла там, где были наиболее благоприятные условия, - на лежбищах. Для такой охоты сначала использовались обычные сухопутные орудия: лук и стрелы, копья, дротики, дубинки и палицы. Дальнейшее развитие промысла привело к появлению специализированных орудий…
По морфологическим, физиологическим и прочим параметрам многие ученые считают современных эскимосов довольно близкими вымершим неандертальцам. Это, конечно, не свидетельствует о каком-то генетическом родстве, но является показателем сходства условий жизни и способов адаптации к ним.
А ведь у нас тут сейчас как раз то самое время… На здешнем Тихом океане формируются новые экологические ниши для людей. Со временем они, конечно, заполнятся туземцами, но это произойдет не завтра… Так что же, неандертальская „земля обетованная" существует в реальности?! Смешно, однако…»
На данную тему Семен думал много дней. Контур замысла становился все более четким, а вот «фундаментальных» недостатков в нем автор не находил, что было в общем-то подозрительно.
По окончании своих размышлений вождь и учитель народов не издал указ о начале строительства лодок, которые звались бы «Вера», «Надежда», «Любовь». В старой песне Макаревича с этого «все начиналось», а Семен начал с другого - он сочинил сказку.
Дети любят слушать сказки. Некоторые даже умеют их сочинять. Неандертальские дети умеют - все поголовно. Они просто поселяются в волшебном лесу Вини-Пуха или в условном мире палеолитического варианта «Ну, погоди!». Они там живут и рассказывают как очевидцы. Новая сказка «У горькой воды» стала вскоре самой популярной, получила бесконечные продолжения. В ней все необычно и ново, в ней живут такие странные, смешные и вкусные существа - моржи, тюлени, нерпы…
Наверное, этот сюжет действительно что-то затронул в неандертальском сознании или подсознании. После первых же каникул, проведенных детьми среди сородичей, о стране, где живое жирное мясо плавает в воде и лежит на берегу, заговорили взрослые. Эта сказка не противоречила их мифу, гармонично вписывалась в их культурно-информационное поле. Собственно говоря, она была его частью, которая теперь оказалась названной, то есть проявленной. Страна, лежащая у границы «горькой воды», для них стала столь же реальной, как Амма, бхаллас или убитый вчера олень.
Примерно год спустя первоклассник-неандерталец спросил учителя, почему народ темагов живет здесь, а не у горькой воды? Семен не сразу нашел, что ответить.

Это была обычная ежегодная Семенова рыбалка - несколько свободных дней после окончания занятий в школе. Вставать в несусветную рань, на зорьке, чтобы поймать несколько рыбешек, он не собирался. Однако вчера рыбак принял «граммульку» и как-то незаметно уснул - очень рано. В итоге утром проснулся отдохнувшим и свежим еще до восхода.
Стоял полный штиль, над водой висел молочный туман, кое-где подсвеченный уже первыми лучами солнца. Птицы молчали, слышалось лишь тихое журчание воды в притопленных кустах да тяжелые всплески рыбы на русле и в заводях. Вода давно уже начала спадать, но часть поймы еще оставалась затопленной. Один такой разливчик, напоминающий озеро со слабым течением, Семен облюбовал еще накануне. Собственно говоря, место было, наверное, не лучше и не хуже других, но оно было новым и потому манило. Семен погрузился в лодку и заработал веслами, прогоняя утренний озноб и стараясь не слишком нарушать тишину.
На разливе он остановился недалеко от полузатопленных зарослей, тихо опустил в воду якорь, размотал леску и сделал первый заброс - вот он, кайф! Почти сразу клюнуло, и Семен выдернул широкую белую рыбину граммов 500-700 весом - таких или почти таких рыб он называл подлещиками.
Сняв добычу, Семен насадил на крючок нового червяка, закинул удочку и, глядя на поплавок, свесил руку за борт и стал отмывать ладонь от слизи. И вдруг…
Опущенную в воду кисть кто-то обхватил и потащил вниз! Да так, что лодка качнулась!
Семен, естественно, дернулся в обратную сторону и не без усилия освободил руку.
«Еш твою в клеш! - изумленно разглядывал рыбак пострадавшую конечность. - Эт кто ж такой может быть?! Уж, наверное, не щука - она гораздо зубастей… Русалка или водяной?! А кто является прототипом водяного в русском фольклоре? Сом, что ли?! Во-от, значит, кто тут водится…»
В предыдущей жизни Семен никогда не ловил сомов: в детстве хотелось поймать, но не удавалось, потом расхотелось, потом он оказался на северо-востоке Азии, где эта рыба не встречается. «А на что их ловят? На живца, конечно, - на рыбку или на лягушку!»
Вернувшись на стоянку, Семен наспех поджарил нескольких пойманных подлещиков, съел их и принялся мастерить снасть, об устройстве которой знал из рассказов бывалых людей и литературных источников. Снасть он изготовил в двух экземплярах. Сделал из бересты некое подобие коробки и посадил туда трех лягушек, предназначенных на заклание. Потом озаботился сложной философской проблемой: «Рыбок-живцов поймать нетрудно, но куда их девать? Из подходящей посуды имеется только горшок. Но если его занять, тогда в чем варить?» Мощь интеллекта, конечно, не подвела бывшего ученого: «До вечерней зорьки еще далеко, значит, надо сварить в котле уху, съесть ее, а потом заняться живцами!»
Уху Семен сварил. Получилась она отменной, что создало новую проблему: «Нельзя же такую вкуснятину употреблять просто так! В выходной-то день!!! Можно даже сказать, на каникулах!!!» В общем, перед первой порцией Семен нацедил себе стопочку из заветного кувшинчика. Перед второй порцией, естественно, еще одну. И так далее. Всем известно, что после сытного обеда организм, особенно изможденный праведными трудами, нуждается в отдыхе. Таковой отдых Семен ему предоставил. В общем, дело кончилось тем же, чем и вчера, - «вечернюю зорьку» он проспал. Когда же проснулся и понял это, то от расстройства принял еще «граммульку», заел ее вареным подлещиком и вновь улегся спать - уже до утра.
Утро оказалось ничем не хуже вчерашнего - кругом тишина, туман и благолепие. Впрочем, туман оказался несколько густоват, так что Семен чуть не проплыл мимо заветного места. Там он немедленно установил свои снасти, а именно: на дне - камень, он же грузило. От него веревка к поплавку - обломку сухого бревна. К веревке над дном привязан поводок с крючком. В одном случае Семен насадил лягушку, а в другом - окуня примерно с ладонь размером. Потом Семен отплыл в сторону, закинул обычную удочку и стал ждать, сильно переживая, не слишком ли мелкие у него крючки, не слишком ли толстая сухожильная леска, и вообще, едят ли сомы окуней, ведь они колючие.
Примерно через час начала клевать плотва (или красноперка?). Экземпляры были мельче вчерашних, но попадались чаще. Разумеется, Семен увлекся и, когда снова взглянул на бревна-поплавки, то одного из них недосчитался - именно того, под которым был прицеплен окунь. Данное обстоятельство рыбака обеспокоило, и он, с сожалением отложив удочку, поднял якорь и отправился на поиски. Смешно, конечно, но почти метровое полено, толщиной с его голень, исчезло бесследно. Впрочем, этому мог способствовать туман, а также тот факт, что вдоль близкого берега в изобилии имелись и кусты, и коряги, и даже небольшие заломы из бревен, принесенных большой водой.
Железного крючка было жалко до слез. Да и вообще обидно как-то. Однако поиски пришлось отложить до лучших времен - когда рассеется туман. Из-за него, проклятого, Семен даже никак не мог опознать место, где только что рыбачил. В конце концов выяснилось, что он вернулся на правильное место, просто теперь здесь отсутствует и второй «поплавок». «Ну, это уж слишком!» - решил рыбак и принялся плавать кругами, всматриваясь то в туман над водой, то в кусты, покрытые молодой листвой. И, разумеется, безуспешно. Оставалось признать поражение, ругнуться и заняться ловлей плотвы.
Семен собрался именно так и поступить, но услышал странный звук. Он явно шел не сверху, а доносился с воды или из воды. На что это было похоже? Да в общем-то ни на что, если только… Ну, так, наверное, получится, если по поверхности воды тихонько хлопать перевернутым вверх дном стаканом или кружкой. Звук явно приближался, Семен зарядил на всякий случай арбалет и стал ждать.
Постепенно в тумане прорисовался знакомый контур - небольшой катамаран тихо дрейфовал по течению. Сначала показалось, что на нем лишь один пассажир. Он стоит на одном колене в центре «палубы» и держит в руке палку. Потом Семен разглядел, что неандертальцев двое - второй лежит на животе, свесив голову и руки в дыру посреди настила. Вероятно, он-то и является автором странных звуков. Семен узнал стоявшего парня - бывший ученик прошлого года выпуска. Он имел труднопроизносимое имя (учителю пришлось долго тренироваться), которое писалось кириллицей как Лхойким.
Когда до судна остался десяток метров, Семен потер ладони друг о друга. Сам он ничего не услышал, но Лхойким поднял голову и сделал знак, призывающий к тишине. Семен кивнул и изобразил жест, который можно было понять как вопрос: «Что это вы тут делаете?» Парень немного подумал, потом расслабился, улыбнулся и сделал приглашающий жест: «Давайте к нам!»
Стараясь шуметь как можно меньше, Семен разрядил арбалет, подгреб к катамарану, перебрался на настил, а каноэ привязал за кормой. Загадочный дрейф продолжался. Семен счел за благо сесть поудобней и замереть. Лежащий на животе парень возобновил свои манипуляции - он шевелил в воде пальцами, прищелкивал ими и время от времени похлопывал собранной «в лодочку» ладонью по поверхности. Палка, которую держал в руках Лхойким, оказалась древком гарпуна странного вида или, может быть, однозубой остроги. К костяному наконечнику был привязан тонкий и, вероятно, длинный ремень, лежавший небрежной бухтой возле дыры в настиле.
Ничего не происходило - плыли и плыли. По временам Лхойким откладывал гарпун, брал весло и слегка подправлял движение катамарана, чтоб его не воткнуло в берег или не вынесло на сильное течение. Когда задница у Семена окончательно занемела, когда он ослабил внимание и стал в основном смотреть по сторонам, а не на воду…
Что именно случилось? Семен смог увидеть только, что Лхойким нанес сильный удар гарпуном вниз - в воду возле рук лежащего напарника. Сначала показалось, что он промазал, поскольку гарпун остался у него в руках. Потом Семен заметил, что ременный линь рывками начал уходить в воду. Оказалось, что половины наконечника на гарпуне уже нет. Парень бросил древко, взял в руки ремень и стал пальцами притормаживать его движение. Второй неандерталец уселся рядом и положил на колени обычную боевую палицу.
Вытягивание добычи продолжалось не менее получаса. Вела она себя не очень активно - ни мощных рывков, ни бурных всплесков. Тем не менее благодаря ее усилиям катамаран снесло в сторону, он наехал на притопленное бревно и остановился. Наконец из воды показалась грязно-серая широкая плоская башка. Немедленно последовал удар палицы, после чего голова скрылась. Впрочем, ненадолго - рывки почти прекратились, вскоре существо вновь оказалось у поверхности, и в жабры ему мгновенно был просунут довольно толстый сосновый сук с ответвлением. После чего дружным усилием неандертальцы извлекли добычу из воды и свалили на «палубу» катамарана. Еще один удар палицы, и можно приступать к осмотру.
«Внешность, конечно, не слишком красивая. Голова составляет, наверное, шестую или пятую часть тела, покрытого густым слоем слизи. Пасть здоровенная, но зубы мелкие, хоть и острые, - как щетка. На верхней челюсти два мясистых беловатых уса, похожих на червей или пиявок, а на нижней четыре уса, но они значительно меньше. Глаза крошечные, придвинутые к верхней губе. Хвост сильно сплющен с боков и составляет не меньше половины тела. Спина темная, почти черная, а брюхо желтовато-белое, с крапинками какого-то голубоватого цвета. Бока темные, с зеленоватым оттенком, имеются пятна. - Семен подобрался поближе и, пачкаясь слизью, попытался приподнять добычу, но не смог. - В этой рыбке, наверное, килограммов 60-70. Впрочем, для сомов это мелочь. Если верить литературе, то в первой половине XIX века в Одере поймали сомика на 400 кг. У нас в бассейнах Днепра и Волги тогда такие уже не водились - и до трехсот-то килограммов редко дотягивали».
Делиться впечатлениями, однако, не пришлось. К немалому удивлению Семена, рыбаки собрались продолжить свое занятие, которое можно было назвать скорее охотой, чем рыбалкой. Пока Лхойким работал веслом, выводя судно на спокойное течение, его напарник извлек из туши наконечник, смотал и уложил ременный линь. Вновь сидеть неподвижно Семену не хотелось, но азарт и любопытство взяли свое - он остался на катамаране и даже предложил подрабатывать веслом, чтобы гарпунер не отвлекался.
На сей раз ждать долго не пришлось. Семен успел только вспомнить, как в его мире называется этот вышедший из употребления способ ловли сомов - «клочение». Это когда рыба подманивается звуком, имитирующим не то кваканье лягушки, не то призыв самки - раньше считалось, что сомы умеют издавать звуки.
Вторая рыбка оказалась чуть меньше первой - всего лишь килограммов 50-60. Неандертальцы сочли себя удовлетворенными и собрались плыть в поселок. Семен же, мучимый вопросами, зазвал их в гости к себе на стоянку, благо она оказалась поблизости. Он соблазнил парней вареной сомятиной, поскольку горшок у него был, а в поселке, как он знал, керамика в дефиците и используется лишь для варки мяса, да и то редко. Запас специй у Семена еще не иссяк, так что бульон получился не только наваристым, но и ароматным. Прихлебывая его из миски, разговорились - на двух языках, поскольку напарник Лхойкима русского, конечно, не знал.
То, что из этой беседы вырисовалось, Семена сильно удивило. Оказалось, что парни не пищу для сородичей добывали (разве рыба - это пища?!), а… играли! Впрочем, это очень неточный перевод обозначения действия, которым они занимались. На самом деле парни воспроизводили сказку (элемент мифа!), дабы сделать ее подобной реальности. Точнее, наоборот, - уподобить реальность сказке.
«Даже не знаешь, с чем это сравнить-то, - чесал затылок Семен. - Разновидность камлания? Имитативная магия? М-да-а… Ребята вполне могли вместо рыбалки отправиться на нормальную охоту, попытаться добыть настоящую пищу - мясо. Но они решили заняться более важным делом - немного поколдовать, слегка уподобиться.
Уподобиться чему?! Бред полнейший: получается, что своей рыбалкой они воспроизводили ситуацию из сказки о мире „у горькой воды". Что тут общего, что похожего? Ну, собственно говоря, оловянные солдатики, которыми играет ребенок, тоже не очень похожи на живых солдат - сходство лишь обозначено или намечено.
Катамаран - это льдина. Разобранный настил, дырка в палубе - это прорубь. Подплывший к ней снизу сом, это, конечно, морской зверь тюлень. А гарпун?! Ведь это по сути настоящий гарпун с поворотным наконечником! Да, я объяснял его устройство и принцип действия, но не изображал, не показывал! И вот - сделали! Бывший школьник сделал! Ну, а клочение, звуки эти?! Зверя, конечно, надо подзывать, подманивать. В обычном случае это делается молча - мысленно, так сказать. Но здесь-то случай необычный - зверь находится в другой среде, в воде. Он как бы „по ту сторону" - как же он там сможет услышать? Значит, надо „звать" в воде. Но держать в ней голову человек не может, а может… Ну, может опустить в воду самую говорливую (после головы!) часть тела - руки. И этими руками пытаться воспроизвести на неандертальской „мове" призыв: „Иди к нам! "»

После истории с ловлей сомов глаза у Семена немного «приоткрылись», и он обнаружил, что водная охота была всего лишь одним из мазков на общей картине.
Во время паводков по реке плывут деревья - иногда довольно большие. Раньше ими никто не интересовался, а теперь в каждом неандертальском поселке имелось по два-три необъятных ствола. По-видимому, их поймали и посадили на мель у берега (как умудрились?!). С некоторыми из них время от времени кто-то работал - пытался обрубить корневища и макушки. Если это удавалось, бревна откатывали подальше и приподнимали над землей, подложив камни или палки. И начинали выдалбливать середину. У кого были железные топоры или тесла - работали ими, у кого не было - обходились каменными рубилами. Все это было похоже на имитацию работы по изготовлению обычных лодок-долбленок. Почему похоже на имитацию? Потому что бревна слишком большие и к тому же сырые. Да и сама работа продвигалась еле заметно - она явно была рассчитана на годы, если вообще на что-то рассчитана, а не являлась ритуалом.
«Они что, действительно плыть куда-то собрались? В „землю обетованную"?! Да ну-у… Наверное, просто изображают, имитируют сборы. Вообще-то, аналогия в родном мире имеется: говорят, в XIX - начале XX веков евреи Восточной Европы жили как бы „на чемоданах". Вместо „до свидания!" при расставаниях они говорили друг другу: „До встречи в Иерусалиме!" Огромное большинство никуда, конечно, не поехало, а так и оставалось бедовать в „черте оседлости", но все как бы собирались. Так и тут…»
Никто не удивился, когда Семен лично начал интересоваться постройкой огромных лодок - неандертальцы восприняли это как должное. Характер работы изменился - из «ритуального» стал «реальным». Часть заготовок Семен безжалостно забраковал и порекомендовал вместо них заняться обычными бревнами для постройки плавсредств нормальных, уже опробованных размеров. Никаких авралов, никакой спешки: все делается в свободное от основных занятий время - у нас впереди вечность.
Возможно, насчет вечности Семен погорячился, но никаких конкретных планов на ближайшие годы у него действительно не было. Переселение части неандертальцев к морю, да еще и без предварительной разведки, продолжало казаться ему фантастикой. Правда, фантастикой научной…

Глава 6
СЫН

Семен и сам не мог понять, как так получилось, что он фактически остался без сына. Впрочем, «остался без…» в европейском - очень позднем - смысле слова. Принцип тотемного родства делал отцовство (да отчасти и материнство) коллективным. Попытка Семена считать своего ребенка более «своим», чем остальных детей рода Волка, в глазах окружающих выглядела очередной причудой. Тем не менее Семен упорно старался воспитывать сына индивидуально. Надо признать, что ничего путного из этого не получалось. Говорить маленький Юрик начал сразу на трех языках - русском, лоуринском и языке питекантропов. Причем предпочтение он отдавал последнему. По-видимому, этот способ коммуникации был ближе детской психике. Собственно говоря, вечерними сказками воспитание со стороны папаши в основном и ограничивалось - Семену хронически было некогда.
При переезде в форт на постоянное жительство Семен, конечно, забрал Юрика с собой. Сухая Ветка не понимала, зачем это нужно, - детей здесь предостаточно, но сверстников-малышей нет. Зато в поселке лоуринов их полно, и женщины будут заботиться о ее сыне не хуже, чем об остальных. Такой расклад Семену казался диким - расстаться, отдать в чужие руки своего ребенка?! Да дети в поселке сплошь и рядом гибнут в бесконтрольных вылазках и играх!
На пятом-шестом году Юркиной жизни Семен начал сильно сомневаться в своей правоте: «Для того чтобы понятия „отец", „мать", „сын" со всем ореолом значений и смыслов закрепились в сознании ребенка, они, наверное, должны подтверждаться окружающей действительностью. А они не подтверждаются - ни в родном поселке, ни в атмосфере школы, где для детишек главной становится принадлежность к классу (ко второму, к третьему), а не к роду-племени. По-видимому, для Юрки все это вылилось в то, что ему (именно ему!) главный взрослый оказывает повышенное внимание. Значит, он может позволить себе больше, чем другие! Так или иначе, но имеют место явные отклонения в поведении - капризы, упрямство. А самое неприятное - из чего-то сформировалась способность „впадать в ступор": вот этого делать не буду - хоть убейте! Или наоборот: мне запрещают, а я буду! Почему, зачем?! - А вот буду, и все!»
В психологии дошкольного возраста Семен не разбирался совершенно, но знал, что в былой современности это чуть ли не отдельная научная дисциплина. Осваивать же ее методом проб и ошибок… В общем, ему хватило ума понять, что попытка воспроизвести отношения отец - сын в здешних условиях просто калечит ребенка. Кроме того, если судить объективно, то этот мальчишка ничем не лучше и не хуже других, так почему он достоин большего?!
Из очередной поездки в поселок лоуринов Сухая Ветка вернулась без сына. На вопрос Семена она ответила, что мальчишка не захотел возвращаться. Заставить его, конечно, было можно, но для этого пришлось бы поймать, связать и заткнуть рот, чтобы не слишком сильно орал. Семен вздохнул и смирился - значит, не судьба.
С тех пор Юрка рос как обычный лоуринский пацан. Когда Семен появлялся в поселке, сын проявлял к нему не больше (а то и меньше) интереса, чем вся остальная детвора - чумазая и шумная.
Вступительный экзамен в школу Юрка сдавал на общих основаниях. Не принять его Семен не мог, хотя и готов был к этому. Оказалось, что русский язык пацан подзабыл, приобрел жуткий лоуринский акцент, но все-таки владеет им лучше, чем многие другие абитуриенты. Из-за этого, по-видимому, он меньше старался на первом году обучения и к его концу почти сравнялся с одноклассниками. Семен принял правила игры, навязанные ему судьбой, - этот парень один из многих, такой же как все. Сомнения в этом появились только во время летнего «культпохода» с участием сына.

Свой караван Семен остановил на берегу ручья. Место было удобным: «Здесь достаточно дров, в ручье можно купаться, а кое-где на склонах виднеются фигурки мамонтов. Скорее всего, это пасется довольно многочисленная семейная группа. Судя по обилию корма вокруг, она пробудет поблизости еще несколько дней. Если, конечно, не предпочтет держаться от людей подальше». Объяснения с мамонтами являлись заботой Вари, поэтому Семен в первую очередь ее распряг и отправил к сородичам. Детей он тоже отпустил - гулять и осваивать новую территорию. Сам же вместе с двумя неандертальскими «старухами» занялся устройством лагеря. На самом деле старухами эти женщины, конечно, не были - вряд ли им перевалило за тридцать, хотя способность к деторождению они утратили. «Работа» при школе, по сути дела, спасала их от смерти. Женщины это понимали и старались изо всех сил. Среди прочего им пришлось усвоить «немыслимо» жестокие требования своего хозяина к личной и общественной гигиене и санитарии.
Мысль о том, что в незнакомом месте за детишками нужно присматривать, Семен оставил давно. Во-первых, это практически невозможно. Во-вторых, о наличии опасных хищников Варя предупредила бы. В-третьих, это совсем не городские дети - заблудиться, утонуть или наступить на змею будущий охотник не может. Если же ребенок все-таки умудрится это сделать, значит, он оказался лишним в Среднем мире.
Часа через два Семен забрался на ближайший бугор и прокричал призыв на ужин. Потом он стоял, смотрел, как к костру собираются дети, и в очередной раз оценивал результаты своей работы: «У них, конечно, свои компании, друзья-приятели и соперники. Однако „кучкования" по „национальному" признаку не наблюдается - и это хорошо. Все, что ли, собрались? Сколько их?»
Семен пересчитал свою команду. Потом еще раз - одного не хватало. Руководитель «культпохода» прислушался к себе: предчувствия беды, несчастья вроде бы не было. Никто, конечно, не спросит с него за погибшего ребенка, но от этого не легче - скорее, наоборот. Тем более что отсутствует его сын.
Семен спустился вниз и подошел к своим подопечным, активно пережевывающим мясо:
- Где Юрка? Кто видел, куда он пошел?
- Там! - ткнули пальцами сразу несколько человек и захихикали с набитыми ртами. - Он уйти не может!
Семен расчехлил клинок пальмы и отправился в указанном направлении - вверх по ручью. Метров через двести он начал обходить обширные заросли кустов, над которыми явно поработали хоботы мамонтов, и услышал… Сначала ему показалось, что это монолог, а потом он понял, что общаются все-таки двое, но второй - ментально:
- …Уже давно звали!
- «Еще! Я еще хочу…»
- Все! Последний-распоследний раз! Вот смотри: чего больше, кругов или квадратов?
- «Кругов…»
- А сколько их?
- «Три. Или пять…»
- Неправильно! Их четыре! Все, я пошел! Семхон ругаться будет! То есть Семен Николаевич, конечно.
- «Ну… Я… Не ходи! Еще…»
- Да отстань ты от меня, длинноносый! Я есть хочу!
- «И я хочу… Давай еще - один раз!»
- Ох, и противный! Ладно… - Следует небольшая пауза. - Вот смотри: сколько фигур я нарисовал?
- «Круг - три, и квадрат - тоже три…»
- Вот дурак-то! Я спрашиваю: сколько здесь вообще фигур! А фигура - это и квадрат, и круг, и треугольник!
- «Треугольник?! Покажи…»
- Треугольник, это когда три угла, понимаешь? Вот смотри: раз, два, три! А у квадрата - четыре!
- «Три… Четыре…»
- Темнота неграмотная! А у круга сколько углов?
- «Ну-у… Я… Не…»
Семен выбрался-таки на открытое пространство и увидел то, что готов был увидеть: будущий второклассник просвещал своего неученого сверстника. Этот сверстник размерами немного превышал домашнюю корову и был весь покрыт длинной светло-бурой шерстью. Песок довольно обширного пляжа был разрисован кругами и квадратами. Кроме того, здесь валялось несколько небольших булыжников, видимо специально принесенных сюда для обучения счету.
- Это что еще такое?! - зарычал Семен. - Кому-то особое приглашение требуется?!
Мальчишка замер ни жив ни мертв - от него так и плеснуло страхом, сознанием своей вины и полным отсутствием возможности хоть как-то оправдаться. Мамонтенок, похоже, воспринял эту эмоциональную волну и аж присел от испуга.
- А ну, быстро в лагерь! - продолжал свирепствовать Семен. - Хочешь завтра весь день просидеть в палатке? Считаю до одного: р-р-раз!
К концу счета вдали лишь мелькали голые пятки.
- А ты что тут хобот развесил? - напустился Семен на второго участника дисциплинарного проступка. - Шибко умным стать хочешь? Круги с квадратами тебе понадобились?! Они же несъедобные!
- «Несъедобные… Интересно…»
- Интересно ему! Мал ты еще, вот глупостями и интересуешься! Твое дело есть и расти! А потом - размножаться! Где мамаша? Почему один бродишь?!
- «Я большой уже…»
- Ты-то?! А ну, топай к маме, пока под хвост не напинали!

Предыдущая страница 6 Следующая страница


7 Сергей Щепетов

Мамонтенок шумно вздохнул и двинулся в сторону от ручья. Вид у него был понурый и жалкий, но Семен не смягчился и сказал ему вслед:
- Углов у круга вообще нет! - И с издевкой добавил: - Может, тебе про звуки и слоги рассказать? При отсутствии голосовых связок это жизненно необходимо!
- «Про слоги?» - робко переспросил детеныш и остановился.
- Шуток не понимаешь?! - изобразил гнев Семен. - К маме иди!
Наказывать Юрку Семен, конечно, не стал, но на другой день поднялся пораньше и перекусил остатками вчерашнего мяса. Когда завтрак был готов, он разбудил народ и объявил ему, что сегодня каждый может заниматься чем хочет. Для начала дети занялись приемом пищи, а Семен отправился на вчерашнее место и устроил в кустах засаду по всем правилам. Ждать пришлось недолго: первым появился Юрка, затем мамонтенок.
- Вот видишь, - сказал мальчишка, - мне из-за тебя досталось! Говорил же!
- «Мне тоже, - вздохнул мамонт. - Твой старший очень злой. Пошли отсюда скорее - он где-то поблизости!»
«Вот тебе и спрятался, - сокрушенно подумал Семен. - Нет, все-таки засады - это не мой конек». Приятели немедленно двинулись прочь, но кое-что «расслышать» Семен успел:
- Вообще-то, он не очень злой. Только сильно не любит, когда дисциплину нарушают.
- «А что такое дисциплина?»
- Ну, это когда его все слушаются и делают все, как он хочет.
- «Я бы не смог… А у круга совсем нет углов, да?»
- Нет, конечно! Он же - круг!
- «А что такое звуки и слоги?»
- Ну, понимаешь, вот когда люди говорят вслух, они издают звуки. Из нескольких звуков состоят слоги, а из слогов - слова. Вот послушай…
Весь этот день Семен бродил по холмам вокруг лагеря и напряженно думал. Вообще-то, общий абрис идеи возник у него почти сразу, но требовалась цепочка последовательных решений, которые можно будет воплотить в жизнь. А для этих решений нужна теоретическая база - такой уж у него способ мышления.
«Человек и мамонт. В былой современности слонов активно использовали и используют на различных работах. Однако для этих целей отлавливают и приручают диких животных - в неволе они почти не размножаются и, кроме того, очень медленно растут. Мамонты, кажется, растут еще медленнее - их жизненный цикл по длительности сопоставим с человеческим. Они слишком умны, чтобы быть домашней скотиной, - с мамонтами можно дружить, можно сотрудничать. Какая от этого может быть польза людям - понятно. А чем человек может заинтересовать мамонта? Опыт моего общения с Варей показывает, что она получает огромное удовольствие от совершенно ненужной, бесполезной для нее информации. Она с наслаждением прослушала курс лекций по общей геологии. Как-то раз во время рассказа я назвал песчаники изверженными породами, и она обиделась - поняла ошибку и ее преднамеренность. Однако спустя некоторое время не смогла ответить на простейший вопрос „из пройденного". Отсюда вывод: для нее, скорее всего, важен сам процесс общения, совместное, так сказать, шевеление мозгами. В этих ее мозгах, наверное, активизируется какой-то участочек или орган, который доставляет удовольствие. Бывает же у людей бессмысленная страсть к разгадыванию кроссвордов или к громкой ритмичной музыке! Формулирую гипотезу: человек может заинтересовать мамонта гармонией умственных упражнений, логикой рассуждений и выводов. Нужно это проверить, и если догадка подтвердится…
А еще следует изучить Юркину способность к ментальному общению. Она унаследованная или приобретенная? Может быть, и другие дети смогут такое?»
Следующая возможность наблюдать мысленный контакт сына с животными представилась Семену лишь в конце четвертого года его обучения. Радостным этот случай назвать было нельзя.

Ту оттепель Семен сначала принял за окончательное весеннее потепление - пора! Несколько дней подряд солнце светило почти по-летнему, под ногами чавкала снежная каша, сугробы оседали на глазах. И вдруг ударил мороз - настоящий, зимний. Замотанный занятиями гораздо сильнее своих учеников, Семен осознал случившееся не сразу. А когда осознал, начал считать дни: два, три, пять…
«Наст. Смертное покрывало степи. Даже южные склоны холмов не успели протаять до земли - слишком много снега накопилось за зиму. Животные же, наоборот, истратили летние запасы жира и теперь из последних сил ждут открытой земли, свободного доступа сначала к прошлогодней, а потом и к свежей траве. Вместо этого лед. Наст. Всюду».
Семен опросил тех, кто чувствителен к изменениям погоды - волков, питекантропов, неандертальцев: скоро это кончится? Нет…
«Трупы в степи. Пир хищников и падальщиков. Тот, после которого их тоже ждет голод. В былой современности льву или тигру для стабильного существования нужно порядка 800 голов копытных. Причем живых и размножающихся, восполняющих потери от его трапез.
В былые времена лоурины, да и люди других племен, падаль, даже зимнюю, в пищу не употребляли - из ритуальных соображений. В том смысле, что без акта убиения животного его мясо не становится едой, поскольку… В общем, объяснять это длинно и сложно. В зиму катастрофы традиция была сломана, а позже появилась другая - не без моего участия. Да, падеж животных зимой иногда случается - с этим ничего не поделаешь. Только нужно не скорбеть и молиться, а пытаться помочь. Как? Сделать так, чтобы весной и в начале лета пришлось меньше забивать молодняка - пусть растет взамен погибших. Да, нужно находить и разделывать мерзлые туши павших животных - мясо пойдет в пеммикан. В таком виде оно уже будет пищей - пусть и „ненастоящей". Оставлять же туши в степи, проходить мимо трупов в погоне за живыми - грех. В общем, наст - это для людей страда. В ней должны участвовать все, кто может переносить груз, нужно задействовать весь транспорт… А с транспортом проблема. Лошади по насту не ходят и сами голодают. Да их у лоуринов почти и нет. Ездовые животные - собаки и волки. При необходимости мобилизовать можно многих. Но только не при такой нужде: таскать нарты с „падалью" соглашаются лишь „домашние" собаки. Волки, особенно чистокровные, отказываются понимать необходимость этого. Их не уговорить даже мне.
Неандертальцы падаль употребляли всегда. Теперь они умеют делать запасы и понимают, зачем это нужно. Но средств передвижения у них нет, кроме собственных ног, конечно. А перетаскивать мерзлое мясо придется иногда на десятки километров. Но - надо. Действительно, по-настоящему надо! Наст, зимний падеж животных для неандертальцев реальный шанс сделать большие запасы мяса. Даже если оно потом прокиснет в мясных ямах, они все равно будут его есть - это лучше, чем человечина».
Семен лично проехался по неандертальским поселкам и приказал готовить волокуши. Новичкам объяснил, что это такое и зачем. Ямы же были выкопаны еще летом и сейчас всюду были почти пусты - весна не за горами. На шестой день мороза Семен объявил всеобщую мобилизацию и выход в степь. Сам он никуда не пошел: пусть рушится мир, но занятия в школе будут продолжаться!
Еще через три дня - уже в сумерках - в форт прибыл Перо Ястреба. Семен разглядел, что нарту тянут волки, причем огромный зверь, бегущий впереди, ему хорошо знаком - по старой привычке он все еще называет его Волчонком. Это было странно: Перо Ястреба, конечно, немного умеет общаться с животными, но поставить в упряжку Волчонка - фактического вожака стаи - ему никогда не удавалось. Этот зверь и Семена-то соглашался возить лишь в особых случаях. Что стряслось?!
- Он упал, - сказал Перо и устало опустился на пол, хотя рядом была скамейка. - Бизон решил, что для тебя это важно, и велел ехать. Ему кажется, что это тот самый.
- Я сейчас. - Семен стал напяливать только что снятую верхнюю меховую рубаху. - Умойся и поешь - вода вон там, а еду Ветка сейчас принесет.
За забором - недалеко от входа - по снегу перемещались серые тени. Слышался хруст - волки грызли нарубленное для них мороженое мясо. Семен подошел. Один из зверей перестал есть, поднял голову и посмотрел на человека - тусклый свет зрачков.
- «Что случилось (…такого важного, что сам ты возглавил упряжку)»?
- «Он зовет тебя, - ответил волк. - Почему-то именно тебя».
Семен всмотрелся в переданный ему «мыслеобраз» - похоже, он не ошибся, предположив худшее. Только это оказалось еще не все - волк продолжил:
- «Твой зверь идет с ними».
- «Но почему…» - начал было человек и осекся: и то, и другое событие когда-нибудь должно было случиться - неизбежно. Словами «твой зверь» Семен переводил для себя «мыслеобраз», состоящий в основном из запахов, которым Волчонок обычно обозначал мамонтиху Варю.
- «Ты сможешь собрать местных еще на одну упряжку?» - спросил человек.
- «Смогу», - ответил волк.
- «Сделай это. Утром мы пойдем в степь».
Сухая Ветка приготовила спальное место для Пера, и тот уснул как убитый. Потом помыла посуду и улеглась сама. Семен даже не пытался последовать ее примеру - знал, что все равно уснуть не сможет. Он сидел у очага, подбрасывал в него палочки и вспоминал.
«По представлениям людей пяти племен (а теперь уже только лоуринов), творение мира закончилось разделением зверей и отделением от них людей. Род Волка когда-то был един с волком, а род Тигра, соответственно, с саблезубом. Ряд событий заставил местных мудрецов усомниться в моей принадлежности к тому или другому роду. Было высказано предположение, что Семхон Длинная Лапа имеет отношение не конкретно к волку или тигру, а к не разделенному еще первозверю. Позже я увидел его рисунок - на стене нашей Пещеры. Это человек-мамонт-тигр-волк. Да-да, именно в такой последовательности. Все это уже давно не кажется мне ни смешным, ни глупым. Наверное, я „заигрался", как Карлос Кастанеда, и из наблюдателя превратился в адепта. А что делать, если жизнь так складывается?!
На первой же охоте в этом мире я столкнулся с волчицей. Позже выяснилось, что волки здесь на людей не нападают - не считают их добычей или конкурентами. Эта же напала - вероятно, не сочла меня человеком. Я убил ее - почти случайно. Она была с волчонком - с тем самым. Почему он не убежал тогда, не попытался отомстить? Потому что мы честно сражались с его матерью, и я оказался сильнее. А ему в том возрасте нужно было быть возле кого-то очень сильного, чтобы „играть", перенимая эту самую силу. Он и сейчас считает меня несопоставимо сильнее, хотя давно перерос. Впрочем, возможно, его устраивает такое положение дел.
Мамонты. Это тоже была случайность - чистой воды. Они, оказывается, почти никогда не дерутся друг с другом, а тут сцепились. Тот, которого я назвал Рыжим, смертельно ранил противника, а добить не смог - мамонты этого не умеют. Раненого добил я - даже не представляя себе, какой подвергаюсь опасности. Рыжий, оказывается, был рядом, но почему-то оставил меня в живых. Наверное, за то, что я избавил сородича от мучений. В зиму катастрофы тоже был наст - как сейчас или даже хуже. Мамонты собрались в огромное стадо. Самцы образовали многокилометровый клин и пошли по степи, ломая бивнями наст, чтобы дать возможность кормиться молодняку и самкам. Ну и, конечно, копытной мелочи, которая брела следом за мамонтами. Они шли, не останавливаясь, много дней. Питаться самцам было некогда, и они умирали на ходу - один за другим. Точнее, падали, а умирали уже потом - лежа на боку мамонту трудно дышать. Они шли к залитой водой равнине, на которой в иные годы всегда было много корма.
На тот выход в степь меня, по сути, вынудили. Я не столько пытался спасти от гибели волосатых слонов, сколько свое племя - от крупных неприятностей. То ли я смог „уговорить" вожака, то ли это получилось случайно, но они свернули. В момент контакта клин самцов вел Рыжий. Потом была история с устройством водопоев. Если осенью морозы начинаются раньше, чем выпадает снег, мамонты в степи жестоко страдают от жажды. Мы опять встретились. Со мной была Варя. Рыжий, кажется, так и остался вожаком - стадо не распалось, потому что ландшафт изменился и мамонтам трудно кормиться даже летом. Я предложил ему помощь - подкормку для молодняка зимой. Он, наверное, понял, но ничего не ответил. Возле поселка лоуринов его никогда не видели, но с тех пор каждую зиму самки с детенышами съедают приготовленное для них сено. Нет, конечно, никаких оснований думать, что они из стада Рыжего, но кто их поймет, этих мамонтов. Жаль, что возле нашего форта нет приличных пастбищ и они сюда не заходят.
Что же случилось теперь? Если собрать вместе рассказы волка и человека? Вновь степь покрыта настом. Да еще и в конце зимы, которая не была легкой. Рыжий построил своих самцов (или это они сами?) и повел стадо каким-то новым странным маршрутом. По широкой дуге они приблизились к реке в районе поселка лоуринов и вновь двинулись в степь. Возле стогов сена осталась мамонтиха с детенышем-сосунком, а Варя… Варя ушла вместе со стадом. Вряд ли она решила бросить людей ради общества „своих". Скорее всего, просто отдала в распоряжение мамаши с ребенком и сено, и свое пастбище возле поселка. Наверное, как-то смогла объяснить, что этих людей можно не избегать. Что ж, в окрестностях поселка один-два мамонта могут спокойно кормиться всю зиму. Варя вернется? Может быть… Только это еще не все.
Рыжий повел своих куда-то на запад-северо-запад. Люди, как и прочие хищники, двинулись следом. Они подбирали трупы и добивали совсем ослабевших животных. Вожак выглядел очень истощенным, но шел уверенно и мощно, не сбавляя и не наращивая темп. И вдруг остановился, задрал хобот, протрубил и рухнул на снег. Как водится в таких случаях, самцы сомкнули строй и двинулись дальше. Клин сначала превратился в линию, потом у нее образовалось два выступа. Затем один из них исчез - кто-то переоценил свои силы. Образовался новый кособокий клин с новым вожаком во главе. Если это и конкуренция, то конкуренция за право умереть раньше других…»

Рыжий лежал и пытался дышать. Он знал, что агония может длиться очень долго. Если не помогут. Но саблезубы прошли мимо - им сейчас хватало более удобной добычи. Люди же остановились и стали совещаться. Поблизости зачем-то крутились несколько волков, но от них никакого толку не бывает.
«Почему двуногие медлят?! - Мамонт был почти в отчаянии. - Если уйдут и они…» Рыжий не мог общаться, с людьми, не мог обратиться к ним. Он знал лишь одного двуногого, которого понимал и который понимал его. Только этого странного существа поблизости не было - мамонт чувствовал это.
Двуногие падальщики все-таки ушли - вслед за стадом, подгоняя собак, привязанных к длинным предметам. Один из них, правда, задержался ненадолго - он пытался о чем-то говорить с волками. Когда последний человек и волки исчезли, Рыжий понял, что будет умирать долго. Может быть, его еще живым начнут обгрызать мелкие хищники…
Прошла ночь, новый день перевалил за середину, а Рыжий все еще был жив. Правда, нарастающее кислородное голодание все чаще и чаще погружало его в смутный мир предсмертных видений. Он уже ничего не хотел и был спокоен. Его сила, ум, может быть, удачливость спасли жизнь очень многим «своим», позволили родиться и выжить десяткам новых детенышей. Он пережил многих сильных, хотя давно перестал заботиться о себе. В эти последние зимы не раз и не два ему казалось, что больше он уже не может и имеет право, наконец, умереть. И каждый раз оказывалось, что все-таки может - еще немножко. А потом - еще. И еще чуть-чуть… Но теперь - все. Больше в нем ничего не осталось - ни сил, ни желаний.

- Пай-пай! Пай-пай, лари! - визжал мальчишка и размахивал палкой, заменяющей ему остол. - Быстрее, быстрее, серые!
В эту поездку Семен решил взять не Перо Ястреба, а школьника-лоурина. Перо все-таки довольно крупный мужчина, мальчишка гораздо легче, и, значит, можно будет нагрузить на нарту побольше травы, благо местной «валюты» в форте накопилось достаточно. Лоуринские же пацаны обращаться с упряжками учатся очень рано: волокуша с собакой давно стала их любимым развлечением. Кто из старшеклассников поведет вторую упряжку? Юрка, конечно…
Теперь парнишка азартно кричал, хотя перегруженные нарты и так неслись на предельной скорости - вот-вот перевернутся. Его упряжка состояла из шести некрупных лесных волков. От криков они ускорялись и начинали догонять первую нарту. В ее упряжке работало пять серебристых степных амбалов, и им волей-неволей приходилось тоже прибавлять скорость. И вдруг что-то случилось: вожак степняков издал звук, похожий на короткое рычание, и упряжки синхронно начали замедлять ход, а потом и вовсе остановились. Одним движением передних лап вожак освободился от сбруи - широкой ременной петли с одной связью через спину. Он повернулся и, тяжело поводя боками, потрусил ко второй нарте. Встать с нее юный погонщик не решался - а вдруг рванут? Причин же остановки он не понимал и пихал тупым концом палки в бока ближайших волков:
- Ну, вы что?! Чего встали-то?! Поехали!
Мальчишка что-то почувствовал, повернулся и… замер: волчья морда - глаза в глаза. В полуметре. Несколько секунд вожак просто смотрел, а потом поднял верхнюю губу и показал клыки. Очень большие. Повернулся и неторопливо двинулся к своей нарте.
Волк добежал до лямки, валяющейся на снегу, и остановился. Он стоял и ждал - надеть сбрую сам зверь, конечно, не мог. Юрка неподвижно сидел на своем месте. Его раскрасневшееся на морозе лицо стало белым - почти как снег.
Семен поднялся и подошел к волку. Поинтересовался вполне равнодушно, как бы мельком:
- «Зачем напугал детеныша?»
- «Шуметь не надо, - спокойно ответил зверь. - Здесь я веду (командую всеми). Щенок…»
- «Он и есть щенок (в смысле - совсем маленький), - согласился Семен. - Поэтому ничего не понимает. Просто он лоурин, а какой же лоурин не любит быстрой езды?!»
- «Любить будет, когда вырастет, - как бы проворчал волк. - Надевай ремень - уже близко».
«Знаем мы эти волчьи „близко", - подумал Семен, выдергивая из снега остол. - Впрочем, сейчас ему виднее».

Рыжий лежал, и ему грезилось, что возникли новые запахи и звуки. Это, конечно, появился тот - знакомый - двуногий и сейчас убьет его. Только мамонт уже чувствовал себя почти мертвым и не мог обрадоваться по-настоящему. Ему казалось, что он опять идет. И вдруг снег под ногами кончается - кругом земля, покрытая густыми прядями высохшей травы. Она так пахнет… Или этот запах появился на самом деле - вместе с запахом волков и человека? Нет, конечно…
- Я буду разгружать, - сказал Семен мальчишке, - а ты разрезай ремни и вываливай траву в кучу - прямо на снег. Наверное, уже поздно, но назад все равно не повезем - кто-нибудь другой подберет.
Семен посмотрел на получившийся ворох: «Мамонту, конечно, на один укус. Или на три - даже смешно…» Потом подошел к лесным волкам, опустился на корточки:
- «Идите с нартой и детенышем туда, откуда мы пришли. Там вам дадут мяса. Можете не слушать его в пути - просто доставьте живым. Отправляйтесь!»
Юрка был явно не в восторге от перспективы проделать обратный путь наедине с волками. Кроме того, ему было жутко интересно, что такое задумал учитель? Зачем Семен Николаевич пригнал к умирающему мамонту две нарты, нагруженные связками сухой травы? Он же все равно ее есть уже не будет…
Семен дождался, пока нарта скроется за ближайшим холмом, вздохнул и обратился к оставшимся волкам:
- «Не распрягайтесь пока. Мало ли что… Отойдите в сторонку и подождите».
Пока животные выполняли просьбу, он смотрел на мамонта: «Когда-то я тоже лежал в степи и тихо умирал. И ничего мне было уже не нужно - такая смерть меня в общем-то устраивала. Но пришел Волчонок с какими-то незнакомыми волками и все испортил: раны мои звери вылизали и даже умудрились привести людей. Ненаучная фантастика, конечно, но так было. И никому, кроме меня, это удивительным не показалось, ведь волк - тотемный зверь нашего рода. С тех пор я прожил уже много лет и, пожалуй, не жалею об этом. Ситуация вроде бы повторяется, только роли людей и тотема поменялись. Надо бы отдать долг - жизнь за жизнь. А как? Если только…»
Наст вокруг был взломан, его обломки перемешаны со снегом и звериным пометом - тут прошло стадо. Проваливаясь временами чуть ли не по колено, Семен обошел мамонта, остановился возле головы. Верхний глаз открылся и вполне осмысленно посмотрел на него. Семен заговорил - вслух и мысленно:
- Что, Рыжий, отдохнуть решил? Бросил «своих», да?
- «Больше не могу», - пришел беззвучный ответ.
- Врешь! - рассмеялся Семен и пнул ногой бивень, торчащий вверх (тот даже не шелохнулся). - Врешь! Ты просто бросил их! Во время беды, во время наста!
- «Больше не могу. - Мамонт шевельнул раздвоенным концом хобота, словно пытался что-то ухватить. - Нет еды (для меня) давно. Слишком давно».
Семен отошел и вернулся с ворохом сухой травы и веток. Свалил ношу на снег, засыпав конец хобота. Он понимал, что траву зверь не возьмет, но запах… Мысленный контакт не прервался. Семен глубоко вздохнул, избавляясь от последних сомнений. И закричал:
- Ты решил сбежать из Среднего мира! Слабак! Теперь «твои» будут умирать - один за другим, один за другим! Вокруг полно еды, а «твои» будут умирать!!!
Он выдернул из петли за спиной пальму и, перехватившись, наотмашь ударил древком по маленькому волосатому уху мамонта. Ему показалось, что зверь вздрогнул…
- Вставай, вонючая падаль, вставай! - драл глотку Семен и «передавал» образы падающих мамонтов, их предсмертный рев. А вот мамонтенок пытается добраться до сосцов матери, но она отгоняет его - у нее давно уже нет молока… И трупы, трупы, трупы - темно-бурые туши, лежащие в степи, - большие и маленькие.
- Вставай!!! - орал Семен и бил тяжелой палкой, стараясь попасть по чувствительным местам. - Здесь полно еды!!! Ее хватит на всех, а ты лежишь! Они не найдут ее и будут умирать! Ты предал их! Ты бросил их! Они шли за тобой, а ты оказался слабым! Ты оказался трусливым и глупым!
Семен чувствовал ответную реакцию мамонта - сначала слабую, потом все более сильную. Удивление, недоумение - почему, зачем двуногий беспокоит его, если не может убить?! Потом возмущение: со времен детства никто не смел!.. А тут двуногий - маленький, ничтожный, слабосильный падальщик! Медленно, постепенно возмущение перерастало в гнев. Семен чувствовал это и распалял себя все больше: орал какую-то матерную чушь, лупил древком и обливал презрением эту груду шерсти и истощенного мяса. Он понимал, что со страшной силой расходует свою нервную энергию, свою «жизненную» силу, но другого выхода не видел - что-то изображать, притворяться сейчас было бесполезно. Он и не притворялся, а действительно впадал в исступление от безграничной власти над бессильным гигантом: можно выколоть глаза, можно отрубить хобот!
Когда мамонт зашевелился, когда начал двигать ногами и ворочать головой, Семен был уже почти невменяем - кричал и бил палкой куда попало. Кажется, ему удалось найти в своей душе и расшевелить того мерзкого червячка, который заставляет людей будущего мучить беззащитных животных и получать от этого удовольствие.
Рыжий подогнул ноги и сделал попытку перевернуться на живот - он был в ярости. Семен только расхохотался:
- Я плюю на тебя! Ты больше никому не страшен! На!!! - Он с силой ударил по самому чувствительному месту - кончику хобота. - Трус и предатель! Лежи и подыхай, куча дерьма!!!
Ответные волны звериной ярости все глубже и глубже погружали Семена в пучину садистского экстаза вседозволенности. Сознание меркло…

Очнулся он от боли, а не от холода. Сильнее всего болела голова - будь в руке пистолет, он немедленно выстрелил бы себе в рот - терпеть такое невозможно. Двигая конечностями, как полураздавленная лягушка, Семен перевернулся на живот и погрузил лицо в снег. Стянул назад капюшон и стал загребать ладонями, пытаясь засыпать снегом всю голову, особенно затылок.
Столетия спустя боль начала стихать. А еще через тысячу лет он пришел к выводу, что многое в его теле болит сильнее, чем голова. Поэтому он попытался сесть. И сел - с пятой попытки. В нескольких метрах от него стояла пустая нарта. Волки сидели или лежали на снегу - упряжь с себя они так и не сняли. Вероятно, был уже вечер.
Семен стал учиться дышать - вдыхать воздух было больно до слез: «Такое впечатление, что ребра грудной клетки сломаны - все сразу». Потом он обнаружил, что снег, в котором он лежал, пропитан кровью. Попытался найти ее источник и пришел к выводу, что она, скорее всего, натекла из носа, хотя он и не разбит. Это было странно - носовых кровотечений у Семена не случалось, пожалуй, даже во времена занятий боксом.
Он довольно долго изучал себя и окружающий мир. Проще всего было объяснить происшедшее тем, что он куда-то ехал на нарте, упал с нее и сильно расшибся. Только нарта - это, извините, не вагон электрички. Тогда что же случилось? Память упорно выпихивала на поверхность какую-то бредово-безобразную сцену - будто бы он избивал пальмой умирающего мамонта. Это был, конечно, «глюк», потому что никакого мамонта поблизости не наблюдалось.
Самообследование показало, что травм, несовместимых с жизнью, у него, пожалуй, нет. Открытых ран - тоже: «Больно, конечно, но не смертельно, так что можно попытаться встать. Интересно, где пальма - на нее бы опереться…»
Пальму он нашел метрах в десяти-пятнадцати. Клинок ее был зачехлен. Снег вокруг перемешан с обломками наста, разворошен бивнями и копытами, так что разобраться в следах трудно. Семен разглядел только довольно обширную примятую площадку, на которой встречались обрывки длинной шерсти. «Похоже, тут действительно лежал мамонт, - удивился Семен. - Неужели этот бред был на самом деле?! Да как же я на такое сподобился?!» Догадка подтвердилась: нашлись и следы нарт, и место, куда была свалена привезенная трава. Правда, сама она куда-то делась, осталось лишь с десяток травинок.
Проще всего было подозвать Волчонка и расспросить его о недавних событиях. Оценив свое состояние, Семен решил, что ему дешевле не звать, а самому подойти к упряжке.
- «Где мамонт?» - спросил человек.
- «Ушел», - ответил волк.
- «Что… было перед этим?» - попытался Семен сформулировать вопрос. И получил в ответ черно-белый «мыслеобраз»: мамонт делает шаг вперед, хватает хоботом человечка и бросает далеко в сторону.
- «Он встал?!» - дал волю своему изумлению человек.
- «Встал, - подтвердил волк. - Ты заставил его. Разве не помнишь?»
- «Нет, не помню, - вздохнул человек. - Надо вас покормить - голодные, небось…»
Со временем Семен вспомнил почти все. А вот что он хотел бы забыть, так это путь домой - настолько было больно и унизительно. Ночью резко потеплело. На другой день в степи уже журчали ручьи.

Первое, что сделал Рыжий, когда оказался на ногах, это схватил двуногого и отбросил подальше. Он не знал, что не позволило ему чуть сильнее сжать хобот - может быть, просто слабость? А потом ярость его погасла. Ее сменило глубокое разочарование - изобилия еды вокруг не наблюдалось. Рядом лежала только жалкая кучка сухой травы. От нее исходил сильный запах двуногих, но Рыжий все-таки подошел и начал ее есть. Этого было, конечно, очень мало, но и столько еды сразу он не получал уже много дней.
Мамонт подобрал все, что смог ухватить, а потом долго стоял, прислушиваясь к себе и к окружающему миру. Налетел порыв ветра, Рыжий попробовал его на вкус и подумал, что очень скоро, наверное, станет тепло, снег растает и будет много еды для всех - совсем скоро. А еще Рыжий понял, что, пожалуй, сможет идти - только небыстро. Своих ему, конечно, уже не догнать, но можно пойти куда-нибудь в другую сторону и поискать там под снегом траву. Или лучше кусты - тогда не нужно будет ломать наст, ведь невесомые когда-то бивни сделались такими тяжелыми.

Семен закончил урок для старшеклассников и отпустил детей на улицу.
- А ты останься, - сказал он Юрке. - Поговорить надо!
Мальчишка вздохнул и опустился на лавку - похоже, настало время расплаты за тот проступок. А он-то уже начал надеяться, что все обойдется.
- Не бойся, - усмехнулся учитель, - свое наказание ты уже получил. Сейчас просто поговорим - мне нужно кое-что выяснить. Ты сам-то понял, что случилось?
- Понял… Я кричал на волков, погонял их, и они обиделись…
- Не совсем так. Видишь ли, в чем дело: и для людей, и для животных ты еще ребенок - маленький детеныш. Обидеть взрослого ты не можешь - по определению. Вожак не придал значения твоим крикам, но ему не понравилось, что волки в упряжке тебя слушались. Они вполне могли бы не обращать на тебя внимания. Почему так получилось?
- Не знаю… Просто, я очень хотел, чтобы они бежали быстрее.
- И они бежали! А чего ты потом так сильно испугался? Неужели подумал, что Волчонок в самом деле может причинить тебе зло?
- Н-нет, не подумал… Но он сказал… Или показал… Не могу объяснить.
- А ты что?
- Я… Я сказал, что больше не буду…
- Вслух? Голосом?
- Н-нет, но он все равно понял…
- Та-ак, - протянул Семен. - Это нормальный ментальный контакт. Как у меня. Только я начинал с зайца и успел немного освоиться, прежде чем пришлось всерьез общаться с крупным зверем. У тебя голова потом не болела?
- Н-нет…
- А когда с мамонтенком разговаривал?
- Что вы, Семен Николаевич, от мамонтов ни у кого голова не болит!
- Не понял?! - вытаращил глаза учитель. - У кого это?!
- Ну, у пацанов… Нас летом женщины к мамонтятам возили - на лошадях. И позапрошлым тоже… А что, нельзя, да?
- С чего ты взял? - в полном обалдении спросил Семен.
- Н-ну, вы же ругались тогда… На мамонтенка… Он просил вам не рассказывать…
Великий специалист по ментальным контактам вернул на место свою отвисшую челюсть и пробормотал:
- Я пошутил!

Предыдущая страница 7 Следующая страница


Народ Моржа 8

По наблюдениям охотников, с наступлением теплой погоды стадо Рыжего распалось на отдельные семейные группы во главе с мамонтихами, самцы стали пастись отдельно. Новость в общем-то была радостной - все это означало, что жизнь волосатых слонов налаживается. Может быть, стабилизировалась обстановка с пастбищами, а возможно, животные, следуя за своим вожаком, освоили огромную территорию, запомнили разведанные Рыжим маршруты. Самого же бывшего вожака несколько раз видели в степи, правда, никто из охотников не был уверен, что это именно он.
Летом Семен планировал всерьез заняться изучением вопросов общения людей и животных. Судьба, однако, распорядилась иначе - традиционный культпоход с первоклашками не состоялся. И вовсе не потому, что исчезла Варя…

Глава 7
НИШАВ

После «покорения» имазров и аддоков конфликт с далеким и грозным кланом укитсов казался Семену неизбежным. Чтобы оттянуть его начало, он решил вступить в контакт с главой укитсов - личным посланником верховного божества, великим колдуном и пророком по имени Нишав. Посредник для такого контакта имелся - так называемый «сын» (а на самом деле просто член «семьи») главы клана по имени Ванкул. Этот парень крупно провинился перед хозяином и ради сохранения в тайне своего проступка готов был на многое, если не на все. Семен решил сделать из него гибрид шпиона, посредника и дипломата.
Ванкула снарядили в дальний путь, снабдив многочисленными подарками, среди которых имелись и три маленьких бурдючка с самогоном. Что это такое, Ванкул уже прекрасно знал - склонность к алкоголизму у него, похоже, была врожденной и выраженной очень ярко. Дабы уберечь содержимое кожаных мешочков, послание, которое курьера заставили выучить наизусть, включало подробное описание самых ценных подарков - их количества, вида, размеpa и веса. Расчет был на особенности первобытного мышления: врать в глаза у всех народов считается очень опасным - в мистическом (то есть главном) смысле, конечно. Искусство обмана заключается в том, чтобы правду умолчать или как-то иначе подать слушателю - Ванкул на такое явно не способен. Кроме того, он знает, что по прибытии домой его заставят показать на себе действие чужого колдовства, против чего он, разумеется, не возражает.
Основной текст первого послания сплошь состоял из намеков и обиняков. Ничтожный колдунишка малочисленного народца лоуринов приветствует великого колдуна, пророка и посланца, чей голос слышит сам Умбул. Семхон так сильно уважает Нишава, что даже не истребил полностью верные ему кланы имазров и аддоков. Он лишь объяснил этим людям, что воплощением Умбула в Среднем мире является мамонт, а не кто-нибудь другой. Имазры и аддоки всё поняли и остановили свое движение на восток. Теперь они охотятся на своей территории и больше не бьют мамонтов почем зря. Семхон и все лоурины будут просто счастливы, если люди Нишава поступят так же. Или хотя бы не будут соваться на чужую землю. Дело в то, что магия Семхона слаба, у лоуринов мало воинов, и они плохо вооружены. Поэтому истребить СРАЗУ ВЕСЬ клан укитсов им будет трудно.
Что подействовало лучше, слова или спирт, осталось невыясненным, но вместо военных действий завязалась вялая дискуссия об Умбуле и его воплощениях, которая продолжалась несколько лет. Ванкул проводил свою жизнь в дороге - вместе со спутниками совершал многодневные переходы между ставками великих колдунов, возил подарки и послания, выученные наизусть. Довольно быстро выяснилось, что интенсивность «переписки» зависит от количества полученного самогона. То есть новая порция должна поступить к потребителю не позднее, чем тот допьет предыдущую. А пьет Нишав, судя по всему, в одиночку и каждый день (вдвоем, но через день - вряд ли). В общем, «сел на иглу» - и это хорошо!
С началом налаживания «товарно-денежных» отношений между племенами старейшины лоуринов (в основном, конечно, Медведь) выразили недовольство столь большим расходом ценнейшего продукта - его и хорошим-то людям не хватает! На что Семен ответил, что кровь людская уж всяко дороже самогона. А если кто не согласен, то ведь он может и перенести производство к себе в форт! В общем, начальству пришлось смириться, и спирт сделался чем-то вроде дани или платы за мир.
«По данным науки былой современности, европейцу, живущему в обычных условиях, нужно старательно пить лет семь, чтобы сделаться хроническим алкоголиком. В экстремальных условиях процесс идет быстрее - за три-четыре года. У представителей большинства коренных народов Севера (и не только его) отсутствует иммунитет, и алкоголиками они не становятся, а буквально рождаются. Впрочем, изначально „алкоголизм" - термин не социальный (пьянство!), а медицинский. Можно быть алкоголиком и годами не брать в рот спиртного - все от характера человека зависит. Здесь - у людей каменного века - иммунитета нет никакого, так что…» В общем, через некоторое время после начала «переписки» Семен принялся экспериментировать.
Сначала он перестал посылать Нишаву что-либо кроме спирта - реакции не последовало. Тогда Семен прозрачно намекнул, что желал бы получать обратно порожнюю тару - Ванкул стал привозить пустые бурдючки. Потом… Потом курьер повез послание, в котором, помимо прочего, говорилось, что душа Семхона исполнена скорбью из-за печального события. Охотники одного из кланов видели на своей земле укитсов, которые гнали раненого мамонта. Причем этих укитсов было достаточно много, чтобы завернуть ослабленного зверя, но они гнали его прочь от своего стойбища. Значит, им было нужно не мясо, а жизнь священного животного. Всесильный Умбул, чьим воплощением является мамонт, так разгневался на людей за этот поступок, что лишил силы магию Семхона. Сколько ни взывал Семхон к Творцу всего сущего, сколько ни приносил жертв и извинений за людей Нишава, Умбул позволил ему наколдовать для них лишь один бурдючок волшебного напитка (вместо обычных трех). Семхон просто в отчаянии…
На сей раз Ванкул вернулся на удивление быстро. Вероятно, в степи за его спиной остался не один труп загнанной насмерть лошади. Под глазом у курьера красовался начавший уже желтеть синяк. Ни слова послания он не привез, зато доставил плотно завязанный кожаный мешок странной формы. Семен разрезал ремень и вытряхнул содержимое на землю.
Ему повезло, что дело происходило на улице.
В мешке содержались три изрядно протухшие человеческие головы. Семен, всякого уже навидавшийся в этом мире, блевать не стал, а присел на корточки и принялся рассматривать подарок. Мужчины средних лет, европеоиды, волосы собраны в «конские хвосты» на затылках, лица покрыты довольно густым и сложным узором татуировок. Убиты примерно в одно время.
- Кто такие? - спросил Семен.
- Старшие «сыновья» семей, чьи люди участвовали в той охоте, - горько вздохнул Ванкул и потрогал синяк. - Зачем ты дал мне такое послание, Семхон? Теперь зубы шатаются, а два пришлось совсем выкинуть…
- Твои зубы меня не волнуют. Кто-нибудь из семьи самого Нишава тут есть?
- Н-нет… Он сказал, что его «сыновья» не ступали на землю аддоков.
- Допустим! Эти, как и ты, принадлежат к клану укитсов. Почему у них лица разрисованы, а у тебя и тех, кто с тобой, - нет?
- Они - старшие «сыновья», а я - младший…
Судя по всему, от Семена ждали быстрой реакции. Он и отреагировал - отправил с Ванкулом обычную порцию самогона и несколько туманных фраз об отблеске божественного света, лежащем на каждом, даже плохом, человеке. Дальнейшее общение пошло обычным порядком, словно никакого инцидента и не было. Однако Семена этот случай навел на мысль, что об укитсах и Нишаве он постоянно слышит от аддоков и имазров, но по сути знает о них очень мало. Семен начал целенаправленно собирать информацию, проводить опросы и, кроме того, попытался узнать что-нибудь от самого Нишава, предложив «представиться».
Гордый рассказ о собственном возвышении вскоре был получен. После отсечения «лишних сущностей» эта история живо напомнила Семену судьбу пророка Мухаммеда, только роль Мекки и Медины играли базовые стойбища неизвестных кланов, а основные события разворачивались на фоне экологической катастрофы. Среди прочего подтвердилось давнее подозрение, что в этой общности (народе?) кланы аддоков и имазров не считаются влиятельными и сильными - они всего лишь недавно возникшие провинциалы.
Требовалось что-то ответить, и Семен, принимая игру, перемешал куски биографий Моисея и Иисуса из Назарета, а потом из этого смело вылепил собственную историю. В ней Бог говорил с ним, представ в виде мамонта, роль Иоанна Крестителя исполнял волк, а сатаны-искусителя - инопланетяне. Богоизбранным народом оказались, конечно, лоурины.
Антагонистических противоречий в двух «религиях» вроде бы не наблюдалось, и Семен начал кропотливую работу по «сближению позиций». Правда, он подозревал, что весь этот треп Нишаву на фиг не нужен, а нужен лишь самогон.
Постепенно накопились и «агентурные» данные, которые уже можно было как-то обобщить. Правда, пытаясь понять устройство чужого общества, Семен вынужден был подбирать аналогии в родной современности, а там их почти не было. Такие термины, как «народ», «племя», «клан», «семья», «сын», «отец», здесь, по сути, не годились, но ничего более близкого он найти в своей памяти не смог.
Где-то там, на западе, тысячи лет существовала некая общность первобытных охотников. Наверное, та самая, след которой археологи назовут «культурой» - один тип орудий и оружия, сходные жилища и погребения. Как теперь выяснилось, язык тоже общий. Территория расселения, конечно, огромная - охота требует больших пространств и малой плотности населения. В настоящее время этот «народ» делится на «кланы», каждый из которых имеет свою охотничью территорию и «базовое» стойбище. Кланы состоят из «семей» и возглавляются «отцом» самой влиятельной из них. Материальная и духовная власть не разделена - каждый «светский» начальник является колдуном или шаманом (эти термины, впрочем, тоже далеко не точно отражают суть дела). Все это для Семена не было новостью, неожиданным оказалось другое.
«И в былой современности, и в этой люди почему-то не могут обходиться без всяких тайных, полутайных и вполне открытых организаций - военно-мистических союзов. Впрочем, цивилизованные народы без них обходиться тоже не могут. В одном таком союзе я когда-то состоял и даже прошел три низших стадии посвящения - был октябренком, пионером и комсомольцем. В этом же мире я имел дело с кааронга - военно-мистическим союзом неандертальцев, который мне очень не понравился. Получается, что укитсы это по сути тоже союз - самых праведных из праведников. Просто он обособился в некое подобие клана или ордена со своей охотничьей территорией и базовым стойбищем - ставкой. Главой его сделался заурядный когда-то колдун Нишав, который провозгласил себя тем и этим, и в том числе личным представителем верховного божества Умбула».
В свое время Семен был немало удивлен тем, что довольно воинственные имазры и аддоки не скрывают своего страха перед укитсами. В здешнем мире вождь вроде бы не имеет права признаваться, что он боится кого-то или чего-то из «посюсторонних» сущностей. И вдруг - такое! Оказалось, что ларчик открывается просто: на то они и укитсы! Их бояться не стыдно, они для того и существуют. Среди многочисленных вариантов перевода их самоназвания есть и такие: «жаждущие убийства», «рождающие страх».
Вся эта информация Семена отнюдь не обрадовала. Получалось, что он который год подряд курит, стряхивая пепел в открытую бочку с порохом, что он принимает за обыкновенную змею кончик хвоста огромного дракона. Впрочем, особых глупостей он, кажется, не наделал, зато спал спокойно. Что же за монстр этот Нишав, почему так легко купился на самогонку?!

В тот год народу на весенний «саммит» собралось даже больше обычного. Помимо вступительных экзаменов, спортивных соревнований с тотализатором и «ярмарки» возникла и крепла традиция устраивать нечто вроде смотрин девушек, достигших определенного возраста. На «майдане» целый день толпился народ, и Семен с «чувством глубокого удовлетворения» отмечал, что в этой в основном кроманьонской толпе здесь и там мелькают фигуры питекантропов и неандертальцев - и никто от них не шарахается.
Приемные экзамены закончились, а в остальных мероприятиях Семен участия мог и не принимать - все давно уже работало само. Он решил приступить к отдыху и для начала принять участие в футбольном матче. Отдыха не получилось - пришло известие, заставившее забыть о мелких радостях жизни: на их «саммит» едет сам Нишав! Более того, не позднее чем завтра он уже будет здесь!!!
Первым делом Семен принялся выяснять, велика ли свита посланца Умбула. Оказалось, невелика - не больше, чем у всех остальных: десяток воинов, несколько женщин и приличное количество лошадей с грузом, словно они действительно едут на ярмарку. Все это Семена немного успокоило, и «военное положение» он решил не объявлять. Потом он задался другим вопросом: «Эта компания уж всяко не вскачь сюда мчится. Как минимум несколько дней она двигалась по землям охоты имазров и аддоков. Они что, не заметили чужаков?! Быть того не может!»
Семен в категорической форме потребовал объяснений от глав кланов. Ващуг и Данкой твердили, что о Нишаве они сами только-только узнали. Нет, их люди не ослепли, просто Нишав силой своего колдовства умеет перемещаться в пространстве или становиться невидимым. При этом оба предводителя бледнели, потели и отводили глаза в сторону.
«Врут, - догадался Семен. - Это загадочно и страшно: они прекрасно знают, что лгать опасно, особенно более сильному колдуну. То есть получается, что этого Нишава они боятся больше, чем меня, что они сговорились! Хороши союзнички! Этак они целое войско к нашему поселку пропустят и скажут, что не заметили!»
Никакой помпезной встречи Семен решил не устраивать: «Прибыли гостями на сборище - будьте как все, не выше и не ниже. Не желаете соблюдать наши правила - можете быть свободны. Вот только как бы эти самые правила повежливее объяснить… И пусть только кто-нибудь попробует упасть ниц перед этим Нишавом!»
Караван прибыл, и все сбежались на него смотреть. Не узнать Нишава было трудно: крупный, мордатый мужик восседал с чрезвычайно гордым видом на самой толстой и рослой лошади. Его лицо было сурово и неподвижно, а глаза прикрыты, словно его совершенно не интересовало происходящее вокруг. Несмотря на теплую погоду, он был облачен в несколько слоев разноцветной замши.
Семен же оделся совершенно обычно - парадную экипировку он вообще никогда не признавал и даже диссертацию в свое время защищал в потертом свитере. Однако некрашеная шерстяная рубаха здесь считалась довольно ценной одеждой, а волшебный (железный) нож на поясе с лихвой перевешивал все многочисленные украшения Нишава. Да и сам выход Семена «на сцену» получился довольно торжественным - люди замолкли и почтительно перед ним расступились.
Из известных ему ритуальных жестов и фраз Семен составил короткое приветствие, означающее, что хозяин чрезвычайно уважает гостя, но считает его равным себе. Толпа затаила дыхание, ожидая реакции. Величественно-медленный ответный жест Нишава можно было перевести одним словом: «взаимно»!
- Ну, тогда располагайтесь и чувствуйте себя как дома! - усмехнулся Семен. - Здесь все равны и все - друзья.
Хотя слезать с лошади для приветствия пешего хозяина здесь не считалось обязательным, Семену поведение гостя все равно показалось невежливым. Кроме того, мог бы и глаза открыть - подумаешь, фон-барон какой! В общем, Семен счел свой долг выполненным и отбыл наблюдать за дальнейшими событиями со смотровой площадки.
Всадники остановились возле прохода в засеке, люди из свиты соскочили на землю и начали торопливо снимать с лошадей кожаные мешки с поклажей. Потом несколько человек потащили их внутрь изгороди, развязали и начали возводить небольшой шатер с пестрой покрышкой. При этом выяснилось, что в одном из длинных тюков у них помещены палки, которые они привычно и ловко связывают вдвое-втрое, превращая в несущие слеги жилища. Семен, наблюдая эту процедуру, с удивлением отметил, что места для нового шатра на довольно узком пространстве предостаточно - Ващуг и Данкой как-то так расположили свои палатки… «Мерзавцы какие, - думал Семен. - Ведь знали заранее, что этот хмырь приедет, приготовились! А кто проинструктировал гостей о том, где должен располагаться шатер предводителя? И когда? М-да-а…»
Нишава буквально сняли с лошади и, поддерживая под руки, провели к шатру. Всей процедурой руководил среднего роста мужик, лицо которого издалека казалось темно-серым, настолько плотно его покрывал узор татуировок. Как только великий колдун скрылся в шатре, свита вздохнула с явным облегчением и отправилась искать себе место на краю «майдана». Хозяин форта пожал плечами - он представлял себе Нишава иным.
Семен все-таки принял участие в футбольном матче и даже лично забил гол. Это было крупным успехом, поскольку в молодости он в мяч почти не играл и сейчас значительно уступал в мастерстве старшеклассникам. По полю он бегал в одной набедренной повязке, а когда потом стал натягивать на себя рубаху, то почувствовал чей-то пристальный взгляд. Кто смотрел, определить было нетрудно - тот самый татуированный мужик из свиты Нишава. Зрители, довольно плотным кольцом окружавшие игровое поле, старались держаться от него подальше.
- Это кто ж такой? - спросил Семен ближайшего имазра.
Суровое лицо немолодого мужчины дрогнуло, он растерянно заморгал, сглотнул ком в горле и, наконец, заикаясь, ответил:
- Ма-ал-хиг.
- Ну, и что? Он кто?
- Н-ну-у… Э-э-э… С-со… Со-ветник, п-помощник, - с трудом выдавил воин и стал торопливо пробираться сквозь толпу, словно вдруг вспомнил о каком-то срочном деле.
«Интересное кино, - посмотрел ему вслед Семен. - Только все эти „непонятки" мне начинают надоедать. Пора с ними бороться». Люди расступились, и он подошел к советнику.
- Приветствую тебя, Малхиг, - спокойно сказал Семен.
- Приветствую тебя, Длинная Лапа, - повернулся к нему новый знакомый.
Они были примерно одного роста и схожей комплекции, однако укитс явно старше Семена - на лице, помимо узоров, еще и морщины, а под глазами мешки. Белки глаз красноватые, но взгляд… Скажем так, довольно пронзительный и как бы имеющий свое собственное выражение, мало связанное с выражением лица. Несколько секунд они всматривались друг в друга, и Семен вдруг безошибочно понял, что ему сейчас нужно делать.
- Пошли! - кивнул он в сторону, и Малхиг понимающе качнул головой:
- Пошли!
Возле частокола недалеко от калитки был поставлен старый походный вигвам Семена. Он предназначался для бесед с глазу на глаз - вдвоем в нем как раз можно было разместиться. Кроме того, там была возможность усадить собеседника лицом к открытому входу, а самому сесть спиной - прием простенький, но очень эффективный. Поскольку вигвамчик располагался почти под смотровой площадкой, на которой при многолюдье всегда дежурил арбалетчик, можно было не опасаться, что кто-нибудь подберется незамеченным.
Прием не сработал - оказавшись внутри, Малхиг, не дожидаясь приглашения, расположился сбоку от входа. Семену, естественно, пришлось занять место напротив. Он порылся под стенкой и извлек кувшинчик с деревянной пробкой и две глиняных стопки - приближенный Нишава уж всяко должен знать, что такое волшебный напиток! На камнях крохотного холодного очага лежало некое подобие доски, вытесанной из ствола дерева. Семен перевернул ее чистой стороной кверху и принялся резать на ней кусок копченого мяса поперек волокон. Делал он это с двумя целями: во-первых, нужна закуска, а во-вторых, посмотреть, как гость отреагирует на стальной нож. Малхиг отреагировал, и Семен в очередной раз поразился разнице выражений его глаз и лица: первые смотрят с восторгом и вожделением, а второе сохраняет отрешенно-доброжелательное выражение.
- Нравится? - с сочувствием поинтересовался Семен. - У лоуринов таких много. Только ни дарить, ни обменивать нельзя - очень сильная магия. Металл нам дал сам Умбул - сбросил с неба большой кусок возле поселка. Нам к нему прикасаться можно, а вот всем остальным - нельзя. Если кто чужой возьмет в руки - беда. Ладно, если б такой человек просто сразу помер, так ведь нет! Или бесы в него вселятся и мучить начнут, или близкие умирать станут один за другим, или на охоте удачи не будет, а уж что мужское орудие навсегда мягким останется - это наверняка. И ничего тут не поделаешь, никакие заклинания не спасут!
- Я видел волшебные орудия в руках нелюдей.
- Мы зовем их темагами - и вам советуем. Умбул (сам!) сказал мне во сне, что они тоже люди, только другие. Он заботится о них, как о детях, и нас заставляет.
- Ничего себе - дети! - усмехнулся Малхиг, но глаза его остались серьезными.
- Нам ли спорить с Умбулом? Мы можем лишь робко пытаться понять его промысел. Я много говорил об этом с Нишавом.
- Знаю. Я слушал все твои послания и помогал составлять ответы.
- Значит, ты в курсе! - изобразил радость Семен и начал лихорадочно вспоминать, чем он успел «загрузить» Нишава за годы «переписки». Нужна была пауза, и он предложил: - Давай вмажем волшебного напитка! Вряд ли Нишав щедро делился с тобой моими подарками.
- Делился?! Посланец Умбула никогда ни с кем не делится. Да и кто рискнет желать этого?
- Да? - удивился Семен и подал собеседнику наполненную стопку. - Тогда будем здоровы! Только дыхание задержи, когда глотнешь.
Себе хозяин налил половину (как раз на глоток), а гостю полный стопарь. Выпил, поставил стаканчик не березовую плаху, взял ломтик мяса и принялся его жевать. Малхиг повторил его действия - все, за исключением одного: самогон он не выпил, а лишь смочил им губы.
«Однако! - изумился Семен. - Такого в этом мире еще не было! Губы он смочил, чтоб показать, что чужого колдовства не боится или, точнее, боится, но хозяину доверяет. А не выпил! Что ж, один ноль в его пользу!»
Малхиг, похоже, мысли Семена разгадал (чем же он себя выдал?!):
- Попав внутрь, волшебный напиток возносит человека к высотам иных сущностей или погружает в пучины предвечного бытия. Мой же удел - дела Среднего мира. Так говорит Нишав, а ему, сам понимаешь, виднее.
Произнес это Малхиг с некоторой печалью по поводу упущенных возможностей. Глаза его, однако, ничего подобного не выражали.
- Да ладно! - махнул рукой Семен («гостевой» самогон был неразбавленным и по мозгам бил довольно быстро). - Это он тебе специально наплел, чтоб самому больше досталось. А чего он сидит в своем шатре и не вылезает? Боится, что ли?
- Зачем ему вылезать? - усмехнулся (глазами!) Малхиг. - Он и так все видит, слышит и понимает.
- Тогда зачем в такую даль приехал? Сидел бы дома и все понимал там!
- Кто знает мысли великих? - пожал плечами гость. - Вряд ли он скоро снизойдет до дел этого мира, так что тебе придется пока говорить со мной.
- Пожалуйста! - в свою очередь пожал плечами Семен. - Мы люди простые, незатейливые…
- Тогда скажи, зачем великий маг Семхон Длинная Лапа вместе с детьми пинал ногами круглый мешок с шерстью? На это смотрели иноплеменники, дикие люди и нелюди. Они чему-то радовались и кричали.
«Так, - мысленно крякнул Семен. - Хороший вопрос - для чего нужны публичные спортивные состязания. Ответом, что мол „для развлечения", тут не отделаешься - гость решит, что я хитрю и „пудрю ему мозги". Тогда что сказать? Чего ради в Древней Греции возникла традиция проведения Олимпийских игр? Женщины в них не участвовали, только мужчины, причем в голом виде. Они там все были гомиками, так что это своего рода древний стриптиз? Конкурс красоты на звание „мистер Греция"? Безусловно так, но не это главное. На самом деле это было некое религиозное действо, форма поклонения (или жертвоприношения?) обитателям Олимпа. А у нас что?!»
- Это - игра, - сказал Семен. - Действо, услаждающее Умбула и тварные потусторонние сущности.
- Каким образом?! - вскинул бровь Малхиг. - По площадке бегали дети разных племен и народов, в том числе и тех, кто не знает Умбула.
- Видишь ли, - рассмеялся Семен, - Творца знают все, но для одних он Умбул, для других Амма, для третьих Пренгол. Даже дикие люди знают его, но не произносят его обозначения. Творец всемогущ и всеведущ. Ему, конечно, известны заранее последствия всех его деяний и деяний тварей его. Не ведает он лишь одного: в чьи ворота попадет в следующий раз мешок, набитый шерстью.
- Он не властен над мешком?! Или теми, кто бьет по нему ногами?!
- Властен, конечно, - никаких сомнений!
- Тогда почему?! Такое глупое занятие…
- Ну-у, Малхиг… Я всего лишь маленький, слабый колдун, робко пытающийся понять желания и волю Вседержителя. Ты же видел: и те, кто играл, и те, кто смотрел на игру, испытывали сильные чувства - радость, горе, волнение. А ведь это была не война и не охота. Никто никого не лишал жизни и даже не наносил увечий. Тем не менее чувства у людей были. Не скажешь же ты, что все дружно лишились разума?
- Не скажу.
- А раз Умбул даровал людям лишнюю радость, значит, их занятие угодно ему, правильно? Встают вопросы: угодно чем и почему? Я думаю, именно потому, что Творец не вмешивается в игру и сам с интересом ждет результатов. Он, наверное, наслаждается, наблюдая, как люди (дети!), предоставленные сами себе, реализуют возможности и вероятности.
- Удивительные дела творятся на берегах этой реки, - качнул головой гость. - Наверное, лишь великий Нишав способен понять их. Мужчины-воины тоже могут играть?
- Ну-у, видишь ли… - замялся Семен. - Могут, наверное, но это сложно. Они должны объединиться в группы, в которых будут иноплеменники - с ними придется действовать вместе. Иначе нельзя - проверено! Играть же вместе с «чужими» получается только у детей, которых я этому специально учу. Мне приходится отбирать лучших из всех племен и кланов. Это очень трудно… Как раз перед вашим приходом я проверил очень многих, чтобы найти тех, кто способен научиться говорить на волшебном языке и рисовать магические знаки.
- Волшебный язык нужен, чтобы говорить с духами?
- Нет. Он нужен чтобы понимать иноплеменников, нелюдей и диких людей.
Гость опустил веки и надолго задумался. Потом открыл глаза, многозначительно и твердо посмотрел на Семена:
- Нам это нужно. Понимание дает власть. Тебе больше не придется выбирать лучших детей для обучения. Я… то есть Нишав, даст тебе их.
- Это мы уже проходили! - рассмеялся Семен. - Правила, по которым живет школа, освящены волей Умбула. Я не раз пытался нарушать их и всегда бывал жестоко наказан.
- Как?
- Меня начинала мучить совесть. Только не спрашивай, что это такое! - Семен изобразил содрогание. - Больше я не хочу подвергаться мукам и буду послушен.
- Какие же правила освятил здесь Умбул?
- В школе обязательно должны учиться разные дети - всех племен и кланов, которые хотят и могут сюда добраться, которые готовы давать нам пищу.
- Значит, и наши тоже?
- Конечно! Однако сейчас я не смогу принять даже пятерых юных укитсов - как бы ни хотел это сделать!
- Почему?
- К поступлению в школу детей в их племенах готовили те, кто уже прошел обучение. Ваших же детей никто не готовил, они не в состоянии произнести или понять ни одного волшебного слова, не могут нарисовать даже самого простого магического знака. Пусть великий Нишав меня простит: в этом году прием окончен!
- Конечно, я передам ему твои извинения. Но ведь Нишав… Он может и разгневаться!
- На все воля Умбула, - сделал горестный жест Семен и склонил голову. - Я ведь не скрываю своего бессилия и слабости подвластных мне племен. Даже если я сам возьму в руки оружие, нам понадобится не один день, чтобы уничтожить всех ваших воинов. Может быть, два дня… или даже три… Давай на будущий год, а?
- Не знаю, не знаю… А кто будет готовить наших детей?
- Н-ну-у… Вообще-то, обученные люди для этого найдутся, только они добровольно не пойдут к вам, а заставлять их нельзя.
- Это еще почему?!
- Видишь ли… Мы тут все, конечно, разные… Но все признают и понимают смысл истинного земного воплощения Творца, как его ни называй. А укитсы… Мне очень жаль…
- Нишав мудр и осторожен - знай это!
- Разве я сомневаюсь?! А… в чем проявляется его осторожность?
- Две зимы назад на большом камлании Нишав говорил с предками. Они сказали ему, что желают теперь иной пищи.
- То есть с тех пор вы не кормите предков жизнями мамонтов?! - удивился Семен.
- Конечно, - пожал плечами Малхиг. - Разве ты не получил подарок Нишава?
- Отрезанные головы охотников? Получил - большое спасибо! Было очень приятно… Только… Только я думал, что они покинули Средний мир из-за того, что охотились на чужой земле.
- На какой?! - вскинул брови Малхиг. - Для укитсов нет чужой земли!
- А-а-а, ну, тогда ладно…
Семен растерялся - самым натуральным образом. Привычный, устоявшийся за долгие годы политический расклад рушился прямо на глазах: «По сути дела, мне предлагают союз и выход на „широкую международную арену". Но то, что существовало до сих пор, держалось на „двух китах" - моем колдовском авторитете и страхе перед укитсами и Нишавом. Что будет без этого страха? И равноправным ли окажется для меня этот союз? Нет, такие вещи решать с бухты-барахты нельзя, нужно все разведать и прощупать».
- Что ж, - сказал он вслух, - пожалуй, я не вижу препятствий для нашей дружбы. Мы можем поговорить о ней с великим Нишавом.
- Видишь ли, Семхон Длинная Лапа… - Теперь смутился Малхиг. Семен, правда, почти сразу сообразил, что это лишь игра: глаза собеседника смотрят спокойно и уверенно, с некоторой даже насмешкой - непонятно над кем. - Видишь ли… Боюсь, что Нишав вообще не будет говорить с тобой. Не стоит на него обижаться за это - общение со столь могучим колдуном грозит ему нарушением тонких связей с иными мирами. Можешь считать это признанием своей силы…
- Допустим, посчитал. А договариваться с кем?
- Со мной, конечно. Нишав слышит моими ушами, говорит моим языком…
- И видит твоими глазами?
- Разумеется.
- М-да-а… Годится! Насколько я знаю, по вашим и нашим правилам столь важные беседы можно вести лишь после совместной трапезы. Ты уже пробовал пищу, приготовленную в глиняной посуде?
- Она великолепна!
- Тогда скажу Ветке, чтоб принесла нам чего-нибудь поесть.

Предыдущая страница 8 Следующая страница


9 Сергей Щепетов

Общение с Малхигом потребовало от Семена немалого умственного и нервного напряжения. Когда же они наконец расстались, Семен обнаружил, что расслабиться не может - слишком взвинчен, слишком сильно скребут его мозги всевозможные вопросы. Он решил себя не мучить, а продолжить ковать железо, пока оно не остыло.
Первым делом Семен отправился на «майдан», отловил первого попавшегося имазра и велел ему найти главу клана. Известие о том, что Семхон хочет побеседовать с ним наедине, да еще и на свежем воздухе, Ващуга не обрадовало - у него явно были какие-то более безопасные планы на вечер. От колдуна довольно сильно разило сивухой, хотя пьян он, кажется, еще не был.
Семен увел главного имазра подальше от стоянки - на берег полного вешней воды ручья. Там он разулся, разделся и предложил проделать то же самое своему недобровольному спутнику. В полном недоумении Ващуг стянул через голову богато украшенную замшевую рубаху.
- Не переживай, - ухмыльнулся Семен. - Я же лесбиян - меня только женщины интересуют. А еще не дает покоя вопрос: почему же мне не сообщили, что укитсы идут к форту?
- Нишав - великий маг, Семхон! Он сделал своих людей и лошадей невидимыми!
- Да?
- Или, может быть, тех, кто увидел его караван, он сразу лишил памяти!
- Это все я уже слышал, - печально вздохнул Семен. - Нехорошо так поступать с колдунами, а что делать?! Посмотри, какое небо голубое!
Ващуг посмотрел и получил удар кулаком в солнечное сплетение - чуть повыше изрядно уже округлившегося брюшка. Колдун крякнул, согнулся в поясе и собрался падать на землю. Однако Семен аккуратно взял его за волосы, развернул в нужную сторону и пинком отправил в ледяную воду. Некоторое время он наблюдал, как главный имазр копошится на отмели, стонет и кашляет от попавшей в дыхательные пути воды, а потом слово в слово повторил свой вопрос.
- Да ведь он же великий… кхе-кхе! - ответил Ващуг.
- Нет, - покачал головой Семен, - по-моему, ты меня не понимаешь. Мокрый сухого не разумеет, да? Придется и мне лезть в воду.
Он оттащил Ващуга чуть дальше от берега, заломил ему за спину правую руку, ухватил волосы на затылке. После чего еще раз повторил вопрос, предложил подумать над ответом и опустил голову собеседника под воду…
Для представителя сухопутного степного народа смерть в воде была наименее желанной из всех возможных - в этом Семен не ошибся. Да и тонуть, наверное, не очень приятно… В общем, после трех «погружений» взаимопонимание стало налаживаться.
- Да, я знал, знал… Не надо больше!!! Знал, но боялся! Боялся сообщить тебе!
- Что ж, - вздохнул Семен, - страх, как и лень, великий двигатель… процесса. Беда только в том, что мы с тобой живем в жестоком первобытном мире. Здесь такие суровые нравы! Разве может здесь трус быть отцом «семьи» и даже главой целого клана?! Нет, конечно… Кем же он может быть? А? Правильно: только женщиной! Я с удовольствием помогу тебе ею стать - избавлю от кое-чего лишнего. Ты, конечно, не первой молодости, но, я думаю, мужчины твоего клана не обойдут своим вниманием такую красотку! Ползи на берег - это будет, наверное, не очень больно.
Ничего нового Семен не придумал - «смена» пола в кланах не была экзотикой и не всегда происходила насильно. Но даже если и насильно (в виде наказания), то такая инверсия всегда обходилась без хирургического вмешательства. Удаление «лишних» частей тела изобрел и начал практиковать сам Ващуг - для устрашения потенциальных претендентов на свою власть. Как с ним будут обходиться сородичи после превращения «папы» в «маму», иллюзий колдун не питал и предпочел бы быть все-таки утопленным. А поскольку топить его Семен отказался, за сохранность половых органов ему пришлось заплатить информацией. Увы, ничего радостного в ней не было.
То, что укитсы - это не клан, а скорее орден, Семен уже знал. Теперь же выяснил, в чем их главная сила - в том, что они… есть везде. Теоретически любой воин любого клана может оказаться тайным укитсом низшего посвящения. Такие люди живут среди своих сородичей, соблюдают их законы и правила, но… Но только до тех пор, пока не получат приказ (пожелание!) главы укитсов. А таковой приказ может быть любым. Откуда они берутся, как происходит вербовка?! Да очень просто: подготовка юношей аддоков и имазров к посвящению длится обычно два года, и часть этого времени мальчишки проводят в стане укитсов - так было всегда. Причем «в стане» вовсе не значит «в одном месте». Их приобщают к великим сакральным тайнам бытия, после чего они возвращаются (почти все!) к сородичам и ведут обычный образ жизни. Кто из них сделался укитсом, остается тайной.
«Да-а, - размышлял Семен, - прямо как в старом анекдоте про Вовочку: живешь-живешь и не знаешь… что чем называется. А ведь уже не один мой выпускник прошел посвящение и - ни гу-гу! А чего ж я хотел?! Расспросы и рассказы о подробностях твоего личного посвящения являются универсальным табу. В культуре моего родного этноса отдаленным аналогом этого является табу на информацию о половых сношениях. Именно этот моральный запрет придает смак всякой там эротике и порнографии, пьяной похвальбе подростков. Здешнее же табу нарушать никому и в голову не приходит - растление цивилизацией еще не началось».
Семен начал было «трясти» Ващуга, чтобы выяснить, не является ли он и сам укитсом. Такое подозрение колдун сумел отвести довольно легко: будь он укитсом, разве ему понадобилась бы помощь Семхона в борьбе за власть?! Все остальное было не менее интересно: да, Ващуг (как и Данкой!) втайне от Семена не раз сносились с Нишавом, просили прощения за измену и вымаливали пощаду. При этом оправдывались чрезвычайной мощью напавшего на них чужого колдуна, противостоять которому они не смогли. Но если он, Нишав, Семхона уничтожит, то они, конечно, с превеликой радостью вернутся в прежнее состояние. Главный укитс изменников пощадил и приказал им оставаться (пока!) лояльными Семхону. Позже он «выразил пожелание», чтобы имазры и аддоки начали «обмен подарками» с лоуринами. И пусть они не боятся заполучить скверну от продуктов чужой магии - его мощи хватит, чтобы нейтрализовать любое дурное влияние. «Во-от в чем дело! - мысленно охнул Семен. - Жадность Ващуга тут ни при чем! А я-то, старый дурак, раскатал губу…»
В своем импровизированном расследовании Семен довольно быстро подошел к рубежу, после которого нужно было пускать в ход кулаки, нож и другие способы воздействия на собеседника. Применять пытки Семену еще не приходилось, но он полагал, что силы духа у него на это хватит. Однако стало ясно, что одним только психическим давлением Семен уже довел Ващуга до состояния, в котором он готов подтвердить или отрицать все, что угодно. В общем, допрос пришлось на этом закончить, погрозить пальцем и сказать, что пошутил.
Ващуг остался на берегу приходить в себя, а Семен побрел к дому. Идти ему было страшно: из кустов, из распадков, из-за облаков в небе за ним хищно следили глаза членов всевозможных обществ и военно-мистических союзов - укитсов, кааронга, ассасинов, масонов, тимуровцев, зилотов, народовольцев, комсомольцев и многих, многих других. Шум и веселье на «майдане» его больше не радовали. Люди перед ним расступались, давая возможность двигаться почти по прямой. Семен уже полагал, что беспрепятственно доберется до прохода в засеке, как на него чуть не налетела пьяная «в сосиску» личность.
- Приветствую тебя, Семхон! - восторженно закричал Ванкул.
- А-а, это ты… - грустно посмотрел на него Семен. - Комсомолец?
- Нет!
- Масон?
- Нет!
- Кааронга?
- Конечно, нет! А кто это?
- Не важно! Признавайся: член партии? - продолжал расспросы Семен. Наверное, слово «партия» он перевел слишком буквально, так что Ванкул чуть не обиделся:
- Да ты что?! Он у меня целый!!!
- Ну, значит, укитс, - подвел итог Семен.
- Конечно! - обрадовался Ванкул. - Ты что, меня не узнаешь?
- По такой жизни я скоро и себя узнавать перестану, - пожаловался Семен.
- Это потому, что ты пьешь мало! - заорал профессиональный курьер. - И редко! А пить надо часто, но много, гы-гы-гы! Пойдем, вмажем!
- А у тебя есть? - заинтересовался Семен.
- Н-ну-у… Э-э-э…
- Все ясно: на халяву набиваешься! Но… черт с тобой - пошли!
Семен приобнял Ванкула за плечи и повел к избе. Пьяненький курьер был весьма польщен таким обращением. Он даже не поинтересовался, почему они прошли мимо двери и направились туда, где за учебным бараком красовалась бревенчатая будка школьного туалета. В данный момент там было безлюдно и тихо. Семен прислонил спутника к стене и с задумчивым видом стал ощупывать его голову.
- Э-э, ты чего, Семхон?! Давай по граммульке!
- Пролезет, наверное, - пробормотал Семен, как бы не слыша вопроса.
- Кто пролезет? Куда?!
- В дырку…
- В какую еще дырку?!
- Да вот… Понимаешь, решил я, что сначала буду долго бить тебя кулаками по лицу, потом ногами по яйцам, а потом медленно утоплю в дерьме - его у нас уже достаточно накопилось.
Некоторое время Ванкул молча хлопал глазами.
- Не надо…
- Что «не надо»? Бить? Не-ет, просто утопить - маловато будет!
Спокойно, уверенно и чуть устало Семен посмотрел Ванкулу в глаза. Что уж там увидел курьер в Семеновых зрачках, осталось неясным, только раздался тихий, но весьма характерный звук. Семен чуть отступил назад и глянул на то, что текло из-под рубахи по голым волосатым ногам Ванкула: «Надо же! Молодой здоровый мужик - бицепсы толщиной с мое бедро - и никаких попыток сопротивления, даже инстинкт самосохранения не срабатывает! Крепко, видать, я его сломал в молодости. Впрочем, наверное, в нем и ломать-то нечего было…» Он поморщился и сказал вслух:
- Ладно, уговорил: ниже пояса бить не буду, а то потом придется долго отмываться. Ты на самом деле радоваться должен, а не пугаться: ведь я могу сам с тобой и не возиться, а просто рассказать кое-кому, как ты когда-то с Тимоной… хе-хе! Это с «сестрой»-то! Нишав, конечно, поступит с тобой гораздо смешнее - такой позор для его «семьи»! Ну, благодари меня… пока можешь, - сейчас начнем.
- За что?!
- За что благодарить? За доброту, конечно!
- Но я ничего не сделал!
- С этим трудно не согласиться, - кивнул Семен. - Вот скажи мне: почему я узнал о визите твоего «отца», когда он был уже на подходе? Я тебя для чего столько лет поил волшебным напитком, гад?!
- Я не знал!!! Он не сказал мне!!!
- А может быть, ты просто забыл? Не придал значения такой мелочи?
- Я… Мне…
- Допустим, верю: ты не знал, что «отец» собрался в гости. Это, конечно, проступок, но небольшой - за него я утопил бы тебя не в дерьме, а в воде. Но почему только сейчас выяснилось, что у Нишава есть какой-то помощник или советник?! Который не пьет волшебный напиток и в делах разбирается, наверное, лучше твоего «папаши»! Ты меня за дурака принимаешь или за идиота?! Я же слушаю его речь и понимаю, что послания, которые ты мне привозил, он и сочинял! Знакомое построение фраз, знакомые обороты… Может, Нишав вообще не знает об этих сообщениях?!
Семен приблизился почти вплотную (чтоб только не запачкаться), привстал на цыпочки, левой рукой схватил Ванкула за волосы и прижал его голову к бревнам стены. Он сомкнул указательный и средний пальцы правой руки, чуть согнул их и потянулся к раскрытому в ужасе глазу курьера.
- Сейчас выковырну и заставлю проглотить. Потом второй. Ну?!
- А-а-а…
Веко захлопнулось, и Семен ласково пощупал сквозь него глазное яблоко. Корпус его был ничем не прикрыт, но он не сомневался, что ударить Ванкул не решится.
- Зря глаз закрыл - так больнее будет… Почему ты не сказал мне о существовании какого-то помощника?
- Нет… Нет никакого… - еле слышно выдавил из себя Ванкул. - Не-ету-у…
- Не понял?! - Семен отпустил свою жертву и сделал шаг назад. - Еще раз и, пожалуйста, громко и внятно!
Колени у Ванкула подломились, но он справился и устоял на ногах. Правда, секундой позже он согнулся в поясе, и его обильно вырвало. Семен отошел еще дальше, дождался окончания извержения и вздохнул:
- Что ж ты, сволочь, территорию пачкаешь? Сейчас вылизывать заставлю! Так что ты хотел мне сказать, а? Кажется, про Малхига? Ты, конечно, впервые слышишь это имя?
- Да…
Собеседника пора было бить, но он оказался так грязен, что Семен решил сделать еще одну попытку:
- Наверное, ты просто не замечал его, да? Не обращал внимания, правда? Ведь у Нишава столько помощников! Разве упомнишь каждого?
- Не-ет… Никого не-ет…
- Что, и Малхига нет? А кто есть? Да ты не молчи, а то мне уже скучно становится. Кто есть-то? Ну!!!
- Нишав! - выдохнул Ванкул и рухнул на колени в собственную блевотину. Он закрыл лицо руками и тихо, но очень горестно завыл.
- Всемогущий Умбул, - вздохнул Семен, - с какими людьми приходится иметь дело! С какими людьми… Да и люди ли это?! Давай-ка, парень, все сначала и по порядку. Значит, никаких помощников и советников у Нишава нет - я правильно понял?
- Да…
- А с кем же я болтал полдня? Ну!!!
- С Нишавом…
- Та-ак! - почесал затылок Семен и задал еще один вопрос, ответ на который, пожалуй, уже знал: - А кого же все приветствовали при встрече? Что за человек сидит в цветном шатре и не показывается? Он кто?
- Никто… - еле слышно прошептал Ванкул. - Младший «сын»…

- Хватит сидеть! - вяло сказал Семен. - Кишка вывалится или геморрой заработаешь!
- Кого?! - захлопал опухшими глазами Кижуч и начал медленно подниматься с унитаза. - Кого заработаю?
- Болезнь такую, - пояснил Семен. - Это когда злой дух в заднице поселяется. Говорят, очень больно…
- Не-е, - промямлил старейшина и, выбравшись из «санузла», начал продвигаться в сторону двуспального топчана, - злых духов нам не надо. Устал что-то я, Семхон. Годы, знаешь ли…
- Знаю, - кивнул Семен. - Пить надо меньше, а закусывать - больше!
- Меньше? - Кижуч начал заползать на ложе. - Это - мысль! Давай попробуем - наливай!
- Щас, разбежался! - фыркнул Семен.
- Злой ты, Семхон, - вздохнул старейшина и улегся на бок. - Добрее надо быть к людям!
- Я и так добер - дальше некуда! - Наличие данного субъекта на его супружеском ложе Семена никак не устраивало, однако он понимал, что до конца «саммита» все равно нормальной жизни не будет.
- Погоди спать! К тебе вопрос имеется!
- Спар… Спыр… Спраш-вай, разрешаю!
- Вот представь: прихожу я к Костру совета и говорю, что сегодня я не Семхон Длинная Лапа, а, скажем, Серый Лис. Вы мне поверите?
- Гы-гы-гы, а Лис тогда кто?
- А Лис до вечера будет Семхоном!
- Гы-гы, он же тогда твою Ветку… гы-гы. А ты этого вроде не любишь, гы-гы…
- Да не гыгыкай ты! Дело говори! Поверите вы мне или нет?
- Не, ну ты точно… Эта… С дуба упал. Или с этой - как ее? - березы… Чему верить-то?! Ну, Лис, ну, Семхон… Лучше Бизоном стань - у него такая Тим-мона…
- Да она меня одной сиськой придавит, - вздохнул Семен. - Ладно, спи уж…
Снаружи послышались голоса - слишком возбужденные, чтобы предположить, будто их обладатели трезвы. Семен счел за благо покинуть родное жилище, «пока не началось». Это ему удалось, но путь был свободен лишь в одну сторону - к берегу. Там Семен выбрал у мостков лодку поприличней, влез в нее, отвязал ремень и тихо заработал веслами вверх по течению - уже темнело, но ему нужно было побыть одному и подумать.
«Я все время забываю, что здесь иное отношение к СЛОВУ. До былой моей современности дошли лишь глухие отголоски такого отношения. Почему оппонент обидится, если ты его обзовешь идиотом или каким-нибудь малопочтенным животным? Да потому, что в подсознании каждого сидит убеждение: будучи названным, скажем, шакалом, человек в данное животное не превращается, но ему уподобляется. Почему существует древняя традиция похвальбы, преувеличения своих заслуг, достоинств и возможностей? А все та же архаика - утверждая, что он силен, человек и правда как бы становится сильнее. И наоборот, разумеется. На совете пяти племен я, помнится, из-за этого чуть не „сел в лужу". Тогдашний вождь меня выручил: сказал, что только очень сильный человек может говорить о своей слабости, только очень умный - о глупости. То есть „самоуничижение паче гордыни".
Что же произошло с Нишавом? Наше общение я начал с крутейшей похвальбы - представился слабым и робким колдуном из маленького народа. Главному укитсу хватило ума понять это, хватило мужества принять вызов и начать со мной игру. Наверное, он решил, что я хочу войны - и не начал ее, смог не начать! Он понаблюдал за алкоголиком Ванкулом и не только превозмог собственное (мной наколдованное!) желание опохмелиться, но и смог убедить меня, что „попался на удочку"!
Теперь этот визит. Прежде всего, конечно, это демонстрация своей мощи: я, дескать, считаю себя сильнее (или как минимум равным) и могу себе позволить появиться в зоне действия твоей магии. По простой линейной логике мне следовало бы пристрелить этого Нишава и начать военные действия против укитсов. Колдун это учел и устроил подмену. Большинство укитсов и аддоков, конечно, знают его в лицо, однако им было сказано, что Нишав сейчас - вот этот парень. А при нем некто Малхиг. Ну и что с того, что этот Малхиг похож на Нишава - свежий труп тоже похож на живого, однако ни говорить, ни бегать не может. Наверное, тут есть еще какие-то магические тонкости, но я о них просто не знаю.
Если отнестись к делу непредвзято, что я могу предъявить Нишаву? Что меня им много лет пугали? А реально-то что? Укитсы оказались действительно сильны и всепроникающи, однако до сих пор ничего плохого никому не сделали. А этот Нишав-Малхиг - вполне нормальный мужик. Похоже, с ним можно говорить и договариваться!»

Великие колдуны говорили и договаривались несколько дней - до конца «саммита». Среди прочего Семен устроил для Малхига показательный урок. От обилия и «крутизны» чужой «магии» Малхиг в обморок не упал, а под конец даже ошарашил Семена полушутливым предложением наколдовать знаки для обозначения звуков не волшебного, а обычного языка. Повода для отказа, кроме воли на то Умбула, Семен сразу не придумал и пообещал «провентилировать» этот вопрос «в верхах».
Прощальная трапеза была долгой - Сухой Ветке пришлось раз пять подогревать мясо, о котором заболтавшиеся колдуны забывали. Почему-то в этот раз говорил в основном Малхиг. За его словами явно скрывалась какая-то «задняя мысль», и Семен добросовестно пытался ее понять: «Я стараюсь создать политическую ситуацию, при которой „племена и народы" будут заинтересованы друг в друге, будут подчиняться единой власти. Малхиг, похоже, ненавязчиво мне объясняет, что подобная ситуация уже создана - укитсами и лично Нишавом. Не стоит ли, дескать, мне подумать над тем, чтобы объединить древнюю систему „укитсизма" с новомодной системой меновой торговли и школьного образования? М-да-а…»
После торжественного прощания с фальшивым Нишавом делегация укитсов отбыла в обратном направлении. Все остальные тоже собирались в дорогу, и Семен, дабы не нести в одиночку груз ответственности, решил поделиться информацией с главными людьми лоуринов. Им, впрочем, и самим было интересно.
- Ну, и что же сказал тебе этот урод? - как бы мельком поинтересовался Кижуч.
- Да Малхиг почти и не урод, - поправил Медведь. - Это Нишав настоящим придурком оказался! Надо было ехать в такую даль, чтобы просидеть все время в шатре! Он что, там и гадил?
- Не, - ухмыльнулся Бизон, - ему ж в шатер обслуга корыта деревянные с едой носила - наши видели. Туда, значит, с едой, а обратно - наоборот. Бывает же такое?! Слушай, Семхон, а откуда у этих укитсов наши ткани и посуда? Мы же вроде ничего им не давали?
- Откуда, откуда… - буркнул Семен. - От верблюда!
- Ну?! - удивился вождь. - Верблюды в наши края почему-то редко заходят.
- Да это поговорка такая, - махнул рукой Семен. - Не обращай внимания. И ткань, и посуду они вполне могли отнять у имазров или аддоков, но, скорее всего, они ее у них выменяли.
- На что?!
- Да на наш же волшебный напиток! Который мы Нишаву посылали.
- Ты говорил, что он его сам пьет!
- Я говорил, что так думаю - предполагаю то есть. Я ж с ним не пил, правда? А надутый дурак, который изображал здесь Нишава, вовсе и не он, а лишь его обозначение.
- А Нишав, значит, дома остался?
- Нет, он обозначал Малхига.
- Во-от в чем дело, - догадался Кижуч. - То-то ты с ним целыми днями не расставался!
- Когда ж мы бить этих укитсов начнем? - оживился Медведь. - Пора уже!
- Что, - усмехнулся Семен, - в племени лоуринов стало слишком много воинов? Девать некуда?
- Маленько есть, - самодовольно кивнул старейшина. - И какие!
- Знаю, - вздохнул Семен. - Наши воины самые воинственные, старейшины самые мудрые, а женщины самые красивые - кто бы спорил?! Только я думаю, что, пока Нишав жив, воевать мы с укитсами не будем. А будем мы с ними меняться товарами, будем учить в школе их детей.
- А мамонты?
- Нишав готов изменить традиции укитсов в отношении мамонтов. Да, по сути, он их уже изменил.
- Однако!
- Именно так. Поскольку военная угроза уменьшилась, у меня есть кое-какие предложения. В частности, почему бы не начать обучать в школе и девочек?
- Что-о?! - вытаращили глаза старейшины.
- Спокойно! При условии, что женщины прекратят военную подготовку - не их это дело!
- А-а, ну тогда конечно… - облегченно заулыбались руководители.

Предыдущая страница 9 Следующая страница


Народ Моржа 10

- Смысл тут не в том, чтобы дать возможность женщинам сплетничать на волшебном языке, а в том, чтобы они собственных детей потихоньку как бы готовили к школе, понимаете? А женщина с пальмой в руках, да еще и украшенная скальпами врагов, это знаете ли… Что ты так смотришь, Веточка? - прервал свою речь Семен. - Сказать что-то хочешь?
- Хочу, - кивнула женщина. - Он скоро умрет.
- Кто?!
- Нишав.
Главные люди лоуринов молча переглянулись - все знали о пророческом даре Сухой Ветки. И никогда не пытались им воспользоваться. Она тоже, казалось бы, о нем забыла или, может быть, его утратила. И вот пожалуйста…

Ни грана дополнительной информации они тогда от Сухой Ветки не получили: что значит «скоро», умрет сам или будет кем-то убит и так далее - ничего этого женщина не знала. Она вообще не могла объяснить, откуда у нее взялась такая уверенность.
Ничего, однако, не случилось ни через месяц, ни через год, ни через два. Семен отправил к укитсам «учителя» - мальчишку-выпускника из аддоков. Через год из одиннадцати привезенных детишек он отобрал пятерых, что заметно увеличило численность первого класса и несколько осложнило обучение. Постепенно юные укитсы слились с общей массой школьников, и Семен почти перестал отличать их от других.

Начало третьего учебного года в расширенном составе неожиданно оказалось задержанным - отпущенные на каникулы ученики-укитсы опаздывали. Семен не давал третьеклассникам нового материала, а заставлял «повторять пройденное» и все больше беспокоился. Наконец кто-то усмотрел в степи караван, и учитель смог вздохнуть с облегчением. Вскоре, однако, выяснилось, что это не укитсы, а имазры, но ни одного ребенка с ними нет, как нет и серьезного груза. Поскольку обращаться с малым арбалетом Сухая Ветка давно научилась, Семен отправил ее на смотровую площадку. Сам же повесил за спину пальму и отправился встречать гостей.
- Приветствуем тебя, Семхон Длинная Лапа, - сказал старший воин, слезая с лошади. - Мы рады видеть тебя в прежнем здравии и силе…
Семен дождался окончания ритуального приветствия и ответил не менее витиевато. Ему очень не хотелось устраивать церемонию приема гостей, и он решился на хамство, которое, впрочем, до сих пор ему с рук сходило:
- Да простят меня великие воины, да не поселится обида в сердцах могучих имазров, но дети племен и кланов ждут, чтобы я продолжил раскрывать им священные тайны. Служение, которое я в меру слабых сил своих пытаюсь исполнять, требует продолжения. Душа моя стонет от горя из-за того, что я не могу длить беседу с вами. Скажи мне, нуждаетесь ли вы в еде или отдыхе? Или, может быть, вы привезли какую-то весть?
- Мы не нуждаемся в еде и отдыхе, - ответил воин и отвел глаза в сторону. - Мы не можем сказать ничего такого, чего не знал бы мудрый Семхон.
Семен изобразил на лице вопрос: «А чего тогда приперлись?» - и молча уставился на гостя. Тот немного помялся и продолжил:
- Понимаешь, Семхон… Мы шли за стадом бизонов к северу от Черного озера. За Длинным Желтым бугром увидели всадников - они уходили куда-то к закату. Я отправил за ними двух людей. Они двигались за чужаками, пока те не миновали Сухой ручей, за которым начинается земля укитсов.
- Это были укитсы?
- Наверное… Они не несли знаков клана, а на наши жесты не отвечали.
- Очень интересно! А дальше что?
- Эти люди оставили на своих следах три кожаных мешка. Мы, конечно, не тронули их. Вернувшись в стойбище, мы рассказали обо всем Ващугу.
- И глава вашего клана очень обрадовался?
- Н-нет… Он совсем не обрадовался… Он велел нам забрать мешки и отвезти их тебе.
- Очень мило, с его стороны! Это, значит, чтоб я чего о нем не подумал. Ладно! Вы, конечно, вернулись на то место и никаких мешков там не обнаружили? Тем не менее ко мне заехать все-таки решили, поскольку таково было желание Ващуга, да?
- Н-нет… Мы нашли их… И привезли. Вот они.
Вся эта комедия начинала Семена раздражать не на шутку: «Опять какие-то недомолвки, обиняки. Мужик прячет глаза как нашкодивший пацан пред лицом грозного родителя. В чем дело?!»
- А ну, дай сюда! - сказал он вслух.
Первый мешок весил, наверное, килограмма три и был мягким. Горловина обмотана ремешком. Семен попытался развязать незнакомый узел и услышал:
- Семхон! Семхон… Позволь нам… э-э-э… Позволь нам уйти, прежде чем ты откроешь их! Позволь, ведь там может быть…
- Что там может быть? - поднял голову Семен. - Черт с рогами? Вредоносная магия, да?
Немолодой, сурового облика воин смотрел так умоляюще, так заискивающе, что Семен сжалился (точнее, ему просто захотелось поскорее отделаться от гостей) и махнул рукой:
- Пусть будет легким и быстрым ваш путь!
- Пусть не покинет тебя благосклонность Умбула, - радостно забормотал воин, взгромождаясь на спину своей мохнатой лошадки. - Пусть склонит он ухо к твоим словам!
- А что, - усмехнулся Семен, - у Умбула есть уши?
Ответа он уже не получил - всадники развернули лошадей и рысью помчались прочь, даже не соблюдая обычного строя. Впрочем, помчались - это громко сказано, но, похоже, из своих усталых лошадок они безжалостно выжимали последние силы. Семен посмотрел им вслед, пожал плечами и занялся узлом на горловине первого мешка - два других остались лежать на высохшей вытоптанной траве. Узел оказался тугим и каким-то хитрым - кажется, ни аддоки, ни имазры таких не вяжут. Возиться Семену быстро надоело, он вытащил нож, разрезал ремень и вывалил содержимое мешка себе под ноги.
И не понял, что это такое.
Зато запах узнал сразу - тухлятина.
Опустился на корточки, стал рассматривать. И понял.
Но не поверил.
Поднялся и глянул по сторонам: светло-голубое осеннее небо с белыми комьями облаков, желтоватая холмистая степь, за спиной уже серые от времени бревна частокола и засеки. Дальше с боков красно-желтые, а местами еще зеленые заросли речных террас. Из-за верхнего венца бревен на смотровой площадке виднеется голова Сухой Ветки - она ждет разрешения покинуть свой пост, ведь все уже кончилось, гости уехали… «Нет, все только начинается», - подумал Семен. Что-то внутри у него болезненно сжалось, и он вновь посмотрел себе под ноги.
На земле неряшливым холмиком лежали глаза мамонтов.
Точнее, оболочки глазных яблок. Они, вероятно, были предварительно проколоты и выжаты. Скорее всего - выпиты. Потом подсушены. Но не все - некоторые попали в мешок совсем свежими. Вот от них-то в основном и воняло.
Действуя словно во сне, Семен вновь извлек нож, сделал несколько шагов в сторону. Поднял с земли самый большой мешок и полоснул лезвием по завязке. Перевернул и вывалил содержимое.
Оно раскатилось в стороны. Но не далеко, поскольку круглым не было.
Детские головы.
Пять штук.
Ученики вернулись в школу после каникул.
Вскрывая и вытряхивая последний мешок, Семен уже ни о чем не думал. Просто не мог. Темный ком он опознал сразу.
Голова Нишава.

Это случилось осенью. А в конце зимы была оттепель, и в степи образовался наст. Мамонт по кличке Рыжий чуть не погиб, мамонтиха Варя ушла с сородичами.

Глава 8
ВЕТКА

Сухая Ветка убрала со стола горшок с остатками мяса, пустые миски и поставила вместо них три глиняные кружки с дымящимся «чаем». В обычных условиях и вождь, и старейшины при вкушении пищи не использовали такого большого количества посуды. Здесь же - в жилище Семхона - пользование индивидуальной миской и ложкой было ритуалом, который давно уже сделался привычным.
То, что происходило в избе, наверное, можно было бы назвать советом, но его участники ни названием, ни процедурой не озаботились. Мероприятие продолжалось уже третий день и никого не радовало. Главный фигурант - Семхон Длинная Лапа - постоянно отсутствовал.
Медведь неловко взял кружку, отхлебнул ароматную желтоватую жидкость, обжегся, поставил обратно на стол, схватил валявшийся рядом нож и с силой воткнул клинок в темную от времени плаху столешницы.
- Хватит! Хватит болтать!!!
- Зря ты стол портишь, - вздохнул Бизон. - Семхон ругаться будет…
- Плевать! Вы что, не понимаете, что происходит?! Сколько слов ни говори, а суть-то не меняется: аддоки с имазрами пустили на свою землю чужаков!
- Укитсы для них не чужаки, - поправил Кижуч, - скорее уж мы.
- Плевать! Они же, как муравьи, расползаются во все стороны, забирают нашу добычу, убивают наших людей! Четверых хьюггов убили!!! Что, не так, что ли?!
- М-да, - покачал плешивой головой Кижуч, - похоже, Семхон своего добился - хьюгги стали для тебя своими.
- Да, стали! Что в этом такого?! А пангиры?! Тех двоих укитсы и убили - я в этом не сомневаюсь!
- Семхон говорит, что это может быть недоразумением, - не очень уверенно сказал Бизон.
- Знаю я, что он говорит!!! - заорал Медведь.
- Семхон считает, что плохой мир лучше хорошей войны, - продолжил вождь. - Может быть, даже наверное, в данном случае он не прав. Но надо продержаться хотя бы до зимы - тогда мы сможем быстро передвигаться по снегу, а они…
- Так-то оно так… - с сомнением проговорил Кижуч. - Только до снега укитсы окончательно скрутят имазров и аддоков, заставят их пролить нашу кровь. Тогда и у нас, и у них не будет другого выхода, кроме войны. Вся эта орава навалится на лоуринов и хьюггов.
- Черт бы побрал этих нелюдей! - простонал Медведь. - Как только река замерзнет, их просто всех вырежут. И десяток самострелов им не поможет! Семхон, конечно, скажет, что их нужно защищать…
- А ты так не считаешь? - усмехнулся Кижуч. - Служение есть Служение - мы его приняли.
- Приняли, приняли! Ну, и что?! Предложи что-нибудь вместо войны! Причем - немедленной! Каждый потерянный день делает сильнее наших врагов, а не нас!
- Вообще-то, они еще не объявили себя нашими врагами…
- Вообще-то! - передразнил Медведь. - Семхон просто не желает сражаться! Он размяк и протух в своей школе. Убили пятерых его учеников, убили союзника, которому он переправил целое озеро волшебного напитка, а ему все мало!
- Не шумите, старейшины, - попросил Бизон. - Я понимаю, почему вы злитесь. Мир вокруг нас сильно изменился, он стал сложным. Семхон очень многое дал нам, но лишил одного - власти над собой. Вы злитесь, потому что понимаете: только он, начав войну, может закончить ее победой. Разве не так?
Старейшины потупились и промолчали. Вождь продолжил:
- Плохо, конечно, что все зависит от одного человека, но это так. За ним пойдут хьюгги - все, кто может носить оружие, а за мной или за вами - нет. Он способен вернуть бывших союзников или заставить их соблюдать нейтралитет, а мы - нет. Я не уверен даже, что в трудный момент наши женщины-воительницы будут мне подчиняться…
- По-моему, - сказал Кижуч, - Семхон и сам понимает, что надо начинать сражаться, но что-то ему мешает.
- Это он сам себе мешает! - прорычал Медведь. - Мы все трое уверены, что нужно немедленно начинать войну! И Хью так считает - вы знаете об этом. Но без Семхона нам не обойтись, и я спрашиваю: что или кто может заставить сражаться Длинную Лапу?
Воцарилось молчание - вопрос был в значительной мере риторическим. И вдруг прозвучал ответ:
- Я.
Присутствующие замерли, а потом медленно повернули головы. Возле печки лицом к ним стояла сильно постаревшая, но все еще, наверное, очень красивая Сухая Ветка. Она вытирала обрывком шкуры измазанные сажей руки. Под взглядами начальства она не смутилась, а твердо повторила:
- Я заставлю.

Весть о том, что «укитсы пришли», привезли бывшие выпускники - имазры и аддоки. В конце весны они стали покидать родные стойбища и стягиваться в форт. Те, кто не успевал это сделать, рисковал заплатить жизнью за неумение правильно держаться с «гостями».
Самое отвратительное, что это был не набег и не атака. Надменные татуированные воины прибывали в чужие стойбища и располагались в них по праву старших родственников. Отказать им в еде и женщинах никто, конечно, не смел. Первое, что предпринял Семен, - обратился к руководству лоуринов с просьбой прислать в форт женщин-воительниц и тех воинов-мужчин, без которых племя сможет какое-то время обходиться. Вместе с ними прибыло и само руководство. Началась тягомотина - не мир и не война.
Что бы ни случилось, кормить людей было нужно - охота в степи продолжалась. Охотники перемещались туда-сюда, и Семен смог передать послание с предложением о встрече главному укитсу. Его имя Семену было уже известно - Нарайсин, но оно решительно ничего ему не говорило. Свидание было назначено в удобном месте - на вершине всем известного холма, с которого открывался широкий обзор во все стороны.
Оставив свиту внизу, Семен пешком поднялся на вершину и довольно долго рассматривал медленно приближающегося всадника. Тот не только был разодет «в пух и перья», но и на голове имел некое подобие шлема или маски устрашающего вида. Спешиваться чужак не собирался - вероятно, желал смотреть на собеседника сверху вниз. Семен не возражал - так при необходимости его легче будет «снять» арбалетчику. Оружия у главного укитса было полно, но все одно явно предназначалось для битв магических, а не физических. Сообразив это, Семен воткнул свою пальму древком в землю и сложил на груди руки.
- И что же это значит? - насмешливо поинтересовался он. - Ты надеешься испугать меня маской из шкуры гиены или просто боишься показать лицо?
- Пади ниц, несчастный, - раздался глухой голос, - и моли о пощаде!
- А можно я буду молить стоя? - улыбнулся Семен. - Тебе не страшно сидеть так высоко? Ведь и упасть можно… на чужую-то землю!
- Укитсам принадлежит вся земля Среднего мира! А тебе нечего на ней делать!
Продолжая улыбаться, Семен перешел на громкий свистящий шепот:
- Знаешь что, сука? Сейчас я стащу тебя с лошади и буду бить долго и больно! На глазах у всех! Ты что же творишь, подонок?!
- Ну… Я… - послышалось бормотание из-под маски. - Они меня заставили, Семхон!
- Кто тебя заставил, гад?! «Отца» твоей семьи убили! Ребят моих, ни в чем не повинных! Ты даже представить не можешь, что я с тобой сделаю!
- Ничего ты мне не сделаешь! - гневно (и испуганно) вскричал Ванкул. - Руки теперь у тебя коротки! Не убивал я их… Так получилось…
- Ну, разумеется! Только не говори, что ты - Нарайсин!
- М-м-м… Я - это он… сейчас. И ты мне ничего не сделаешь!
- Ладно, а где настоящий? То есть тот, кто был раньше главным укитсом?
- А-а… Э-э… Он там…
В общем, беседа состоялась, но принесла мало утешительного. Похоже, заговор против Нишава зрел давно - возможно, с момента прихода к власти. Формальное обвинение - нарушение «заветов предков» (что же еще?!), а по сути - извечное стремление вторых стать первыми, особенно если место первого хорошо обустроено. Судя по всему, о заговоре Ванкул прекрасно знал и, возможно, даже был его участником - он был кровно заинтересован в избавлении от «отца». Заговорщики Нишава убили, власть захватили и озаботились ее укреплением. Требовалось некое успешное деяние, сопоставимое по масштабам со свершениями былого правителя. Они не придумали ничего лучше, чем устроить «наезд» на отбившихся от рук имазров с аддоками. И заодно как следует «пощупать» загадочных чужаков, которые живут дальше к востоку. Предметы роскоши - посуда и ткани - их, конечно, интересовали, но в большей мере требовались победы.
Семен ужаснулся: «Так долго возиться с укитсами, чтобы в итоге оказаться в исходной точке! У разбитого, можно сказать, корыта!!! Сволочи… Обидно и противно… Но Художник был прав: это Служение я взвалил на себя сам - жаловаться мне некому. И нет у меня права потакать своим желаниям и прихотям - даже прикончить Ванкула не могу, поскольку пользы от этого не будет, только вред. Может быть, еще не все потеряно? Жертвы уже есть, но всеобщая резня пока не началась - может, удастся без нее обойтись?»
И Семен стал пытаться - упорно и долго. С руководством укитсов встретиться ему никак не удавалось - на переговоры упорно являлся лишь «заместитель» Ванкул, который нес какую-то чушь. Старейшины и вождь лоуринов почти единодушно требовали начать военные действия - находить поводы для отказа становилось все труднее. В конце концов терпение у Семена лопнуло, и он решил, что если в следующий раз вновь появится Ванкул, то он набьет ему морду и отправит звать настоящее начальство.
Делать этого не пришлось: человек, поднявшийся на холм, был ниже ростом, уже в плечах, из-под маски звучал иной голос - фальши, подавленного страха в нем не слышалось. - Что ты хочешь, дикарь?
- Говорить с Нарайсином!
- Так говори!
- Н-да? А ты - это он или опять магическая подмена?
- В этом мире спрашиваю я! Мне отвечают.
- Ну-ну… Этим миром правит Творец. Его земное воплощение - мамонт. Взявший его жизнь против его же воли достоин одного - смерти. Тот, кто не знал этого, может быть прощен. Один раз. Теперь ты знаешь. Для начала покинь оскверненную тобой землю. Любой укитс, оставшийся здесь, будет убит.
- В этой земле много пищи для наших предков. Умбул не может заставить их голодать. По его воле мы будем кормить их. Те, кто станет мешать нам, быстро покинут этот мир!
- Ты выдаешь свою жажду власти за волю Умбула! Берегись его гнева!
- Тебе ли судить о его воле, жалкий червяк?!
- Конечно-конечно, правильно понимать Умбула могут лишь навозные мухи! Ты даже не решишься проверить, испытать свою правду - знаешь же, что ее нет!
- Ха-ха, испытать! Тебе известен способ?
- Конечно! Давай сразимся - хоть с оружием, хоть без оружия! Победитель прав, люди побежденного уходят, оставив оружие.
- Нет. Мало ли какие духи служат тебе против воли Умбула!
- Боишься, значит! Ладно: мой воин против твоего воина!
- Чтобы ты передал ему силу своей нечисти? Не смеши меня! Такое испытание возможно лишь под защитой магического числа 7! А лучше - 13!
- Раскатал губу! Самое магическое число - это три! По трое с каждой стороны будет достаточно.
- Не будет! Ты сможешь помешать проявлению высшей воли - только семь! Или, в крайнем случае, пять!
- Ладно, - согласился Семен, - по пять воинов с каждой стороны. Где и когда?
- В этом мире я задаю вопросы!
- Да пошел ты…
Ничего нового Семен, конечно, не изобрел: испытание воли бога или богов через драку возникло в дремучей языческой древности и дожило до расцвета мировых религий. Постепенно оно выродилось, приняло извращенные формы вплоть до судебных поединков, в которых участвовали наемники. Особых оснований верить своему оппоненту, что тот подчинится «божьей воле» в случае проигрыша, у Семена не было - приличный колдун всегда найдет отговорку. Честно говоря, он и сам не собирался подчиняться этой воле. Мини-сражение просто сильно поднимет авторитет, укрепит «правовые основания» действий одной из сторон. Может быть, этого окажется достаточно…
Оптимальным вариантом, конечно, был бы поединок главных колдунов - враг будет обезглавлен, а проигравший избавится разом от всех проблем - мертвые сраму не имут. Однако не получилось: сражаться должны простые воины, не имеющие статуса колдунов или магов. Битва, конечно, по отработанной схеме - кидание друг в друга дротиков, а потом рукопашная. На дротиках лоуринам с чужаками не тягаться - лишь бы потерь не понести, а вот в рукопашной… Прошедшим выучку у Медведя противостоять трудно - Семен почти не встречал способных на это. Тем более при использовании пальм вместо палиц и копий.
Главные люди лоуринов затею не одобрили - сочли ее очередной попыткой Семхона уклониться от начала настоящих военных действий. Решение, однако, было уже принято - пришлось его выполнять. Загибая пальцы на руке, Медведь назвал имена четырех участников. Среди них оказались два «лоурина неандертальского происхождения». Жертвовать своими бывшими учениками Семен не хотел, но и ставить их в исключительное положение тоже не мог.
- А пятый кто? - спросил он.
- Я, конечно, - пожал узкими плечами Медведь. - О чем тут говорить?!
- Не выйдет, - твердо заявил Семен. - Ты уже старый, над нами смеяться будут.
- Что-о-о?! Да я тебя, сопляка…
- Тише-тише, не буянь! Пошутил я… Просто тебя заменить некем - кто будет готовить воинов? Ты придумал себе замену?
- Придумал, и не одну!
- Бизон! - привлек главный калибр Семен. - Скажи ты ему!

Предыдущая страница 10 Следующая страница


11 Сергей Щепетов

- Да, - кивнул вождь. - Семхон прав. Более того, не только Медведь, никто из нас - главных людей - не пойдет в этот раз сражаться. Нам предстоит расхлебывать результаты. Разве не так?
- Так, - кивнул Кижуч, - к сожалению.
- Полностью согласен, - сказал Семен, - за исключением маленькой детали: роль Белки буду исполнять я. Это будет обычная магическая подмена - думаю, номер пройдет.
- А Белка на время станет Семхоном? - скривился Кижуч. - Глупостей-то не говори!
- Опять спорить будем?! - возмутился Семен. - Да поймите вы: я же из будущего пришел, а там другие законы совести и чести! Не могу я стоять и смотреть, как гибнут мои люди!
- Похоже, он рогом уперся, - оценил ситуацию Кижуч. - Ты знаешь, как его остановить, Бизон?
- Знаю, - сказал вождь. - На пути к полю битвы Семхону придется перешагнуть через мой труп.
- Через три трупа, - поправил Кижуч. - Если, конечно, Медведь не возражает.
- Чего возражать-то? - кивнул старейшина. - Только сначала я ему руки-ноги поотрываю.
Семен выругался по-русски и выскочил на улицу, хлопнув дверью.
- Похоже, справились, - ухмыльнулся ему вслед Кижуч. - Совсем перестал старших слушаться!
- Какие мы для него старшие?! - вздохнул вождь и глянул в дальний угол комнаты. - Осталось заставить его сражаться по-настоящему. Чтобы, значит, не самому пальмой махать, а людей вести.
Сухая Ветка почувствовала чужой взгляд и обернулась:
- Семхон будет сражаться.

Семену и Нарайсину предстояло наблюдать бой вместе - с пологого склона холма. Сопровождающие были лишены этого удовольствия - расположившись чуть в стороне и выше по склону, они должны были держать на прицеле вражеского колдуна, дабы тот не наколдовал чего лишнего. Не очень приятно, когда тебе в спину смотрит полдюжины дротиков или арбалетных болтов. А что делать?!
Семен отдал последние распоряжения и собирался уже отправиться к своему зрительскому месту, когда к нему подошел Кижуч:
- Бой начался раньше времени, Семхон.
- Что такое?!
- Они применили магию.
- Ее все всегда применяют - вокруг сплошное колдовство!
- Сейчас они запустили что-то очень сильное. Какой-то болезнетворный демон вселился в Барсука. Он мучил его всю ночь до рассвета, заставляя отдавать то, что внутри, - верхом и низом.
- Понос и рвота?! А судороги, головная боль, липкая кожа?
- Ну, да.
- Он просто чем-то отравился вечером! Съел что-то не то!
- Все пятеро воинов вкушали пищу вместе - из одного котла. Ты же видел это, да и сам, кажется, ел мясо.
- Ну, ел… И «чай» Веткин пил.
- Это колдовство, Семхон, - никаких сомнений. Они первые нарушили правила! Давай…
- Нет! Нам нечего им предъявить! Мало ли что Барсук мог съесть или выпить? И потом, признаки отравления иногда появляются не сразу - может, он траванулся позавчера, а скрючило его только сегодня! Кем вы его заменили?
Кижуч посмотрел на Семена непонимающе, и тот ужаснулся: заменить заболевшего воина никому и в голову не пришло! Точно больному не пришло в голову отказаться!
- Он хоть на ногах-то стоять может? - почти простонал Семен. - Беда мне с вами!
- Может, конечно, - заверил старейшина. - Против чужой магии твоя Ветка применила свою - женскую.
- Что-о?! Что она сделала?!
- Ну, не знаю уж, что она делала, но в итоге дала Барсуку выпить настой каких-то травок, и ему сразу стало легче. Перед боем он выпьет еще и, наверное, сможет сражаться.
- Да вы сдурели?! Его нужно просто кем-нибудь заменить!
- Что плохого тебе сделал Барсук? - насупился старейшина. - Почему ты хочешь признать его побежденным?
Семен открыл было рот, чтобы начать говорить, доказывать, спорить, но увидел вдалеке группу воинов и понял, что уже поздно - участники представления вышли на сцену. Ему остается лишь занять свое место под прицелом вложенных в металки дротиков.
Укитсов оказалось шестеро. Они подъехали с правой стороны верхом. Воины спешились, отвязали щиты, навесили на себя боезапас и оружие. После этого один из них, оставшийся невооруженным, увел лошадей обратно. Лоурины приближались пешком - среди них были два неандертальца, которых, как известно, лошади панически боятся.
Никаких театральных эффектов вроде фанфар, возвещающих о начале сражения, предусмотрено не было. Прибывшие первыми как бы обозначили огневой рубеж для своих противников - расстояние прицельного броска дротика. Как только враг на этом расстоянии окажется, можно начинать.
На последней полусотне метров у лоуринов произошла заминка. Высокий широкоплечий воин остановился, чуть согнулся в поясе и, воткнув древко пальмы в землю, прижал к животу руку. Соратники забрали у него щит. Пошатываясь, парень сделал несколько шагов в сторонку, приподнял рубаху, опустился на корточки…
- Похоже, твой воин обгадился со страху, - ухмыльнулся Нарайсин. На сей раз он был без маски.
- Смотри, как бы тебе за обиду не поплатиться, - мрачно изрек Семен, не подозревая, что воспроизводит фразу из популярного исторического фильма.
Между тем Барсук сделал свое дело и присоединился к товарищам. Лоурины вновь двинулась навстречу противнику, но, сделав несколько шагов, остановились. Они стояли минуты две, и татуированная рожа Нарайсина морщилась в довольной улыбке - он уже чувствовал себя победителем. Наконец воины внизу пошли вперед, только теперь их было четверо - на земле за их спинами остались лежать большой прямоугольный щит и скрюченное тело воина. Оно дергалось не то в спазмах, не то в судорогах. Причина задержки Семену была ясна: соратники обсуждали, следует ли добить «раненого» в соответствии с древней традицией или оставить в живых, как требует Семхон.
- Может быть, этого достаточно? - поинтересовался Нарайсин. - По-моему, итог уже ясен.
Семен промолчал: четверо против пятерых - очень плохо, но не безнадежно, ведь эти четверо… Укитсы еще не представляют, каков в ближнем бою неандерталец, прошедший лоуринскую выучку!
Откуда-то слева раздался топот, послышался тонкий крик, почти визг:
- Пай-пай! Пай-о-пай!
К месту битвы тяжелым галопом скакал всадник. Точнее - всадница.
Внутри у Семена все закаменело - Сухая Ветка.
«Она не подгоняет криком свою лошадь. Это знак для людей - я иду!
Она не размахивает на скаку пальмой. В ее мире на лошадях не воюют - только передвигаются.
Она собрала свои волосы в тугой узел на затылке. Распущенные, они очень красивы, но в бою мешают».
Нескольких секунд Семену хватило, чтобы с отвратительной ясностью понять: его женщина не собирается помогать больному. С Барсуком, конечно же, ничего страшного не случилось.
Страшное случилось с ним самим.
«Что заставило Ветку несколько лет назад увлечься „травками"? Старательно и азартно учиться у кроманьонских и неандертальских травниц? Не „что", а „кто" - я же и заставил! После организации школы у меня сплошные стрессы, сплошные нервные перегрузки. Конечно же, я стал меньше уделять сил и времени не только сексу, но и простому бытовому общению!
До „нервов" в этом мире еще не додумались: от чего может уставать молодой здоровый мужчина, если он почти не двигается?! Не от чего ему уставать! Значит, просто „разлюбил", утратил интерес, поскольку женщина стареет год от года: и грудь уже не та, и бедра, а живот… Да и на лице, наверное, что-нибудь уже заметно. Можно ли с этим бороться? И можно, и нужно! На столе появляется напиток непонятного состава, женская кожа вдруг приобретает непривычный, но очень приятный запах, пучки трав свисают с потолка над изголовьем кровати…
Про все остальное судить трудно, но Веткин „чай" действует - это совершенно точно. А еще… Во времена далекие - в неандертальском плену - пришлось мне пройти через „обряд очищения". Снадобье тогда было растительным, а симптомы очень похожи на те, что сейчас у Барсука.
Она отравила воина с единственной целью - занять его место. Зачем?! Чтобы вернуть наше былое духовное единство, чтобы опять стать мне нужной до незаменимости… Дурочка, да я же…»
Он не ошибся: Сухая Ветка, спрыгнув с лошади, даже не подошла к Барсуку. Зато подняла брошенный им щит и, с трудом удерживая его на весу, направилась к оставшимся воинам. Эти молодые мужчины начали сознательную жизнь после катастрофы. Для них Сухая Ветка - маленькая, хрупкая на вид женщина - всегда была чем-то загадочным, непостижимым и недосягаемым. Они подчинились без колебаний - расступились и приняли ее в свой строй.
Увы, оказалось, что не только Семен приготовил «секретное оружие». До «огневого» рубежа оставалось еще полтора десятка метров, когда последовал первый залп - недружный вылет дротиков.
«Они выставили дальнобойщиков! - догадался Семен. - И к тому же… Обычно в таком дистанционном бою каждый участник выбирает себе противника и долбит его дротиками до последней возможности. Эти же действуют иначе - все пятеро бьют в одного, а затем, используя эффект внезапности, без остановки, без паузы - в другого. Причем двое метателей явно специалисты по навесам, когда дротик уходит по крутой дуге вверх и как бы пикирует на противника - чтобы попадать в мишень таким способом, нужно обладать прекрасным глазомером и феноменальной координацией движений».
Один из неандертальцев, кажется, умер на месте - попадание в голову. Он был способен увидеть, а то и поймать рукой даже стрелу, выпущенную в упор, но летящих в него снарядов оказалось несколько, и он оцепенел на долю мгновения - последнего в его жизни. Что ж, это обычный прием в «охоте» на нелюдей…
Парень-лоурин обломал древко дротика, торчащее из его бедра, и, прикрывшись щитом, двинулся вперед вместе со всеми. Семен всмотрелся - до рези в глазах - и понял, что это уже не боец: можно спорить лишь о количестве шагов, которые он сможет сделать прежде, чем упадет…
«Ситуация предельно критическая: еще один убитый или тяжелораненый, и схватка проиграна. Есть только один способ, дающий шанс, только один…»
Ради того, чтобы вот сейчас встать, крикнуть, махнуть рукой, Семен, не колеблясь, отдал бы жизнь, но… Но он прекрасно понимал, что умрет раньше, чем сможет привлечь к себе внимание бойцов.
Команда не была отдана, но воины внизу ее выполнили: перестроились и…
- А-Р-Р-А!!!
Боевой клич прозвучал лишь в голове Семена: громкие звуки для неандертальцев болезненны, и лоурины не кричат, когда сражаются ВМЕСТЕ с ними.
Раненый остался сидеть на земле, двое мужчин сдвинули щиты и ринулись вперед. Маленькая хрупкая женщина с пальмой в руке свой щит бросила и тоже побежала вперед, прикрываясь их спинами.
Воины-укитсы сомкнули ряды, встречая удар вражеского «кулака»…
На момент начала рукопашной невредимыми остались лишь двое атакующих. Из них один был женщиной. Другой - сутулым приземистым неандертальцем, издалека похожим на гориллу. Когда-то этот парень написал выпускной диктант почти без ошибок. А сейчас… Сейчас он словно растворился в воздухе вместе со своей короткой тяжелой пальмой. Женщина от него не отставала…
Раненый лоурин сражаться почти не мог - из его бока торчал дротик. Однако ему удалось отвлечь на себя внимание сразу двух противников - его добивали несколько секунд!

Нарайсин и Семен поднялись на ноги - одновременно и очень медленно. Шагая почти в ногу, молча двинулись вниз.
При их приближении неандерталец зашевелился, перевернулся на бок, встал на четвереньки, а потом, опираясь на древко пальмы, выпрямился во весь рост. Его вид был ужасен - бедро повреждено ударом зубастой палицы, с груди свисает клок кровоточащего мяса, половина лица отсутствует - кажется, даже видна кость.
- Нет, - сказал Нарайсин, - битва не решила нашего спора. Этот нелюдь, наверное, скоро умрет. Значит, погибли все. Это то же самое, как если бы все остались живы. Значит…
Он обиженно замолчал, потому что понял - его не слушают. Или, может быть, догадался, что мир вокруг изменился так сильно, что его слова стали пустым звуком.
Семен смотрел на изуродованного неандертальца:
- Спасибо, Лхойким, спасибо…
Потом он опустился на колени, коснулся дрожащими пальцами волос, лба, щек…
- Веточка… Зачем ты… Веточка… Ну, что ты…
Бледные до синевы губы шевельнулись, и Семен почти приник к ним ухом, чтобы расслышать шепот:
- …Не увидишь старой. Буду ждать там… Молодая и красивая… как раньше… Только ты не спеши… Пожалуйста, не спеши… Ты… очень… нужен… здесь. Очень. Больно… Отпусти меня… Больно… Отпусти…
- Да, Веточка, да… - бормотал Семен, пытаясь ухватить непослушными пальцами рукоять ножа на поясе. Я все сделаю - все, что смогу. И приду…
Клинок вошел почти без сопротивления - в то место, где родинка, которую он так любил целовать.
Тело вздрогнуло.
И застыло.
Навсегда.
Семен повернулся и глянул в лицо Нарайсина. Глава укитсов отшатнулся.

Вождь и старейшины смотрели со склона на поле битвы, смотрели, как к ним приближается Семхон. Они мало видели битв со стороны - в основном в них участвовали. Проломленных черепов, вспоротых животов они не боялись - так умирают воины. Смерть в бою - достойное завершение жизни, так о чем же жалеть, чего пугаться? И тем не менее сейчас они испытывали почти ужас. Но не от вида мертвых. От вида живого…
Семхон Длинная Лапа брел вверх по склону. Ноги его путались в траве, колени норовили согнуться не вовремя и куда-то вбок. Он не опирался на древко пальмы как на посох, не нес оружие в руке или положив на плечо. Он волочил его по земле, словно забыл, что это такое и зачем оно нужно.
«Как может человек быть так долго привязан к одной женщине?! Не знаю как, но Семхон может. Он уже терял ее когда-то, и душа его не рассталась с телом. Наверное, он тогда считал, что сначала должен заставить жить и бороться остатки племени. Он сделал это и уплыл вниз по реке. Никто не сомневается, что он побывал в мире мертвых и забрал оттуда свою женщину. Что же теперь?! - Вождь принял решение и стиснул зубы. - Если на сей раз душа Семхона не выдержала и все-таки покинула живое тело, я не оставлю его в беде. Никто не должен видеть его в таком состоянии. Только бы сил хватило…»
Семен подошел и остановился - ссутулившись и тяжело дыша, словно влез на высокую гору. Взгляд, которым он обвел главных людей лоуринов, подтверждал все худшие опасения - он был бездонен и пуст. Что-то хотел сказать Медведь, но так и не сказал, как-то неловко пошевелился Кижуч, словно привлекая к себе внимание. Ничего этого Семен не заметил. Кажется, он вообще не понимал, где находится и кто перед ним. Он просто пошел вперед, и вождь посторонился, давая ему дорогу. Куда? Зачем?..
Семен нагнулся и выдернул из земли колышек, к которому была привязана уздечка его спокойного немолодого коняги. Неловко взгромоздился в седло, повернул животное и шлепнул древком пальмы по крупу:
- Пай-пай!
Он сразу заставил его бежать рысью - не управляя, не указывая направления - просто бежать. Ни чувств, ни мыслей, только колеблющаяся желтоватая степь вокруг. Потом он понял, что конь очень устал под своей ношей. Семен остановился, слез на землю и пошел дальше пешком.
Он шел, шел, шел… Поднимался и спускался, переходил ручьи и речки не ища брода. Один раз он попал в болото, увяз почти по колено, но не повернул назад, а упрямо продолжал зачем-то лезть вперед. И болото кончилось, грунт снова стал твердым. В трясине он потерял один мокасин, но не заметил этого. Как-то раз Семен оглянулся и обнаружил, что конь идет за ним. Он подозвал его, влез в седло и снова заставил бежать рысью.
Вряд ли это продолжалось долго. Семен почувствовал, что животное вот-вот упадет, и вновь спешился. Он шел до тех пор, пока не запнулся о чью-то нору и не упал. Оказалось, что лежать не хуже и не лучше, чем идти, и он не стал подниматься, только лег поудобней.
Нет, на самом-то деле он не лежал на холодном ветру под необъятным пасмурным небом. На самом деле он сидел теплой летней ночью у воды и выщелкивал ногтем на переднем зубе тему «Воздушной кукурузы». А перед ним на песке в такт извивалась, перебирала ногами обнаженная тонкая светловолосая девочка. Она танцевала второй раз в жизни, но у нее хорошо получалось.
Эта девочка считала себя уродкой и клятвенно обещала своему долгожданному мужчине растолстеть - при первой же возможности. Он запретил ей это - сказал, что извращенец и любит худеньких. Потом - после беременности и родов - оказалось, что петелька-эталон не налезает на ее попу - какое горе! Он посмеялся тогда, отделался шуткой - сказал, что в мире будущего желающие похудеть женщины садятся на диету или начинают бегать трусцой. Несколько дней спустя Семен увидел ее бегущей по тренировочной тропе - в самостоятельно изобретенном и изготовленном лифчике. Спорта, физических упражнений «просто так» в этом мире еще не придумали - Сухая Ветка с подружками стали женщинами-воительницами. Виноват ли Семен? Этим вопросом можно не задаваться: во всем, что происходит с ним и вокруг него, он виновен.
Нет, нельзя сказать, что он вспоминал былое - нельзя! Он просто вернулся в него и переживал заново - день за днем, день за днем…

Глава 9
ПРЕДАТЕЛЬСТВО

Рыжий неторопливо поднялся на холм, повернулся головой к ветру и стал принюхиваться. Таким образом он как бы осматривался, ведь его глаза «не брали» далеких объектов. Ветер принес много интересного: далеко на северо-западе за мелкой текучей водой паслись две семейные группы - это «свои», те, кто когда-то входил в состав его стада. Кажется, «свои» были и на севере, но их было почти не «видно», потому что ветер приносил лишь отголосок запаха.
Сейчас мамонт был сыт и мог позволить себе стоять долго. Он и стоял, пока ветер не стих, а потом начал тихо дуть с другой стороны. Рыжий «всмотрелся» и туда - там тоже были «свои», но очень далеко. Рыжий не успел понять, кто это и сколько их, потому что «увидел» страшное. К обонянию подключились какие-то другие органы чувств - те, которые заставляют ощущать чужую боль.
Впрочем, это была даже и не боль, а бездонная тоска предсмертного одиночества. Рыжий сам испытывал ее не раз, ему случалось даже заглянуть за границу смерти - ничего страшного там не оказалось, но путь туда… Рыжий шумно вздохнул, отгоняя воспоминания, и двинулся навстречу запаху, навстречу беде.
Это был незнакомый молодой самец. Может быть, конечно, Рыжий и встречал его раньше - когда тот был детенышем и имел другой запах. Сейчас, точнее, уже давно этот мамонт умирал. День или два назад он перестал кормиться и просто брел, сам не зная куда. Вместе с ним по степи перемещался прайд саблезубых кошек. Рыжий почуял их и даже увидел глазами - в распадке, который он переходил, кошки терзали тушу убитого ночью бизона. Присутствие саблезубов не обеспокоило Рыжего, скорее обрадовало - сородичу не придется мучиться долго, когда он совсем ослабеет. Кажется, кошкам уже недолго ждать.
Рыжий остановился, и молодой мамонт, покачиваясь, подошел к нему, протянул хобот. Старший взял его в рот - знакомство состоялось. Оно почти ни к чему не обязывало Рыжего - он все равно не мог облегчить участь сородича. Разве что побыть рядом, пока он еще на ногах. Потом нужно будет уйти, чтобы не мешать хищникам добить его.
Находиться возле умирающего тяжело и больно - это почти как умирать самому. Рыжий, пожалуй, не пошел бы на это - за свою долгую жизнь он принял на себя слишком много чужого горя и боли. Он давно заслужил покой, но… Но все еще чувствовал себя Вожаком - это, наверное, навсегда.
Рыжий, конечно, не понимал, чем он отличается от других мамонтов. Просто однажды во время всеобщей смертельной беды он обнаружил, что рядом нет равных ему. А раз нет, значит, он ДОЛЖЕН. И он стал вожаком: вел клин самцов, ломающих бивнями наст, разведывал, выискивал, запоминал новые пути для «своих» в изменившемся мире. Бесконечными скитаниями он доводил себя до истощения, но продолжал жить - ради жизни «своих». Прошлой весной он все-таки переступил последнюю грань и упал. То, что случилось потом, он не хотел, не любил вспоминать. Только он вновь оказался на ногах, вновь ел, вновь жил. Правда, уже не был вожаком. Его место занял крупный, сильный самец, которого Рыжий помнил еще подростком. Разведанные, опробованные Рыжим пути остались в памяти мамонтов. В теплый сезон стадо распалось на самостоятельные семейные группы во главе с самками, а самцы отделились - так и должно быть. Если не случится беды, они и зимой не соберутся вместе.
Бывший вожак теперь мог заботиться лишь о себе, но многолетняя привычка оказалась очень сильной: добывать, собирать, накапливать информацию, которая может оказаться полезной для «своих», может спасти чью-то жизнь. Он пошел навстречу незнакомому мамонту, главным образом, из-за этого: чужак умирает - почему?
- «Что случилось с тобой?» - молча спросил Рыжий и провел хоботом по голове нового знакомого.
- «Не знаю… Очень устал…»
- «Кто-то причинил тебе ущерб?»
- «Нет… Кажется…»
Рыжий принял ответ, поверил ему - в этом мире ни одно живое существо не может угрожать взрослому здоровому мамонту. О том, что это не так, знают очень, очень немногие.
- «На тебе нет ран, но я чувствую запах крови».
- «И я чувствую… Не знаю, почему… Раны нет…»
- «Тебе больно?»
- «Не больно… Уже не больно…»
- «А раньше?»
- «Раньше… Ноги… Сильно болела нога… Теперь не болит».
Рыжий качнул своей массивной головой с поседевшей челкой, чуть отступил назад, а потом медленно двинулся вперед, обходя сородича сбоку, осматривая его и обнюхивая хоботом.
«Ничего… Странно… Но запах крови есть. Его ноги, кажется, целы… Но запах… Почему-то кровью пахнет только след правой передней ноги. Ее даже видно на траве…» Этот самец, наверное, никогда не был здесь раньше. Пошел незнакомым путем и повредил ногу?»
Пришелец стоял, понуро опустив голову. Рыжий коснулся его бивня:
- «Болела передняя нога?»
- «Да… Сильно…»

Предыдущая страница 11 Следующая страница


Народ Моржа 12

- «Почему?»
- «Не знаю… Просто шел… И стало больно…»
- «Где? Объясни, покажи где?»
- «Там…»
Рыжий принял «мыслеобраз» из воспоминаний о запахах, контурах холмов, вкуса травы, едва различимого шума ручья. И на фоне всего этого вспышка боли, идущая снизу. Бывший вожак узнал место - один из проложенных им путей в изменившемся мире, переход между двумя пастбищами. Путь - это, конечно, не тропа, а скорее направление, в котором движутся мамонты. Там, где есть возможность, они широко расходятся и щиплют траву на ходу. Если же нужно просто миновать неудобное место, они выстраиваются друг за другом и шагают почти след в след - зачем рисковать лишний раз? Там никогда не было опасности, никто не пострадал на этом маршруте.
Рыжий умел анализировать опыт. Это его умение сохранило немало жизней: «Так почему-то бывает: плохое место вдруг перестает быть плохим, и наоборот, безопасное, проверенное место становился опасным. Кто-то из „своих" заплатит жизнью за то, чтобы остальные поняли это».
- «Пойду искать это плохое место», - сказал Рыжий.
- «Не ходи, - попросил умирающий. - Останься. Мне одиноко…»
- «Знаю. Здесь саблезубы - ляг и умри».
- «Боюсь… Хочу жить… Все еще…»
- «Не надо хотеть. Ты все равно не сможешь».
- «Да, конечно…»
- «Умирай. Это не больно. Не страшно. Я пробовал».
- «Правда?»
- «Да».
- «Тогда ладно…»
Рыжий мог просто пройти напрямик через сопки и найти это место. Но он был слишком опытен и стар, чтобы торопиться, рискуя сделать роковую ошибку. Он двинулся по следу раненого сородича в обратную сторону, пошел по запаху беды, который исходил от его следа.
Этот участок долины мамонты обычно проходили гуськом. На земле даже образовались широкие вмятины там, куда они раз за разом ставили ноги. Сейчас, правда, эти впадины скрывала разросшаяся за лето трава. Сюда привел Рыжего запах беды, здесь он сделался очень сильным, хотя несчастье случилось, наверное, несколько дней назад. Это было странно, очень странно - Рыжий проходил здесь много раз, ставил ноги вот в эти лунки, и ничего с ним не случалось. Почему же теперь трава потемнела от крови?
Бывший вожак забыл о голоде: несколько часов подряд он еле двигался. Стоял, обнюхивал, ощупывал хоботом лунку и делал шаг. Начинал изучать следующую и, не найдя ничего особенного, переставлял в нее ногу. Переставлял, даже если трава в ней слиплась от засохшей крови. Он все еще ничего не понимал.
И вот перед ним последнее кровавое пятно. Дальше таких пятен нет. Несчастье случилось здесь. Мамонт остановился и долго принюхивался - поверху и понизу. Ничего. Разве что слабый запах двуногих, но он более старый, чем запах беды.
Рыжий вполне уже мог повернуться и уйти по своему следу. Он выяснил главное: двигаться здесь стало опасно, и никто не должен больше этого делать. Нужно предупредить «своих», передать им полученное знание. Однако сородичи не были свидетелями беды, а знание старого самца, который уже не вожак, может и не остановить их - когда дети голодны, мамонтихи забывают об осторожности.
Это - одно. А второе… Что за опасность возникла там, где ее не было раньше? Может быть, она возникнет и на других путях? Нужно, обязательно нужно понять, что это: яма, болото, острый камень? Ничего такого здесь нет…
Снова и снова обнюхивал Рыжий кровавое пятно и ничего не понимал. Тогда он стал щупать его раздвоенным концом хобота. Там было что-то твердое и острое, похожее на пеньки обломанных кустов, - странно. В конце концов Рыжий ухватил пучок травы вместе с этими пеньками и потянул привычным движением, словно собирался сорвать и отправить в рот. Сорвать не удалось - пук травы поднялся в воздух вместе с большим куском дерна. Рыжий отпустил захват, уронив добычу на землю, и понял, что это - не дерн.
«Это какой-то твердый предмет. Наверное, именно он и есть опасность - ничего другого здесь нет. Тот самец наступил на него, когда поставил ногу в старый след, и начал умирать».
Рыжий несколько раз перевернул предмет, стараясь его запомнить - сквозь запах земли и крови сородича он чувствовал лишь слабый запах кости, дерева, кожи. И еще - запах двуногих. Предмет, несомненно, имел к ним отношение: «Двуногие - опасность - тропа… Они сделали опасным проложенный мной путь?!» Это противоречило опыту многих последних лет. И странным образом смыкалось с давней, почти забытой информацией, не подкрепленной личным опытом. Информацией, которую когда-то приносили мамонты, бредущие со стороны закатного солнца - о том, что двуногие падальщики способны наносить ущерб здоровым и сильным. Для этого они используют неживые предметы. Рыжий и без них знал, что двуногие убивают при помощи неживых предметов - видел такое. Но тогда это была скорее помощь, чем ущерб. И вот теперь убивающий предмет оказался на тропе сородичей.
В конце концов Рыжий подхватил опасную находку хоботом и, широко качнув им, отбросил далеко в сторону - на каменистый склон долины. А потом двинулся дальше - все так же шаг за шагом тщательно проверяя каждую вмятину на земле. Эти вмятины вскоре кончились - далее мамонты обычно разбредались в стороны и двигались каждый своим маршрутом, выдерживая лишь общее направление. Ничего подозрительного больше не встретилось. Рыжий уже очень сильно хотел есть, но все-таки прошел по тропе еще раз - в обратном направлении. Тот факт, что он СМОГ СДЕЛАТЬ опасное место безопасным, его не обрадовал, он даже не задумался над ним. Его волновало другое: двуногие сделали безопасное место опасным. Это искажало привычную уже картину жизни.
«Как совместить убивающий предмет на тропе и кучи еды, которые складывают в степи двуногие? Эти кучи торчат из-под снега зимой, сухую траву так удобно брать хоботом - даже мамонтятам. Я разрешал самкам с детенышами подходить к этой еде, разрешал не бояться двуногих - они никогда не наносили им ущерба».
Пожалуй, Рыжий был не в состоянии сообразить, что именно изменилось. Для него важен был сам факт изменений. Если они начались - когда-то он уже пережил такое - значит, прежнему опыту и памяти доверять нельзя. Раз безопасное становится опасным, значит, все нужно проверять заново. Да-да, все! Однако мамонт чувствовал, что на это у него не хватит сил - он стар, не накопил за лето достаточно жира и зимой умрет, если не будет все время пастись: «Значит, надо проверить что-то самое важное. Что? Наверное, нужно узнать, как изменились двуногие. Стали ли они другими?»
Рыжий не смог даже насытиться до конца - забытое, но когда-то такое привычное беспокойство овладело им. Он вновь почувствовал, что отвечает за жизни «своих» - многих, многих «своих». И он пошел туда, где в конце каждого теплого сезона возникали груды сухой травы: «Там часто копошатся двуногие - они попытаются нанести мне ущерб?»
Его ждало разочарование - возле травяных куч двуногих не было, хотя все вокруг пропахло ими и их животными - лошадьми и собаками. Оставалось лишь проверить, не сделалось ли и это место опасным. Бывший вожак стал приближаться к стогам - кругами, постепенно сужая их и обследуя землю перед собой. Трава вокруг была срезана двуногими, так что предметы на земле хорошо различались. Впрочем, кроме камней, сложенных в кучки («Чтоб не мешали резать траву», - догадался Рыжий), никаких предметов не попадалось…
Он сделал очень много кругов и вновь сильно проголодался. Срезанная когда-то трава не успела вырасти, и ее было трудно ухватывать и рвать раздвоенным концом хобота. Оказавшись возле крайнего стога, Рыжий с трудом удержался, чтобы не выдернуть сбоку большой ароматный пучок. Он уже шагнул вперед, потянулся хоботом, но остановил себя: «Так нельзя - это еда для детенышей!» Устыдившись своей слабости, он отступил назад, опустил хобот и начал возить им по земле, пытаясь хоть что-нибудь с нее ухватить. И вдруг…
Это был знакомый предмет - почти такой же, как на тропе. Только он не пах кровью сородича. Пока. Рыжий не наступил на него по чистой случайности.
Мамонт не тронул свою находку. Есть ему расхотелось. Похожее чувство он испытывал, пожалуй, лишь в зиму катастрофы, когда земля тряслась под ногами, когда привычный мир вокруг стремительно менялся и каждый шаг был смертельно опасен.
Рыжий повернулся и побрел прочь.
Он не понимал, что такое предательство - в мире животных его не бывает. Он просто чувствовал, что лишился чего-то очень важного. Может быть, сознания того, что он смог освоить изменившийся мир? Освоить не для себя - для «своих». Он надеялся, что сородичи теперь без него обойдутся. Оказалось, что не обойдутся - двуногие стали другими.
«Да, конечно, они изменились. Даже тот странный двуногий, которого я понимал, с которым мог говорить. Когда-то он указал безопасное место, где зимой есть еда для детенышей. Теперь он сделал его опасным. Этой весной двуногий подал ложный сигнал, дал информацию, которая не соответствовала действительности - рядом было совсем мало травы. Он пытался нанести мне ущерб. Правда, из-за этого я не умер… Хорошо бы его встретить и убедиться, что он действительно другой».
Бывший вожак шел просто так - куда несли ноги. Шел и думал о своем двуногом знакомом. И о молодой самке, которая зачем-то носила этого двуногого на себе. Рыжий был близок с ней этим летом… И чем дольше мамонт думал о странном двуногом, тем явственней ощущал его присутствие где-то поблизости. Нет, он пока не видел, не слышал и не чуял его - просто чувствовал.
Мамонт обогнул широкий пологий холм, хотел двигаться дальше, но знакомый запах остановил его. Рыжий повернулся и начал подниматься наверх. Человек лежал на спине, глаза его были открыты. Кажется, на нем не было повреждений, но он явно находился где-то между мирами - как когда-то сам Рыжий, медленно умирая на боку от удушья.
Человек зашевелился, с явным усилием сел, обхватил колени руками, устало прикрыл глаза:
- А, это ты… Давно не виделись…

На сей раз возле травяных куч были люди - двое взрослых и ребенок. Чуть в стороне пытались пастись две лошади.
- Пошли к ним, - прохрипел Семен, вытирая со лба пот. - Сейчас разберемся.
По самым скромным подсчетам, ему пришлось пройти и пробежать километров пятнадцать-двадцать. Его кожаные штаны превратились в шорты - материал был израсходован на обмотки для босой ноги.
- «Нет, - молча ответил мамонт. - Я подойду к ним, только чтобы убить».
- Прекрати! Это глупость! Недоразумение!!! Бред! Наши не могли! Мы…
Семен понял, что кричит и машет руками напрасно - мамонт не понимает его. Тогда он повернулся и пошел к людям один.
Это были двое охотников-лоуринов и мальчишка. Они привезли старые шкуры, чтобы накрыть стога сверху - от осенних дождей. Мальчишка увязался с ними, пристроившись на спине одной из лошадей поверх свернутых шкур. Они, конечно, сразу обнаружили, что возле травяных куч побывали чужие. А вскоре нашли и то, ради чего приходили чужаки.
Семен долго щупал пальцами заостренные костяные штырьки: «При отсутствии металлических инструментов изготовить деревянную пластину - доску - довольно трудно. Для этого нужно расколоть клиньями прямослойное бревно, причем как минимум дважды. Потом плоский кусок дерева строгать и скрести кремневыми сколками. Кто-то не пожалел сил и времени…
В тонкой деревянной плахе просверлены дырки. В них вставлены выточенные из расщепленного бивня шипы. Небольшие - с палец толщиной у основания и длиной сантиметров 10-15. Чтобы они не вывалились, с тыльной стороны прикреплена еще одна доска. Получился этакий «еж» с полметра длиной и шириной сантиметров тридцать. Можно ранней весной вырезать и снять кусок дерна, а на его место вложить эту штуку шипами вверх - выросшая трава скроет белесые острия. А можно просто положить их осенью на грунт, и тогда снег все скроет, заметет следы и уничтожит запах.
Зачем?! Здесь нет машин, которые могли бы прокалывать покрышки этими шипами. Для звериного копыта или обутой человеческой ноги заостренные штырьки, пожалуй, не очень опасны - не такие уж они и острые, а многие вообще обломаны. Тогда для кого эти мины?!
Стопы мамонта покрыты толстой жесткой кожей. Но это - кожа. На квадратный сантиметр грунта нога мамонта давит в несколько раз сильнее, чем нога человека. У мамонтов, как и у слонов, очень медленно зарастают раны, а кровь из ранки - особенно на ноге - течет не останавливаясь. Эти волосатые гиганты, олицетворяющие творческую мощь Создателя, на самом деле очень уязвимы. Даже стрела, пробившая бок, может стать причиной гибели, правда очень нескорой. Кажется, они слабо чувствуют физическую боль…»
В отличие от мамонта, Семен понимал, что такое предательство. И без того потрясенный, разум его катился в бездну. Почему-то он представлял себя ребенком, который долго и усердно строил город из мокрого песка на пляже - обдумывал планировку улиц, возводил стены домов. У него были успехи и неудачи, но город получался и вот-вот должен был зажить своей собственной - счастливой и правильной - жизнью. Творец отгонял сверстников, которые могли что-нибудь испортить, и отмахивался от родителей, которые звали обедать. И вот… То ли зазевавшийся пляжник прошелся босыми ногами, то ли накатила слишком большая волна… И все стало тем, чем было на самом деле: игра - игрой, а песок - песком. Вот этот костяной еж, установленный возле кормушки для молодняка, уничтожил все, за что Семен еще мог зацепиться в этом мире. Сухой Ветки больше нет. И никогда не будет неразграбленного мира. Служение лоуринов - очередной миф, сказка, мыльный пузырь, который лопнул при первом же столкновении с реальностью. Для чего и ради чего теперь жить?!
«То, что это дело рук укитсов, сомнений не вызывает. О них рассказывали, что они знают множество способов - иногда почти фантастических - убийства мамонтов. Переправить волосатого гиганта в мир мертвых, отдать его в пищу предкам, обеспечить себе благополучие в посмертии - благое, священное деяние, достойное мужчины. Да, „ежей" практикуют укитсы, но ведь они чужие здесь - кто-то привел их к кормушке, устроенной лоуринами. Аддоки и имазры, конечно. Те самые, которые столько лет заготавливали сено для этих кормушек. Что и как можно объяснить Рыжему?! Только унижаться… Нужно просто признать вину людей…»
- Это укитсы. С ними был кто-то из аддоков.
Семен поднял голову. Над ним стоял немолодой охотник-лоурин. Один из тех, кто в зиму катастрофы уже был воином, кто, почти обезумев от ужаса, все-таки сопротивлялся смерти во время ночного урагана. Этому поколению не досталось стального оружия, да и переучиваться им было некогда. Сейчас охотник опирался на древко копья с классическим кремневым наконечником и смотрел на главного и единственного жреца культа Мамонта.
- Да, - сказал Семен. - Наверное, это они. Только мамонт не различает нас - не может и не хочет. Для него мы просто двуногие.
- Но ведь… - Охотник посмотрел на стоявшего вдалеке Рыжего. - Сказки ему! Объясни!
- Бесполезно… - покачал головой Семен. - Мы виновны - все.
- Нет! - почти крикнул второй охотник и сбросил на землю колчан с дротиками. - Я пойду!
- Я тоже, - сказал первый и воткнул в землю древко копья.
- Безумцы, - пробормотал Семен, глядя в спины удаляющихся воинов. Он так и остался на коленях возле уродливого и страшного костяного ежа. Мальчишка стоял чуть в стороне. Он беззвучно всхлипывал и размазывал по лицу сопли и слезы. Вот он перестал плакать, высморкался и… кинулся вслед за охотниками!
Тяжело, с мучительным скрипом в суставах Семен поднялся на ноги. Он ничего не мог и не хотел. Что-то, однако, в опустошенной душе его шевельнулось, и он пошел, а потом и побежал, догоняя мальчишку. Догнал, схватив за руку, потянул назад…
Детское запястье было таким тонким и хрупким, что сжимать его было страшно. А мальчишка кричал и вырывался:
- Пусти, гад, пусти! Я хочу с ними!
Семену было почти все равно, и он, держа ребенка за руку, пошел вперед - тот перестал вырываться.

Рыжий стоял и смотрел, как возле куч сухой травы копошатся, перемещаются человеческие фигурки. Он и сам не знал, зачем тут стоит, чего ждет. Наверное, ему что-то нужно понять, что-то осмыслить, чтобы поместить потом в хранилище своей памяти.
Вот человечки собрались вместе, стали издавать какие-то звуки. Потом двое пошли в сторону Рыжего. Мамонт всмотрелся, втянул хоботом воздух - эти двуногие были неполны, кажется, с ними не было предметов, которыми они убивают. Тогда зачем они идут? Тот - знакомый - человечек остался сидеть на месте, но потом детеныш побежал в сторону мамонта, и он стал его ловить. Теперь двуногие приближались все.
До двух первых оставалось уже метров тридцать, а Рыжий все колебался: растоптать их или просто уйти? И вдруг человеческий детеныш издал крик, вырвался и побежал к Рыжему, обгоняя идущих впереди. Он кричал и нелепо размахивал верхними лапками. Двуногие не пытались остановить его.
Рыжий подумал, что если детеныш проскочит у него между ног и окажется под брюхом, то он перестанет его видеть. Поэтому мамонт чуть склонил голову, выставив перед собой, как барьер, изгиб стертого снизу бивня.
Детеныш налетел на внезапно возникшую преграду, упал, но сразу же вскочил. Он закричал еще громче и начал бить крохотными кулачками по толстому бивню:
- Дур-рак волосатый! Это же не мы! Понимаешь, НЕ МЫ!!! Мы не знали!!! Мы сено делали! А-а-а!..
Эмоциональную волну, порыв этого детеныша Рыжий воспринимал хорошо. Он даже как-то смутно догадывался о содержании: двуногие изменились не все, вот эти вроде бы остались прежними. Но что это меняет? Он приподнял бивень повыше, чтоб не придавить ненароком. Детеныш с ревом устремился вперед, и Рыжий едва успел остановить его концом хобота - схватить, правда, не решился. И произошло странное: детеныш подпрыгнул, вцепился в волосы, покрывающие хобот, подтянулся и, цепляясь ногами и руками, полез вверх. Рыжий боялся пошевелиться, и вскоре ребенок исчез из поля зрения - мамонт лишь чувствовал, что кто-то висит на шерсти, покрывающей основание хобота и переднюю часть головы. На всякий случай он приподнял ее и понял, что двуногий детеныш переползает через лоб, прикрытый челкой, и подбирается к впадине между затылком и жировым горбом. Веса этого существа мамонт не чувствовал. Ему было немного щекотно и… почти приятно. Он бы улыбнулся, если б умел., С ним никогда не играли детеныши - когда он водил стадо, мамаши не разрешали малышам приближаться к суровому и грозному вожаку.
Мамонт шумно воздохнул, переступил с ноги на ногу: перед ним стоял знакомый двуногий. Он, кажется, обращался к детенышу:
- Слезай! Слезай сейчас же, идиот несчастный! Я кому говорю?!
- Не слезу! Так и буду тут сидеть! Буду сидеть, пока он не скажет, что это не мы! Не мы колючки поставили!
- Дурак, - вздохнул Семен, - какая ему разница, кто поставил колючки?!
- Все равно не слезу! Пока он обижаться не перестанет!
- Дурак… - Семен обессиленно опустился на землю. Некоторое время сидел, опустив голову, потом посмотрел на Рыжего и тихо попросил: - Сними его, а?
- «Живым? - спросил мамонт и приподнял хобот. - Я не вижу его».
- Тогда не трогай! - вскинулся человек, но сразу вновь обмяк. - Весь мир против меня, весь мир…
- «Кто это? - спросил мамонт. - Почему он?»
- Это - мой сын, - ответил человек. - Только ты все равно не поймешь, что это значит.
Полученный «мыслеобраз» был мамонту знаком: «Так кормящая самка воспринимает детеныша, которого сама родила и еще не начала смешивать с другими. Только все это касается самок и никогда - самцов. Двуногий - не самка, почему же у него это так? Почему данный конкретный детеныш представляет для него такую большую ценность? Впрочем, что мне за дело до переживаний падальщиков? Пускай сами разбираются друг с другом…»
Мамонт повернулся и двинулся прочь - ему больше нечего было здесь делать. Он хотел есть, на него давил новый долг перед «своими».
- Стой! - приказал Семен. - Стой и слушай!
Очень давно никто ничего не приказывал Рыжему, не заставлял выполнять чьи-то желания. Он настолько отвык от этого, что сразу и не сообразил, в чем дело, а просто выполнил требование двуногого. А тот говорил:
- Да, мир снова изменился - для нас, для меня. А для тебя, для «твоих» он все еще прежний. И я буду сражаться, чтобы он таким и остался! Буду убивать двуногих, которые пытаются нанести вам ущерб. Если я, если мои люди победят, мы сделаем безопасными ваши пути. Тебе не придется прокладывать новых. Ну, а если победят нас… Тогда продолжим этот разговор в Верхнем или Нижнем мире. Ты понял? - Ни черта ты не понял, - сбавил тон Семен. - Мамонты не воюют друг с другом, не делятся на племена и кланы. А мы любим разделяться и убивать других…
И вновь твердо и властно:
- Моя женщина погибла. Дело моей жизни рухнуло. Жить незачем. Но остался долг - и я расплачусь. Расплачусь с вами за людей. Во всяком случае, постараюсь.
Потом человек издал несколько звуков, которые не сопровождались мысленными посылами, и мамонт не понял их:
- Юрка, слезай! Слезай, кому говорят?!
- Не слезу!
- Он же сейчас уйдет!
- Ну и что? Все равно не слезу!
- Дурак…
Семен долго незряче смотрел вслед уходящему мамонту. Даже когда тот скрылся за перегибом склона, он все еще продолжал смотреть. Пустота в его груди сгустилась и затвердела - до звона. Семхон Длинная Лапа потрогал ее, постучал по ней и повернулся к двум охотникам, молча наблюдавшим всю эту сцену:
- Ваши лошади могут ходить под седлом?
- Да.
- И седла есть?
- Есть.
- Я заберу обеих.
- Бери.

Главные люди укитсов совещались целый день и никак не могли прийти к единому мнению. Результат «судебного» сражения был скорее отрицательным, чем «ничейным», - с этим соглашались почти все. Никто не усомнился в верности базовой концепции «укитсизма» - конечно же, дело не в ней, а в недостаточном рвении самих укитсов. Одной из причин военной неудачи (то есть недовольства первопредка Уксы, а возможно, и самого Умбула) является то, что не все «еретики» среди имазров и аддоков были сразу истреблены. Впрочем, кое-кто из старейшин считал, что все проще - предки в очередной раз оголодали и пожаловались кому следует. Они, укитсы, оказались ленивыми и жадными: по этой земле бродит масса магической пищи, а они ограничились лишь пассивным «кормлением» - расстановкой колючих ловушек. Впрочем, все, вместе взятые, мнения старейшин весили меньше, чем мнение главы клана. Нарайсин же считал результат битвы очень дурным предзнаменованием.

Семен рывками распахнул дверь и шагнул в избу. Там находился лишь Медведь, который поднялся ему навстречу. Семен подошел, схватил старейшину за грудки и, скрутив в кулаках его меховую рубаху, приподнял над полом.
- Всех - сюда! Всех, кто может носить оружие. Я поведу!
- Руки убери! - прохрипел Медведь. И вдруг хищно и почти радостно оскалился: - Наконец-то я вновь вижу ярость первозверя!
Он что-то сделал руками. Семен почувствовал резкую боль в обоих боках сразу и отпустил захват. Старейшина одернул рубаху:
- Щенок! Все давно уже здесь. И ждут тебя, урода косорукого…
Большинство из них были совсем молодыми парнями - неандертальцами и кроманьонцами. Над небольшой толпой виднелись темные лица четырех питекантропов. Эта толпа молча пришла в движение - растянулась и выгнулась полукругом перед худым всклокоченным человеком. В его буйной шевелюре еще осталось несколько темных прядей, но издалека он выглядел совсем седым, как когда-то.
- Все вы прошли посвящение, все умеете сражаться, - произнес Семен. - Я всегда говорил вам, что любое убийство - это грех, даже если оно вынужденное. Те, кто пойдет со мной, не будут сражаться, не будут снимать скальпы и хвастаться победами. Мы будем просто убивать - без ярости и гнева, будем очищать этот мир от скверны. Каждый возьмет на себя грех, станет виновным - добровольно, ради общего Служения людей. Кто хочет - поднимите руки, как… как когда-то.

Вполне возможно, что укитсы решили-таки уйти. Может быть, они собирались сделать это прямо на другой день. Но не смогли.
Ночью безумие охватило степных волков. В это время года им хватает пищи, но они, казалось, сбежались со всего света и атаковали табуны домашних лошадей. Лишь немногие сильные жеребцы и кобылицы смогли спастись. Их долгий стремительный бег закончился далеко в степи - для людей они были потеряны навсегда. Верные хозяевам сторожевые собаки погибли. Выжили лишь самые трусливые или умные, забившиеся в глубину человеческих стойбищ. На многие сотни километров вокруг под людской властью осталось лишь два десятка лошадей, загнанных за частокол из кое-как ошкуренных, потемневших от времени бревен.
Конечно же, это был гнев духов, а может быть, и самого Умбула. Его причина имазрам и аддокам была ясна - до прихода сюда укитсов такого никогда не случалось. Мрачные, сами испуганные, татуированные воины убивали тех, кто говорил это вслух.

Ночь, темное время суток - это межвременье. В темноте исчезают границы между мирами. По ночам никто из людей не воюет, не охотится, не отходит далеко от огня, даже чтобы справить нужду. Неандертальцы хорошо видят в темноте. И то, что они в ней видят, заставляет их бояться и уважать ее с особой силой. Так было всегда. Но мир изменился.
Небольшой лагерь, где обитало руководство укитсов, расположился примерно на полпути между стойбищами аддоков и имазров. Вечером на перегибе ближайшего водораздела появилась группа пеших и конных воинов. Они не прятались, хотя их было раза в три меньше, чем обитателей военного лагеря. Пришельцев можно было отогнать или даже окружить в степи и уничтожить. Но для этого нужны лошади. А их нет.
Луна только-только начала набирать силу, и ночь оказалась темной. Пришельцы надели на головы обручи из белой, почти светящейся в темноте бересты. И двинулись вниз. Крики и стоны затихли лишь на рассвете. Потому что кричать стало некому. Наверное, несколько человек смогли сбежать в степь и затаиться в распадках. Их не искали - они и сами считали себя мертвыми.

Семен стоял на холме - том самом, на который он въехал когда-то верхом на Варе. Тот, с которого он спустился потом в стойбище имазров - с глиняными гранатами в сумке и тлеющим фитилем над плечом. Как и в тот раз, за его спиной всходило солнце, вытягивая тени вниз по склону - в сторону суетящихся меж шатров человечков. Только сейчас рядом с Семеном не было мамонта. Зато было много вооруженных людей.
- Готовы? - обернулся он к своим спутникам.
- Д-ха, Сим-хон Ник-ич, - ответил один из питекантропов и показал вложенный в пращу-ложку страшный снаряд. - Мы гох-твы!
- Тогда давайте, - кивнул Семен.
- И-хек! - выдохнул волосатый парень и взмахнул полутораметровой палкой с ложкообразным расширением на конце. Трое его сородичей сделали то же самое. А потом повторили - еще и еще раз. Кроманьонские и неандертальские воины помогали вкладывать в пращи снаряды, и «боезапас» таял на глазах.
В стойбище имазров летели не гранаты и не камни - отрезанные головы «кадровых» укитсов с татуированными лицами. Десятки голов.
- Тебя что, приказ не касается? - обратился Семен к обвешанному оружием коротышке. - Почему уши не заткнул?
- Хью терпеть, - улыбнулся неандерталец. - Хью привыкать давно.

Предыдущая страница 12 Следующая страница


13 Сергей Щепетов

Семен медленно двинулся вниз - как когда-то. Только теперь он держал в руке пальму, на клинок которой была насажена голова Нарайсина. Кроме того, он был не один - за его спиной, выстроившись плотным клином, шли прикрытые щитами воины. Семен же был защищен лишь собственной рубахой, распахнутой почти до пояса. Пройдя с десяток шагов, он откашлялся и заревел - во всю мощь своих голосовых связок:

- …Ой, да не вечер, да не вечер,
Мне малым-мало спалось…

Воины подхватили и продолжили - довольно слаженно, по-русски:

- …Мне малым-мало спалось,
Ой, да во сне привиделось!..

Хор умолк, и Семен вступил снова:

- …Мне во сне привиделось,
Будто конь мой вороной…

Воины подхватили:

- …Разыгрался, расплясался,
Ой, да разрезвился подо мной!..

Семен и сам не знал, почему из всех песен, которые он разучивал с учениками, выбрал именно эту - русскую народную про знаменитого бандита. Что-то с чем-то, наверное, срезонировало. Теперь он с болезненным удовлетворением наблюдал, как перегибы склонов, образующие видимый из стойбища горизонт, начали оживать. Здесь и там возникали одиночные фигурки и немногочисленные группы воинов. На той стороне засветились солнечными зайчиками пластины на щитах женщин-воительниц. Они двигались к стойбищу, на ходу перестраиваясь так, чтобы в любой момент сомкнуться, образовав закрытый со всех сторон бронированный кулак. Их было восемь - как когда-то.
Жители стойбища в своей суете между жилищ разделились, сформировав две небольшие толпы. Одна, состоящая из детей и женщин, выдавилась за пределы поселка, но, увидев, что бежать некуда, остановилась возле крайних шатров. Другая, состоящая из воинов имазров и укитсов, пыталась выстроиться в боевые порядки. Точнее, укитсы пытались выстроить впереди себя имазров. У тех и у других, похоже, не было единого начальника, или, может быть, командиров оказалось слишком много.
Песня кончилась. Семен набрал полную грудь воздуха:
- Имазры!!! Имазры, падайте ниц!!! Или бегите!!! Укитсы, готовьтесь к смерти!!! Бросайте оружие, и она будет легкой!!! - Он сделал паузу, во время которой успел заметить, что в толпе врагов, кажется, возникла драка. Он усмехнулся, поднял руку с пальмой в жутком чехле и заорал: - А-Р-Р-Р-А!!!
Передовые воины рядом с ним опустились на колено, поставив щиты на землю. Шедшие за ними арбалетчики подняли свое оружие. Защелкали спускаемые тетивы. Тяжелые самострелы перезаряжались быстро - неандертальцам для этого не нужны ни рычаги, ни крючья…
Семен стоял и смотрел на бойню. Посреди кровавой человеческой каши взгляд его зацепился за одного из воинов-укитсов. Может быть, он чуть более осмысленно двигался, был чуть выше и шире в плечах, чем остальные. Этот воин отпихнул щитом налетевшего на него имазра и отработанным движением выдернул из-за спины дротик. Снаряд как бы сам собой вложился в металку и почти сразу же пошел в цель.
Дротик двигался по очень пологой дуге. В какой-то момент он превратился в точку, в пятнышко, и казалось, можно было рассмотреть кремневый наконечник, медленно вращающийся в полете.
«А ведь это - смерть, - подумал Семен. - Мужик не промахнулся».
Он подумал так и…

…И обнаружил, что уже давно смотрит на летящий снаряд, а ничего не происходит. Словно во время просмотра фильма кто-то нажал кнопку «Стоп».
- Странно, - усмехнулся Семен, - сколько раз умирал, а такого еще не было.
- Совершенно верно, - подтвердил Пум-Вамин, - с такого рода эффектами вы еще не сталкивались.
Семен прикрыл глаза и увидел знакомое, ничем не примечательное лицо инопланетянина.
- Опять пошли на контакт? Время, что ли, остановили?!
- Такое невозможно в принципе, - заверил советник. - Я просто перекинул вас в другой временной слой.
- Зачем?
- Чтоб дать возможность подумать. В своем времени через долю секунды вы получите повреждение грудной клетки, несовместимое с жизнью. Стоит ли?
- Да вы ж о таком мечтали! Ну, вот и дождались! Впрочем, в нашей фантастике подобные ситуации описаны многократно: персонажа выдергивают из его реальности за мгновение до неминуемой гибели, и он за это…
- Никто вас спасать не собирается. Да и гибель в данном случае не является неминуемой. Вы просто хотите умереть.
- Почему это вас не устраивает?
- То, что вы тут творите, - улыбнулся советник, - имеет шанс на успех - ничтожный. Считайте, что мне просто интересно. А женщину вашу можно вернуть - отчасти.
- Пошел к черту, урод, - сказал Семен и…

…Рванулся в сторону. Кремневый наконечник чиркнул по груди, глубоко вспоров кожу.
Семен не обратил на рану внимания. Он сбросил с клинка ненужную уже голову врага и с ревом побежал к дерущимся.

Укитсов высшего посвящения - с татуированными лицами - перебили всех. Потом очередь дошла до «тайных агентов» - они, конечно, давно перестали быть тайными. Уцелевших воинов-имазров пешком погнали к стойбищу аддоков. И бросили их в атаку - лобовую.
Дольше всех прожили те, кто участвовал в установке мамонтовых ловушек - им пришлось их показывать и снимать.

Глава 10
ПРОЩАНЬЕ

Кровавый морок схлынул - отступил, как вода отлива, - и больше не возвращался. А на песке остался Семен - одинокий и голый. После окончания боевых действий он попытался организовать поиски сына. Они оказались безрезультатными - охотники сообщили, что следов ребенка не нашли, а мамонты ушли на дальние пастбища. Семен принял и этот удар.
Нет, он не раскис и не сломался - воли хватило. Аддоки и имазры потеряли многих мужчин и остались практически без лошадей - им предстояла голодная зима. Помогать им лоурины не хотели и имели на это полное право. Пришлось уговаривать и договариваться. Ващуг и Данкой уцелели и остались на своих местах - подбирать им замену было не из кого, а ставить на такое «грязное» дело своих учеников Семен не хотел, тем более что они были еще слишком молоды.
Нужно было начинать новый учебный год, и хлопот оказалось, как говорится, полон рот - Семен суетился. Меньше всего ему хотелось, чтоб окружающие его жалели. Тем не менее люди что-то чувствовали - особенно те, кто знал его много лет. Их помощь заключалась в том, что Семена пытались освободить от мелких бытовых и организационных хлопот. Через некоторое время он с мрачным удовлетворением отметил, что почти всё, включая школьные занятия, может «крутиться» и без него. Всё у всех, конечно, получается хуже, чем получилось бы у него самого, но… Но не настолько хуже, чтоб стоило вмешиваться.
После первых заморозков в нескольких километрах от поселка лоуринов прошла семейная группа мамонтов. Животные не задержались возле стогов и ушли куда-то на восток. Охотники вышли смотреть следы и обнаружили в стоге сена Юрку - он ждал их, спрятавшись от холода. Мальчишка был оборван и грязен. При этом он не выглядел истощенным - скорее наоборот, хотя отсутствовал больше двадцати дней. Охотникам он заявил, что ему срочно нужно в школу, потому что занятия, наверное, уже начались. На резонный вопрос: «Где был и чем занимался?» - он ответил: «Не ваше дело!» Хамить учителю он, конечно, не решился, но и рассказывать что-либо отказался.
Осенняя суета постепенно утихла, жизнь вошла в нормальное русло, и у Семена неожиданно оказалось много свободного времени. Он предпочел бы быть занятым двадцать часов в сутки, но для этого пришлось бы отбирать работу у других. Придумывать же себе новые занятия ему не хотелось. Ему вообще ничего не хотелось, потому что грызла тоска.
Семен использовал проверенное средство - начал усиленно тренироваться. Это не помогло: никак не удавалось полностью сосредоточиться, физическая усталость не приносила ни удовлетворения, ни облегчения. Тогда Семен попробовал пить - по вечерам, после «работы», в одиночку. Получилась напрасная трата ценного продукта и собственного здоровья - похмелье по полной программе, а радости никакой. Тогда он перестал пить и вернулся к тренировкам.
Ждать, когда «время вылечит», было невмоготу. Семен, словно наркоман, испытывал ярко выраженную «тягу», желание от всего отключиться. К чему же его тянуло? Если алкоголь и физические упражнения отпадают, что тогда остается? Грибочки лоуринов? Попробовал Семен и грибочки. Управляемые галлюцинации провели его по таким закуткам памяти, что на выходе он готов был повеситься. «А вот этого - нельзя! - сказал он сам себе. - Я тут сделался символом, олицетворением и воплощением. Мне теперь можно бесследно исчезнуть и продолжить свое существование в легендах и мифах, но никак уж не самоубиться. Это будет признанием поражения».
Один из приступов «вселенской» тоски застал Семена в поселке неандертальцев. Он куда-то зачем-то направлялся и вдруг… Это было как железом по стеклу - аж мурашки по коже. Семен обошел два стоявших рядом жилища и увидел то, что, собственно говоря, и ожидал увидеть - несколько неандертальцев сидели на снегу и «медитировали». Причем, их «песня», точнее, какая-то ее часть звучала наяву - в звуковом диапазоне.
И Семен понял, к чему его тянуло, чего не хватало в последнее время. Не колеблясь, он подошел, опустился на корточки и… И «поплыл» вместе со всеми - почти сразу. «Хор» принял его легко и даже как-то радостно. Может быть, потому, что на сей раз Семен ничего не нащупывал и не искал, а «вошел» со своей «темой». Он не вторил и не подпевал, а как бы взял нужную тональность и повел сольную партию. Его личное горе, его одиночество слилось с тысячелетней тоской вымирающей расы, облеклось в обращение (не в мольбу, не в упрек!) к более успешной, удачливой части человечества:

…Вы вечно молитесь своим богам.
И ваши боги все прощают вам…

Считается, что похмелье алкоголика или «ломка» наркомана - это защитная реакция организма. Таким способом он проявляет свое недовольство. Никаких неприятных последствий после «сеанса связи» Семен не обнаружил - все тесты, которые он сам себе задал, были пройдены успешно. Это, конечно, само по себе настораживало, но он махнул рукой - хуже не будет! Через день он вновь участвовал в неандертальских посиделках. А потом еще раз, и еще, и еще…
Через пару месяцев Семен обнаружил, что, когда у него возникает потребность глотнуть просветляющей скорби «альтернативного человечества», в форте обязательно оказываются несколько неандертальцев - по делам, конечно, - и ходить никуда не нужно. Видеть себя со стороны Семен не мог, но, судя по отношению к нему окружающих, его явно стали считать «идущим на поправку». Во всяком случае, он вновь обрел способность смеяться.
Кое-какие изменения в себе Семен все-таки заметил. Кроманьонцы по сравнению с неандертальцами стали казаться ему суетливыми, поверхностными и легкомысленными - как бы не имеющими настоящих глубинных корней. «Наверное, в первых веках нашей эры правоверные иудеи так относились к бывшим сородичам, ставшим христианами, - усмехался Семен. - Это явное искажение восприятия, грозящее неадекватностью решений. С медитациями пора завязывать». Он и «завязал», но это оказалось почти бесполезным - очередная отвинченная в мозгах гайка вставать на место не хотела. Выяснилось, что для погружения в мир коллективных неандертальских «грез» никакие помощники или спутники ему больше не нужны - он вполне может медитировать и в одиночестве.
«Со мной или без меня, но кроманьонцам принадлежит будущее. Вопрос стоит лишь о том, каким оно будет. У неандертальцев же, по-хорошему, никакого будущего нет вовсе. А ведь мне нужно отдать долг оноклу - от него не отмахнешься и никакими объективными причинами не закроешься. Похоже, в этом мире я еще не заработал права умереть со спокойной совестью. Может, и правда подумать об операции „земля обетованная"? Или лучше назвать мероприятие „Исход"? Скорее уж „Уплыв"… А почему нет?»
И Семен отправился на собачьей упряжке объезжать неандертальские поселки. То, что он там увидел, заставило его слегка оторопеть. Получалось, что флот почти готов. Точнее, готовы детали судов - очень многих, и собрать их можно за несколько месяцев. «Как же так вышло?! Все ведь делалось бесконечно медленно, и конца этой работы было не видно! Да, действительно, было не видно - потому что я и не всматривался, не контролировал ситуацию, не обращал внимания. А между тем прошли годы - терпенье и труд, как известно, все перетрут. Что же случилось в последние месяцы? Похоже, изменился характер этой ритуальной деятельности. Неандертальцы перестали брать в работу все новые и новые заготовки и закончили старые. Выдолбленные стволы просушили, прогрели у костров и пропитали жиром. Теперь подкатывают к берегу, поднимают на подпорки и сооружают палубы-настилы. Когда они их соорудят, катамараны будет с места не сдвинуть - их поднимет только весенний паводок… Но ведь никто не принимал решения, не давал команды! Они что, таким образом восприняли мое «подключение» к их «полю»?! Совсем не факт, что я теперь могу своей волей перенести экспедицию, скажем, на следующий год или вообще отменить. Да и хочу ли я этого? Похоже, меня самого несет поток чужого сознания…»

По большому счету внешне ничто не изменилось. Просто Семен уже целенаправленно начал проводить политику самоустранения и передачи полномочий. Помимо «старших» и «младших» учителей, он сформировал группу, ответственную за подготовку и безопасное проведение «саммитов», активизировал работу по составлению и пропаганде «скрижалей закона».
Вступительные экзамены и в предыдущем году Семен сам не принимал - только следил за деятельностью «старших» учителей. Не стал он принимать их и в этом - ограничился надзором. Уроков тоже почти уже не вел - в основном проводил занятия по «военно-политической подготовке» с учителями и «педсоветы», на которых устраивал разборки, накрутки и разносы. В среднем раз в месяц он грузился на нарту и отправлялся в инспекционную поездку. Жил по нескольку дней в поселках и стойбищах, наблюдая и оценивая произошедшие там изменения.
В кланах имазров и аддоков присутствие выпускников школы активно подрывало влияние старшего поколения, а военные действия сильно сократили численность среднего. У молодежи родной язык быстро выходил из моды - престижными считались русский и лоуринский. В итоге в обиходе утверждался жуткий сленг, состоящий из дикой смеси разных кроманьонских языков с вкраплениями неандертальских словечек и звукосочетаний из словаря питекантропов - для выражения особо сильных эмоций. Престарелые главы кланов - Данкой и Ващуг - вели себя смирно, прекрасно понимая, что власть их держится на чужом авторитете, а не на собственном. В общем, будущее этих общностей казалось Семену весьма и весьма сомнительным.
Лоурины окончательно убедились, что именно они самые сильные, умные и красивые. Дело явно шло к тому, что в поселке вот-вот возникнет филиал школы, Семену формально неподвластный. Он не возражал, только ему было обидно, что русский язык, сделавшись «международным», начал стремительно засоряться, деградировать и меняться. Поделать с этим ничего было нельзя - родной язык выработан земледельцами-христианами, а пользуются им здесь охотники-шаманисты.
Ситуация с мамонтами осталась неясной. Ни один из них не подошел к стогам сена. Правда, и зима в этом году оказалась на редкость благоприятной для травоядных.

Семен не сомневался, что весной неандертальцы тронутся в путь: «Не все, конечно, но очень многие погрузятся на свои уродливые катамараны и поплывут в сказку, которую я для них придумал. Попытаться их остановить? Или возглавить?» Он мучительно колебался: «кроманьонская» половина его разума бурно протестовала, «неандертальская» - наоборот. Когда же в разгар зимы на берег реки начали приходить новые группы неандертальцев, «кроманьонец» замолчал, и решение было принято. Громогласно оповещать о нем Семен никого не стал, а просто отправился к лоуринам, дабы посоветоваться с руководством племени.
Как и в прошлый раз - много лет назад - руководство не обрадовалось новой затее, но отнеслось к ней с пониманием: раз не можешь иначе - плыви, чем можем поможем. А просил Семен не так уж и мало: подкормить этой зимой неандертальцев (в последний раз!), поделиться (отдать почти все!) весной продуктами длительного хранения - пеммиканом и вяленым мясом, отдать (безвозмездно!) два приличных каноэ и нарту с полуторным комплектом ездовых собак. А еще сети, ремни, плетеные ременные веревки и совсем немного глиняной посуды.
- Как там звучит это новое слово? - обратился Кижуч к Медведю. - На «ж» начинается?
- Жаба, что ли? А, жадность! - вспомнил старейшина.
- Во-во: она-то у Семхона и завелась!
- Да не-ет же! - заверил Медведь. - Это он нас на нее проверяет. Детишек проверяет, старейшин проверяет - житья от него не стало! Вот из принципа дадим ему все, и пусть проваливает!
- А еще он цены норовит сам устанавливать, - развил тему Кижуч. - И секреты наших магий всем задаром раздает! Что хочет, то и творит - ну, просто друк… драк… дриктатор какой-то!
- И этот - как его? - орлигарх! - добавил Медведь.
- Но-но, - возмутился Семен, - попрошу без оскорблений!
- Оскорблений?! - взвился старейшина. - А кто нас монополистами обзывал?!
- Так вы ж они и есть!
- Да?! А когда твои хьюгги домп… димп… демпингом занимаются - это как?! Так и надо, да? Мы что, должны задаром колдовать?!
- Это вы-то колдуете?! - изумился Семен. - Менеджеры несчастные! Дистрибьюторы первобытные!
- Ди-стри-бю… Кто? - заинтересовался Кижуч. - Это кто такие?
- Не знаю, - честно признался Семен, - но слово ругательное.
Побывать в поселке и не зайти в «ремесленную слободу» Семен, конечно, не мог. Его старая шутка, что хозяйство Головастика скоро станет настоящим поселком, при котором будет охотничья «слободка», давно уже перестала восприниматься как шутка. Там было уже добрых полтора десятка надземных и полуподземных жилищ. Впрочем, счет очень условный: помещения перестраивались и достраивались, соединялись крытыми переходами, жилые отсеки превращались в производственные и наоборот. В этом неряшливом нагромождении конусов и куполов, срубов и загородок, крытых шкурами и дерном, с превеликим трудом угадывалась центральная мастерская, построенная когда-то самим Семеном. Появляясь здесь, он почти каждый раз обнаруживал, что планировка изменилась и надо заново выяснять, какой вход куда ведет.
Семен сунулся в «дверь», которая показалась ему наиболее перспективной. И оказался в ткацком цехе. Трое кроманьонских ткачих немедленно прекратили работу и предприняли попытку быстро покинуть помещение - через другой выход. Поскольку сделать это они хотели одновременно, ничего не получилось - застряли. Две неандертальские подсобницы бежать не пытались и наблюдали за действиями своих коллег с некоторым злорадством.
- Стоять, бояться! - рявкнул Семен. - Смир-рна!!!
«Смирно» женщины не встали, но толкотню прекратили и повернулись к грозному начальнику.
- Куда разогнались? Чего испугались?
- Да-а-а, - заныла та, что была постарше. - Ты только и знаешь по попе драться, а мы тут страда-аем!
- Клеветать не надо, - поучительным тоном сказал Семен, - в прошлый раз я вас почти не бил. Когда кормили?
- У-утром… И днем корми-или… А он не жрет.
- А вчера?
- Вчера он заду-умался… И пол-оленя съел.
- Не лопнул? Хорошо! Обувь, одежда?
- Мы ши-или… - на разные голоса затянули женщины. - Мы ши-или, чини-или, чи-истили… А он все равно!
- Так, - сказал Семен и грозно нахмурился. Это было замечено, и тетка, похожая формами на колобок, испуганно затараторила:
- Я ему торбаза новые сделала! Красивые! С узорами! С нашивками! А он к ним ножи приделал! Железные! Дырок навертел, все испортил - во дурак-то!
- Ножи?! Зачем?
- Чтоб по льду ездить!
- Ну и как, поездил?
- Поездил-поездил, - перебивая друг друга, разом заговорили женщины. - Разогнался, остановиться не смог и в полынью упал! Где мы воду берем!
- А дальше?
- Дальше не поехал! Стоит в воде и думает. Дырмаз, говорит, делать нужно!
- Не дырмаз, а тормоз! Коньки, значит, изобрел… А как у него обстоит с этим?
- Еще как стои-ит! - всхлипнула та, что была помоложе (и потолще). - Вчера три раза приходил… Натер мне что-то… А когда в четвертый раз пришел, я говорю: «Ты что-о-о?! Вааще, что-о ли?!» А он заругался, закричал: «Что ж ты мне сразу не сказала?! Я и забыл совсем!» Дура-ак дли-инный!
- Это - склероз, - поставил диагноз Семен. - Вам к нему повнимательней нужно быть, поласковей.
Потом Семен оказался в камнерезной мастерской. Впрочем, название было неточным, поскольку камень тут не резали. Его тут расщепляли.
Дело в том, что основным сырьем или исходным материалом для орудий являются отщепы - относительно тонкие сколы с нуклеуса. Эти сколы делаются либо прямым ударом (целое искусство!), либо при помощи костяного отбойника, по которому и наносится удар. Есть еще и третий способ - отжим. Он наиболее эффективен с точки зрения результатов и позволяет более полно использовать сырье. Правда, сырье должно быть высококачественным, а мастер в совершенстве владеть «магией камня». В свое время, когда металл стал подходить к концу, Семен подкинул Головастику идею усовершенствования технологии отжима. Суть ее заключалась в том, что кремневый желвак, превращенный в нуклеус, помещается в зажим, а отлавливание пластин производится при помощи небольшого рычага и блоков. Идею Головастик подхватил и развил. В итоге через пару лет можно было справлять поминки по очередной «магии» - она превратилась в ремесло, в техническую операцию, которой следует не «овладевать», а учиться. Впрочем, нашлась и пара специалистов, которые довели свое умение до уровня магии - минимум отходов, а пластины-отщепы получаются такие, что… В общем, основным каменным продуктом мастерской сделались не готовые изделия, а эти самые пластины-отщепы, которые потребитель легко мог превратить в любое (или почти любое) орудие.
Миновав «отжимной» цех, Семен оказался в косторезной мастерской. Ничего нового он тут не увидел, кроме того, что все шестеро разновозрастных мастеров заняты, похоже, одним и тем же: из рогов или ребер оленя делают довольно толстые пластины примерно прямоугольной формы размером 10-15 на 3-5 сантиметров или сверлят дырки в уже готовых. «И что же это такое должно быть?» - озадачился Семен и попытался определить местоположение Головастика. Так и не определил, но спрашивать не стал. Из косторезного цеха он проник в длинную холодную полуземлянку, являющуюся рабочим кабинетом и одновременно жильем местного начальника. Где именно Головастик тут спит, Семен так и не понял, поскольку все вокруг было завалено какими-то непонятными предметами (макетами? браком?) из дерева, кости и глины. Здесь имелся свой отдельный выход наружу, который одновременно являлся дымоходом и источником света. Среди прочего хлама Семен разглядел несколько свежих конструкций из тех самых костяных пластин с дырками. Они были связаны друг с другом ремешками различными способами.
Семен выбрался наружу и оказался в некоем подобии внутреннего дворика, огороженного со всех сторон стенами и крышами строений. То, что Семен тут увидел, ему сразу не понравилось. Возле покрытой дерном крыши полуземлянки топтался толстый парнишка. Напротив него - метрах в восьми - стоял длинный худой дядька в грязной, прожженной и рваной рубахе. На одной ноге у него был истертый лошадиный торбаз, из которого спереди торчали голые пальцы, другая же нога была просто обмотана куском старой шкуры на манер портянки. Ее конец отвязался и болтался по снегу, но дядька этого не замечал - он сосредоточенно готовился метнуть в парнишку дротик. Этих дротиков с наконечниками разных типов рядом на снегу валялась целая коллекция. Из подготовительных манипуляций было совершенно ясно, что, во-первых, дядька подслеповат (близорук) и плохо различает детали мишени, а во-вторых, метать дротики не умеет совершенно.
- Да не бойся ты! - сказал Головастик своей жертве. - Стой спокойно - ничего с тобой не будет!
- Да-а, - заныл мальчишка, - а вчера Ужа чуть не убил! До сих пор встать не может.
- Дурак! - обиделся мастер. - В тот раз они встык были, а теперь я их внахлест связал! Это ж, считай, два слоя!
- Все равно больно будет, - не сдавалась мишень. - Почему опять я?
- Потерпишь! - сказал Головастик и отвел для броска руку. - На войне больнее бывает! На!
Только броска не получилось - Семен шагнул вперед, протянул руку и в последний момент успел ухватить пальцами конец древка. Почувствовав сопротивление метательного снаряда, несостоявшийся убийца оглянулся:
- Ты чего?!
- А ты чего? Совсем озверел, да?
- Ничего я не озверел! Но это хорошо, что ты пришел, Семхон! - Мастер подал ему дротик. - На, попробуй - у тебя лучше получается. В грудь целься!
- Щас начну, - отвел Семен оружие в сторону. - Что плохого тебе сделал этот парень?
- Ничего плохого он не сделал, - признал Головастик, - но и хорошего тоже, так что его не жалко. Надо же на ком-то проверять!
- Проверять - что? Как ты дротики бросаешь? Это и так известно - чуть хуже, чем стреляешь из лука. А стрелять из него ты вообще не умеешь.
- Это не важно, Семхон! - взмахнул длинными руками Головастик и пустился в объяснения: - Понимаешь, щит большой и тяжелый. Его на руке носить нужно, и она от этого всегда занята. А если его к себе привязать? Ну, скажем, на шею повесить? Тогда вообще ни ходить, ни руками шевелить не сможешь! Значит, что? Значит, надо, чтоб маленький был и вроде как мягкий, но чтоб не пробивался! Ну, как одежда, только твердая! Помнишь, как мы щиты для баб делали? Ну, пластины железные снаружи крепили? А если не железные, а костяные? А если не на щит, а прямо на одежду - представляешь?!

Предыдущая страница 13 Следующая страница


Народ Моржа 14

- Чего тут представлять-то, - вздохнул Семен. - Это ты, батенька, открыл Америку и изобрел велосипед. И что же получилось?
Живую мишень подозвали и принялись ее рассматривать. Парнишка казался толстым потому, что грудь и живот его закрывало некое подобие фартука или передника, составленное из нескольких рядов связанных друг с другом костяных пластин.
- Такие штуки в будущем делают, да? - поинтересовался изобретатель. - «Америка» и «велосипед» называются?
- Такие штуки в будущем делали, - подтвердил Семен. - Они назывались «ламеллярный доспех».
- Правда?! - обрадовался Головастик. - Как здорово!
«Есть у местного гения такая особенность - он не ревнует, когда узнает, что его открытия и изобретения в будущем уже „были", - констатировал Семен. - Данный факт как бы подтверждает, что изобретатель стоит на верном пути. Но что с этим делать?»
- Знаешь что? - сказал Семен. - Сейчас мы все легко проверим: ты снимай, а ты - надевай!
- Точно! - обрадовался Головастик. - И сразу будет ясно!
Дротик Семен выбрал самый тяжелый, с тупым наконечником - учебный. И довольно точно (с такого-то расстояния!) всадил его в центр мишени. Под этим центром, вероятно, располагалось солнечное сплетение. Головастик крякнул и согнулся пополам. Потом отдышался, разогнулся и заявил:
- Нужна жесткая подложка! Чтобы, значит, удар на все сразу распределялся.
- Правильно, - согласился Семен. - А если еще и спину закрыть, то получится доспех под названием «кираса».
- Он тоже есть в будущем?
- Был, - не стал вдаваться в подробности Семен. - Скажи лучше… Вот у тебя там весь народ эти пластины делает… То есть ты начал массовое изготовление элементов доспехов. А ты готовый доспех старейшинам показывал?
- Да что тут показывать-то?! И так же ясно, что этот… как его?.. доспех лучше, чем щит! Только я еще не до конца придумал, как кости лучше связывать, чтобы, значит, и подвижные были, и, если в щель попадет, все равно не пробивало.
- Ладно, - сказал Семен, - тогда давай объяснимся. Проблема в том, что в боевых действиях ты не участвовал…
- Мне Бизон не разрешает!
- И правильно делает - такие, как ты, в тылу нужнее. Вот такой вот тип доспехов в моем будущем был довольно широко распространен. Обычно это защитное вооружение делалось из металлических пластин. Но у нас на севере и северо-востоке Азии (не спрашивай, где это!) одно время были распространены ламеллярные доспехи из костного материала - вроде вот этих. Русские их называли «куяки». В них, кроме собственно панцирей, были еще некоторые элементы, в том числе подвижные щитки-крылья, закрывающие шею и голову. Теперь забудь непонятные слова и слушай дальше.
Думаю, что от легких стрел с костяными наконечниками такой доспех хорошо защищал. При этом он позволял воину пользоваться обеими руками - одной, сам понимаешь, из лука не постреляешь. А вот чего он не позволял, так это бегать и прыгать. Вроде бы древние эскимосы и чукчи умудрялись и врукопашную ходить в доспехах, но для этого им приходилось чуть ли не с детства тренироваться. Попробуй-ка фехтовать копьем, если на тебе навешано столько костей! В общем, не знаю уж, как они там обходились, но главный недостаток заключался в том, что воин терял подвижность. Снять же или надеть доспех в ходе боя почти невозможно - это дело долгое. В наших же условиях, по-моему, такое вооружение вообще не годится - от дротика оно защищает плохо - слишком он тяжелый, а боевыми луками у нас теперь почти не пользуются. Как ни крути, а обычный щит все-таки лучше - надежнее и проще.
- Ну вот… Зря, что ли… - расстроился изобретатель. - Сразу не мог сказать?!
- А ты меня спрашивал? Мне ж из форта не видно, что ты тут творишь! Много уже сделал?
- Еще на два таких хватит…
- Давай договоримся: ты соберешь один доспех до конца - на пробу. Из костяных пластин, кстати, можно и шапки защитные делать. Так вот, ты один комплект соберешь и покажешь нашим главным людям. Если им понравится - хорошо. Ну, а если не понравится, тогда я у тебя все это заберу для хьюггов. Видишь ли, задумал я тут одну авантюру…
И Семен поведал о предстоящем «уплыве».
- Угу, - кивнул Головастик. - Так я и думал.
- Что ты думал?!
- Ну, что ты опять за своей Сухой Веткой в Нижний мир отправишься…
- Давай не будем об этом, - попросил Семен. - На сей раз ее не вернуть. А с хьюггами нужно что-то делать - откладывать, похоже, дальше некуда.
- Глаза у тебя странные стали, Семхон…
- Да? И в чем же эта странность?
- Н-не знаю… Ну, как… Как у них. И лицо…
- Что лицо? - усмехнулся Семен. - Подбородочный выступ исчез, надбровные дуги выросли?
- Не выросли… И все равно.
- Просто, наверное, мой мир стал похож на мир хьюггов, - предположил Семен.

Все делалось медленно и постепенно - мелкими шажками. Никто никаких сроков не устанавливал, никто, кажется, никого не подгонял и не заставлял. Похоже, основное действо происходило где-то в глубинах (или высотах) коллективного сознания неандертальцев. Конкретная же материальная деятельность была лишь верхушкой айсберга. Тем не менее к весне флот был практически готов.
В подготовке судов относительно «цивилизованные» неандертальцы - Семенова опора в этой среде - оказались как бы на вторых ролях. А на первых - старшее поколение мужчин-неандертальцев, в том числе и недавно прибывших. Они не совещались (в обычном смысле) друг с другом, никем не командовали, но необъяснимо чувствовалось, что именно их воля (или что?) материализует миф. Семен даже подшучивал над собой: «Может, я вообще в этом деле лишний? Может, „без тебя большевики обойдутся"? При этом где-то в глубинах его сознания росла и крепла уверенность, что не обойдутся, что именно он - чужой, по сути, человек - является центром кристаллизации, вокруг которого нарастает реальная и грубая плоть сказки.
Снег активно таял, лед трещал, река грозила вот-вот вскрыться. Когда это случится, сообщение с правым берегом надолго прервется, и значит, откладывать больше некуда. Сомнения Семена давно уже не терзали. Он подошел к трем неандертальцам, заканчивающим крепеж настила на большом катамаране:
- Когда пройдет лед, я буду встречать вас у поселка лоуринов. Там примем груз.
- Да, - сказал кряжистый полуседой мужчина. - Мы придем с последними льдинами.
Он вновь вернулся к работе, словно речь шла не о начале грандиозной авантюры, а о какой-то бытовой мелочи. Семен же с немалым риском вернулся на свой берег и занялся раздачей указаний и советов. При этом ему все время казалось, что народ слушает и кивает больше из вежливости - обязанности свои все и так знают.
Прощание было простым и будничным, словно хозяин форта должен вернуться через неделю. Семену и самому так казалось. Он выдернул остол из снега, уселся на полупустую нарту и прикрикнул на собак. Оглянулся только один раз, когда верхушка навеса над избой должна была вот-вот скрыться за перегибом склона.

Была весна, и ночи становились все короче. Почти все время Семен проводил на «месте глаз» рода Волка. Никакой особой нужды в этом не было - обзор отсюда хороший, и дозорный уж никак не сможет проворонить караван. Течение же в переполненной водой реке не слишком быстрое - времени собраться будет достаточно. Да и что собирать, если все давно уложено в кожаные лодки - садись и плыви. Наверное, именно поэтому Семен и остался не у дел - слишком активно начал сборы. В итоге он целыми днями сидел на камне, подложив под себя спальный мешок, и смотрел то на величественную картину ледохода, то в залитую водой, оживающую после зимней спячки степь. Вода все прибывала, а плывущего льда становилось меньше и меньше. Разливы каждый год бывали разные - количество зимних осадков и скорость их таяния весной не были постоянными. В этот раз разлив, кажется, собирался стать одним из самых больших за последние годы.
О том, что караван неандертальцев приближается, стало известно заранее - его увидели охотники, отправившиеся бить перелетную птицу, и передали сообщение дозорному. В поселке возникла некоторая суета, которая, впрочем, быстро сошла на нет - к встрече все было готово. Семен не стал спускаться вниз - так и остался сидеть, глядя на уходящую вдаль широкую полосу воды с редкими льдинами. На этой глади вдали возникла черная точка, которая начала медленно расти и вытягиваться. Лишь теперь Семен осознал масштаб и размах происходящего: «Я же знал, что их много, но столько?! Откуда?! А все оттуда же - из прибрежных поселков. В одном два-три катамарана, в другом… Теперь они просто все собрались вместе. Флотилия… Армада… То есть судов разных размеров около двух десятков. Да на них, наверное, сотня человек поместилась!»
Чуть позже выяснилось, что он ошибся, - неандертальцев еще больше. Количество продовольствия, которое Семен выпросил в дорогу у лоуринов, казалось смешным. Места для него на катамаранах вполне хватило.
Ни причаливать, ни останавливаться никто не собирался - караван тихо плыл по течению мимо поселка. Погрузка снаряжения и продуктов с каноэ происходила на ходу, благо ветра в этот день почти не было. Вначале Семен решил весь груз поместить на один из самых больших катамаранов - на нем размещались лишь четверо полуголых сумрачных мужчин-гребцов. Он даже немного удивился - такая предусмотрительность была явно не в стиле неандертальцев. Потом сообразил, что все как раз «в стиле»: это судно и эти гребцы - на редкость здоровые ребята - предназначены для него лично. Так и оказалось: как только Семен перелез на палубу, как только привязал за кормой свое пустое каноэ, гребцы заработали веслами, и катамаран вскоре занял место флагмана.
Приближалась минута расставания - разгруженным каноэ лоуринов пора было возвращаться в поселок. Семен встал в центре настила и огляделся: кругом множество лиц - неандертальских и кроманьонских. Все смотрят на него и, кажется, чего-то ждут.
«Вот эти люди на уродливых катамаранах и в лодках посреди разлившейся реки - представители двух человечеств, двух разных биологических видов. Виновны ли кроманьонцы в том, что в мире Мамонта для неандертальцев не осталось места? Наверное, виновны. А еще они виновны в том, что несколько сотен этих неандертальцев все еще живы. Что они дышат, едят, пьют, зачинают и рожают детей, большинство из которых выживает! Выживает вот уже на протяжении десяти лет! Что эти разные люди скажут друг другу на прощанье? Что они МОГУТ сказать? А я?»
Семен повернулся лицом к поселку, к сгрудившимся на воде лодкам лоуринов, пробежался взглядом по знакомым, почти родным лицам и…
И поднял руку раскрытой ладонью вперед.
Этот знак из языка жестов давно стал «интернациональным» - его знают все взрослые и дети, включая детей питекантропов. Ему в первую очередь обучают тех, кто хочет присоединиться к странной общности, формирующейся в мамонтовой степи и на берегах Большой реки. Точного перевода этот жест не имеет, только приблизительный: «Опусти (не применяй) оружие. Я - свой».
«Я ваш, а вы - мои», - молча говорил Семен провожающим. Ему вдруг показалось, что настил из жердей под ногами качнулся чуть сильнее, и он глянул по сторонам - все неандертальцы, которых он видел, повернулись в сторону поселка, в сторону лодок и повторили его жест: «Мы - свои».
Пять-шесть секунд тишины. Только крики птиц и плеск воды о борта.
Лоурины в лодках подняли в ответ ладони: «Мы - свои».
В точности разглядеть было трудно, но Семену показалось, что и люди в толпе на далеком берегу стоят с поднятыми руками: «Мы - свои».

Глава 11
ПУТЬ

Состав участников экспедиции Семен ни с кем не обсуждал. Да он, собственно говоря, и настоящим руководителем-то себя не чувствовал - скорее необходимой шестеренкой в этом действе. Кое-какие соображения у него, конечно, были, но их и высказывать вслух не пришлось - все сложилось как бы само. Ни одного «белого» человека на судах не оказалось - люди сами почувствовали и поняли, что им там не место. Почти все бывшие школьники-неандертальцы тоже знали, что находятся вне «мифа» своих сородичей. Лишь двое повели себя иначе - покрытый шрамами Лхойким и недавний выпускник Килонг. Оба стали «лоуринами неандертальского происхождения», но почему-то испытывали болезненную страсть к сказке «У горькой воды». В «медитациях» сородичей они не участвовали, но подготовкой к походу занимались наравне со всеми. Семен не возражал - с этими парнями, знающими русский и лоуринский языки, ему было легче общаться.
Прощание состоялось, и Семену предстояло в хорошем темпе освоиться с ситуацией, в которой он оказался. Караван двигался медленно, так что можно было забраться в каноэ и курсировать вдоль него. Первый детальный осмотр подтвердил правильность решения, принятого еще на берегу, - отказаться от идеи взять с собой упряжных собак. Девать их на катамаранах было решительно некуда. Палубные настилы были заполнены людьми, завалены связками шкур, грудами подвяленного или квашеного (тухлого?) мяса. Примерно половину пассажиров составляли мужчины. Остальные - женщины и подростки. Последних, впрочем, оказалось довольно мало («Случись голод - съедят», - подумал Семен).
А еще он выяснил, что жить ему придется прямо на палубе. Как, собственно говоря, и всем остальным. Причаливать к берегу на ночь не стоит даже пытаться - наоборот, от берегов следует держаться подальше. «Впрочем, ночи сейчас короткие, а неандертальцы хорошо видят в темноте. Однако я допустил крупную недоработку: нужно было оборудовать что-нибудь типа маленького очага на настиле и запасти дров. Теперь придется питаться „сырьем". Может быть, где-нибудь удастся смотаться на берег и набрать песка и палок?»
По сложившейся когда-то традиции дни Семен не считал. В светлое время суток он, в основном, сидел на корме, опустив за борт леску с наживкой, любовался пейзажами и пытался вспомнить карту, виденную много лет назад в «летающей тарелке» инопланетян. Рыба почти не клевала, пейзажи были однообразными, а о том, что ждет впереди, память подсказывала плохо. В свое время на этот район Семен глянул лишь мельком, ухватив общую картину в мелком масштабе. После того участка побережья, где он когда-то встретился с прайдом саблезубых кошек, места начинались по сути незнакомые: «Должно быть слияние двух крупных рек, а ближе к краю континента с севера на юг тянется невысокий горный хребет, который пересекает долина. За ним начинаются приморские равнины - вот, собственно, и вся информация. А расстояния? Не удосужился тогда оценить, хотя масштаб и был известен. Вроде бы несколько тысяч километров - вряд ли больше двух, скорее меньше, хотя на тысчонку (в „плюс"!) я вполне могу ошибиться.
Допустим, мы двигаемся со скоростью 4-5 километров в час. В сутки это получается около 100 километров. За десять суток, соответственно, тысяча - о-го-го! Но это при условии, что скорость постоянная, а русло прямое. Таких условий, конечно, нет и в помине. Иногда кажется, что мы вообще стоим на месте. С направлением дела обстоят не лучше - часов нет, и определить время полдня невозможно. Почему-то складывается впечатление, что мы все-таки продвигаемся на восток - движемся в любых направлениях, кроме западного…»
Навигационные упражнения при движении каравана заключались в том, чтобы держаться середины реки и обходить острова, если такие окажутся по курсу. Что делать с тяжеленным катамараном, если он сядет на мель, Семен и представить не мог. Впрочем, за прошедшие годы река, кажется, смыла паводками все, что могло торчать в русле, так что препятствий почти не встречалось. Ширина же водной поверхности редко где составляла менее километра.
Расход мяса Семен не контролировал, и этот продукт кончился довольно быстро. Остался пеммикан лоуринского производства - пища весьма калорийная, но на вкус отвратительная. «Поставщики» воспользовались случаем и освободили хранилища от старых запасов - большая часть питательной смеси была приготовлена по упрощенному рецепту. Семен не обижался, поскольку считал, что старейшины поступили правильно. У Лхойкима и Килонга появилось занятие: резать пеммикан на «пайки» и развозить их по катамаранам. Кроме того, Семен приказал всем следить за водой и сообщать о наличии в ней падали. Это сработало: время от времени удавалось выловить чей-нибудь труп. При этом, правда, иногда приходилось тормозить караван (грести против течения) или уходить далеко вперед на каноэ. Считая себя крутым неандертальцем, тухлятину Семен все-таки не ел, а питался «улучшенным» пеммиканом, в котором почти треть объема составляли перетертые корешки, сушеные ягоды и лесные орехи. Ну и, конечно, употреблял рыбу, когда она попадалась. Он оборудовал на палубе очаг, но пользоваться им можно было лишь в безветренную погоду, которая случалась редко.
Судя по всему, слияние двух больших рек Семен пропустил - то ли не заметил на залитой водой равнине, то ли его прошли ночью, когда он спал. Просто в какой-то момент он обнаружил, что берега видны лишь на горизонте и сближаться они не собираются. Так продолжалось довольно долго, а потом поднялся ветер, и караван отогнало ближе к левому берегу. Неандертальцам пришлось почти сутки непрерывно работать веслами, чтобы отгрестись от прибрежных отмелей. Потом незаметно возник правый берег и начал постепенно повышаться, как, впрочем, и левый. Тому огромному количеству воды, которое было вокруг них раньше, здесь явно не находилось места. Из этого Семен сделал вывод, что из основного русла они ушли в какой-то рукав, который норовит забрать в северовосточных румбах.
Несколько дней слева и справа тянулись пологие сопки, покрытые редким лесом или кустарником. Потом началось что-то странное. По представлениям Семена, была уже вторая половина весны, а может быть, даже и лето, однако растительность по берегам словно бы только начинала оживать после зимней спячки. Сначала он решил, что это обман зрения, и подплыл в каноэ к берегу - да, действительно, на кустах только-только начала появляться листва. К тому же было видно, что вдали на верхнем ярусе рельефа еще лежит снег.
Данному явлению вместе с Семеном удивлялись лишь Лхойким и Килонг. Остальные неандертальцы восприняли его как должное. «Почему им не кажется странным, что опять вернулась ранняя весна? И почему она это сделала?» - озадачился Семен и принялся размышлять - «по-кроманьонски» и «по-неандертальски». Для решения проблемы второй способ оказался более продуктивным: «Рай, „земля обетованная", разумеется, существует материально. Но место это отделено от нас пространством и временем - прошедшим, конечно. Это непосвященным („неподключенным") кажется, что мы плывем по реке вперед, а - на самом деле мы движемся назад - в прошлое. Разумеется, при таком раскладе поздняя весна должна смениться ранней, а потом, естественно, и зимой. Так что снегопад или лед на воде никого не удивит, тем более что снег будет знакомый - прошлогодний, который уже был».
Одно полушарие Семенова мозга эту версию приняло, а другое воспротивилось. Сей феномен оно могло объяснить только одним способом - приближением моря, причем холодного: «Внутренние части материка отгорожены от него хребтом. Река течет в обширном понижении рельефа, по которому влажный и холодный воздух проникает далеко на запад - вот и вся любовь. Нечто подобное я наблюдал в Северном Приохотье и вокруг Магадана. Там зона „приморского" климата составляла от силы десяток-другой километров. А здесь?»
Подтверждались, в общем-то, сразу обе догадки - когда навстречу дул ветер, становилось не на шутку холодно. Семен кутался в шкуры, а неандертальцы грелись работой - начинали активней орудовать веслами, поскольку иначе катамараны переставали продвигаться вперед.

Хорошая погода, как известно, может смениться только плохой - а чем же еще?! Это однажды и случилось - небо затянуло низкими тяжелыми тучами, казалось, вот-вот и вправду пойдет снег. Укладываясь вечером спать, Семен использовал весь свой запас шкур и теплой одежды. Все равно было плохо - то здесь, то там поддувало. Залезть же в спальный мешок он не решался - кругом вода, мало ли что.
Его разбудили посреди ночи. Может быть, конечно, и не посреди, но тьма была кромешная.
- Что еще стряслось? - начиная стучать зубами, пробурчал Семен. - Какого черта?
- Ничего не видно, - спокойно ответил правый передний гребец. - Совсем ничего.
- Здрасте! - начал злиться Семен. - Всегда ночью было видно, а теперь не видно?
- Сейчас две тьмы.
- Что-о?
Впрочем, можно было и не переспрашивать - Семен понял сам и ужаснулся: туман. Ночью!
- Мы двигаемся?
- Да.
- Куда?
- Туда.
- Ясное дело… Где берег?
- Не знаю.
Переползая через тюки с грузом, Семен подобрался к краю палубы, нащупал бухту ременной якорной веревки и вывалил привязанный камень за борт: «Никакой каменный якорь, конечно, не удержит на месте огромный катамаран, но хоть глубину проверить…»
До дна Семен не достал - веревки не хватило. Зато висящий в толще воды камень явно «отставал» от судна, что однозначно свидетельствовало о том, что катамаран движется, причем с приличной скоростью.
- Это похоже на самоубийство, - сказал Семен по-русски.
- Почему похоже? - спросили из темноты тоже по-русски.
- Это ты, Килонг? - узнал голос Семен. Парень находился рядом - исполнял роль второго левого гребца. - Может быть, и не похоже - это настоящее самоубийство и есть. Где остальные лодки?
- Идут за нами.
- Откуда ты знаешь?
- Слышу их весла.
В это Семен готов был поверить, хотя сам ничего не слышал.
- Куда вы гребете?
- Не знаю, Семен Николаевич. Только если не грести, то мы все равно куда-то плывем.
- А вдруг половина катамаранов уже потерялась?!
- Не знаю… На последнем был Лхойким - может, его позвать?
- Далеко ведь, - засомневался Семен. - Впрочем, слух у вас хороший. Ну, затыкайте уши - сейчас кричать буду. ЛХОЙКИ-ИМ!!! - проорал Семен в темноту - примерно в том направлении, где должен быть хвост каравана. - ТЫ МЕНЯ СЛЫШИШЬ?!!
Ничего в ответ Семен не получил. Ну, разве что некое подобие слабого эха. Впрочем, возможно, ему это почудилось.
- Что я говорил? Нету их!
- Почему? - удивился гребец. - Откликнулся же!
- Блин! - рассердился Семен. - Сколько раз вам объяснять, что не слышу я тихие звуки! Не слы-шу!
- Да он вроде не очень тихо, - начал оправдываться бывший школьник. - А плывем мы от берега.
- От какого берега?! Сейчас что, в другой, что ли, воткнемся?
- Не-е, Семен Николаевич, другого нету.
- Как это?! - изумился Семен. - И… И вообще: откуда ты знаешь? Только что говорили, что ничего не видно!
- Ну, это… Не видно, конечно. Зато слышно.
- Та-ак, - поскреб затылок Семен. - Эхо, что ли? Отраженный звук?
- Н-не знаю… Наверное… А только берег - там.
Рассмотреть в темноте направление, указанное, вероятно, рукой, Семен не смог. На всякий случай он задал вопрос всем присутствующим - по-неандертальски:
- Вы тоже слышите берег?
- Да.
- Где он?
- Сзади.
- Поворачивайте! Будем идти вдоль берега! Не ближе и не дальше. Понятно?
- Его больше не слышно.
- Ясное дело… - пробормотал Семен на родном языке. - Что ж мне теперь, все время орать?!
- Это очень больно, Семен Николаевич, - сказал Килонг.
- Ничего, - вздохнул Семен, - у меня глотка луженая!
- Нам больно, когда вы кричите, - пояснил парень. - А что такое «луженая»?
- Крепкая, значит, - не стал вдаваться в подробности Семен. - Про ваши уши я и забыл. Интересно: наша кроманьонская традиция орать перед дракой не со времен ли неандертальских войн сохранилась? Что же делать-то?
Впрочем, выход Семен придумал довольно быстро. Якорную веревку он смотал на локоть, а сам якорь отрезал. Потом ощупью дополз туда, где было привязано каноэ, болтающееся за кормой на коротком поводке. Этот поводок он нарастил веревкой, привязав ее конец к палке палубного настила. Потом, рискуя перевернуться, перелез в утлое суденышко. Прежде чем расстаться с катамараном, повторил приказ для гребцов:
- Идти вдоль берега! Не ближе и не дальше! А я для вас шуметь буду. - Он помолчал и добавил по-русски: - «…Я вам спою еще на бис!»
Свое местоположение Семен мог определять лишь по слабому плеску весел да состоянию веревки. Когда она натянулась, он набрал полную грудь воздуха и заревел в темноту:

- …Нас мало и нас все меньше Осталось,
А самое страшное, что мы врозь.
Но из всех притонов,

Предыдущая страница 14 Следующая страница


15 Сергей Щепетов

Из всех кошмаров
Мы возвращаемся - на «Авось»!..

Семен перевел дух и спросил обычным голосом:
- Ну как?
- Нормально, Семен Николаевич! - донеслось издалека. - Уже поворачиваем.
- Ну, слушайте дальше, - ухмыльнулся Семен. - «Юнона и Авось» почти про нас написана. Вот только я - Васильев, а не Резанов, и к тому же не камергер:

- …Вместо флейты поднимем фляги,
Чтобы смелее жилось.
Под российским крестовым флагом
И девизом: «Авось!»…

Конечно же, Семен пожалел, что так опрометчиво хвастался своим горлом: кричать пришлось долго - до самого рассвета. Он раз за разом повторял весь свой немаленький репертуар, а в перерывах кашлял, плевался и матерился. Наверное, была в этом какая-то мрачная символика - новый, незнакомый мир, спрятанный тьмой, откликался на старые песни и вбирал в себя длинный караван неуклюжих судов.
Они не налетели на риф, не сели на мель и не потеряли ни одного катамарана.

Утром туман немного поднялся над водой, и Семен увидел в сотне метров правый берег - сплошной обрыв. В низких местах его высота составляла метров 15-20, а в высоких… А высокие скрывал туман. Левого берега почему-то видно не было. Попутное течение заметно усилилось.
- Вот так вдоль обрывов и пойдем, - сказал Семен гребцам. - Только ближе не подплывайте - мало ли что.
В сумерках туман вновь опустился к самой воде, но течение ослабло, почти исчезло. Семен приказал прекратить греблю - повторять ночной концерт у него не было ни малейшего желания.
Еще не совсем стемнело, когда в тишине раздался крик - пронзительный и немелодичный. Потом еще один - с другого борта - и еще один. На границе видимости из воды показалась голова - человеческая. Вроде бы…
- Все-таки добрались, - улыбнулся неандерталец. - Они встречают нас.
Остальные гребцы тоже улыбались. Лхойким и Килонг вопросительно смотрели на Семена - он сейчас лучше понимал мысли их сородичей. «Мы прибыли как бы на стык всех трех миров сразу - поэтому ничего и не видно. Кричат и показывают головы умершие предки. Они выныривают из воды - мира смерти - и приветствуют прибывших. Вон еще одна голова показалась совсем близко, и еще…»
- Это не предки, - по-русски сказал бывшим ученикам Семен. - Это - нерпы. Я рассказывал вам о них.
- Значит, действительно добрались?!
- Ага, - кивнул Семен. - Теперь у нас будет очень много проблем. С водой - в первую очередь.
Он зачерпнул горстью забортную воду и лизнул ее. Пожалуй, ее еще можно было назвать пресной, но солоноватый привкус уже чувствовался. Семен поднялся, широко (по-матросски?) расставил ноги и громко, чтоб слышали соседи, сказал:
- Всем пить воду - впрок. Всю посуду - глиняную и кожаную - залить водой. Залить сейчас - пока она не стала горькой.
Этой ночью никто не спал. Неандертальцы устроили массовое камлание. Семен к нему не подключился - он молился, чтоб не поднялся ветер. Штиль продержался всю ночь, но на рассвете катамараны опять куда-то понесло течением. Туман начал подниматься, и Семен разглядел в полусотне метров справа по борту основания скал и пляж, круто уходящий в воду. На этот пляж накатывали волны - огромные, медленные, тяжелые. Без бурунов, без наката - как мерное дыхание гигантского существа. Катамараны поднимало и опускало, почти не раскачивая с борта на борт. Пляж выглядел странно, и Семен не сразу понял, в чем эта странность: это, по сути, еще и не пляж, а скорее просто осыпь, которую перемалывает волной.
Суда двигались вперед без помощи гребцов. Разглядеть левый берег Семен больше не пытался - они были в море.
А потом… Потом близкий берег исчез, и мощный плотный ветер ударил в лицо клочьями тумана. Он дул откуда-то справа и спереди. Набежала волна, захлестнула, перекатилась… Семен оглянулся, пытаясь сориентироваться. Ему это удалось, но стало страшно - его катамаран, шедший первым, стремительно уносило прочь от берега. И тогда Семен заорал, не жалея ушей своих спутников:
- Полный поворот кругом! Гребите обратно! Изо всех сил - обратно!
Каким-то чудом передовому катамарану удалось вернуться в «ветровую тень». Наверное, спасло то, что и без того низкая осадка (и, соответственно, парусность) стала еще ниже, поскольку в долбленках плескалась вода. Остальные суда команду выполнили, но обратного движения не получилось - слишком сильное течение. Семен не стал проверять, насколько хватит неандертальских сил, чтобы удерживаться на месте: «Надо высаживаться. Они не умеют плавать, они не понимают волну, но выхода нет».
И они высадились.
Как минимум пять человек погибли - накрытые, сбитые с ног волной они сразу переставали бороться. Наверное, жертв было бы больше, но им дико повезло - здесь был почти штиль и шел отлив. Удалось спасти большую часть груза и оба каноэ. Люди смогли удержать, оставить на грунте четыре малых катамарана. Потом Семен пожалел, что они занимались этим - суда свое отслужили, здесь они пригодны лишь на дрова.
С пляжа нужно было куда-то уходить до начала прилива, и Семен отправился на разведку - полез вверх по расщелине, пропиленной в скалах небольшим ручьем. Метрах в тридцати над берегом обнаружился довольно широкий длинный уступ, заваленный глыбами песчаника и известняка. Еще десятью метрами выше скалы кончились - в пределах видимости расстилалась тундра. Кое-где на ней торчали низкорослые, скрюченные, искалеченные ветрами лиственницы. «Здесь нам делать нечего, - решил первобытный Моисей. - Надо устраиваться в камнях».

Сделать себе приличную подстилку Семен не смог, и наутро все его тело затекло. Спать пришлось в сложной позе - причудливо изогнувшись между торчащими снизу камнями. Зато эта нора находилась на суше, была индивидуальной, и в ней почти не дуло. Семен долго кряхтел, ворочался, а потом решил, что вставать все-таки нужно - предварительно напялив на себя всю теплую одежду. Он не торопился делать открытия - никуда они не денутся - и решил сначала справить нужду. Пока он этим занимался, смог сформулировать, чего он сейчас хочет больше всего на свете: кружку горячего, крепкого (до черноты!) чая. И - с сахаром! Чтоб отогреться изнутри, чтоб душа и тело проснулись и начали дружно жить в новом месте! О чае, конечно, можно было лишь мечтать, так что пришлось ограничиться неким подобием зарядки. Вместо умывания Семен поплевал на палец и протер глаза - утренний туалет был закончен. Потом он обошел глыбу серого мелкозернистого песчаника, продрался через куст ольхи и оказался на краю уступа. В мозгу по какой-то странной ассоциации возникла дурацкая фраза, которая стала без конца повторяться на разные лады: «Зачем мы здесь и кто мы?»
Туман почти рассеялся или, может быть, поднялся, образовав низкую тяжелую облачность. Открывшийся мир оказался абсолютно, безусловно, стопроцентно иным - в нем правили другие боги. Горы, лес, степь, тундра по сравнению с ним казались освоенными и уютными, как собственная квартира.
«Море - в мутной дымке. Свинцово-серое и спокойное. Береговой обрыв высотой несколько десятков метров примыкает к воде очень близко. Справа, кажется, он образует скалистый мыс - до него-то, наверное, мы вчера и доплыли. Слева берег загибается куда-то в глубину суши, и вдали - за широкой водой - виднеются горы или, скорее, высокие сопки с пятнами снега на вершинах. Это, наверное, бухта, - вздохнул Семен. - Или губа, образованная устьем реки, по которой мы приплыли. Похоже, был отлив, и нас вынесло в море. Тоска какая!»
Спрятаться от этого хмурого, холодного, негостеприимного мира было негде. Семен опустился на корточки и начал себя уговаривать, мирить с окружающей действительностью: «На самом деле все произошло на редкость удачно и благополучно - жаловаться просто грех. Опыта приморской жизни у меня очень мало, но достаточно, чтоб представить, что могли с нами сделать волны, ветер, туман и подводные камни. В общем, этот мир принял нас как родных…»
Пока Семен занимался самовнушением, поднялся ветер, и дымка над водой исчезла - словно бинокль навели на резкость. Это позволило увидеть много нового и интересного. Лед. Точнее, льдины. Плавающие - большие и маленькие, с торосами и без них. Кое-где они образуют целые ледовые поля. Граница плавучего льда неровная, между ней и берегом не меньше километра открытой воды. И в этой воде - совсем недалеко - мелькает что-то длинное и белое, рядом еще одно и еще… «Я знаю вас, - улыбнулся Семен. - Вы - белухи, полярные дельфины. А там что? Точнее, кто?»
Полчаса назад этот открытый всем ветрам угрюмый мир казался Семену напрочь лишенным жизни. Менее угрюмым пейзаж не стал, но наблюдатель уже улыбался: оказалось, что жизнь здесь есть, и ее немало.
Присутствие рядом еще кого-то он почувствовал давно и теперь решил обернуться. Бывшие школьники - Килонг и Лхойким - стояли и смотрели на него. В глазах их плескался ужас непонимания.
- Будем охотиться! - заявил Семен и задумался, не прихватить ли кого-нибудь еще. Решил, что на первый раз двоих хватит. - Возьмите самострелы, по пять болтов к ним, гарпуны и ремни.
Чтобы вытащить из расщелины самое большое каноэ и дотащить его до воды, пришлось позвать на помощь еще несколько человек. Это кожаное корыто изначально было предназначено для перевозки грузов. Без этих грузов на воде оно держалось боком и весел слушалось плохо. Трое человек для него серьезным грузом не являлись, так что пришлось грузить балласт - камни. В конце концов они смогли отчалить, даже не сильно промокнув.
Семен решил не гоняться за плавающими в воде животными, а сразу взял курс к кромке плавучих льдов. Ему, честно говоря, было очень страшно удаляться от берега - страшнее, наверное, чем его спутникам. В отличие от них, он представлял, чем это может грозить. Однако повода для отступления не находилось - с моря дул слабый ветер, волна была довольно низкой и не захлестывала бортов. Правда, течением лодку упорно сносило куда-то в сторону, но с этим вполне можно было бороться.
Сначала Семен нацелился на несколько темных пятен с краю обширного ледяного поля. Потом оказалось, что расстояние между этими пятнами довольно большое, и он выбрал одно из них - самое крупное. Семен объяснил гребцам курс и перестал смотреть вперед - боялся спугнуть удачу. До льдины оставалось метров 10-15, когда он решился-таки поднять глаза.
«Крупные массивные тела, кожа покрыта морщинами и складками, у самцов в верхней части туловища она образует еще и бугры или шишки размером чуть ли не с кулак. Большинство лежат неподвижно, а те, кто двигается, делают это медленно и с трудом, опираясь на все четыре конечности. Головы относительно небольшие, а вот тупо срезанные морды здоровенные. На них большие и довольно густые усы-вибриссы, направленные вниз. Глазки маленькие, отодвинутые далеко назад. Окраска на спине темная, грязно-зеленоватая, на брюхе - рыжевато-коричневая. Меха, по сути, и нет - просто какой-то волосяной покров. У мелких (молодых?) он погуще, у крупных (старых?) довольно редкий буро-желтого цвета, а местами шкура просто лысая. Оценить на глаз вес такого живого мешка с жиром трудно - не меньше тонны, наверное. И, наконец, главное: из верхней челюсти свешиваются клыки - до метра длиной!
Это - моржи.
Одни из самых крупных животных отряда ластоногих. И, пожалуй, самых беззащитных перед человеком».
Лодка медленно плыла мимо ледовой залежки. Звери поднимали головы, с интересом смотрели на незнакомый предмет - ни тени страха. «Это не потому, что они непуганые. В XIX-XX веках, говорят, их не могли испугать даже шум судового двигателя и грохот лебедок, которыми в сотне метров от залежки поднимали на борт шкуры их сородичей, снятые вместе с салом. Сами туши обычно оставляли на месте разделки… Сколько же их тут? Несколько десятков, наверное…»
Лодка шоркнулась бортом о край льдины. Семен потянулся и, перегнувшись, воткнул в зернистую подтаявшую поверхность наконечник зажатого в руке болта.
- Вылезайте! И мой арбалет захватите.
Средних размеров самец с обломанным правым клыком удивленно смотрел на фигуры людей, возникшие между ним и краем льдины. До животного было всего несколько метров, и Семен усиленно старался не встретиться с ним взглядом - ментальный контакт был ему сейчас не нужен. Тем не менее в мозгу начали проявляться какие-то «мыслеобразы», и Семен торопливо вскинул заряженный арбалет к плечу: «Нет! Это просто жир и мясо! Это просто еда, топливо и покрышка для будущей байдары! Это - просто еда, много еды…»
Семен не знал, куда нужно попасть, чтобы огромный зверь умер сразу. Но стрелков было трое, неандертальские самострелы очень мощные, а цель находилась рядом… Предсмертный хрип немного всполошил соседей, но они быстро успокоились и улеглись на свои места.
Килонг, подтаскивая к лодке огромный кусок мяса, умудрился поскользнуться и рухнуть вместе с грузом в воду. Мясо пошло на дно, а парню утонуть Семен не дал - чуть не опрокинул лодку, пытаясь удержать его за одежду. Впрочем, тот был «цивилизованным» неандертальцем: оказавшись в воде, не счел себя уже погибшим и смог выбраться.

Пока занимались разделкой, пока вываливали из лодки балласт и грузили добычу, льды продолжали свое невидимое глазом движение. Обратный путь оказался почти в полтора раза длиннее.
- Семен Николаевич, что это? - спросил гребец, и кормчий посмотрел влево.
Сначала среди пологих волн он не увидел ничего, а потом… Потом из воды возник треугольный, хищно изогнутый плавник. И еще один! И еще!!!
- Косатки, - выдохнул Семен и понял смысл выражения «душа ушла в пятки». - Сюда идут…
Несколько секунд он завороженно наблюдал стремительное движение животных. Их было не меньше пяти, они показывали лишь темные глянцевые спины с вертикальными плавниками, которые спутать ни с чем нельзя. Как нельзя ошибиться в том, что они огромны и движутся прямо к лодке!
- Гребите! Гребите быстрее, бли-ин!!! - простонал Семен. Ему нестерпимо (инстинктивно?) захотелось сдвинуться, отойти, уступить дорогу этим страшным хищникам.
Парни заработали веслами, но очень скоро - почти сразу - стало ясно, что это бесполезно.
«Они идут широким фронтом и сейчас будут здесь. Стрельнуть из арбалета? Глупость какая… Да и не заряжен он… Ну почему, зачем к нам?! Им что, добычи здесь мало?! Мы же маленькие и невкусные… Может, за нами тянется кровавый шлейф от разделанного моржа? Да нет же - мы оттуда, а они появились отсюда…»
Наверное, это был тот самый - довольно редкий - случай, когда решительно ничего для собственного спасения сделать нельзя - только молиться.
- Оставьте весла, - сказал Семен одними губами. - Все, уже поздно.
То, что встреча состоялась, он понял не сразу. Плавники почти одновременно исчезли в полусотне метров от лодки и вдруг начали появляться везде - справа и слева, впереди и сзади. Страх, парализующий душу и тело, искажал расстояния: казалось, что ближайший плавник, а затем и спина, возникли буквально рядом - веслом дотянуться можно! Сомкнутое дыхало открылось - пых-х! - и вверх ударила струя брызг и пара.
Это длилось целую вечность - секунды четыре, а может быть, даже пять. Их мощь, скорость, какая-то сверхъестественная грация просто завораживали.
- Ушли… - прошептал Килонг. Семен вздрогнул и понял, что рядом никого нет - косатки мелькают среди волн далеко в стороне.
- Однако… - пробормотал Семен и глянул на свои трясущиеся руки. - Прямо дельфинарий какой-то…
Он смотрел вслед удаляющейся стае и думал о том, что таким беспомощным и слабым он не чувствовал себя со времен первого близкого знакомства с мамонтом.
«Все-таки это магия воды и скорости. Мамонт - он о-го-го какой, а эти? Если с лодкой сравнивать, то самые крупные из них метров по семь-восемь длиной - мелюзга какая-то! И вроде бы парочка-тройка совсем маленьких - детеныши, наверное. А спинные плавники у взрослых здоровые - не меньше метра. Вблизи видно, что позади этих плавников большие белые пятна. По бокам головы тоже пятна…
Чего, спрашивается, я испугался? Фильм „Смерть среди айсбергов" вспомнил? Да ведь это ж натуральная фантастика! И к тому же не очень умная. Косатки питаются рыбой, головоногими моллюсками и поедают морских млекопитающих - тюленей, мелких дельфинов, котиков, сивучей, иногда моржей. Кого-то глотают целиком, а кого-то предварительно рвут. Сообщения о том, что косатки могут стаей напасть на огромного кита, наука вроде бы не подтвердила - не занимаются они такими глупостями. И на суда они никогда не нападают - даже если их с этих судов расстреливают. Мы просто оказались на пути стаи - они на нас даже внимания не обратили. Решительно ничего страш…»
- Они возвращаются, - сказал Лхойким, и Семен понял, что все его рассуждения напрасны.
На сей раз стая прошла чуть в стороне - в паре десятков метров. По-видимому, у животных были тут какие-то свои дела. Семен проводил их взглядом, потом опустил в воду весло и изрек:
- Вот так, ребята… На этих зверей мы охотиться не будем - даже с большой голодухи!
Неандертальские парни смотрели ошарашенно: похоже, им и в голову не могло прийти попытаться нанести ущерб этим существам.

Процесс высадки был долгим и мучительным. На берегу собралась небольшая толпа мужчин и женщин, которые готовы были помочь, но как это сделать, не знали. Семен тоже не знал - у приморских жителей выработаны особые приемы и навыки, но его память в этом отношении была почти чиста. Тяжелая медленная волна накатывала и отступала. Выглядело это не очень страшно, но было совершенно ясно, что последний десяток метров до берега будет действительно последним - и груз, и люди окажутся в воде. Приходилось импровизировать: Семен командовал - кричал и ругался - на нескольких языках сразу.
С четвертой или пятой попытки высадка состоялась. И пассажиры, и встречающие оказались мокрыми, груз залит водой, дно лодки пропорото в нескольких местах, а каркас скособочен.
Семен в голом виде бегал по берегу, махал руками и отжимался, чтобы скорее согреться. При этом он повторял никому не понятную фразу о том, что первый блин всегда комом и все могло быть гораздо хуже.
По идее, изголодавшиеся люди должны были накинуться на привезенную добычу. Ничего подобного не случилось. На освобожденном приливом пляже состоялся некий обряд. Причем в очередной раз сложилось впечатление, что все организовалось само, никто не командовал. Семен сказал только, что груз - это пища, субстанция, предназначенная для приема внутрь. После чего отправился наверх, чтобы переодеться в сухое и сжевать кусок пеммикана. Потом он не удержался и некоторое время рассматривал сверху море, пытаясь представить, где они побывали и каковы дальнейшие перспективы. Когда он спустился вниз, действо было в разгаре. На плоской глыбе известняка установили клыкастую голову моржа. С кусками мяса или сала в руках неандертальцы подходили, усаживались на щебенку, образуя широкий полукруг перед ней, и молча принимались за пищу. Старшие вскоре впали в знакомое сомнамбулическое состояние, что, впрочем, не мешало им отрезать и глотать куски.
Употребление сырого мяса давно уже не вызывало у Семена никаких отрицательных эмоций - он и сам порой наворачивал его за милую душу. А вот смотреть, как люди заглатывают куски теплой, скользкой, бугристой жировой ткани с кровянистыми прожилками… бр-р! Наверное, усвоить сразу такое количество жира организм «белого» человека не сможет, даже если он украинского происхождения.
Перекусившие неандертальцы оставались неподвижно сидеть на щебне, лицом к моржовой голове. Часа через полтора в таком положении оказались все взрослые, за исключением Килонга и Лхойкима. Несколько подростков бродили по пляжу и что-то выискивали между камней. Сгибаться им мешали раздувшиеся животы…
По-хорошему Семену надо было бы принять участие в коллективной медитации, чтобы понять, как люди воспринимают свое пребывание в новом мире: «Вдруг этот момент - исторический? Вдруг с него начнется формирование нового народа - народа Моржа?» Однако он не решился - слишком много неотложных дел.
Всеобщие посиделки пришлось прервать часа через два - начался прилив.

Глава 12
МОРЕ

В том, что ждать милостей от природы не стоит, Семен не сомневался. Соответственно, он попытался максимально использовать относительно спокойные, погожие дни, дарованные им морскими духами - в первую очередь для разведки!
Судить обо всех достоинствах и недостатках ландшафта Семен, конечно, сразу не мог - что здесь будет зимой или во время шторма? Тем не менее он решил, что место стоянки менять пока не нужно: обзор хороший, доступ к морю и пресная вода имеются, укрытия от ветра - тоже. Правда, подниматься с берега к жилому уступу нужно метров тридцать - как на десятый этаж без лифта, но… что ж тут поделаешь?
Прибрежные обрывы оказались, в основном, не очень высокими, но они почти всюду были «плохими» - с них постоянно что-то сыпалось и валилось. Это, конечно, верный признак того, что сформировались они недавно и абразия (разрушение берега волнами) идет тут полным ходом. Площадок внизу, которые с гарантией не зальет во время шторма в сочетании с высоким приливом, поблизости обнаружить не удалось. Зато на берегах бухты кое-где наблюдались обширные залежи плавника - палок и бревен, выброшенных далеко от кромки обычного прибоя.
Наверху - на прилегающей к обрывам плоскотине - ничего интересного не оказалось. Судя по следам, этот район иногда посещают северные олени, бизоны и лошади. Сейчас же ни одного стада усмотреть вдали не удалось.
Отлив регулярно обнажал дно - кое-где на многие десятки и даже сотни метров. Это было, по сути, пастбище: ракушки, облепляющие камни иногда в несколько слоев, плавающая, ползающая, бегающая живность, которая упустила момент и обсохла или застряла в лужах. Все это активно истреблялось птицами, лисами, песцами и еще какими-то зверушками, определить которых Семен не смог. Пару раз видели даже бурых медведей, бродивших по обнаженной отмели. В придонной морской фауне Семен мало что понимал, но ему казалось, что в средних и высоких широтах ядовитые твари в ее состав не входят. Иными словами, съедобным является все или почти все. Собрав все свое мужество, Семен показал пример поедания незнакомых существ - в сыром виде, конечно. Подростки и женщины начинание подхватили - и очень активно.
Кроме того, на отмелях иногда оставались трупы морских млекопитающих - в основном, тюленей. В первые же дни таких трупов обнаружилось аж три штуки, правда, все в далеко не свежем виде. Впрочем, неандертальцев это устроило…
В воде между кромкой льдов и берегом постоянно кто-то плавал - главным образом нерпы. По сравнению с моржами эти зверушки казались просто лилипутами - еще не добыв ни одной особи, Семен оценил на глаз вес самых крупных - килограммов 50-60 максимум. Зато их было много, лодок и людей они не боялись, даже наоборот - приближались, пытаясь, вероятно, удовлетворить свое любопытство.
Кроме того, и на льдинах, и в воде Семен довольно часто видел других животных - гораздо крупнее нерп, но значительно мельче моржей и без клыков. Их Семен определил как обычных тюленей или лахтаков. Взрослые особи были длиннее двух метров и весили, наверное, больше двухсот килограммов.
С географией района в целом разобраться, конечно, не удалось. Карта, хранившаяся в Семеновой памяти, помочь тут не могла, так что приходилось фантазировать на основе видимого пространства. Семен предположил, что они находятся на западном берегу какого-то широкого пролива, по которому весной и в начале лета льды дрейфуют к северу, и морское зверье мигрирует вместе с ними. Если это так, то, может быть, осенью все будет происходить в обратном порядке?
«Специалисты-диетологи из другого мира считают, кажется, что мясо морского зверя для человеческого организма полезней и питательней, чем мясо сухопутных животных. Спорить с этим я не буду, но… Но за годы жизни в древнем мире вкусовые рецепторы у меня на языке не атрофировались, а обоняние даже улучшилось. В общем, не нравится мне моржатина ни в каком виде. Может, попробовать ловить рыбу, благо сеть лоуринского производства в хозяйстве имеется?»

Со способами ловли рыбы в приливной зоне Семен был немного знаком. Во время отлива сеть выкладывается и расправляется на грунте перпендикулярно берегу. Дальнее грузило должно быть очень тяжелым. Нижняя веревка - длинная и крепкая - привязывается к забитому колу или большому камню за верхней границей прилива. Вариантов действий два: либо по мере прибытия воды сеть подтягивается к берегу, чтоб поплавки не утонули, либо ставится таким образом, чтобы полотно оказалось полностью развернутым при самой большой воде.
Семен предпочел первый вариант, а место для рыбалки выбрал на входе в бухту недалеко от поселка. Профиль дна здесь удовлетворял его требованиям, и, по наблюдениям в предыдущие дни, волна у берега была небольшой. Время приливов и отливов постоянно менялось, и, когда Семен «созрел» для первой рыбалки, прилив должен был начаться вечером и максимума достигнуть глубокой ночью.
Как только первые пять метров десятиметровой сети оказались в воде, поплавки начали нырять и мотаться из стороны в сторону. Семен с напарником, разумеется, немедленно влезли в каноэ и поплыли разбираться.
Попавшаяся рыбина оказалась, скорее всего, кетой-серебрянкой. Поскольку полотно сети еще не расправилось, она успела изрядно запутаться. Приливное же течение активно сносило лодку вдоль берега, и Лхойкиму пришлось непрерывно работать веслом, чтоб удержать каноэ на месте.
К тому времени, когда полотно распутали и расправили, вся сеть оказалась в воде, а в двух местах поплавки вновь активно ныряли. Попались еще две кетины, но одна сумела спастись - дала Семену хвостом пощечину и убежала. Вместо нее в сети сразу же оказалась другая рыбина. Эту Семен уже не упустил, а когда завершил процесс успокоения (палкой по голове) и выпутывания, то обнаружил, что два крайних - дальних от берега - поплавка исчезли под водой, а третий собирается последовать их примеру. Это означало, что на том конце сети стало уже слишком глубоко, полотно сети натянулось, и грузила утопили поплавки - пора подтягивать сеть к берегу. Стали выгребать, но по пути Семен не удержался и достал из сети еще одну рыбину.
Нижняя веревка, на которую были нанизаны грузила, сначала пошла легко - метра полтора-два. А потом встала - и ни в какую! Они пытались тянуть кожаную плетенку вместе и порознь, вправо и влево - никакого результата!
Активно - прямо на глазах - темнело, поплавки один за другим исчезали под водой. Медлить было нельзя, и Семен решился:
- Я поплыву на лодке один. По верхней веревке доберусь до дальних поплавков и подниму крайний груз над дном. В этот момент ты потянешь с берега нижнюю веревку - подтащишь поближе и сеть, и меня вместе с лодкой.
- Думаете, получится?
- Конечно! Просто мы перегрузили дальний конец - слишком большую каменюку привязали, или она за что-то зацепилась. Как только я ее приподниму, сразу тяни - сильно и быстро, - иначе сеть сдвинет течением вдоль берега. Понял?
Маневр удался - поплавки вновь оказались на поверхности, кроме тех, которые топила запутавшаяся в сети рыба. Уже почти совсем стемнело, но Семен, пользуясь тем, что еще хоть что-то видно, начал выпутывать рыбу. При этом ему приходилось свешиваться с носа лодки и действовать, по сути, одной рукой, а второй держаться за верхнюю веревку, чтобы лодку не унесло от сети.
Собственно говоря, это была нормальная рыбалка: пока выпутываешь одну рыбу, успевает попасться другая, а то и две. Вот только в одиночку этим заниматься очень неудобно: кругом темно, и никак не возникнет паузы, чтобы забрать с берега напарника. К тому же дальние поплавки вновь начали тонуть, значит, сеть опять пора подтаскивать к берегу…
Семен почти закончил возиться с очередной кетиной, когда рядом - буквально в метре от борта - из воды возникла голова. От неожиданности Семен вздрогнул (ну, точно - водяной!), выпустил из рук все, что держал, и выругался. Тут же сообразил, что это всего лишь нерпа, и попытался дать ей подзатыльник:
- Пошла вон, дура! Только тебя тут и не…
Высказывание свое он не закончил, поскольку сообразил, что увлекся: давно пора вытянуть сеть на берег и покончить с этим мокрым делом. Значит, нужно опять приподнять грузило и крикнуть напарнику, чтобы тянул. Лхойким, однако, отозвался первым:
- Куда это вы, Семен Николаевич?
В темноте голос звучал как бы издалека - еле слышно. Семен попытался объяснить это обстоятельство и ужаснулся: он же отпустил поплавковую веревку! И теперь его плавно, незаметно, но очень быстро несет приливным течением вдоль берега! Ничего вокруг он не видит, зато точно знает, что на протяжении нескольких километров дальше по берегу в большую воду высаживаться некуда! Вот блин!!!
- Лхойким!!! Лхойким!!! - заорал Семен. - Ты меня слышишь?!!
- Слышу, слышу! - пришел ответ.
- Голос подавай! Голос! Меня ж уносит! Ни черта не вижу!
- …Лаич, вы-ы где-е?! - слабо разнеслось над водой, и Семен схватил весло.
Точнее, хотел схватить: оно лежало на дне вдоль киля каноэ, а это самое дно было сейчас завалено серебристыми телами кетин. Рукоять он все-таки нащупал, схватил, достал, опустил лопасть в воду и… и чуть не расстался с единственным веслом - ручка была скользкой от рыбьей слизи и крови. Пришлось перед началом гребли ее отмывать, что заняло добрых полминуты.
- Лхойким, ты где?! - вновь завопил Семен. Еле слышный ответ все-таки пришел, и Семен, встав на колено, заработал веслом.
Вообще-то, данное судно, хоть и называлось «каноэ», обычно передвигалось при помощи двух весел, закрепленных в ременных уключинах. По дороге на рыбалку они с Лхойкимым их вынули и гребли каждый своим - для ускорения процесса. В первый раз проверяя сеть, напарник вполне обходился одним веслом, сидя на корме - чтобы лодка не слишком кренилась, когда Семен свешивался с носа. Отправляясь поднимать груз, второе весло Семен не взял - он полагал, что ему и одного-то не понадобится. В общем, грести «по-индейски» он умел, но чтобы лодка двигалась по прямой, да еще и против течения, нужен какой-нибудь ориентир…
Это продолжалось бесконечно долго - в темноте голос то удалялся, то приближался, то звучал совсем не с той стороны, куда греб Семен. Он устал, натер мозоли на ладонях, ему было обидно, стыдно и страшно. В конце концов Семен разглядел в темноте красную точку, а затем и пятнышко. Это его и спасло - если не от смерти, то от позора. Молодой неандерталец на берегу, не переставая кричать, умудрился добыть огонь «лучковым» способом и поджечь кучку сухого мусора, вынесенного когда-то волнами.
О том, чтобы в темноте вытащить сеть на берег, нечего было и думать. Оставалось перекусить кое-как обжаренной рыбой и устраиваться спать до рассвета. Что они и сделали. Правда, Лхойкин вскоре разбудил Семена и попытался получить от него ответ: кто там в воде, плещется и сопит? Семен решительно ничего не видел за пределами трех метров, да и слышал, конечно, далеко не все - что он мог сказать? Только одно: утро вечера мудренее.
Утро явило картину довольно печальную. Вода ушла, на камнях и заиленном щебне лежало то, что осталось от сети. Улов был таков: одна кетина, два здоровенных морских бычка, состоящих в основном из огромных шипастых голов, и… дохлая нерпа килограммов на тридцать. Скорее всего, она лакомилась застрявшей в сети рыбой, запуталась сама и утонула, точнее, задохнулась, не в силах всплыть. Вдвоем рыбаки разобрали снасть, освобождая ее по мере возможности от прядей морской травы. В итоге они заполучили еще один сюрприз: дальний конец полотна отсутствовал. Точнее, там располагалась дыра почти от верхней веревки до нижней. Куда девалось три-четыре квадратных метра сухожильной вязки, было совершенно непонятно. Семен смог придумать только фантастическое объяснение: в сети запуталась нерпа, потом приплыла большая акула или косатка и съела эту нерпу вместе с сетью - сволочь…
«Получается, что нерпу, да, наверное, и тюленей сетями ловить можно. Только сети должны быть крупноячеистыми - из крепких тонких ремней. Ставить их нужно параллельно берегу, возможно, не только на поплавках и грузилах, но и на кольях, забитых в дно по отливу. Чтобы вернуть к жизни нашу рыболовную сеть, ее придется довязывать (нечем!) или укорачивать на треть. В последнем случае останутся не у дел довольно приличные обрывки. Их можно… Да!»

Предыдущая страница 15 Следующая страница


Народ Моржа 16

Как делаются «любительские» краболовки, Семен представлял хорошо. В наличии же крабов он не сомневался - на берегу попадались расклеванные птицами панцири, да и по отливу встречалась какая-то мелочь. К работе Семен приступил на следующий же день.
«Круглый обод диаметром метр или больше можно сделать из связанных прутьев. Этот обод нужно затянуть крупноячеистой сетью. Собственно говоря, быть натянутой ей совершенно не обязательно - может и провисать немного. Снизу в центре к сетке привязывается груз, сверху внутри - приманка (рыбья голова, кишки или что угодно, вплоть до тухлятины, но это противно). К ободу привязываются три или четыре шнура, которые выше сходятся в один узел. К нему вяжется основная веревка. Там же помещается маленький поплавок. В рабочем положении вся конструкция лежит на дне с приподнятыми этим поплавком шнурами - как чашечка старинных весов. К дальнему концу основной веревки крепится большой поплавок - он должен плавать на поверхности. Угадать глубину заранее невозможно, поэтому веревка обычно берется с запасом. Ее излишек наматывается на поплавок и снова завязывается. Расстояние от дна до большого поплавка обычно определяется по высоте максимального прилива. Если линь коротковат, то поплавок приподнимет краболовку над дном, и снасть благополучно унесет течением. Смысл данной снасти заключается в том, что краб забредает в лежащий на грунте обруч и начинает жевать приманку. Если внезапно, осторожно, но решительно потянуть краболовку вверх, то убежать краб не сможет, поскольку лапы у него провалятся в ячейки сетки. Пока его тащат, он будет лежать на брюхе, грустно свесив ножки».
Краболовок Семен изготовил три штуки. На большее не хватило ременных веревок, а пускать в дело сухожильную леску он не хотел - на нее у него были другие виды.
И вот настал день, настал час. Точнее, раннее утро. Вставать в такую рань, конечно, не хотелось, но все определялось временем начала прилива, которое успело сместиться. Семен решил не мудрствовать с выбором места (все равно не угадаешь!) и экспериментировать прямо напротив стоянки. Он снарядил и поставил краболовки, потом отплыл от них на пару десятков метров и опустил якорь. На крючок он насадил сразу трех червей, которые в изобилии водились в илистой отмели возле берега. Было красиво и тихо - из моря вставало солнце. Вода прибывала, тут и там появлялись головы нерп, но больше ничто не происходило.
Примерно через час клюнуло, и Семен вытянул из воды уже знакомое чудовище - шипастого головастого бычка. Извлечь из него крючок стоило немалого труда, и, когда это все-таки удалось, Семен злобно запустил рыбиной в проплывающую мимо нерпу. Нерпа удивилась.
Новая поклевка случилась минут через 20-30. Была она очень многообещающей, и Семен, выбирая леску, гадал: «Тунец? Акула? Палтус?» Разочарование было полным, поскольку рыбка оказалась просто ничтожной: круглое змееобразное тельце длиной сантиметров двадцать и толщиной в полтора пальца. Правда, очень скоро выяснилось, что столь малые размеры добычи следует считать удачей, а не наоборот.
Требовалось освободить крючок, и Семен поместил рыбу в лодку. Ее активность в воде и в воздухе поначалу не вызвала у него подозрений - кому ж понравится, когда его тащат? А потом началось…
Рыба скакала, прыгала, сворачивалась кольцами как бешеная, запутывая сложенную в лодке леску. С превеликим трудом Семен умудрился ее схватить рукой и тут же обнаружил, что силы его пальцев просто не хватает, чтоб удержать это маленькое чудовище. Оно выворачивалось, упираясь в руку согнутым хвостом, выдавливалось из кулака! Придавить ногой, прижать к шпангоуту, просто пристукнуть рыбку рукояткой ножа не удавалось - она была неуловима…
Пропуская леску между пальцев, Семен попытался подтянуть добычу к себе, однако рыба отцепилась и продолжала совершенно свободно прыгать по лодке. Семен попытался поддеть ее рукой и выкинуть за борт, однако вовремя заметил, что крючка на конце лески нет - он по-прежнему торчит у рыбы во рту. Битва продолжалась - Семен дважды чуть не опрокинул свое судно и вскоре готов был пожертвовать крючком, лишь бы избавиться от этой бешеной твари. В конце концов человек победил: враг был загнан в угол, окружен и убит. Крючок Семен извлек, то, что осталось от добычи, выкинул, и стал озирать поле боя.
Сухожильная леска была не просто запутана - она представляла собой беспорядочное нагромождение петель и узлов разной степени затянутости. Внутри этого кома просматривались рыбьи кишки и головы, предназначенные для ловли крабов. По ним ползали толстые черные черви, разбежавшиеся из опрокинутого кожаного кулька. «Ну, полный атас, - вздохнул Семен и выругался. - Наверное, это та самая рыбка, которую называют «вьюн» и еще как-то. Говорят, у нее очень вкусное мясо. В случае поимки рекомендуют немедленно отрывать ей голову…»
Рыбалка была безнадежно испорчена - это ж сколько времени придется распутывать?! Окружающее благолепие стало раздражать, а нерпы, как будто специально, собрались вокруг лодки и стали издавать звуки, похожие на ехидные смешки. «Я вам посмеюсь, гады! - погрозил кулаком Семен и принялся поднимать якорь. - Пора проверять краболовки, хотя и так ясно, что там ничего нет».
Вытягивая первую конструкцию, Семен решил, что перестарался с грузом - надо было привязать камень поменьше. Все оказалось гораздо смешнее - внутри кособокого обруча сидел краб - и какой! «Камчатский, наверное! - радостно засмеялся Семен. - Да у него „размах" лап, наверное, с метр! Ну, может, чуть поменьше… Даже если он один, то сегодняшний день прошел не зря!»
Добычу Семен извлек, поправил наживку (она почти не пострадала) и отправил краболовку обратно в воду - на то же самое место. Крабу же сидеть спокойно не захотелось, и он начал перемещаться по лодке, наматывая на лапы и без того перепутанную леску. «А вот этого не надо!» - всполошился Семен. Одной рукой он схватил краба за панцирь, а другой принялся снимать с него леску. Краб, естественно, ему активно помогал. По ходу дела выяснилось, что, поскольку якорь не спущен, лодку уносит течением куда-то в безвестную даль. Нужно было или сбрасывать якорь, или грести, но при этом контролировать краба. Семен решил опустить якорь, а потом оторвать крабу лапы - все равно только они и съедобны.
Обмотанный ремнями и заляпанный илом камень ушел в воду, а Семен взвыл от боли. Воспользовавшись удобным моментом, краб сомкнул клешню на фаланге мизинца правой руки человека. Сомкнул и сжимал все сильнее - как пассатижами!
- А-а-а, сволочь! - застонал Семен и начал бороться.
Разжать или хотя бы ослабить крабий захват одной свободной рукой не удавалось. Отрываться от туловища клешня не хотела. Использовать нож возможности не было - он валялся в другом конце лодки.
В конце концов краб отпустил его сам - просто разжал клешню - и Семен долго массировал посиневший, начинающий распухать палец. В благодарность за доброту Семен не стал отрывать крабу лапы, а просто навел в лодке порядок: собрал червей и рыбьи головы, а леску скомкал и пристроил так, чтобы краб не мог до нее добраться. После чего поплыл проверять остальные снасти.
Во второй краболовке сидели сразу два краба, правда, значительно меньших размеров, чем первый. В третьей сидел один крупный краб другой породы - панцирь у него был голубовато-серого цвета, а ноги чуть тоньше, но длиннее, чем у всех остальных. Семена обуял азарт, и он вернулся к первой краболовке - она оказалась пустой: «Ясное дело - ждать надо, а чем заняться?»
Книжек от издательства «Крылов» у Семена с собой не было, поэтому он стал распутывать леску, время от времени отпихивая ногами ползающих по лодке крабов. С леской он управился, как ни странно, меньше чем за час, после чего еще раз проверил краболовки. В одной сидел приличных размеров краб, другая оказалась пустой, а в третьей обнаружилась только клешня, вцепившаяся в рыбью голову. «Кто-то со мной поделился», - догадался Семен и, поставив краболовки на прежние места, решил еще раз попробовать рыбачить.
Клюнуло почти сразу. Рыба ходила широкими кругами и тянула так, что леска резала пальцы. Семен разглядел темную широкую тень, перемещающуюся под поверхностью воды. «Это кто? - озадачился рыбак. - Кто бывает такой широкий? Неужели скат попался?! А вдруг он электрический? Или этот - как его? - хвостокол?!»
Плавным, но мощным рывком Семен выдернул добычу из воды, перевалил в лодку и стал рассматривать, благо вела она себя относительно смирно. «Нет, это, конечно, не скат. Может быть, маленький палтус? Вряд ли… Скорее всего, это просто большая камбала-каменушка - у нее на „спине" колючие жесткие наросты. А весит она, наверное, килограмма три».
Вторую поклевку Семен почувствовал даже раньше, чем грузило коснулось дна - снова камбала, причем не меньше первой. И пошло-поехало…
Собственно говоря, рыбалкой в обычном смысле назвать это занятие было нельзя - скорее уж «добычей» или «промыслом». Все поклевки без срывов - сразу намертво, интервал - несколько минут, а чаще - как только опустишь. Правда, самыми крупными оказались первые особи, остальные же мельче - около одного килограмма весом. Черви кончились, и Семен попробовал насаживать рыбьи жабры, глаза или кусочки мяса. Существенной разницы он не заметил - ну, может быть, клевать стало чуть реже. Несколько раз Семен прерывал свое занятие, подплывал к краболовкам и пополнял коллекцию одним-двумя крабами.
В конце концов начался отлив - прибрежное течение после некоторого раздумья двинулось в другую сторону. И как отрезало: ни камбалы, ни крабов!
«Хорошенького понемножку! - констатировал Семен, озирая это самое „понемножку" и прикидывая, что с ним делать. - Так или иначе, но сегодня у меня будет праздник живота - эх!
В конце голодных перестроечных лет в Северном Приохотье осталась только одна „массовая" рыба, которую простым людям („любителям") разрешалось бесплатно ловить в любом количестве, - это камбала. А ее, когда клев, на простую донную удочку с лодки можно натаскать очень много. И что с ней делать? Изначально - при социализме - камбалу полагалось жарить. Ну, пожаришь ты ее раз, два, три… На четвертый раз есть ее никто не будет даже с голодухи. Варить? Вообще-то, в общепитовских столовых в „рыбный день" борщ с камбалой готовили довольно часто, но я бы не назвал это блюдо деликатесом. Так куда ее девать, когда много?!
Бывшие советские люди нашли этой рыбе прекрасное применение - вялить!
Вяление - это ведь не сушка, это сложный процесс ферментации белков. Строго говоря, не так уж и много рыб могут по-настоящему вялиться - вобла, тарань, лещ… А вот, скажем, щука, судак, окунь не вялятся совершенно - просто сохнут. Селедка и многие лососевые не только не вялятся, но и не сохнут - слишком жирные. А вот камбала, оказывается, вялится! В ходе данного процесса воняет она ужасно - не в смысле, что противно, а в смысле - сильно. В общем, на кухне ее лучше не развешивать. Зато при нормальном посоле вяленая камбала с пивом… м-м-м!
Пива у нас нет. И не будет. А соль? Ну, соли вокруг море - в прямом смысле. Правда, я не слышал, чтобы рыбу для вяления замачивали в морской воде, но теоретически - с химической точки зрения - препятствий вроде бы нет. Мясо морской рыбы содержит значительно меньше солей, чем морская вода. Значит… Что мы там проходили про осмотическое давление?
Впрочем, рыба - это, так сказать, проза жизни. А вот крабы… И, что самое главное, в наличии имеется решительно все, что нужно для вкушения этого деликатеса - вкушения по полной программе! Ну, разве что ножницы отсутствуют…
Крабы - существа нежные. Они любят, чтобы их погружали в кипящую воду. Как только вода вновь закипит, ее нужно немедленно слить! Каждая секунда промедления - это потеря качества продукта! Кто-то, конечно, спросит: „А сколько нужно бросать соли? Какие требуются специи?" Ответ однозначный: никаких специй! Никакой соли!!! Но как же… А вот так! Весь фокус в том, что варить краба нужно в морской воде - той самой, из которой он выловлен! Именно в ней содержится необходимое количество соли (самому не угадать!), именно она придает мясу незабываемые вкусовые оттенки!
Ножниц нет, и это грустно. Зачем они?! Ножницы (не маникюрные, конечно) нужны для того, чтобы аккуратно разрезать хитин на крабьих лапах и вытаскивать из-под него красновато-белые колбаски мяса. Те, кто ел только крабов, купленных в магазине, или их мясо из банок - много потерял в жизни! И еще один нюанс: краб не требует ни пива, ни водки - он хорош сам по себе!»
Конечно же, и крабы, и рыба по-настоящему интересовали лишь Семена. Неандертальцы предпочитали мясо и жир - в любом виде и любого качества. Тем не менее Семен счел своим долгом угостить соратников деликатесом. Крабьи ноги неандертальцы жевали вместе с «кожурой», которую потом сплевывали (впрочем, не всегда). Содержимое панцирей, которое «белые» люди в пищу не употребляют, им понравилось гораздо больше. Впрочем, и то, и другое явно не доставляло им удовольствия, так что Семен не стал переводить на них продукт. Сам же он наелся до отвала, причем не один раз. Последствия не замедлили сказаться - нет, не в смысле расстройства желудка. Просто большое количество крабового мяса, как и икры, оказывает на мужской (да и на женский, наверное?) организм… скажем так: тонизирующее воздействие. Что-то там в железах начинает усиленно вырабатываться и требовать употребления в дело. Про эту профессиональную «болезнь» промысловиков Семен знал, но вовремя не вспомнил. Что ж, начальство добытчиков, когда есть возможность, старается подобрать в бригаду повариху, обладающую соответствующими способностями. В «бригаде» Семена поварих не было, но женщин хватало…

Дней через десять после прибытия Семен приступил к первым обобщениям: «Будь здесь человек двадцать с соответствующим снаряжением и навыками, можно было бы за месяц сделать запасы на весь год. Только народу значительно больше, ни навыков, ни снаряжения у них нет. Может быть, со временем они приобретут и то и другое, если раньше не вымрут. Как там было на самом деле, я не знаю, но, судя по литературе, приморские чукчи, коряки и эскимосы охотились круглый год. Серьезных запасов мяса они не делали - почему? Вероятно, в древности зверя было достаточно, чтобы кормиться „с копья", и традиция „отсроченного потребления" не выработалась. А раз нет традиции, то… то пусть хоть небо упадет на землю! Наверное, нам нужно действовать иначе: оборудовать мясные ямы - большие, построить закрытые вешала для сушки мяса - много. Вообще-то, запасать вяленое мясо лучше по первым или последним заморозкам, когда нет мух. Но на берегу их, наверное, и летом много не будет. Часть жира можно попробовать перетапливать и хранить в кожаных мешках. Теперь о добыче… Самые лучшие ремни вроде бы получаются из тюленьей кожи. Значит, нужны тюлени. Из ремней будем плести сети. Нужна еще пара моржей, чтобы из их шкуры сделать покрышку для большой байдары. Да и малую, наверное, строить придется. Гарпуны неандертальцы бросать не умеют - а надо ли? Может, удастся пока обойтись без охоты на воде? В принципе, можно попробовать использовать их самострелы, превратив болты в небольшие гарпуны. Пожалуй, это идея, только нужно придумать „катушку" (или как это назвать?) для линя, чтобы он с нее легко уходил после выстрела. Впрочем, на воде катушка не обязательна - линь можно сложить в лодку. Кроме того, нужно начинать строить жилища, причем зимние. Дерево - плавник - имеется, но он довольно далеко. Тогда что? Приморские охотники используют в качестве конструкционных элементов кости морского зверя…»
Опыт сооружения мясных ям у неандертальцев имелся - с этого обычно начиналось приобщение новичков к «новой» жизни на берегу Большой реки. Заниматься их оборудованием пришлось на плоскотине, которая располагалась чуть выше человеческих укрытий в камнях. Закончить работы не удалось - начался шторм.
Стихия буйствовала пять дней. Ветер буквально валил с ног и при этом хлестал то дождем, то градом, то мокрым снегом. На море страшно было смотреть. Впрочем, желающих ради этого зрелища выползать из укрытий не находилось. Да и сами укрытия, не располагайся они между камней обрыва, сдуло бы в первый же день. Впрочем, без эксцессов не обошлось: в трех укрытиях сорвало и унесло куда-то покрышки, которые оказались плохо придавлены, две старые бизоньи шкуры, исполнявшие роль крыш, порвало в клочья. Несколько человек оборудовали жилье под нависающим пластом песчаника, и, когда с плато пошла вода, этот навес рухнул, придавив трех жильцов. Лишившихся крова нужно было куда-то подселять, а все норы оказались переполнены - уплотняться добровольно никто не хотел. Пришлось Семену выползти наружу и лично бороться и со стихией, и с людской «тупостью». Впрочем, Семен уже неплохо разбирался в психологии неандертальцев и действовал по методу Хью: мужчину, продемонстрировавшего нежелание повиноваться, он зарубил клинком пальмы, снятым с древка. Зарубил, по сути, не за протест, а за то, что тот обладал способностью к нему. Сородичи убитого посмотрели на Семена с благоговением.
На третий день ветер еще больше усилился, а дождь почти прекратился. Возникла новая проблема - нет питьевой воды! Есть лужи на камнях, что-то сочится из трещин и чавкает под ногами, но зачерпнуть горстью и попить негде. Единственный в округе ручей вздулся и превратился в сплошной водопад, в котором вместо воды - коричневая жижа. Семен попытался отстоять эту «какаву» в глиняном горшке, но и через сутки она прозрачней не стала. Плюс к этому выяснилось, что морж кончился. Точнее, от него осталась одна шкура, которая несъедобна даже для неандертальцев.
Семен вполне допускал, что этот жуткий катаклизм в здешних местах и не катаклизм вовсе, а просто плохая погода. Самое неприятное, что данное безобразие началось очень быстро и почти без предупреждения. То есть окажись ты в море далеко от берега… Впрочем, предупреждения, наверное, были, просто никто не смог их понять. Но все, как известно, когда-нибудь кончается - кончился и шторм.
- Ну как, понравилось? - поинтересовался Семен у своих бывших учеников. - Представляете теперь, как должны здесь выглядеть зимние жилища?
- Наверное, в землю нужно закапываться, - вздохнул Лхойким. - Точнее, в камни. Семен Николаевич, а что там такое лежит - длинное?
- Где?
Они втроем подошли к краю уступа и стали смотреть на море. Был полный отлив, льдин вдали не видно. Здесь и там над обнажившимися отмелями кружили стаи чаек.
- Там же полно еды! - обрадовался Семен. - Поднимайте всех взрослых и - вниз. Будем собирать урожай, пока вода не вернулась. Шакалить станем - как настоящие падальщики. Что ты мне хотел показать?
Справа, в конце узкой пологой отмели, уходящей далеко в море, белело что-то длинное. Если бы не активность птиц, данный предмет издалека можно было бы принять за исполинский ствол дерева, застрявший на мели.
- Та-ак, - сказал Семен. - Та-ак… Очень может быть, что это удача. Крупная! Подарок, так сказать, судьбы. Нужно придумать, как его не упустить…
Он не ошибся: на отмели лежал труп кита, причем свежий. В длину животное было почти 14 метров, а вес… даже представить трудно. Из общих соображений и из-за отсутствия зубов Семен решил, что это кит гренландский. «Нужно срочно резать мясо и перетаскивать… Много ли его перетащишь, если через пару часов здесь, наверное, уже будет вода? Но, с другой стороны, мертвые киты, в отличие от моржей и тюленей, в воде вроде бы не тонут…»
Было использовано большое грузовое каноэ, все имеющиеся в наличии ремни и ременные плетенки, связанные в некое подобие каната… Операция продолжалась несколько часов. Когда вновь начался отлив, туша кита осталась на пляже возле поселка. Началась торопливая и неумелая разделка.
- Ну, ребята, - сказал Семен, когда от кита остался почти голый скелет, - если вы не сможете сохранить мясо и опять начнете голодать, значит, вам действительно не место в Среднем мире!
Как оказалось, кожа кита ни на какие поделки не годится, зато, будучи подквашенной или сваренной, вполне может употребляться в пищу. Из ребер же получаются вполне приличные перекрытия для крыш землянок, вот только тухлятиной от них воняет со страшной силой. Никто на это не жаловался, но Семен счел своим долгом людей успокоить:
- Потерпите немного: года через два-три запашок выдохнется или, может быть, привыкнете.
Собственную же берлогу Семен предпочел оборудовать без использования свежих костей.

Зимы Семен боялся. Ему упорно казалось, что несколько месяцев подряд из жилища будет носа не высунуть. Перед глазами вставали видения полуживых от голода людей, каннибальских трапез в темных промерзших землянках и прочие радости. Он считал и пересчитывал наличных неандертальцев. Цифры получались каждый раз разные, но все они крутились вокруг сотни - чудовищно много!
«Как выглядит количество мяса, необходимое взрослому неандертальцу, скажем, на три месяца? Проще всего, конечно, умножить дневную норму на соответствующее число, но… Но какова эта самая норма? Сколько должен съесть Homo neandertalensis, чтобы быть сытым? Или, по крайней мере, не быть голодным? Увы, понятия „сыт" и „голоден" в языке неандертальцев отсутствуют. То, что можно принять за их аналоги, означают совсем иное: голоден - это когда начинаешь терять силы, хуже двигаешься. Такое состояние у взрослых наступает, если пища полностью отсутствует несколько дней подряд (4-5? 6-8?). Сытым же (не желающим больше есть) неандерталец не бывает в принципе. В том смысле, что есть он хочет даже тогда, когда физически не может больше ничего в себя затолкать. А каков минимум? Сколько нужно еды, чтобы человек просто не откинул копыта? Кусок мяса с кулак размером, но каждый день? Очень может быть, что смерть в этом случае наступит не от истощения - неандертальцу просто надоест такая жизнь».
В общем, Семен жестко определил приоритеты: никаких излишеств, даже строительство байдары можно отложить на потом. Нужно строить землянки, а все остальное - время и силы - тратить на организацию запасов: квасить в ямах и сушить все подряд, включая полутухлое мясо тюленей, найденных на отмели.
А еще было совершенно необходимо приучить неандертальцев к воде, сломать страх перед волной, перед качкой. Семен заставлял мужчин вчетвером забираться в грузовое каноэ и работать веслами. Частью вспомнил прочитанное когда-то у Тан-Богораза, частью изобрел заново способ высадки на берег при волнении средней силы. Как минимум двое должны встречать, либо пара гребцов должна спрыгнуть в воду, выбраться на берег и принять кормовую и носовую веревки. Лодка же, благо у нее почти нет киля, должна идти не носом вперед, а бортом к берегу. На самой мели (и волне) ее надо накренить так, чтоб обращенный к морю борт задрался вверх. И в такой позе нужно ловить волну и тянуть, помогая ей раз за разом все дальше выносить лодку на берег. Одновременно желательно начать разгрузку, оттаскивая добычу подальше от кромки воды и облегчая лодку. В знакомом месте при умеренной волне маневр, в общем-то, не сложный, но гребцы и встречающие должны действовать осмысленно и слаженно. Даже если на берегу и нет острых камней, под борт желательно что-нибудь подложить - хотя бы весла и при этом суметь не потерять их. Кроме того, неандертальцы мало боятся холода, но спрыгнуть с лодки в воду, пусть и не глубокую, для суровых воинов труднейшая психологическая задача. Впрочем, в их коллективном сознании (или подсознании?) Семен давно уже имел официальный статус «первоучителя», сокрушителя тысячелетних традиций и табу, так что не подчиниться ему они не могли.
К одному из тяжелых неандертальских самострелов Семен приделал большую коническую катушку-шпулю, на которую укладывался (наматывался) линь из тюленьей кожи. Оказалось, что обычный арбалетный болт тянуть линь после выстрела не может - слишком легкий. Пришлось переделывать ложе для стрельбы этакими дротиками. После всех усовершенствований гарпунная «пушка» оказалась для Семена почти неподъемной, отдачей после выстрела его буквально валило с ног. Из этого следовало, что на воде стрелять можно только с носа или с кормы - так, чтобы траектория снаряда примерно совпадала с длинной осью судна. Более-менее прицельно гарпун летел метров на 15-20. Смешно, конечно, и немного обидно, но позже выяснилось, что метать тяжелые гарпуны метров на десять (достаточно!) неандертальцы могут и без всяких приспособлений.
Первую серию наконечников поворотного типа Семен вырезал из кости вместе с Лхойкимым и Килонгом. Смысл этих приспособлений в том, что линь привязывается не к древку гарпуна, а к прорези в самом наконечнике. При попадании в цель наконечник отделяется от древка и остается в теле добычи. Натяжение линя его поворачивает на 90 градусов поперек раны, и он застревает в мясе или под кожей.
Технику и технологию охоты с воды предки коряков и эскимосов осваивали и развивали, наверное, сотни, если не тысячи лет. В данном случае первопоселенцам приходилось укладываться в недели и месяцы. Без жертв, конечно, не обошлось.
Пожилой неандерталец должен был спрыгнуть в воду при высадке на берег. То ли он прыгал, закрыв глаза от ужаса, то ли просто ошибся, но оказалось слишком глубоко. Следующая волна свалила его с ног и утянула от берега. Спасти его не удалось, хотя Семен решился на заплыв прямо в одежде и обуви. В итоге он еле-еле выбрался сам. Другая трагедия произошла в сотне метров от берега на виду у всей стоянки. Был загарпунен тюлень, но линь, сложенный в лодке, за что-то зацепился или запутался. Раньше, чем его успели освободить, зверь прошел под днищем и довольно сильно дернул. Все это, наверное, было не смертельно, но находившиеся в каноэ четверо мужчин, под сто килограммов весом каждый, двинулись одновременно и не туда, куда нужно. В итоге судно перевернулось. Уцепиться за него и ждать помощи хватило ума только у одного, остальные покорно утонули.
Еще две жизни унес белый медведь. Впрочем, «белым» назвать его можно было лишь условно, поскольку был он грязно-серого цвета, облезлый и тощий. Как и зачем он оказался на берегу близ стоянки, не ясно - заблудился, наверное. Так или иначе, но он являлся почти знакомой, привычной добычей - мужчины окружили зверя на обнажившейся отмели и забили вполне сухопутными копьями и палицами. Разделывать его предоставили женщинам и молодежи. К вечеру умерли подросток и одна из женщин. Другая долго находилась при смерти, но в конце концов смогла оклематься. Семен слишком поздно вспомнил, что печень белого медведя перенасыщена каким-то витамином (кажется, Е) и является ядовитой.
Чуть не весь обрыв ниже жилищ оказался завешен ломтями китового и прочего мяса. Его пытались клевать или утаскивать птицы, к нему подбирались песцы. В безветренную погоду мясо атаковали мухи - его приходилось постоянно перебирать, переворачивать, вычищать опарышей. К одной из мясных ям наверху повадился ходить пестун - годовалый бурый медведь. Дело кончилось тем, что этот лакомка получил арбалетный болт между ребер и после разделки сам оказался в яме, а его шкура (довольно плохонькая, кстати) пошла Семену на подстилку.
Сплошной лед, точнее, скопление льдин, после шторма так и не восстановился. Время от времени в пределах досягаемости проплывали довольно обширные ледовые поля или просто крупные льдины. Иногда на них были залежки животных - моржей или тюленей. Выходить далеко в море при сильном ветре Семен опасался, но трижды обстоятельства оказались благоприятными. Удалось добыть двух крупных тюленей и еще одного моржа. С тюленьими шкурами Семен обошелся безжалостно: почти все порезал (по спирали от центра) на тонкие ремни, а потом изготовил два полуметровых челнока, планки и заставил женщин вязать крупноячеистую сеть. Ее поставили там, где при большой воде чаще всего наблюдались животные. Затея себя оправдала: после каждого отлива обнаруживалось, что в ее петлях какой-нибудь зверь (а то и несколько!) расстался с жизнью.
Приближение осени ознаменовалось полным исчезновением плавучих льдов и более частыми штормами. Они приносили урожай, правда, не всегда пригодный в пищу.
А потом произошло событие, которое, в общем-то, надо было считать радостным, но Семен испытал сложные чувства: «Что, все эти горы полутухлого и подгнившего мяса заготовлены зря?! Я что, напрасно все лето держал людей впроголодь, заставлял каждый лишний кусок отправлять или в яму, или на вешала?!»
Дело в том, что в окрестностях стоянки за несколько дней сформировалось целых два моржовых лежбища!
«Да-а, - чесал затылок Семен, издалека разглядывая копошащихся на берегу животных, - мы рождены, чтоб сказку сделать былью. Жир и мясо, завернутое в шкуру, лежит и не убегает. Это мясо не забодает, не затопчет и не укусит - подходи и бери! Надо полагать, что моржовое лежбище, раз уж оно возникло, на другой день не исчезнет. А посему нужно сначала готовить хранилища для мяса, а потом браться за копья и палицы».

Глава 13
ТУЗЕМЦЫ

Подготовка хранилищ началась, но до забоя животных дело не дошло. После отлива на отмели стали появляться трупы моржей, причем довольно свежие. Общим для них было одно - отсутствие клыков. Более тщательный осмотр выявил на каждой туше хотя бы одну глубокую колотую рану. У некоторых были повреждены головы.
- Нируты (нелюди), - сказал неандерталец, участвовавший в осмотре очередной туши. - Много.
- Сам понимаю, - вздохнул Семен. - Интересно, кто это и где они могут быть?
Неандерталец посмотрел на него с удивлением, и Семен разозлился:
- Что смотришь?! Думаешь, я все должен знать? Ветер в основном в эту сторону, а течение - в ту. Откуда их приносит? Где нируты?
- Там, - показал рукой неандерталец. - Давно.
- Что-о?! Почему мне не сказали?!
Возмущаться было бесполезно - это плата за власть. Он, Семхон, полубожественная сущность и, разумеется, не может чего-то не знать. За свою репутацию Семен давно не беспокоился, а потому вцепился в мужика, как бульдог, и не отпускал, пока все не выяснил. Оказывается, присутствие посторонних где-то на юге неандертальцы почувствовали несколько дней назад и все удивлялись, почему Семхон на них не реагирует.
Первым порывом было, конечно, собрать отряд и идти разбираться. Или лучше плыть? Расстояние до потенциальных врагов не известно. По представлениям Семена, где-нибудь в степи запах костра неандертальцы могут учуять километров за десять - при соответствующем ветре, конечно. Так или иначе, но первому порыву Семен не поддался: «Никто на нас вроде бы не нападает. Да и потом: здесь почти полсотни боеспособных мужчин - для каменного века это сила огромная».
Килонг и еще двое парней ушли на разведку. Семен приказал им в контакт с чужаками не вступать, никого не убивать и постараться остаться незамеченными. При этом он не скрыл своего желания пообщаться с живым туземцем. После ухода разведчиков Семен сообразил, что его пожелания неандертальцы от приказов не отличают и считают к исполнению обязательными. Причем приоритет обычно отдается тому, что было высказано последним.
Задание было выполнено, но - в неандертальском стиле. Стойбище парни нашли без труда - километрах в пятнадцати к югу, где прибрежный обрыв становился совсем низким. Там обитало полтора десятка взрослых мужчин и вдвое больше женщин, детей и собак. Время от времени мужчины выходили на берег и били моржей палицами (дубинами с камнем на конце) по головам, а потом добивали копьями. Клыки они забирали, а сами туши вроде бы не разделывали. Одежда чужаков и покрышки их жилищ были сделаны из оленьих шкур.
Молодые неандертальцы больше суток наблюдали за жизнью чужаков, а потом занялись отловом «языка», что оказалось непростым делом. В конце концов они подстерегли троих охотников, которые зачем-то отправились в тундру. К сожалению, местность вокруг оказалась открытой. В бою со счетом 2: 1 победили неандертальцы. Не исключено, что чужаков могло остаться в живых и больше, но Семен заказывал только одного… По словам Килонга, пленник был самым сильным и искусным бойцом из той троицы, поэтому они его и выбрали. Руки пленнику сломали, ноги связали и в таком виде принесли начальнику.
Размышлять о том, насколько неприлично первым нападать на незнакомых людей, Семен не стал - все уже случилось, и обратной дороги нет. Он озаботился другим: «Пленник, безусловно, является кроманьонцем, правда, черты лица у него скорее монголоидные или азиатские, чем европеоидные. Мужик, конечно, тренированный, мускулистый, но весу в нем вряд ли наберется килограммов 55-60. Остальные его спутники, вероятно, были еще миниатюрней. И эта мелкота в драке «трое на трое» умудрилась прикончить амбала-неандертальца?! Да и двум другим накостыляла - на Килонга смотреть страшно! Из луков стреляли? Что-то не похоже… Да и не стали бы мои ребята на открытом месте с большого расстояния атаковать лучников! Тогда в чем дело?»
Пришлось пуститься в расспросы о долгой кровавой баталии, которая длилась секунд 10-15. Неандертальцы, хоть и впадают во время рукопашной в состояние озверения, каким-то образом умудряются фиксировать и запоминать происходящее вокруг. Получилась такая картина.
Преследователи по широкой дуге обошли идущих чужаков и залегли в болоте близ их предполагаемого маршрута (выставив из воды головы?!). Путники, однако, взяли чуть правее, так что дистанция атаки увеличилась. Возникших из ниоткуда на почти ровном (не считая болотных кочек) месте врагов чужаки успели встретить залпом из… пращей. То, что это именно пращи, причем ременные, Семен понял из описания. «Вот это да! - мысленно восхитился он. - А я-то мучился с ремешками: и так раскручивал, и эдак! В конце концов решил, что ременная праща это сказки и баловство! А ту-ут!..»
Килонгу камнем разбило лицо, но это не было прямым попаданием - он почти сумел уклониться. У другого разведчика на груди красовался жуткого вида синяк - снаряд угодил ему в мощную грудную мышцу, которая в момент удара была напряжена, что, вероятно, спасло ее хозяина от более тяжких увечий. Погибший неандерталец получил камнем в лоб и умер на месте.
Из дальнейшего рассказа Семен предположил, что чужаки, наверное, хорошо фехтуют длинными копьями. В данном случае они не пустили 'их в дело по-настоящему: то ли не успели, то ли были шокированы оскаленными «нечеловеческими» рожами атакующих неандертальцев.
Разведчиков Семен отпустил зализывать раны, а сам занялся пленным. Сначала, правда, пришлось вправлять ему кости и накладывать фиксирующие повязки. Открытых ран на нем не было, но Семен сомневался, что мужик выживет - он кашлял и плевался кровью.

С перерывами допрос продолжался часов, наверное, десять. Семен очень давно этим не занимался и поначалу сомневался, что сможет, как когда-то, с ходу войти в состояние ментального контакта, «въехать» в чужой язык и понятийный аппарат. Медленно и мучительно это все-таки получилось.
«Если уровень моря поднимается хотя бы на 10 см в год, то за 10 лет наберется добрый метр. В условиях низменности, типа Западно-Сибирской, это многие тысячи квадратных километров залитой суши. Плюс катастрофические разливы рек и быстрое заболачивание местности. В общем получилась мгновенная (по геологическим меркам) перестройка ландшафтов. Малочисленные и разобщенные сообщества людей частью погибли, не в силах „поступиться принципами", частью начали двигаться и приспосабливаться к новым условиям. Общность „кытпейэ", что означает, конечно, „настоящие люди", сформировалась сравнительно недавно и смогла занять обширный, но не слишком богатый дичью приморский район. Былые враги их здесь не беспокоят, а немногочисленных местных жителей кытпейэ частью истребили, а частью вобрали в себя. Основной объект охоты - северные олени. В меньшей степени - лошади, бизоны и все остальные. Мамонты здесь встречаются редко, хотя костей их в степи валяется много. Что же, спрашивается, эти людишки делают возле моря? Зачем моржей обижают?!»
Будучи опытным «людоведом», Семен мог предложить собственный ответ. И, в общем-то, почти угадал. Обычай этот возник недавно - буквально несколько лет назад. Часть племени осенью приходит к морю, дабы задобрить Уткэ. Это не морской бог и не дух моря, а как бы оно само и есть - сущность могущественная и, в целом, недружественная. Съеденное мясо морских зверей позволяет к нему как бы причаститься, сделаться для Уткэ «своим». Ну, для этого, конечно, много не нужно - кусочек мяса или сала. Просто каждый тюлень или морж является одноразовым, что ли… В том смысле, что причащением через одного моржа можно обеспечить относительное благополучие, скажем, себе, а вот детям уже нельзя - на каждого нужен отдельный зверь. Есть его не обязательно, но прикончить и отдать Уткэ очень полезно. А клыки зачем?! Ну, вообще-то, для дела они не очень нужны - недостатка в мамонтовых бивнях не ощущается. Однако из клыков можно (и нужно!) делать амулеты, посвященные Уткэ. Они очень помогают от напастей, которые он насылает, - сильного ветра, тумана, дождя, внезапного паводка. Кроме того, только из клыков и можно делать наконечники копий для убиения этих самых моржей. И так далее… Все это выглядит первобытным абсурдом, но, наверное, вот так и закладываются основы приморских культур. Конечно же, никто не накидывается на новый источник пищи, а осваивают его постепенно - через ритуал, через традицию.
Ну, ладно: это все очень познавательно и увлекательно, а делать-то что? Извиняться, мириться, договариваться, потом меняться товарами и дружить? Щас, жди: каменный век еще не кончился, и главные его законы никто не отменял: хороший чужак - это мертвый чужак, хочешь мира - готовься к войне, и так далее… Значит, для начала надо набить соседу морду и как следует его напугать. У него есть метательное оружие? Хорошо, а у нас есть доспехи! Зря, что ли, люди Головастика их делали, а мы потом тащили в такую даль!»
План военной операции Семен разработал быстро: чужое стойбище окружить и атаковать с суши и с моря. Предложить врагу «пасть ниц» и перебить всех, кто откажется. Есть шанс, что до серьезного смертоубийства дело не дойдет. «Они, конечно, никогда не видели больших лодок - будет шок. На суше они столкнутся с «нелюдями», которые окажутся неуязвимыми для их камней - будет еще один шок. Наверное, чужакам этого хватит. Остается придумать, как удержать неандертальцев, чтобы они не перебили всех поголовно».
С планами оно ведь как? На бумаге-то все гладко… Открыть военные действия Семен хотел уже на следующий день, но начались заморочки. Когда мешки были вскрыты и их содержимое вывалено на грунт, то оказалось, что в собранном (почти!) виде пребывает только один доспех, а остальные находятся… скажем так: в дискретном состоянии. Пока с ними возились, усилился ветер и, соответственно, поднялась волна. Высадка с лодки в таких условиях, конечно, возможна, но при условии, что встречающие будут помогать, а не кидаться камнями. Пришлось ждать у моря погоды - в буквальном смысле.
Мощно и ровно ветер дул с моря четыре дня, и Семен втайне надеялся, что враг за это время успеет собрать вещички и откочевать подальше. Он даже немного расстроился, когда утро пятого дня оказалось солнечным и почти тихим. Думать о войне не хотелось, а хотелось на рыбалку. Однако Семену пришла в голову мысль, что в такую погоду, которая держалась последние дни, к их поселку со стороны материка можно было подогнать вражескую дивизию, и ни один неандерталец ничего бы не услышал и не почуял. Мысль была, конечно, смешная, но Семен тем не менее решил ее проверить. Он поднялся наверх, где на плоскотине близ начала склона располагались мясные ямы и возвышались куполообразные крыши незаконченных зимних жилищ.
Тут Семен застал десяток мужчин-неандертальцев, которые стояли возле землянок и всматривались в низкие окрестные холмы. Семен к ним присоединился, но ничего, конечно, не увидел. Зато услышал. Ветер все еще дул с моря, но не ровно и сильно, а этакими мягкими порывами. В перерывах между ними слышались… вроде как ритмичные удары (барабан, бубен, тамтам?). Причем, как минимум, с трех сторон. Каждый инструмент «играл» сам по себе, но, кажется, все они выстукивали ритм на четыре четверти. И приближались - с каждым разом звук становился явственней, а вскоре послышалось еще и какое-то подвывание.
- Там что, люди? - спросил Семен ближайшего неандертальца.
- Людей нет, - еле слышно ответил охотник. - Только нелюди.
- Сколько?!
- Много рук.
Прошло несколько минут, и на перегибах склонов появились фигурки людей. Причем в широком секторе обзора почти одновременно. Вероятно, они не поднимались с той стороны, а уже были на своих местах - сидели или лежали. Теперь же по команде своих тамтамов встали и пошли к поселку с разных сторон. Невидимые барабаны «спелись» и больше не перебивали друг друга, а почти слаженно выстукивали незатейливый ритм. Завывание тоже стало более внятным, и Семен смог различить в нем отдельные слова. Примерно так: «Чепче-гы-май-лэ! Гыай-гы-той-ату!»
Даже с такого расстояния было ясно, что приближаются именно воины, а не кто-то другой. Тонкие длинные палки в руках - это, конечно, копья. Кроме того, похоже, каждый имеет небольшой округлый щит или что-то в этом роде.
Нападение! Атака!!!
«Атака-то атака, но какая-то странная. Нападающих очень много - не меньше пяти десятков - откуда столько?! Фигурки вдали разного роста - почему? Вероятно, их целью являются вот эти не жилые еще землянки. О том, что основная жизнь поселенцев происходит не здесь, а между камней верхней части прибрежного обрыва, они, возможно, и не знают. Двигаются странно: не бегут и даже не идут, а почти что топчутся на месте - это что ж за тактика?! Отвлекают на себя внимание, чтобы дать возможность кому-то зайти с тыла? Прием, конечно, хороший, грамотный, можно сказать, прием, только… Только что в этом самом тылу делать? Пролезть по скалам, пройти по берегу, высадиться с воды? Ерунда! Подобраться к поселку можно только сверху - все остальные варианты для нападающих будут самоубийством. Тогда что все это значит?»
Семен занял позицию возле крайней землянки, стал слушать «музыку» и разглядывать атакующих.
- Чепче-гы-май-лэ! Чепче-гы-яай-ну! - довольно дружно, но однообразно неслось из тундры. Нападающие первоначально образовывали несколько групп, теперь же они растянулись цепью, как бы охватывая поселок полукольцом. Семен смог разглядеть и барабанщиков, которые находились позади воинов. А еще он понял, почему враги так медленно приближаются: «Мало того, что они поют на ходу, они еще и танцуют! Собственно говоря, „танцем" это можно назвать лишь условно - раз за разом в ритме тамтамов люди повторяют некие телодвижения, к продвижению вперед отношения не имеющие, зато напоминающие „бой с тенью" при помощи колющего оружия».
Расстояние сокращалось медленно, Семен засмотрелся и заслушался. Потом сообразил, что эта публика скоро окажется, наверное, на расстоянии навесного броска камня из пращи или прекратит свой танец и набросится… В общем, нужно организовывать оборону. Он оглянулся и с изумлением обнаружил, что рядом с ним стоит одетый в доспех Лхойким, а больше ни одного неандертальца поблизости нет.
- Быстро вниз! - приказал Семен. - Всех мужчин - к оружию. Латы надеть, самострелы с собой взять!
- Да, Семен Николаевич, - ответил парень. Он как-то смущенно потупился и двинулся к обрыву. Семен же рванул к своему жилищу, чтобы забрать арбалет и пальму - он тут совершенно расслабился и утратил боеготовность!
К берлоге своей он спустился напрямик - прыгая с камня на камень. Вчера он начал готовиться к военному походу, но подготовку эту не закончил: арбалет оказался со снятой тетивой, и Семен впопыхах никак не мог вспомнить, куда он ее дел. В сумке находилась половина болтов, а остальные пришлось разыскивать по углам. Вооружившись по полной программе, Семен ринулся наверх тем же путем, которым спустился, и вскоре выяснил, что с арбалетом и пальмой там не подняться - нужно идти по тропе в обход. В общем, времени он потерял изрядно - так ему, во всяком случае, показалось.
До нападающих осталось метров 150-200. Пение и танцы продолжались, причем с удвоенной энергией. Семен напрягся, пытаясь понять отдельные слова или хотя бы уловить общий смысл этой песни-речитатива. Получилось примерно так: «Уйди-уйди! Сгинь-сгинь! Исчезни, сволочь, а то хуже будет!» Некоторые из нападающих время от времени останавливались и метали камни в сторону землянок. Стрельба не была еще прицельной, но снаряды до крайних строений уже долетали. Семену показалось, что некоторые из воинов лишь имитируют броски - пращей у них в руках нет.
Держать оборону против этой «танцующей» и орущей толпы, похоже, собирались только двое - Лхойким и Килонг. Облаченные в тяжелые наборные нагрудники и шлемы, с взведенными самострелами в руках, они смотрели не столько на врагов, сколько на Семена, и ждали приказов.
- Что у них на головах? - кивнул в сторону атакующих военачальник. - Вы понимаете?
- Ну, штуки такие… - замялся Лхойким. - Наверное, чтоб страшнее было.
- Маски! - вспомнил русское слово Килонг. - Они все в масках!
- И черт с ними! - взорвался Семен. - Где народ?! Мы что, с ними втроем драться будем?!
Неандертальцы переглянулись, как бы решая, кому из них отвечать на неприятный вопрос.
- Там, - кивнул Лхойким. - Все там.
С досадой, почти с ужасом Семен сообразил, что сквозь шум нападающих он слышит (скорее ощущает) песню неандертальской «медитации».
- Этого еще не хватало! - рыкнул Семен и выругался. - Нашли время, идиоты! Не стреляйте пока…
Они действительно все были там, на нешироком истоптанном пространстве между крайними землянками и началом обрыва. Мужчины, старшие («приобщенные») подростки и несколько женщин. Неандертальцы сидели на земле плотной кучей лицами к центру. Они были почти обнажены - в одних набедренных повязках. На земле или на коленях лежали палицы, ни одного копья Семен не увидел. Здесь же валялся третий костяной доспех. Семен почувствовал, что привычные запахи моря забивает едкий аромат неандертальского пота. Он блестит на плечах и спинах, заставляет слипаться покрывающую их растительность - это на таком-то холоде!
Широко раскрытые глаза, застывшие лица. Каким образом они издают этот звук - то взлетающий за пределы слышимости, то опускающийся в субконтроктаву, - было, как всегда, непонятно. Семена неудержимо повлекло, потянуло внутрь, в эту «песню», в это невидимое, но такое реальное пространство. Это как водоворот, как мучительно-сладостная бездна. Слишком мучительная… Слишком сладостная…
Он смог удержаться, в последний момент сообразил, что сила этого «водоворота» сейчас так велика, что он просто не сможет из него вынырнуть - никогда. Однако нескольких мгновений «погружения» ему хватило, чтобы понять многое.
«Да, имеет место столкновение, конфликт. Но это столкновение не людей. Точнее, людей в последнюю очередь. На самом деле это война информационно-чувственных пространств, борьба мифов. Здесь нет виноватых и правых. Для туземцев мы абсолютное зло, которое вышло из моря и пытается угнездиться на земле. Они достаточно смелы, чтобы потребовать его возвращения обратно, - на их стороне бог-небо и бог-суша. Для неандертальцев вокруг материализованный базовый элемент их мифа - конечная точка пути в Среднем мире. Эту землю они не присвоили, это место не захватили - они как бы слились с ним. Описать словами такое состояние почти невозможно - нужно его прочувствовать…»
Через крыши землянок перелетел черный окатанный камень. Второй, третий… Одному из сидящих голыш угодил в голову сбоку - в основание короткой засаленной косички. Мужчина молча, не изменив выражения лица, завалился набок. Сидящие рядом подвинулись…
А еще Семен понял, что сейчас он посторонний. Все уже поздно, и все бесполезно.
- Семен Николаевич! - Лицо Лхойкима было серым, костяной шлем свернут набок, по лбу стекала струйка крови. - Семен Николаевич, ну что же вы?!

Предыдущая страница 16 Следующая страница


17 Сергей Щепетов

- Я?! - дернулся Семен. - Я ничего…
Уйдя в заоблачные выси, ноющий, выматывающий душу стон неандертальцев завибрировал, истончаясь еще больше, и…
И вдруг лопнул.
Взорвался тишиной.
Оглушенный этим взрывом, Семен видел все как в замедленном кино.
Неандертальцы вскочили - кто-то быстрее, кто-то медленнее, но через секунду все были на ногах, и у каждого в руках оружие.
Семену удалось заглянуть в глаза ближайшего воина. Оттуда плеснуло знакомым - черной неистовой яростью тысячелетий.

Шансов у противника, пожалуй, не было. Неандертальцы атаковали стремительно и молча - с двух сторон от края обрыва. Недлинная уже, но густая цепь нападающих, изогнувшаяся подковой вокруг скопления землянок, была смята с концов, стиснута в толпу и перемолота палицами. Наверное, среди чужаков были и искусные воины, но роли это почти не сыграло. В какой-то момент Семен тоже попытался вступить в битву, но ему просто не нашлось в ней места. Оставалось лишь смотреть…
С противником не сражались - его уничтожали.
Низкорослая полуседая неандерталка с плоскими висюльками грудей орудовала наборным доспехом. Намотав на кулак ремни верхних креплений, она со страшной силой хлестала во все стороны тяжелой связкой костяных пластин, предназначенных совсем для других целей. Отразить или блокировать удар такой гибкой палицы было почти невозможно. На тех, кого она доставала, набрасывались две другие мегеры - когтями и зубами женщины рвали в клочья лица, глотки, тела вместе с одеждой…

Как это ни странно, но отрезать головы убитым врагам и вскрывать черепа никто не пытался. По-видимому, в той части мифа, где находились победители, этого не требовалось.
Неандертальцы опять сидели, положив рядом окровавленное оружие, и «выли». В их «песне» не было ни ликования, ни скорби по погибшим сородичам. «А что в ней? - пытался разобраться Семен. - Как это представить? Ну, примерно так: гигантская пирамида или конус, основание которого огромно до бесконечности во времени и пространстве. Этот конус вполне реален, он состоит из жизней предков. На его вершине, на самом острие, находятся они, ныне живущие, все вместе и каждый в отдельности. Их вековая скорбь от того, что они - крохотная вершина конуса, едва возвышающаяся над поверхностью океана времени. Сейчас эта вершина не стала ни выше, ни шире, но над ней обрисовался призрак другого конуса - перевернутого, состоящего из жизней еще не рожденных потомков. Это только призрак - будущее совсем не так реально, как прошлое. Но оно есть. А раньше не было».

Семен бродил среди тел убитых туземцев. Зачем-то переворачивал, сдвигал с лиц маски, если они еще оставались на месте.
Грубый, безжалостный первобытный кошмар…
Он почти не ошибся, оценивая количество нападавших - 54 человека. Из них взрослых мужчин-воинов Семен насчитал 22. Остальные - подростки и женщины. Оружия у них не было - имитация. Длинные палки вместо копий, обтянутые шкурой рамы, изображающие щиты. На лицах куски оленьей кожи с дырками для носа и глаз, грубо разрисованные углем и охрой под оскаленные морды каких-то страшилищ.
Детский сад на прогулке…
«Мужчины мускулисты и хорошо сложены. Вот только самый крупный из них вряд ли потянет на 70 килограммов. У всех пращи, кое у кого за спиной составные луки в чехлах. Тетивы не надеты, запас стрел не израсходован, зато сумки для камней почти пусты. Щиты круглые, на половину корпуса, подложка из переплетенных прутьев обтянута несколькими слоями жесткой кожи. Копья с наконечниками из бивневого материала - такими и фехтовать, и кидаться можно. Ни дубин, ни палиц нет. Они, безусловно, шли сражаться, только рассчитывали на другого противника. Начни неандертальцы бой на дистанции, еще неизвестно, кто кого. Впрочем, все равно известно, только жертв у нас оказалось бы больше…
Так что ж это было?! Настоящая атака или ее обозначение? Массовое камлание для изгнания злых духов? Молитва действием? Наверное, все сразу, все в одном стакане. А баб и детей зачем втянули?! Ведь специально старались - камуфляж для них делали, идиоты чертовы! Скорее всего, решили, что враги испугаются количества наступающих. Или, может быть, сочли нас за демонов, которым все равно, воин перед ними или его обозначение?»
Оставаться среди трупов, слушать «песнь» неандертальцев, отводить глаза от вопрошающих взглядов своих бывших учеников, оказавшихся не у дел, Семену стало невмоготу. И уж тем более ему было неинтересно, какой окажется судьба тел шести погибших неандертальцев. Двоих из них, раненных копьями в грудь и живот, сородичи добили сами. Семен повесил за спину арбалет, прихватил пальму и побрел прочь от места побоища - туда, где на вершине холма маячили три человеческие фигурки.
«Не иначе как это „барабанщики" - местные колдуны или начальники. От драки они сбежали, но к своим почему-то не уходят. Может, от меня сбегут? Или, наоборот, - замочить попытаются? Впрочем, плевать!»
Они не сбежали, хотя Семен был хорошо виден на равнине. Когда до них осталась пара сотен метров, Семен поменял оружие местами: заряженный арбалет понес в руках, а пальму пристроил за спиной. Вскоре, правда, выяснилось, что эти трое вооружены лишь большими бубнами и множеством костяных побрякушек, навешенных на одежду. Арбалет Семен разрядил и тоже пристроил за спиной: «Двое парней и старичок - божий одуванчик. Уж как-нибудь справлюсь, если что…»
По мере того как Семен приближался, троица начала пятиться, но быстро прекратила это занятие, видимо сочтя его бесполезным. Один из парней приподнял свой бубен и несколько раз стукнул по нему ладонью, однако старичок остановил его жестом. Семен их понимал - вблизи он оказался для них гораздо страшнее, чем издалека. Люди были одеты в штаны и рубахи из оленьих шкур. Жидкая седая бороденка старика и волосы на голове были заплетены во множество коротких косичек. К концам некоторых из них привязаны костяные фигурки или ракушки.
Парни Семена не интересовали - молодежь мало что значит в первобытном обществе, - а вот старик мог оказаться серьезной «шишкой». Изнемогая от избытка звуков «ы» и «э», Семен произнес приветствие на местном языке. К ужасу в глазах старика добавилось изумление. Он быстро-быстро что-то залопотал. Пришлось остановить его:
- Я знаю мало ваших слов. Понимаю еще меньше: Надо колдовать. Садись!
Старичок все порывался что-то говорить, что-то объяснять, помогая себе жестами, однако Семен почти насильно усадил его на землю и сам уселся напротив. Не вдруг и не сразу, но ментальный контакт наладился.
- Кто ты?
- Не видишь, что ли? Человек.
- Нет! Ты же нерожденный!
- Н-ну, вообще-то можно считать и так, - не стал спорить Семен. - Родился я не в этом мире. А можно и по-другому: я рождался здесь множество раз. Примерно столько же, сколько и умирал. Это, впрочем, не важно.
- Ты пленник демонов моря?
- Пленник?! Я их повелитель! Впрочем, я здесь не для того, чтобы рассказывать о себе. Я буду задавать вопросы, а ты отвечать, понял?
В целом Семен мог быть доволен собой - наспех построенная им модель происходящего оказалась очень близка к реальности. Эти самые кытпейэ обнаружили на морском берегу поселение неандертальцев, увидели лодки и решили, что пришельцы являются «исчадьями ада». Долгое время люди надеялись, что эта нечисть сгинет сама по себе или в результате их колдовских действий. Ничто, однако, не помогало - длинномордые водоплавающие чужаки никуда не девались, а, наоборот, стали рыть норы во владениях другого - не морского - бога. («То есть прибрежный обрыв - это еще море, - догадался Семен, - а плоскотина над ним уже является настоящей сушей».) Дело дошло даже до того, что демоны по суше пришли к стойбищу, убили двоих людей, а одного утащили. Правда, при этом и люди смогли убить одного демона. Сей факт вселил надежду: значит, нечисть смертна в этом мире и как-то реагирует на людские воздействия. В общем, когда к стойбищу на берегу прикочевал еще один клан кытпейэ, руководство решилось организовать серьезную военно-колдовскую акцию. Результаты ее оказались ужасны.
- Сами виноваты! - твердо заявил Семен и задумался, в чем же их обвинить. - Мне ли не знать, как обращаться с морскими демонами!
- Но мы все сделали правильно!
- А что, такие существа здесь уже появлялись? И ваше колдовство от них помогало?
- Не появлялись…
- Вот видишь! Вы сами призвали их в этот мир и теперь страдаете.
- Сами?!
- Конечно! Терпение Уткэ кончилось - сколько можно безобразничать в его владениях?!
- Но мы все делали правильно…
- Если бы правильно, то здесь не появились бы демоны, правда?
- Не появились…
- Вас - людей - еще много осталось?
- Здесь, возле моря, совсем мало. Разреши нам уйти.
- Власть моя над демонами не безгранична. Но я постараюсь не дать им уничтожить вас. Если вы мне поможете, если будете хорошо себя вести.
- О, да!
«Горе побежденным, - грустно усмехнулся про себя Семен. - Чего от них потребовать?»
- Почему ты здесь? Кто эти молодые люди?
- Мои ученики. Они помогали камлать.
- Почему ты не ушел сразу к своим?
- Мне… Нам… Нам нужно отпустить души умерших, но… Но я не могу, боюсь… Может быть, демоны уйдут хоть ненадолго? Я не могу оставить… стольких вечно страдать.
- А тела погибших вам не нужны для правильного погребения?
- Да-да, конечно! Но демоны, наверное, не отдадут их… Хотя бы души…
Семену категорически не хотелось лезть в дебри чужой обрядности - надоела она ему. Он решил пойти самым коротким путем:
- Если кытпейэ признают свою вину, если покаются, демоны отдадут не только души погибших, но и их тела.
- Правда?! В чем же наша вина?
- Не те жертвы приносили Уткэ. И не так. Если у вас есть еда, то вам нечего делать в его владениях - он не любит, когда нарушают его покой. Если же вам нужна пища, вы можете просить о ней Уткэ, но то, что он даст вам, является его плотью. Вы должны употребить ее всю. Вы же отчуждали дубинами и копьями божественную плоть и предавали ее тлению.
- Но так…
- Я сказал, КАК надо. Ты мне не веришь? В дар же Уткэ следует приносить то, что живет на суше. Его демоны могут принять сейчас шкуры оленей, лошадей и бизонов, а также немного рогов.
- Мы дадим все…
- Ты говоришь за всех кытпейэ?
- Нет, но… Люди действительно смогут забрать тела погибших?
- Да. Можешь отправить учеников в стойбище с этой вестью, а сам… Хочешь, иди с ними, хочешь - займись душами погибших. Я буду рядом, и тебя не тронут.

Трупы кытпейэ забрали на другой день. Взамен оставили груду прокопченных оленьих шкур, служивших покрышками для жилищ. Это в значительной мере решало проблему зимней одежды - для этих целей из морской добычи годятся лишь шкурки детенышей некоторых видов, а их еще нужно научиться добывать. Да и жалко… А еще Семен понял, что не зря берег обернутый шкурами тюк с ремнями и деревяшками - разобранную нарту и упряжь. У кытпейэ были собаки, причем, в отличие от своих хозяев, довольно крупные. Использовались они, главным образом, как транспорт - были приучены таскать волокуши «индейского» типа: две слеги-оглобли крепятся ременными перехватами на плечевом поясе животного, их дальние концы волочатся по земле - на них организуется грузовая площадка. Семен потребовал шесть молодых собак и получил их. Расчет был на то, что если не удастся переучить их работать в упряжке, то можно будет съесть.
Пока продолжались похоронные обряды, Семен несколько раз побывал в стойбище. Ему, пожалуй, было приятно находиться среди «нормальных» людей, хоть и чужих. О хозяевах подобного сказать было нельзя - Семена они боялись до обморочного состояния и за человека не считали. Да он, собственно говоря, на этом и не настаивал. Ничего особенно нового и интересного он не узнал. Кытпейэ - это явно не племя, а скорее этакий народец, который живет группами-кланами по нескольку десятков человек. Они в какой-то степени считают себя родственниками, говорят на одном языке, могут иногда объединяться для совместной охоты или военных действий. Вот от этих двух кланов, встретившихся на морском берегу, мало что осталось, и теперь им придется жить вместе, чтобы хоть как-то прокормиться. Вожди, точнее предводители воинов, в каждой группе имелись, но оба они погибли. Власть теперь делили трое старейшин и старушка, что, несомненно, свидетельствовало о высоком статусе женщины. Семен предложил им в случае голода обращаться к нему за помощью, но сразу же понял, что кытпейэ этого ни за что не сделают. Точно так же, как не осмелятся нарушить обещание вернуться следующей осенью для новых жертвоприношений.

Пленного воина Семен отвел в стойбище. Кашлять и плеваться кровью туземец перестал, но жить не хотел - пару раз пытался спрыгнуть со скалы, и его едва успевали остановить. Это было по-человечески понятно - побежденному незачем оставаться в мире живых. Реальный выход только один - новое рождение, новое имя и жизнь с «чистого листа». Руководству кытпейэ возиться с покалеченным сородичем явно не хотелось. Семен доказывал, что через месяц кости срастутся и мужик вновь станет полноценным добытчиком, но ему не верили. Тем не менее Семен настаивал: в категорической форме требовал оставить раненого в живых и пропустить его через обряд перерождения. В конце концов кытпейэ с ним согласились - а куда им было деваться?! У Семена, однако, остались серьезные сомнения. Чтобы избавиться от них, он решил проверить стоянку туземцев после их ухода с берега - не валяется ли там труп.
Чужаки покинули стоянку утром, а в середине дня Семен явился с инспекцией. Среди немалого количества мусора, оставленного кытпейэ, трупа он не обнаружил. Мусор же представлял собой переломанные слеги от шатров, порванные или разрезанные покрышки жилищ и испорченную одежду. Это было сделано явно намеренно - по-видимому, таким образом кытпейэ переправили одежду и жилища в мир мертвых вслед за погибшими сородичами. Бродить среди всего этого хлама Семену быстро надоело, и он вышел на берег моря - чуть в стороне от моржового лежбища, чтобы лишний раз не тревожить животных, которым и так досталось.
Ветер слабо дул со стороны моря, прилив только начался, и Семен побрел вдоль кромки воды в сторону лежащей на пляже неразделанной туши убитого моржа. Он шел и думал о том, что в его родном мире даже в самом глухом месте море обильно представляет визитные карточки людей: поплавки и обрывки сетей, пластиковые упаковки и прочий мусор. Здесь же берег чист. Вон там волна, набегая на песок, переворачивает какой-то предмет, но он, конечно, к людям отношения не имеет.
Вскоре Семен обнаружил, что ошибся, - предмет представлял собой полуметровый сверток из оленьей шкуры мехом внутрь, обвязанный ремешками. Сверток обладал некоторой плавучестью, и, когда очередная волна перевернула его, Семен содрогнулся: ребенок. Мертвый.
«Вот такие детские кульки я видел у кытпейэ - это их рук дело. В жертву принесли или просто избавились? Сволочи… - Смотреть на море расхотелось, и Семен стал разглядывать чаек, галдящих над моржовой тушей. Сквозь их крики ему мерещился детский плач. - Чего они разорались? Сели бы да и клевали себе потихоньку. Как будто им кто-то мешает…»
Хлоп! - одна из птиц свалилась на землю. Хлоп! - еще одна закувыркалась в воздухе и упала на пляж.
«Из мелкашки кто-то стреляет. Снайпер, однако… - меланхолично подумал Семен и остановился, словно налетел на преграду. - Какая, к черту, мел-кашка?!»
Из-за моржовой туши показался маленький кривоногий человечек и, тяжело переваливаясь, побрел к подбитой птице. «Становится все смешнее, - мрачно усмехнулся Семен. - Это кто еще такой?!»
Человечек держал за крыло убитую чайку и смотрел на приближающегося Семена. Тот же думал о том, что таких кривых ног - колесообразных - не бывает ни у каких всадников. Это явно болезнь.
Когда между ними осталось метра три, человечек упал на колени и низко наклонил голову - жидкие седые волосенки сзади были заплетены в неряшливую косичку. Семен успел рассмотреть, что лицо у незнакомца монголоидного типа, морщинистое, с коричневато-серой блеклой кожей, волосы на верхней губе и на подбородке можно пересчитать поштучно, глаз между складок век почти не видно. Меховая рубаха в полтора раза шире, чем нужно, и к тому же протерта кое-где до дыр. Штаны не лучше, обуви нет вовсе. Руки, точнее кисти рук, выглядят ужасно - с вздутыми венами и шишкообразно увеличенными суставами пальцев.
«Старик, причем глубокий, - вздохнул Семен, опускаясь на корточки. - Знакомая песня: когда племени тяжко, избавляются от стариков и младенцев. И зачем я сюда пришел?!»
- На меня смотри! - приказал он. - Мне в глаза - говорить будем.
Старик поднял голову, и Семен, вглядываясь в щелки выцветших глаз, начал налаживать ментальный контакт.
- Твое имя, кличка, обозначение?
- Нгычэн.
- Ты кытпейэ?
- Я нгычэн.
- Очень приятно, - грустно усмехнулся Семен. - А я - Семхон Длинная Лапа, лоурин из рода Волка.
В глазах собеседника что-то мелькнуло - не то испуг, не то интерес.
- Волк?!
- Типа того. Мы все волки, но я еще и Семхон.
- А я - нгычэн. Ворон.
Контакт наладился - старик был почти спокоен, ничего, кажется, не боялся и испытывал слабый интерес к собеседнику. Разобраться с его личностью, однако, оказалось непросто. Нгычэн - это его кличка среди кытпейэ, которая обозначает былую принадлежность к иной общности - людей-воронов, то есть нгычэнов. Этой общности (племени? клана?) давно уже не существует - старик, вероятно, последний. Семен сразу же предположил, что «вороны» жили тут до прихода кытпейэ и были уничтожены или ассимилированы - примерно так и оказалось. Старик много лет прожил среди кытпейэ, но сохранил клеймо чужака. Сейчас он оказался уж слишком старым, и его оставили умирать.
- Какой же ты старый? - удивился Семен. - Вон, птицу подбил - я бы так не смог.
- Подбил… Когда близко - могу… Ты привел к людям мертвого воина - мужчину без рук. И заставил его взять. Два калеки - слишком много. Мне пришлось остаться.
- Та-ак! - почесал затылок Семен. - В каменном веке, как и в любом другом, ни одно благое дело не остается безнаказанным, это я знаю. Расскажи мне про своих «воронов»… И заодно как ты умудрился дожить до таких лет среди чужаков.
Пожалуй, Семен погорячился - слишком многого захотел от первого контакта. Но ему нужно было отвлечься - поскорее забыть плавающий в воде кожаный сверток и чтоб перестал мерещиться близкий детский плач. Он мало что понял из рассказа, да и правильно ли?
Какая-то общность людей-птиц действительно существовала. Она как-то была связана с водой - жили они не то в дельте реки, не то на озерах. Вполне возможно, что птицы если и не являлись их основной добычей, то играли важную роль в питании. Соответственно выработались специфические способы охоты - петли, силки, сети, «крутилки» и «шибалки». Тех мест уже нет (они изменились), как нет и нгычэнов. Кытпейэ переняли у них многое, но почти все быстро утратили. Теперь вот умирает искусство (магия) «шибалки». Этого старика и держали так долго в племени, потому что он был как бы последним настоящим носителем умирающего искусства исчезнувшего народа.
- …Только от демонов оно не помогло. Теперь, наверное, никому не нужно. Многие мальчишки умели, но они погибли. Новые вырастут не скоро…
- Сами виноваты… - буркнул Семен. Что такое «крутилка», он из объяснений понял - по-видимому, бола, а вот «шибалка»… - Покажи!
На ладони старика лежал кусок кожи, свисали ремешки. Семен взял, стал рассматривать. «Ничего нового - обычная ременная праща. Такие я видел у убитых кытпейэ: два узких ремня, привязанных к овальной кожаной закладке. На конце одного петелька, которая надевается на средний палец, на конце другого - узелок. Он отпускается в момент броска. Все предельно просто. Кроме одного: дед с полутора десятков метров сбивал из этой штуки чаек! Влет! А у меня и в нужную сторону камень не всегда летел…»
- Что ты мне свои ремешки показываешь?! Я их уже видел. Ты покажи, как кидаешь! На ваших воинов мне смотреть было некогда.
Старик с трудом поднялся на ноги. При этом в суставах у него что-то хрустнуло. Расправил пращу, петельку надел на средний палец правой руки, узелок зажал между большим и указательным пальцем. Поднял с земли камень, осмотрел его и бросил. Поднял другой - почти окатанный голыш размером с куриное яйцо. Вложил камень в закладку и прижал большим пальцем.
Ноги он расставил чуть шире плеч, левую руку вытянул вперед так, что зажатый в закладке камень оказался на уровне глаз. Правую руку с ремешками в пальцах тоже поднял и согнул: вперед смотрел локоть, а натянутая праща оказалась с левой стороны головы. Он как бы целился, наводя камень на мишень.
Ремешки еще больше натянулись и… выстрел!
Да-да, именно выстрел, а не бросок! С довольно громким хлопком!
Деталей Семен, конечно, не рассмотрел. Вроде бы левая рука отпустила закладку с камнем, а правая сделала стремительный мах.
Дедок собрал распущенную пращу в ладонь, потер поясницу и заковылял к добыче - до убитой птицы (перед смертью она чистила клюв на камне) было не менее 30 метров.
У ошарашенного этим действом Семена возникло сразу две мысли: где-то он про такую технику читал. И вторая: так не бывает! Всякое там прицеливание - бутафория! Какой смысл что-то куда-то наводить, если снаряд пойдет с другого места?!
- Покажи еще раз! - попросил он. - Только медленно! И птиц не бей - я тебе сейчас мишень поставлю!
Семен побежал к невысокой известковой скале, намереваясь водрузить на нее камень или обломок бревна, валяющийся у основания.
Добежал, нагнулся и… замер.
Это был не камень и не обломок. Сверток знакомого вида. И он шевелился!
Плохо соображая, что делает, Семен протянул руку и пальцем отогнул край шкуры. Сморщенное, посиневшее от натуги детское личико…
- Да, - кивнул старик. - Всех сосунков оставили.
- Какого черта?! Почему?!
- Они все равно умрут зимой… Лучше отдать Уткэ…
- Ур-роды! Где они?! Сколько их было?!
- Не знаю… Вон там есть, и там…
Довольно долго Семен бегал по пляжу и орал на разных языках:
- Всех собрали?! Всех?! Или еще где-то есть?! Где?! Где?!
Потом он немного успокоился, отдышался и почти вернул себе способность соображать. Трое младенцев были живы. Правда, кричать уже не могли.
Так круто Семен не влипал давно…
- Старик, я бы оставил тебя подыхать здесь, но… Но мне одному не дотащить их. Пошли!
- Зачем? Не мучай нас…
- Заткнись! На стоянке две тетки недавно родили - у них молока полно!
- Демоны…
- Какие к черту демоны?! У меня сына родного питекантроп вскормила! Давай, шевелись быстрее! Надо же так попасть…
Быстро передвигаться Нгычэн не мог - что-то у него было не в порядке с ногами. Семенов мат ускорению не способствовал - старик его не боялся. До поселка они добрались уже в сумерках.
Дополнительную нагрузку неандертальские мамаши приняли безропотно. Детский плач звучал над морем всю ночь.

Предыдущая страница 17 Следующая страница


Народ Моржа 18

Утром один ребенок был мертв, а у двух других - мальчика и девочки - сильный понос. Семен решил, что это непереносимость чужого молока и они обречены. Сделать он ничего не мог - только маяться и ждать.
К концу вторых суток вроде бы наступило улучшение. Дня через четыре Семен всерьез поверил, что дети, пожалуй, будут жить.
Нгычэна Семен поселил в своей норе на уступе, а сам переехал в зимнюю землянку наверху. Она была еще не достроена, но переезд все равно неизбежен - зима не за горами.

Глава 14
ДОМОЙ

Больше никаких особенных катастроф ни осенью, с ее штормами, ни зимой, с морозами и метелями, не случилось. Возле дыхательных лунок люди пытались бить тюленей и нерпу. Занятие для неандертальцев оказалось весьма подходящим - часами сидеть неподвижно возле дырки во льду с гарпуном в руке было вполне в их духе. Добычи, пожалуй, не хватило бы на прокорм такого количества людей, но запасы всякой дряни были достаточно велики, а добавка го сырого мяса избавляла от угрозы цинги. Семен, впрочем, в основном свежатиной и питался - не в сыром виде, конечно.
Сборку нарты и переучивание собак он поручил Лхойкиму и Килонгу. Получилось это у них довольно быстро, и Семен заставил их строить еще одну нарту - впрок.. Сам же занялся делом более сложным и важным - байдарой.
Инженерно-технический подвиг начался с лазанья по залежам плавника и отбора подходящих (в смысле крепких и плотных) деревяшек. Таскать материал к жилищам Семен сам не стал, а заставил этим заниматься неандертальцев. После этого он приступил к созданию проекта большой морской лодки - десять метров длиной! Он назвал ее, конечно, «байдарой», хотя в ее конструкции обобщил все свои куцые познания об устройстве лодок подобного типа. Чертежей было много - на песке, потом на снегу, на камнях, на шкурах. По ходу дела пришлось ввести универсальную меру длины - сантиметр. Скорее всего, он немного отличался от настоящего, но придираться было некому. Суть идеи заключалась в том, чтобы каждую деталь не подгонять «по месту», а делать по заданному размеру. Собрать каркас на морозе невозможно, значит - нужно за зиму изготовить все элементы, которые соединятся вместе лишь весной. А элементов этих очень, очень много! Мачту, парус и соответствующую оснастку Семен решил не делать: вот уж это точно слабо!
Самое удивительное, что лодку весной действительно удалось собрать. Не обошлось, конечно, без переделок и подгонки, но в целом операция прошла успешно. Даже с обшивкой из моржовой кожи проблем почти не возникло. Гораздо труднее оказалось оборудовать место для хранения судна - не затаскивать же его каждый раз вверх по скалам. Пришлось ворочать камни и создавать этакий уступ в основании склона.
Как только просветы между льдинами стали достаточно широкими, лодку спустили на воду. Через 10-15 дней мучений добыча морского зверя стала регулярной, причем без Семенова участия. Моржей и тюленей было много, они опять двигались вместе со льдом куда-то на север. Семену же оставалось ловить с каноэ рыбу возле берега - для развлечения и разнообразия в питании. Ну, и размышлять, конечно: «Прошел год, и можно констатировать, что море кормит весьма обильно. Откуда тут столько зверя? Возможно, это вспышка рождаемости в последние годы за счет резкого увеличения кормовой базы. Постепенно все утрясется, и животных будет меньше. Это одна гипотеза. А вторая… Кто видел, кто знает, сколько было морского зверя до того, как человек стал его истреблять? Это ведь началось не в XIX веке - тогда всякие китобои-зверобои уже подчищали остатки в относительно труднодоступных местах. А в прибрежных водах Западной Европы морские млекопитающие были истреблены еще в первых веках нашей эры! И ведь, что самое обидное, кроме людей „циркумполярной цивилизации" никто не бил зверя ради еды. В основном ради жира и кож. В первую очередь ради жира. Техническая цивилизация „белого" человека почему-то веками испытывала жировой голод…»

Как ни лень было Семену, зимой он взял за правило ежедневно тренироваться - бегать и фехтовать пальмой. Терять форму ему не хотелось, особенно живя среди неандертальцев. Он и так рядом с ними часто чувствовал себя ущербным. Их мужчины могли непринужденно скакать с камня на камень, удерживая на плечах тушу приличного тюленя. Или, спускаясь к морю, спрыгивать с многометровых уступов.
Раз уж в поселке оказался туземец, Семен решил пристроить его к делу - чтоб не зря мясо ел. Неандертальскую девочку и троих мальчишек, стремительно превращающихся во взрослых мужчин, Семен заставил обеспечивать старика пищей и заодно (точнее, главным образом) изучать язык кытпейэ. Каждые несколько дней он проверял результаты и свирепо ругался и на учеников, и на учителя. Для себя же придумал новое физическое упражнение - на силу. Раз в день сажал старика к себе «на закорки» и спускался с ним по камням к морю. Потом, естественно, затаскивал обратно. На берегу Семен осваивал новую магию - пращи. Зачем ему это нужно, он не особенно задумывался - скорее всего, его просто заедало самолюбие: неужели к так и не освоенным первобытным «магиям» добавится еще одна?!
Самое смешное, что метание камней из пращи оказалось действительно магией - освоить технику можно за день, а вот научиться попадать в цель…
Способов крепления пращи к руке несколько: петля на среднем пальце, на четырех пальцах сразу или на запястье. Вариантов бросков еще больше: с одного маха или с раскруткой, всей рукой или кистью, в горизонтальной плоскости или в вертикальной, с разворотом корпуса или без такового. При броске могут быть задействованы обе руки или только одна - когда на левой щит. Семен избрал для себя то, что впервые увидел вблизи: крепеж - петелькой на пальце, а бросок - с одного маха. Воспользоваться готовым орудием не удалось - оказалось, что «стандартной» пращи не бывает, каждая подгоняется под габариты пользователя. В частности, длина сложенной для броска пращи должна соответствовать расстоянию от вытянутой вперед левой руки до согнутой в локте правой.
«Обучение, точнее овладение данной магией, можно разделить на два этапа - короткий и… бесконечный. Для начала нужно „бросок" превратить в „выстрел". Чем одно отличается от другого? В гребень встающей волны „брошенный" камень входит… скажем так, с плеском. А вот „выстреленный" снаряд, попадая в воду, издает характерный хлопок, похожий на чмоканье. Если это получается, остается пустяк - заставить камень поразить мишень».
Семен оказался прав, полагая, что объяснять, как целиться и в какой момент разжимать пальцы, бесполезно - это нужно чувствовать самому. Что-то получаться у него стало лишь к весне, да и то, как сказать…
«Требуется сродниться, усредниться, расслабиться и одновременно собраться. Нужно суметь почувствовать все сразу: руку, пальцы, ремень, расстояние, траекторию, камень. Этим и занимается стрелок во время бессмысленного, казалось бы, прицеливания - наведения снаряда на мишень. А в целом все очень просто - как показать пальцем на далекий предмет». Результаты стрельб получались довольно оригинальные - никакой кучности! То есть Семен или попадал «в десятку» (при правильном настрое), или безнадежно мазал.
Оказалось, что неприцельно закинуть камень пращой можно очень далеко, особенно с разворотом корпуса. Семен даже мерить расстояние не стал. А вот прицельно… В неподвижную полуметровую мишень Нгычэн не промахивался с полусотни метров. Семен решил, что для него это, пожалуй, предел возможного.

По состоянию природы Семен пытался понять, когда же следует отмечать годовщину их прибытия сюда: сначала казалось, что еще слишком рано, потом - уже поздно. Природа сама положила конец этим гаданиям - начался шторм. Он продолжался почти трое суток, а когда закончился, люди увидели в море странный предмет. Впрочем, странным он показался неандертальцам, поскольку Семен с такого расстояния ничего рассмотреть не смог. Предмет взяли на буксир и подтянули к берегу. Семен дождался отлива и пошел смотреть. Лучше бы он этого не делал…
Тщательно вырубленное изнутри бревно, обломанные, перепутанные жерди настила - совсем недавно (перед штормом?) все это было катамараном. Причем до боли знакомой конструкции - неандертальцы избегают вносить новшества, зато умеют с точностью воспроизводить то, что было создано однажды. «Может быть, это наш прошлогодний? - возникла успокоительная мысль. - Он лежал где-нибудь на скалах, а теперь его смыло волной и принесло? Увы, последний шторм был далеко не самым сильным за прошедший год, а ремни креплений выглядят относительно свежими…»
На другой день были обнаружены останки еще одного катамарана и отдельно плывущая перевернутая лодка-долбленка. Следы обработки древесины металлом были однозначны…
Семену хотелось верить, что люди успели высадиться на берег, а свои суда отдали во власть стихии: «Именно так мы сами поступили год назад. Трупов, опять же, не наблюдается… Но в устье реки и в бухте на протяжении очень многих километров высаживаться с таких плавсредств некуда. Требуется умение, навыки, знание обстановки. Требуется понимать, чем грозят волны и ветер. А трупы еще появятся - начнут разлагаться, всплывут, и их пригонит к берегу.
Получается, что конкретизированный миф в коллективном сознании неандертальцев продолжает жить и после нашего отбытия. Оставшиеся и, наверное, новоприбывшие всю зиму продолжали строить катамараны, а весной отправились в путь. И, надо полагать, все погибли. Вполне вероятно, что следующей весной пойдет новый караван, и еще, и еще… По сути, это плавание на тот свет. Среди моих спутников многие хорошо умеют (несколько лет учились!) обращаться с катамаранами, и все-таки мы уцелели по чистой случайности. У остальных шансов нет. Но сообщить им об этом нельзя - почта и телеграф в этом мире отсутствуют».
В последнем своем утверждении Семен оказался не совсем прав. Два дня спустя неандертальцы зачем-то ушли на байдаре далеко в глубину бухты. Там на скалах они обнаружили обломки еще одного катамарана и смогли их обследовать. Между палками настила застрял узкий глиняный кувшин. Его горлышко было закрыто куском кожи и завязано. Посудина треснула, но не развалилась. В таком виде ее Семену и доставили.
«Свободы для фантазии не осталось - предмет изготовлен в мастерской Головастика. Я даже знаю кем и зачем. По многолетней уже традиции ученик-подмастерье, чтобы получить право работать самостоятельно, должен сдать своеобразный экзамен: вылепить, просушить и успешно обжечь три посудины разной формы - округлый пузатый горшок, широкое плоскодонное блюдо и вот такой вот бутылкообразный кувшин. Данный экземпляр изготовлен отнюдь не великим мастером. Что внутри? Уж, наверное, не самогонка!»
Ремешок Семен разрезал, обрывок шкуры снял, перевернул сосуд, и на ладонь ему выпал свернутый кусок бересты - письмо!
Дух у Семена перехватило, руки предательски дрогнули…
Это действительно было письмо, причем довольно длинное, но… Но буквы отсутствовали - лишь их тени. То ли по трещине, то ли через крышку какое-то количество воды внутрь попало. Ее хватило, чтобы размыть совсем не влагостойкие самодельные чернила.
Эту рукопись Семен изучал несколько дней: всматривался в расплывчатые пятна чернил, в косом свете пытался различить вмятинки от кончика пера. Результаты оказались ничтожными. Не вызывало сомнений только одно: письмо адресовано ему, Семену. Первые три слова представляли собой обычное обращение и приветствие. В остальном тексте удалось разобрать слова: «старейшины», «мамонт», «лоурины», «темаги», «до свидания».
- И что это значит? - спросил Килонг.
- Вопрос поставлен правильно, - грустно усмехнулся Семен. - Не что написано, а что ЭТО значит. Это значит, что мне пора возвращаться.
- А мы?
- Надо подумать…
Собственно говоря, где-то там - в глубине души - Семен никогда и не сомневался, что здесь он временно. «Другое дело, я никак не ожидал, что данная экологическая ниша окажется столь удобной для неандертальцев, что они так естественно и быстро начнут приспосабливаться. Наверное, что-то и вправду совпало с их коллективным бессознательным. Они сильно изменились за этот год. Как? Наверное, у них исчезло тотальное, всеобщее чувство обреченности, безнадежности пребывания в этом мире. Это неосознанное общее чувство давило на меня с самого начала нашего общения, еще до катастрофы. А теперь оно исчезло. Точнее, начало исчезать еще осенью: они стали улыбаться! Все их бабы беременны, кроме тех, кто недавно родил - это когда ж такое было?! Строго говоря, после ввода в строй байдары я им как бы уже и не нужен». Последнее предположение вскоре получило подтверждение.
У входа в Семенову берлогу сидел пожилой неандерталец - среди сородичей он был, пожалуй, наиболее авторитетным, если такой термин можно применить к этим людям. То, что он тут сидел, означало наличие у него какого-то дела к Семену. Дело было не настолько срочным, чтоб беспокоить бхалласа, - можно и подождать, пока сам заметит.
- Чего хочешь? - спросил Семен.
- Металл, - протянул неандерталец массивную короткопалую ладонь. - Дай нам металл, чтобы пилить и резать дерево.
- Дам, - пообещал Семен, - только скажи сначала, что вы задумали.
- Будем делать вторую большую лодку.
- Хорошая мысль, правильная! - одобрил повелитель. - У меня есть еще одна для вас, не хуже. Тебе не кажется, что нас здесь слишком много? Может быть, стоит отселить часть людей в другое место?
Взгляд неандертальца и его «мысленный посыл» Семен расшифровал как удивление и недоумение. То есть получалось, что он в качестве свежей идеи преподносит нечто давно всем известное.
- И где же будет новая стоянка?
- Там, - показал неандерталец рукой в сторону бухты. - Сбоку от вон той полосатой скалы (что-то разглядеть вдали Семен и не пытался). Туда приходят мамонты моря (моржи), там есть дрова и мало ветра.
Казалось, оратор явно хотел добавить вопрос: «Почему ты не знаешь этого?» - но удержался из вежливости и закончил:
- Для новой стоянки нужна еще одна большая лодка. Без металла мы не успеем сделать ее до нового снега.
Пока Семен рылся по углам, собирая инструменты, ему пришла в голову простая мысль: «А действительно, почему я последний узнаю о появлении чужаков, о предстоящем переселении? Я что же, выпал из их информационного поля?! Стал чужим, как Хью, Лхойким и Килонг? Интересно…»
- Скажи мне, - попросил Семен, передавая мешок с железками, - как вы отнесетесь к тому, что я уйду? Хочу вернуться туда, откуда мы пришли.
Неандерталец пожал плечами и промолчал. Это молчание и жест Семен перевел так: «Плохо, но не смертельно». Ему стало еще интересней.
- Вы сможете обойтись без онокла, бхалласа и прочих моих сущностей?
- Онокл здесь, - спокойно ответил неандерталец. - Есть и будет.
«Та-ак, - озадаченно почесал затылок Семен, - опять начинаются трансцендентные непонятки. Стоит ли в них разбираться?»
- То есть онокл - это вроде как уже не я?
- Ты - сейчас (пока здесь).
- А если… Если я уйду, прерву свою связь с этим местом, то… То некто другой будет персонифицировать (представлять, воплощать, изображать, олицетворять) онокл?
- Конечно. Теперь (с некоторых пор) - да.
Семен чувствовал, что дальнейшие расспросы будут откровенной демонстрацией собственной некомпетентности. Впрочем, была надежда, что здесь никто не осмелится крикнуть (да и подумать!), что «царь-то ненастоящий!». Поэтому он спросил:
- Кто это? Ты можешь показать его?
- Да.
- Пошли!
По просьбе Семена младенца вытащили на свежий воздух и развернули. «Обычный неандертальский ребенок. Пол - мужской. В меру грязен и не очень криклив. Это, вероятно, один из тех детей, которые были зачаты и рождены здесь, на морском берегу. Впрочем, волосы довольно светлые, надбровные дуги выражены слабо, а подбородок немного выступает вперед. Для неандертальцев это нетипично. Правда, мне почти не с чем сравнивать - не так уж много я видел их младенцев. Может, с возрастом кроманьонские черты исчезнут? Или это сказалась смена питания в период вынашивания? Говорят, в морепродуктах много йода, а он полезен…»
Семен посмотрел на мать и отметил, что у этой женщины неандертальские черты выражены не очень ярко. Кроме того, он вспомнил, что, кажется, именно она (будучи беременной?!) чуть не умерла, отравившись печенью белого медведя. «А еще… Ну, я же не старик еще… Да и пища тут такая, что стимулирует. В общем, было дело, и не раз! Причем вот эту я запомнил, поскольку она меньше других похожа на неандерталку. Только это не важно: кроманьонцы с неандертальцами не скрещиваются, не метисируются. Наука будущего это доказала… почти. Да и опыт здешней жизни…»
Развивать данную тему Семен не стал - ни по линии генетических экспертиз будущего, ни по линии «опыта». Тем более что при ближайшем рассмотрении то и другое оставляло достаточно места для сомнений. Для него важнее было другое: «Они каким-то образом „вычислили" особь, которая в момент кризиса может стать центром мистического (или какого?) притяжения вместо меня. Ну и… флаг им в руки! А я буду готовить нарту. Кроманьонские приемыши благополучно растут, и никто их чужими не считает. Старик Нгычэн доживет тут свой век без меня - укорачивать его неандертальцы не будут. В общем, можно, пожалуй, сматываться».

Затея, конечно, была не менее безумной, чем плавание на катамаранах, - тысячи километров! По снегу! Но… но Семен уже слишком давно жил в этом мире и знал, что самые «умные» начинания здесь часто с треском проваливаются, а вот безумные иногда оказываются успешными. Для начала, конечно, пришлось принять несколько базовых решений.
«Почему именно на собаках и именно зимой? А потому что иначе никак: ни друзей-мамонтов, ни домашних лошадей в наличии нет. Соответственно, летом по суше двигаться нельзя. Водой - вверх по течению? Лодочных моторов здесь еще не придумали, махать веслами придется несколько лет, а под парусом я ходить не умею, особенно против ветра. Кроме того, в среднем и нижнем течении явно кто-то обитает - неандертальцы чуяли дым. Во время паводка туземцы не страшны, а вот в малую воду могут и выловить. Значит, зима, нарта, собаки.
А что с моими парнями? Похоже, Лхойкима и Килонга придется забрать с собой. Им тут откровенно скучно, сородичи их не отторгают, но и своими в полном смысле не считают. Вполне возможно, что без меня их просто прикончат. Не по злобе, конечно, а просто так - чтоб не фальшивили в общем хоре. Если выберемся, им, наверное, будет по силам привести сюда новый караван - обязательно найдутся еще желающие отправиться в «землю обетованную». Ну и… должен же кто-то меня обслуживать в пути? Я что, буду сам себе палатку ставить?! Еду готовить?!»
- Значит так, ребята, - сказал Семен, - уходить будем, когда ляжет хороший снег. Понадобятся три нарты - две есть, еще одну сделаем за лето. Собак осенью отберем или выменяем у кытпейэ. А еще нужна одежда, спальные мешки, палатка, снегоступы, лыжи, запасная упряжь и полозья для нарт. Готовьтесь!

Начало зимы - далеко не лучшее время для путешествий, особенно с плохо обученными собаками в упряжке. Но затягивание сборов слишком мучительно: человек живет как бы на границе - уже и не «дома», но еще и не в пути. И они тронулись - буднично и просто, без грандиозной церемонии прощания.
Поначалу упряжки вряд ли проходили больше десятка километров в день - скорее меньше. Собаки дрались и путали упряжь, то и дело портилась погода, и приходилось отсиживаться в крохотной кожаной палатке. Кроме того, Семен решил придерживаться долины реки, а многие протоки еще не замерзли.
Дней через десять такой езды Семен прикинул расход собачьего корма и пришел в ужас. Получалось, что двигаться нужно вдвое быстрее, а есть вдвое меньше. Собак перевели на полуголодный рацион, что изрядно прибавило хлопот людям - на ночевках животных приходилось привязывать, чтобы не разбегались в поисках пищи. Вроде бы и пустячок, а неприятно: во-первых, собак много, а во-вторых, любой ремень они перегрызают шутя, так что нужно использовать «жезлы» - палки длиной сантиметров по 40-50. Один конец такой палки вяжется к ошейнику, а другой - к дереву или колу, забитому в снег.
Попытка «ускорения» дала результат, противоположный ожидаемому. Семен решил пересечь по льду сомнительную протоку, и нарта провалилась. К счастью, там оказалось неглубоко, и сани не ушли на дно, утянув за собой и упряжку. Спасательные работы продолжались почти сутки и сопровождались купанием в ледяной воде. И нарту, и часть груза удалось спасти. Та же часть, спасти которую не удалось, представляла собой именно мешки с вяленым мясом - кормом для собак.
В конце концов Семен решил сменить тактику и стратегию: «Спешить лучше медленно. Надо приспособиться жить в пути, продвигаясь вперед по мере возможности, а не желания. Если на дорогу одной зимы нам не хватит, значит, будем идти две - только и всего».
Они уже миновали зону приморского мелколесья, и по долине начались вполне приличные леса. Однажды они наткнулись на довольно свежий след лося. День был в разгаре, но Семен остановил караван и отправил Килонга с Лхойкимом на лыжах по следу. Парни преследовали животное почти двое суток и в конце концов застрелили из арбалета, потеряв при этом один из болтов. Мяса оказалось так много, что людям пришлось несколько следующих дней двигаться в основном пешком, рядом с упряжками.
С наступлением настоящих холодов пришлось озаботиться полозьями нарт. Их сняли и долго размачивали, протирая горячей водой, - заниматься этим в палатке было ужасно неудобно. Потом, уже на морозе, на поверхности скольжения нанесли тонкий слой воды, которая немедленно превратилась в лед. По многолетнему опыту было известно, что сухое дерево этот ледяной подрез держать не будет. Впрочем, он все равно быстро стирался на жестком снегу, и натирать полозья куском мокрой оленьей шкуры приходилось в среднем дважды в день.
В совсем уж сильный мороз или пургу с холодным ветром на собак приходилось надевать этакие гульфики из кусков шкуры - для предупреждения обморожения паха. Ну а сукам нужно было закрывать еще и сосцы.
Для бега по неровному жесткому снегу еще летом были заготовлены собачьи торбаза - кожаные мешочки, надевающиеся на лапы. Не все животные поначалу оценили заботу о них - на первой же остановке половина обуви была разорвана зубами в клочья. Пришлось шить заново…
Когда река окончательно замерзла, двигаться стало гораздо легче - на льду нет ни кустов, ни оврагов. В плохую погоду или на ранних ночевках Семен долбил лед железным наконечником остола и пытался ловить рыбу. Что-то иногда попадалось, но не компенсировало быструю убыль мяса. К тому времени, когда Семен уже собирался сделать остановку для серьезной охоты, ему улыбнулась рыбацкая удача.
По-видимому, в этом месте подо льдом располагалась зимовальная яма налимов. Наживку рыба брала неохотно, и Семен изготовил «кошку» - связал на манер якоря четыре больших рыболовных крючка. С использованием этого варварского орудия дело пошло веселее. К исходу вторых суток груду мороженой рыбы с трудом удалось распределить по нартам - они опять оказались перегруженными. Рыбу собаки, в отличие от неандертальцев, ели охотно, правда, этого продукта им требовалось, пожалуй, вдвое больше, чем мяса. С тех пор Семен внимательно всматривался в прибрежный рельеф, пытаясь угадать расположение подо льдом ям и омутов. Налимьих зимовок, однако, больше не попадалось, зато как-то раз они обнаружили яму, буквально забитую сонными, покрытыми слизью сазанами. Многокилограммовые «водяные поросята» были так жирны, что в вяленом виде их, наверное, можно было использовать в качестве топлива.
Под одним из прибрежных обрывов Семен набрал голышей. Часть сложил в мешок, а часть рассовал по карманам. Встречных куропаток и зайцев он теперь приветствовал «выстрелом» из пращи. И, что самое интересное, довольно часто попадал!
Люди и собаки постепенно привыкли к походной жизни, к чередованию голодовок и изобилия. Несколько раз приходилось, разгрузив нарты, преследовать стада оленей и бизонов. Как-то раз, отправившись за топливом, неандертальцы обнаружили медвежью берлогу. Прежде чем надавить на спусковую скобу арбалета, Семен успел извиниться перед разбуженным животным. Дважды, срезая изгибы русла, караван оказывался в районах, которые явно представляли собой землю чьей-то охоты - человеческой, конечно. Стойбищ поблизости они не увидели, и Семен решил людей не искать - не те у него спутники, чтобы вступать в контакты с чужими кроманьонскими племенами.
Сопоставить пейзажи зимней долины с тем, что он видел во время плавания на катамаранах, Семену было трудно, так что определить местоположение каравана он мог лишь приблизительно. Но однажды - уже ближе к весне - он обнаружил, что правобережные сопки ему знакомы - устье Притока!
- Мы почти дома! - рассмеялся Семен, и губы его, потрескавшиеся от мороза и ветра, начали кровоточить. - Скоро, ребята, в баньке попаримся! Если, конечно, нас тут саблезубы не съедят…
Шутка оказалась не очень удачной - посреди ночи собаки всполошились. Они далее не лаяли, а скулили и рвались с привязи. Людям пришлось ходить вокруг них с оружием в руках, но животных это не успокаивало. На рассвете злой и невыспавшийся Семен отправился смотреть следы и действительно нашел их. Насколько он смог понять, саблезуб несколько раз обошел вокруг стоянки, а потом долго сидел на снегу в сотне метров от палатки.
«Не иначе, котенок приходил, - ухмыльнулся Семен. - Соскучился, гад! Он, наверное, сейчас самец в полном расцвете сил. Вежливый стал, в лагерь не полез - собаки с ума сошли бы от страха! И на том спасибо… А ведь мы тут Варю когда-то встретили. Где она, что с ней?..»
С этого момента мысль о том, что скоро он может оказаться в поселке лоуринов, не давала Семену покоя - он вновь начал торопиться. И конечно же, все получилось наоборот. Через день погода испортилась, и почти неделю пришлось просидеть в палатке. Потом пурга утихла, но оказалось, что есть нечего не только собакам, но и людям. Пришлось организовывать охоту. Трех молодых бизонов удалось отбить от стада, но в суматошной погоне за ними одна из нарт налетела на торчавший из снега камень. Правый полоз оказался сломан сразу в двух местах. Такое бывало, конечно, уже не раз, но специфика данного случая заключалась в том, что запасных полозьев в наличии не имелось - кончились. Мало того, что полоз предстояло изготовить в «полевых» условиях, нужно было еще и найти для этого подходящую деревяшку. Таковые в лесу встречаются на каждом шагу - когда они не нужны.
В общем, караван приближался к родному поселку со скоростью наступающей весны - может быть, даже медленней. В том числе и из-за того, что Семен нервничал и допускал ошибки - мелкие, но часто.

Как только знакомый пологий холм стал четко виден вдали, Семен остановил нарту, влез на нее ногами и просигналил невидимому наблюдателю: «Мы - свои. Нас трое. Идем с востока. Добычи нет».
Что ему ответил дозорный, Семен, конечно, не рассмотрел, зато вскоре увидел, что чуть в стороне от «места глаз» рода Волка в небо начал подниматься столб дыма.
Караван тронулся, но нарты даже не успели толком разогнаться - передовые собаки резко сменили курс и с лаем ринулись в сторону берега. Семен кое-как остановил упряжку, снял солнцезащитные «очки» - полосу бересты с прорезями - и увидел, что в глубь берега через кусты ломится бурое лохматое существо размером с теленка.
«Господи, да ведь это же мамонтенок! - изумился Семен. - Что он делает возле поселка?!»
Килонг и Лхойким остановили свои упряжки неподалеку и вопросительно смотрели на своего предводителя.
- Побудьте здесь, - сказал Семен, торопливо отвязывая лыжи от груза, - а я на берег схожу - посмотрю, что там и как…
Далеко идти не пришлось - от силы метров триста: мамонт быстро двигался ему навстречу. За первым торопились еще два, размером поменьше. «Это семейная группа. Напугали их детеныша, и сейчас они меня затопчут», - понял Семен и остался стоять на месте.
Не доходя метров десять, мамонтиха остановилась, вытянула вперед хобот и шумно выдохнула. Семен посмотрел в ее маленькие глазки:
- Ты, что ли… Варя?!
- Ву-урм, - издала звук мамонтиха.
- Почему детеныша на лед выпускаешь? А если провалится?
- «Непослушный он у меня… - получил Семен мысленный ответ. - Но лед крепкий. Я сама проверяла…»
- Твой ребеночек?! - Семен был почти счастлив.
- «Глупый совсем, непослушный…»
Ему нестерпимо захотелось потрогать Варин бивень, пощупать длинную бурую шерсть. Что он и сделал. Молоденький мамонт-самец, шедший вторым, подался в сторону, а мамонтенок, наоборот, подошел и обнюхал Семена хоботом.
- Куда ж ты подевалась? - Семен гладил теплый бивень. - Почему так долго не приходила?
- «Я хотела… „Мама" не разрешала…»
- Мама?! То есть тебя приняли в семейную группу, и старшая мамонтиха не разрешала тебе отлучаться?
- «Переживала сильно, сердилась… Я сначала очень хотела. Потом привыкла…»
- А теперь?
- «Теперь я сама - „мама". Пришла вот… Тут хорошо. Еды много…»
- Это ж твое исконное пастбище!
- «Мое…»
- А это что за парень?
- «Молодой. Тоже со мной ходит…»
- То есть ты теперь старшая мамонтиха и водишь двоих?
- «Еще есть. Они сейчас ушли…»
Полученный «мыслеобраз» Семен расшифровал не сразу. А когда расшифровал, то чуть не сел на снег от удивления: три молодых разновозрастных мамонта куда-то шустро двигались по заснеженной степи. Причем не просто так: на загривках у них сидели всадники - явно человеческие детеныши!
- И куда же это они?.. - оторопело спросил Семен. - Куда разогнались?!
- «К школе пошли… Там интересно будет…»
Перед мысленным взором Семена поплыл не очень внятный образ толпы на «майдане» - кроманьонцы, неандертальцы, питекантропы. Это было знакомо, но теперь среди людей здесь и там возвышались фигуры молодых мамонтов.
Мысли у Семена начали путаться, и он не придумал ничего умнее, чем спросить:
- А ты? Ты почему не пошла?
- «Всем нельзя, - горестно вздохнула мамонтиха. - Твои главные ругаться будут - там еды мало».
- Ну, уж тебе-то нашлось бы! - рассмеялся Семен. - Ладно, пошли в поселок - я там два года не был!
- «Пошли! - обрадовалась Варя и склонила голову. - Залезай!»
- Погоди, - улыбнулся Семен. - Надо ребятам сказать, чтоб упряжку мою пригнали, - беспокоиться ведь будут.
И вновь, как в былые годы, Семен покачивался на Вариной холке и травил ей байки - на сей раз о жизни у моря. Только надолго его не хватило, и он начал задавать вопросы:
- А Рыжий (соответствующий «мыслеобраз») жив?

Предыдущая страница 18 Следующая страница


19 Сергей Щепетов

- «Живой…»
- Ты встречалась с ним?
- «Встречалась… Тяжелый очень…»
- Во-он оно что! - расхохотался Семен. - Все с вами ясно! Он, между прочим, как-то раз ушел в степь с моим детенышем! А потом пацан вернулся, но ничего не рассказал.
- «Помню детеныша («мыслеобраз» - явно Юрка!). Он у „мамы" молоко пил… Она разрешала… Твой детеныш играл с ее детенышем…»
Семен «расшифровал» послание и от удивления чуть не свалился на землю: «Мой сын сосал (или как?!) молоко мамонтихи?! Бред! Зато теперь, черт побери, понятно, как он умудрился продержаться в степи так долго! Я с ума сойду! Что здесь творится?! Сейчас, наверное, время весеннего „саммита", и, похоже, мамонтовая молодежь теперь принимает в нем участие?! Может, они уже и на уроках сидят?! Точнее, стоят? Бред, бред, бред…»
Идти до поселка осталось не так уж и далеко, так что разобраться во всем и со всеми Семен не успел. Зато вскоре понял, что означает столб дыма, поднимающийся с берега, - это топится баня! Точнее, греются камни для парилки!

Поселок лоуринов оказался почти пуст - все население отбыло к форту на весеннее сборище-ярмарку. Остались женщины с младенцами да несколько совсем уж «сдвинутых» мастеровых, которым заниматься своим делом было интересней, чем толкаться на «майдане». Получив сигнал от дозорного, оставшиеся лоурины подожгли кучу дров, наваленную на курган банных камней, и подновили прорубь для купания. По прибытии Семену даже поболтать с людьми не пришлось - нужно было срочно идти париться, поскольку жар, как известно, упускать нельзя.
Его вигвам оказался в удивительно приличном состоянии - залезай и живи. После нескольких месяцев ночевок в спальном мешке меховой полог казался немыслимой роскошью - Семен разнежился и проспал несколько лишних часов.
День был в разгаре, но Семен решил не расслабляться, а ехать дальше, в форт. В итоге к знакомому частоколу упряжки прибыли уже в темноте. Массовые мероприятия на «майдане» закончились, народ разбрелся по своим стоянкам и жег костры. От них слышался пьяный гомон и обрывки песен, в том числе русских. Лхойким и Килонг решили заночевать в неандертальском поселке на том берегу. Семен распряг и привязал собак, выдал им корм и двинулся к избе - ее окна светились.
Он постоял немного, вздохнул, зажмурился, потянул на себя дверную ручку и шагнул внутрь дома - Своего Дома.
- У-вай! - Длинноволосое существо метнулось к двери из глубины комнаты и, чуть не сбив его с ног, выскочило наружу. Семен осмотрелся.
Вокруг все было родным и знакомым, вплоть до запаха. Словно он отсутствовал два часа, а не два года.
За столом сидели вождь Черный Бизон, старейшины Медведь и Кижуч. Перед каждым стояла индивидуальная посуда - миска и кружка. В центре располагалось широкое плоское глиняное блюдо с грудой дымящегося мяса. В кружки было налито что-то горячее. Четвертый участник трапезы отсутствовал, хотя и миска, и кружка его находились на месте. Возле миски лежал нож. Когда-то этот нож в кухонных делах использовала Сухая Ветка, а во время еды им орудовал хозяин «усадьбы» - Семхон Длинная Лапа. Да и само это место за столом - рядом с Бизоном, напротив Кижуча, - обычно занимал Семен, когда главные люди лоуринов собирались вместе. Для кого же сейчас все приготовлено? Кто теперь занимает место хозяина?
Что-то болезненно защемило в груди: «Этот дом, это жилье держалось - было вот таким вот - благодаря Сухой Ветке. А ее нет - уже давно. И никогда больше не будет. Почему же все осталось по-старому?! Это даже больнее, обиднее - уж лучше бы „мерзость запустения". Дом словно бы не заметил отсутствия хозяйки…»
Вождь и старейшины смотрели на вошедшего - спокойно, без удивления. Словно он действительно отлучался на пару часов.
- И долго ты так будешь стоять? - поинтересовался Кижуч. - Остынет же!
- Да-да, - пробормотал Семен и начал стаскивать через голову верхнюю меховую рубаху. - Я сейчас, только руки помою…
Он плохо соображал, что делает. Снял парку и повесил ее на колышек, торчащий из бревна возле двери - он сам этот колышек забил когда-то в щель и всегда вешал на него верхнюю одежду. Стянул торбаза и влез в свои «тапочки» - они стояли на обычном месте. Когда-то они тоже были зимней обувью, но потом износились, и их превратили в тапочки, отрезав верх.
- Разит от меня, наверное, - засмущался Семен. - Полпути бежать пришлось - торопился сильно.
- Есть маленько, - шевельнул ноздрями Медведь. - Иди мойся!
- А что, система работает?! - слабо изумился Семен. - И вода есть?!
- Ага, - ехидно подтвердил старейшина. - Насчет системы не знаю, но воды полно. Может, тепленькой добавить?
- Обойдусь, - еще больше смутился Семен. - А кого ждете-то?
- Уже не ждем, - улыбнулся вождь. - Мойся быстрее.
Что уж там Семен смог с себя смыть холодной водой, было неясно. Точно так же было непонятно, почему его санузел пребывает в чистоте и исправности. Правда, на душевом «шланге» добавилось несколько новых обмоток - кто-то боролся с протечками.
Полотенца Семен не обнаружил и вылез обсыхать голым. К немалому его удивлению, домашняя рубаха - «пижама» - оказалась на своем обычном месте.
- Наконец-то, - пробурчал Кижуч. - Остыло уже все - подогревать придется. А как?
- Семхон придумает, - заверил Медведь. - Сегодня можно.
При этом старейшина выразительно посмотрел в дальний угол комнаты. Семен проследил за его взглядом - там (как всегда!) висел на стене маленький толстенький бурдючок. Семен уже перестал удивляться. Он просто выставил на стол глиняные стаканчики (они оказались на месте!) и кувшин с ручкой. В него он нацедил из бурдючка прозрачной вонючей жидкости - литра полтора! - вернул бурдюк на место, а из кувшина наполнил стопки. Глаза старейшин заблестели в предчувствии удовольствия, суровое лицо Бизона отмякло, стало добрым и человечным. Семен машинально уселся на свое место, но тут же вскочил:
- А тут кто? Для кого приготовлено?
- Во дурак-то! - обратился Медведь к Бизону.
- Это пройдет, - пожал плечами вождь и добавил со вздохом: - Наверное.
- Щас вылечим, - заверил Кижуч и понюхал содержимое стопки. - За что пить будем?
- За хозяйку, - сказал Семен. - Вспомним Веточку.
Присутствующие переглянулись с некоторым недоумением, вождь снова пожал могучими плечами и, подавая пример, первым отправил в рот содержимое глиняного стаканчика.
Пищевод обожгло, в нос изнутри ударил знакомый, но забытый аромат сивухи. Семен запил самогон травяным отваром из кружки и почувствовал, что голоден - просто зверски. Кончиком ножа он перебросил несколько кусков из общего блюда к себе в миску и принялся набивать желудок - мясо оказалось мягким и приготовлено было с использованием знакомых специй. Семен вспомнил, что руки Сухой Ветки его не касались, и ему вновь стало тоскливо. Спирт, всасывающийся в кровь, казалось, еще больше усиливал это чувство. Надеясь выбить «клин клином», Семен разлил по второй.
Выпили, закусили. Помолчали, смакуя нарастающее чувство родства. Потом Кижуч завозился на своем месте - он устраивался поудобней для долгой беседы:
- Ну, и как там оно - в Нижнем мире? Ловко ты ее на этот раз - мы даже не поверили сначала!
- Что ловко-то? - пожал плечами Семен. - Доплыли с хьюггами до горькой воды и стали там жить.
- А Ветку как?
- Что «Ветку»?! - Комната стала светлее и просторнее, но настроение не улучшилось. - Я же говорил вам, что иду не за ней. Ее больше не вернуть.
- Конечно, говорил, - подтвердил начинающий пьянеть Медведь. - Ты всегда так удачу колдуешь!
- Погоди! - остановил его Кижуч. - Может, это все-таки не она? Может, мы спутали, а?
- Чего спутали?! - возмутился Медведь. - Сколько раз уже проверяли - все сходится!
- Не-е-е, - протянул уже слегка нетрезвый Кижуч, - пускай теперь Семхон сам подтвердит! Он же с ней… по ней… в ней… Ну, в общем, понимает он!
- Как же он ее под… - Медведь громко икнул, - …твердит, если она того? Сбежала если?
- Найдем! - твердо заявил Бизон. Он стукнул кулаком по столу и рявкнул: - Рюнга! Тащи ее сюда!
Тонкие бревна потолка пришли в движение - они прогибались под чьими-то тяжелыми шагами.
- Подслушивает, - с пьяной фамильярностью подмигнул Кижуч Семену. - Сейчас заявится.
Дверь распахнулась, в помещение хлынул холодный воздух. Вместе с ним внутри оказались толстая низкорослая тетка и светловолосая худенькая девочка. Тетка эту девочку держала и толкала перед собой. Одну руку ей пришлось отпустить, чтобы закрыть за собой дверь. Пленница этим воспользовалась - освободилась от захвата и рванулась наружу. В последний момент тетка поймала ее за волосы и буквально швырнула к столу, где сидели главные люди лоуринов. Девочка негромко взвизгнула и кинулась на обидчицу, целясь ногтями в лицо. Взмахом мощной руки тетка отбила атаку и…
- Стоять!!! - крикнул Бизон и снова стукнул кулаком по столу. - Совсем бабы озверели!
Девочка закрыла лицо руками, а тетка свои руки уперла в бока. Такая поза в сочетании с просторной меховой рубахой сделала ее фигуру вообще круглой, точнее квадратной. В полутьме Семен разглядел, что это действительно Рюнга - чуть постаревшая и, кажется, снова растолстевшая.
- А ты не ори, - сказала женщина басом и подошла к столу. Толстыми и не слишком чистыми пальцами она ухватила с блюда кусок мяса, запрокинула голову, отправила его в рот и принялась жевать. Проглотила, отерла жирные губы тыльной стороной ладони и, глядя на Семена, заявила:
- Приветствую тебя, Семхон Длинная Лапа!
В голове у Семена шумело, но он сообразил, что здоровается с ним Рюнга не «по уставу» - так звучит приветствие воинов-мужчин. Кижуч понял недоуменный взгляд Семена и пояснил:
- Без тебя наши воительницы совсем от рук отбились - творят, что хотят! Даже посвящение - свое, женское, - устраивать начали. А Рюнга у них теперь вроде как главная.
- Р-разберемся! - с пьяной самоуверенностью пообещал Семен. - А что за девчонка?
- Не узнаешь, что ли?
- Не-а… Ну, может, и видел в поселке или даже здесь. Они тут часто вокруг Ветки крутились.
- Ты ее саму спроси, - с пьяной ухмылкой посоветовал Медведь. - Пусть и тебе расскажет.
- Да? - заколебался Семен, но потом развернулся и поманил к себе девочку: - Иди сюда! Голову подними, руки от лица убери! Вот так! Стой ровно, смотри на меня и отвечай внятно: ты кто?
- Сухая Ветка…
- Хек, - крякнул Семен. - Тезка, значит. Хотя… Хотя, если честно, то похожа. Когда мы познакомились, Ветка вот так и выглядела.
- При чем тут похожа?! - удивился вождь. - Получается, что это она и есть.
- Перестань, - попросил Семен. - Ветка умерла… Я сам ее…
- Кто же спорит?! - встряла Рюнга. Она говорила теперь на октаву выше. - Конечно, померла! А потом возродилась - передала этой соплячке свое имя! Думаешь, только у мужиков так бывает?
- Ничего я не думаю… Имя - это внутренняя сущность…
- И внутренняя, и всякая! - заявила Рюнга. - Мы проверяли - вроде как всё без обману.
- Не мучайте вы меня, - попросил Семен. - Объясните толком, в чем тут дело.
- Понимаешь, Семхон, - начал вождь, - приходит однажды к Рюнге вот эта девчонка - ее, вообще-то, Эльхой зовут - и говорит, что желает быть воительницей. Она когда-то раньше уже просилась, но ее не взяли - слабосильная слишком. И, значит, опять приходит. Я, говорит, теперь Сухая Ветка и всем накостыляю. Посмеялись над ней, конечно, а она палку схватила и давай махать, хотя никто ее не учил. Ну, тетки ее за наглость уделали, конечно, до полусмерти. Только им и самим досталось - вон, Рюнга с тех пор без зуба ходит!
- Врешь! - взвизгнула воительница. - У меня его и раньше не было!
- Видал? - обратился Кижуч к Семену. - На самого Бизона орет, как будто так и надо!
- Да ладно вам, - махнул рукой Семен. - Не ссорьтесь, мне и так грустно. Давайте лучше еще по одной вмажем - за подрастающее поколение. Ты будешь, Рюнга?
- Сами пейте эту гадость! Никакая она не подрастающая - выросла давно!
- Тогда просто посиди с нами, - предложил Семен, наполняя стопки. - Подвинься, Кижуч!
- Она все равно не поместится, - гаденько хихикнул Медведь. - Слишком великая воительница.
- Убью, сморчок! - пригрозила женщина и принялась стаскивать меховую рубаху. Кижуч благоразумно освободил край лавки, но этого оказалось мало - мощное движение бедра притиснуло старейшин друг к другу.
- Они же дышать не смогут, - улыбнулся Семен. - В них волшебный напиток не влезет!
- Да их хоть кверху ногами подвесь, - махнула изящной ручкой женщина, - все равно выпьют.
Она оказалась права - очередная доза благополучно перекочевала в мужские организмы.
- Так что же дальше было? Ну, с девчонкой этой?
- Да ничего не было, - просипел полураздавленный стеной и боком соседа Медведь. - Потом она заявила, что Семхона нет, а дом надо в порядке держать. Ну, привезли ее сюда - оказывается, все она тут знает, все умеет, хотя никогда раньше не была. Так и живет здесь. Каждый вечер тебе еду готовит - на случай, если вернешься. А утром разогревает. Потом детишкам скармливает и снова готовит…
Народ медленно косел и рассказывал новости. Они были в основном хорошими. Школа продолжала действовать на полную катушку, хотя качество образования в ней, надо полагать, не улучшилось. Что сделалось за два года с русским языком - устным и письменным - лучше не выяснять. После отбытия Семена главные лоурины - люди неграмотные - взялись школу патронировать и окружать вниманием. Увеличить квоту приема своих соплеменников они не решились, поскольку понятие «соплеменник» стало довольно размытым.
В прошлом году вспыхнул мятеж женщин-воительниц, который поддержали «штатские» дамы. Вождь лоуринов и старейшины с трудом сохранили контроль над ситуацией - женщины отказались готовить еду и удовлетворять сексуальные запросы мужчин. Основным требованием повстанцев было обучение в школе и девочек. В конце концов восстание подавили - цинично и жестоко. А именно: женщинам было объявлено, что в племени достаточно «валюты», чтобы «купить» других подруг, благо желающих стать лоуринками хоть отбавляй. Если же «денег» не хватит, то можно начать жить с неандерталками. Первая угроза заставила мятежниц дрогнуть, а вторая внесла в их ряды раскол, и они сдались. Но предупредили, что это временно - до возвращения Семхона.
Молодежь стремительно отбивалась от рук - возникла мода летом отправляться в степь и бродить там вместе с мамонтами. Однако подружиться с каким-нибудь мамонтенком оказалось делом трудным - для этого нужно его развлекать, рассказывать интересные истории, которым, в основном, учат в школе. Дети, не попавшие в школу по конкурсу, стали обижаться и требовать реализации своего права на получение образования. Кто им такое право дал, осталось невыясненным. В этой связи у руководства лоуринов возникла идея… Даже две…
Головастик совсем одичал и перестал заниматься чем-либо полезным. Познакомившись с русским алфавитом, он заявил, что рисовать магические знаки глупо - нужно их вырезать из бивня, макать в чернила и прикладывать к бересте. Чуть ли не всю зиму косторезная мастерская в основном этим и занималась. К тому времени, когда шрифт был готов, выяснилось, что приличная береста кончилась - и в ближней округе, и в дальней. Добыть ее, конечно, можно, но это дело хлопотное или дорогостоящее. Головастик им заниматься не стал, а начал… В общем, с тех пор он ест через день, спит когда попало и заговаривается, потому что пытается наколдовать… Бумагу?!
Кланы аддоков и имазров, похоже, заканчивают свое существование - возник новый клан, возглавляемый одним из выпускников школы, и народ активно перетекает туда. Данкой с Ващугом жалуются на это лоуринам и просят помочь прекратить безобразие. Лоурины им охотно помогают - советами, причем очень непристойными…
Пьяненькие вождь и старейшины от новостей плавно перешли к обсуждению текущих проблем. Время от времени они обращались к Семену, требуя высказать мнение или поддержать кого-то из спорящих. Семен же погрузился в свой собственный внутренний мир и отвечал невпопад. Этого, правда, никто, кроме трезвой Рюнги, не замечал. В конце концов воительница рявкнула:
- Хватит болтать! Пошли отсюда!
- Что-о?! - возмутился Медведь. - Т-ты кем командуешь, женщина?! Ой!
Раздался звук подзатыльника, и Семен удивленно вскинул голову:
- Не понял?!
- Бьет она его, - шумно вздохнул вождь. - Хорошо, хоть не на людях… Только Медведь сам виноват - нашел подругу на старости лет!
- Дела-а… - протянул Семен. Его уже ничто больше здесь не удивляло. - Спать охота…
- Спи! - разрешил Кижуч. - Мы в другом месте продолжим. Тебе же - хе-хе - девочку проверить надо. На соответствие - хе-хе! А ты при людях не любишь…
- Ща в лоб схлопочешь, - вяло пригрозил Семен и вновь задумался.
Гости ушли, Эльха занялась уборкой и мытьем посуды. Действовала она почти бесшумно, и Семен ее не замечал, пока очередь не дошла до кувшина с остатками самогона.
- Погоди-ка… - остановил он девушку. - Может, и правда, прошлое существует реально?
Эльха заморгала, собираясь плакать, а Семен налил себе самогонки, выпил, занюхал кулаком и вернулся на берег.

- Спой немножко, Семхон, - попросила Ветка. - Я хочу танцевать - ну, как там, в пещере. Можно?
- Нет, - поднял лицо к луне Семен. - Сейчас не поется. Давай я тебе на зубе сыграю.
- На зубе?
- Ага! Слушай!..
И он заиграл старую и жутко популярную в семидесятые годе пьеску «Воздушная кукуруза»…
…Ветка уловила ритм и пластику почти мгновенно и начала хихикать и «выделываться» на песке перед единственным зрителем. Шелестел листвой ночной ветер, журчала вода в соседней протоке, костер за спиной догорал, а Семен гнал и гнал повторы основной темы…

Он обнаружил, что сидит за пустым столом и выщелкивает на зубе «Воздушную кукурузу». А перед ним на истоптанных плахах пола танцует обнаженная девушка. Ее движения болезненно знакомы: «Она никогда не репетировала, она делает это первый раз в жизни - и не ошибается! Разве так бывает? Можно сказать, что круг замкнулся: мне, наверное, опять около сорока лет, и опять девушка, которая годится мне в дочери. Смешно…»
Семен перестал играть, Эльха остановилась, опустила голову и плечи. Традиционного «европейского» жеста, означающего попытку прикрыться, она не сделала.
- Откуда в тебе это? - спросил Семен. - Каким образом?
- Не знаю… Однажды мне снился сон… Про тебя. А утром оказалось, что я стала другая. Никто не верил…
- Ты дружила с Веткой?
- Нет, что ты! Она ж такая… такая… А я… Но она несколько раз учила нас готовить в глиняной посуде. Про травки рассказывала… А теперь оказалось, что я и так все знаю… И умею - как она…
- Сыграй на зубе!
- Не-ет… Ты же не научил ее… Только обещал… А вот плавать я могу!
Решительно ничего не хотелось Семену ни выяснять, ни проверять. Однако он сделал над собой усилие.
- А помнишь, - спросил он задумчиво, - помнишь, как ты гладила саблезубого котенка? Чесала ему желтое брюхо?
- Что ты, - улыбнулась девушка, - у него было белое пушистое брюхо - как снег белое!
- Да, наверное, - кивнул Семен. - Я подзабыл уже … А что стало с Эльхой? С ее памятью?
- Ничего… Она осталась… Я все помню - все-все! Ты прогонишь меня, да? Просто теперь я как бы не я… Или не всегда я… Не знаю, как это…
- Читать по-русски умеешь? - спросил Семен и подумал, что сначала надо было бы узнать, умеет ли она говорить.
- Не-ет… Но я научусь! Если надо, я быстро научусь! Зато я писать могу…
- Что-о-о?!
- Ну, значки такие рисовать - как мальчишки, которые в школе учатся. Правда-правда! Только мало совсем…
- Ветка не умела…
- Да, я знаю, знаю! Но мне почему-то стало хотеться рисовать такие палочки. Они соединяются… Я и рисовала, а потом увидела, что они как значки, которым в школе учат.
- И на чем же ты рисуешь?
- На всем! На песке, на снегу, на камне - очень хочется! Старейшины говорят, что это дух какой-то в меня вселился.

Предыдущая страница 19 Следующая страница


Народ Моржа 20

- Ну, нарисуй, - зевнул Семен, - а я посмотрю. Возьми уголек и прямо на столе нарисуй!
Как была голая, Эльха метнулась к печке и принялась доставать палочкой остывший уголек. Семен смотрел на нее и думал, что она удивительно хорошо сложена, а двигается грациозно, как… как Сухая Ветка.
Наконец уголек был извлечен. Эльха встала коленками на лавку напротив Семена и, высунув от усердия язык, принялась за работу.
- Вот! - наконец сказала она. - Даже лучше, чем обычно, получилось!
- Молодец! - похвалил Семен. - А теперь тыкай пальцем в каждую букву и говори, как она называется.
- Но… Но я не знаю… Ты прогонишь меня, да?
- Нет, - улыбнулся Семен. - Куда ж я тебя? Стели постель и иди мыться. Впрочем, как хочешь - вода-то холодная.
- А я не боюсь! - засмеялась девушка. - Я всегда холодной моюсь - каждый день!
Она вскочила и действительно занялась обустройством ложа. Семен тяжело поднялся, обошел стол, поправил светильник. От края до края столешницы разместились корявые печатные буквы. «Надо же, - удивился Семен, - почти половина алфавита! Если бы это еще и значило что-нибудь…»
Он попытался прочитать справа налево и слева направо - результат оказался одинаков.
- Это все буквы, которые ты умеешь рисовать?
- Все! Еле поместились! А что, неправильно?
- Правильно! А они у тебя в каком-то определенном порядке или ты их переставляешь местами?
- Как это? Разве по-другому можно?!
- Можно.
- А я почему-то всегда так рисую! Только места для дырок и пятнышка не хватило.
- Дырок?! Где?
- Ну вот… Сейчас! - Эльха подошла и показала пальчиком: - Здесь и здесь, но с ними не поместилось бы.
- Да, я понял, - пробормотал Семен и мысленно раздвинул строку, образовав слова: ЖИЗНЬ ПРОДОЛЖАЕТСЯ. ПУМ.
«Без тебя знаю, сволочь инопланетная, - подумал Семен и вдруг улыбнулся: - Все равно этот мир вам не достанется! Мы еще к всеобщему образованию перейдем и книги печатать будем!»

Эпилог

Советник (точнее, его объемное изображение) не изменился совершенно - что ему несколько местных лет?! А вот Куратор выглядел усталым и постаревшим.
- Объясните мне, что это такое? - кивнул он на застывшую голограмму. - Можете пользоваться терминами данной аномалии.
- Гол, - совершенно серьезно ответил Пум-Вамин. - 2:1 в пользу «Тигров».
- В смысле?!
- Это у них игра такая, - пояснил советник. - Круглый мешок с шерстью нужно закинуть между вон тех трех палок. В данный момент кроманьонский игрок «Тигров» с подачи неандертальца забил гол. Как ему удалось обмануть питекантропа, стоявшего на воротах, просто ума не приложу!
- А мамонты тут при чем?
- Какие же это мамонты?! Это молодняк - детишки, можно сказать.
- Это я и сам вижу! Что они там делают?!
- Болеют, конечно. Не в смысле здоровья - ревом и топотом они поддерживают игроков. Вероятно, в командах играют их двуногие приятели.
- По-моему, кто-то из нас бредит. Что дальше?
- Дальше обычно следуют мамонтовые бега.
- Хоботные не бегают… - изумленно пробормотал куратор.
- Ну, назовите это быстрой ходьбой, - улыбнулся Пум-Вамин. - Все равно весело!
- Ничего веселого… Какова общая ситуация с этими животными?
- В отличие от пещерных медведей и шерстистых носорогов мамонты так и не перешагнули роковую черту - не хватило буквально десятка смертей. Теперь их численность на континенте стабилизировалась.
- Прогноз?
- В ближайшее время можно ожидать увеличения поголовья, а в перспективе и его восстановления. При этом, вероятно, произойдут морфологические изменения: уменьшение размеров и, соответственно, веса, увеличение скорости размножения…
- Достаточно! Бред какой-то… И эти тоже!
- Вы имеете в виду приморские события? Да, так называемые неандертальцы могут выжить. Семен Васильев умудрился втиснуть их в единственную еще свободную экологическую нишу. Скорость адаптации к новым условиям у этих реликтов оказалась просто потрясающей.
- Послушайте, Пум-Вамин, - устало прикрыл глаза Куратор, - вы прекрасно знаете, что все эксперименты с этим видом людей дали отрицательные результаты - легче выдрессировать обезьян. Что здесь случилось?
- Мои объяснения - лишь предположения, - предупредил советник. - Наши ученые всегда оставались для сознания неандертальцев внешними объектами. А Семен Васильев сумел как-то проникнуть внутрь, стать полностью своим и заставить их реализовать приспособленческий потенциал. Я знаю, что вы возразите: другое строение мозга, иная активность полушарий… Тем не менее факт налицо. Причем наш герой остался вменяемым.
- Вы допускаете возможность сосуществования на одной планете двух разумных видов?
- Какая разница, что я допускаю? - улыбнулся Пум-Вамин. - Наш Аналитик отказывается давать прогноз - прецедентов не было. Типовой План развития этого мира под большой угрозой.
- А еще эти гоминиды…
- Да, конечно, речь должна идти даже не о двух, а о трех разумных видах, - согласился советник, немного подумал и уточнил: - Или о двух с половиной.
- Что ж вы такое говорите?! - не выдержал спокойного тона Куратор. - Ведь я отвечаю за этот мир, за реализацию здесь Плана!
- Трудно быть богом, - с сочувствием кивнул Пум-Вамин. - Братья Стругацкие очень верно это подметили. Позвольте напомнить, что моим мнением о затее с окультуренным корнеплодом вы не поинтересовались.
Куратор поморщился, словно ему наступили на любимую мозоль:
- Акция была подготовлена безупречно, с детальным анализом культуры и традиций родной страны Васильева. Он не должен был отказаться - у них там, по сути, картофельная цивилизация!
- И вы, и сотрудники миссии, - вздохнул Пум-Вамин, - все время забываете, что Семен Васильев свою родную цивилизацию не одобряет.
- Но картофель?!
- Видите ли, Куратор… Детство Васильева прошло в государстве, которое заставляло всех своих граждан работать на себя, а продуктами питания за это не обеспечивало. В итоге даже жители городов активно занялись выращиванием картофеля в свободное от работы время. В подсознании нашего героя данный корнеплод ассоциируется с жестокой социальной несправедливостью, хотя вряд ли он сам это понимает. И вот вам результат: развала охотничьего хозяйства не произошло, зато увеличился потенциал выживания реликтовых гоминид-питекантропов!
Куратор возмущенно вскинул бровь, потом опустил ее и вздохнул:
- Возможно, вы правы… А почему не началось имущественное расслоение внутри племен? Где эксплуатация человека человеком? У них активно развивается меновая торговля, а частной собственности нет!
- Я думаю, это из-за того, что Васильев не стал разрушать традиционный уклад жизни туземцев. Его любимые ученики гибли или становились калеками, проходя обряды посвящения, но он не попытался их отменить или освободить от них школьников. Первобытная же эта обрядность направлена на подавление в молодых людях эгоцентризма, желания выделиться или самоутвердиться за счет сородича. При этом Семен Николаевич умудрился создать пространство для проявления общинниками личной инициативы и реализации творческих способностей.
- Утопии не бывают жизнеспособными. Почему же Аналитик дает такой мрачный прогноз? В чем тут опасность?
- Объясню, - пообещал советник. - Как известно, бытие определяется сознанием людей, их мышлением. Наша задача, в конечном счете, состоит в том, чтобы подвести местное человечество к новому, единственно нормальному способу мышления. Эволюция сознания сопровождается возникновением производящего хозяйства, разрушением большей части природных экосистем и заменой их искусственными. По ходу дела появляются государства, складывается мозаика культур и религий, между которыми начинаются конфликты. Обычно период войн и взаимоистребления продолжается 8-12 тысяч лет.
Семен Васильев пытается пройти напрямик - от первобытного мышления к постиндустриальному. Теоретически это возможно - между тем и другим нет фундаментальных противоречий. Практически же… Если хоть один мир сможет обойтись в своем развитии без кровавого периода предыстории, тогда… Тогда придется признать, что наша концепция вмешательства неверна.
- Значит, потребуется новая концепция. - Взгляд Куратора налился свинцом. - И я догадываюсь, кто будет признан ее автором!
- Вы меня переоцениваете, - улыбнулся Пум-Вамин.
- Похоже, я допустил ошибку, не приняв в прошлый раз ваш совет, - суровым тоном сказал Куратор. - Нужно санкционировать физическое уничтожение субъекта - немедленно!
- Вы опоздали, - с наигранной скорбью вздохнул советник. - Семен Васильев уже спихнул историю этого мира с уложенных нами рельсов.

Предыдущая страница 20


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • От автора (Страница 1)
  • Пролог (Страница 1)
  • Глава 1
    НАЧАЛО     (Страница 2)
  • Глава 2
    УЧЕНИК     (Страница 3)
  • Глава 3
    ПОЛИТИКА     (Страница 5)
  • Глава 4
    СВЕРШЕНИЯ     (Страница 5)
  • Глава 5
    СКАЗКА     (Страница 6)
  • Глава 6
    СЫН     (Страница 6)
  • Глава 7
    НИШАВ     (Страница 8)
  • Глава 8
    ВЕТКА     (Страница 10)
  • Глава 9
    ПРЕДАТЕЛЬСТВО     (Страница 11)
  • Глава 10
    ПРОЩАНЬЕ     (Страница 13)
  • Глава 11
    ПУТЬ     (Страница 14)
  • Глава 12
    МОРЕ     (Страница 15)
  • Глава 13
    ТУЗЕМЦЫ     (Страница 16)
  • Глава 14
    ДОМОЙ     (Страница 18)
  • Эпилог (Страница 20)


Сергей Щепетов

Народ Моржа

Цикл: "Каменный век" - 5

 Читать книгу

Аннотация

Геолог Семен Васильев оказался в каменном веке не по своей прихоти. Начав новую жизнь с нуля – с собирания ракушек на речной отмели – он сумел не только спастись, но и найти достойное применение своим способностям в девственном мире Мамонта.Однако вскоре началась экологическая катастрофа. Резко изменился климат, голод и междоусобицы грозили погубить и людей, и животных.Когда первые кровавые битвы остались в прошлом, Семен очутился в роли неформального лидера нескольких кроманьонских племен, толпы неандертальцев и группы реликтовых, гоминид питекантропов. Этому хрупкому единству предстоят труднейшие испытания: голод, нашествие чужаков, предательство союзников. К тому же люди разных видов не любят, не понимают друг друга и готовы в любой момент начать войну на истребление…

Содержание

Создание книги: A@ndr
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel