Сергей Щепетов - Люди Быка

1 Сергей Щепетов

Пролог

Юрайдех бежал по узкой тропе между кустов и камней. Он не топал по земле пятками, не шлепал подошвами мокасин и дышать старался бесшумно. В руках он держал гранитный валун - тяжелый. Утром камень был гораздо легче, но сейчас вечер, и сил у парня почти не осталось. Тем не менее Юрайдех бежал - он хотел стать лоурином, а ради этого можно и умереть на тренировочной тропе. Впрочем, о цене успеха он не думал - ему сейчас вообще нельзя было думать.
Дело в том, что, эта тропа все время меняется. Может вдруг возникнуть яма там, где ее совсем недавно не было, может появиться завал из колючих кустов. Но гораздо хуже, что за любым поворотом может ждать засада, и придется вступить в бой или спасаться бегством. То и другое нетрудно, но нужно принять правильное решение - именно оно и будет потом оценено. А еще в любой момент может прилететь стрела или дротик. Учебное оружие не наносит тяжелых ран, но проворонить стрелка очень обидно - это достойно сопливого мальчишки, которому до посвящения как до неба. В общем, много чего может случиться на тренировочной тропе - фантазия старейшины Медведя неистощима. Поэтому думать нельзя, даже когда есть на это силы. Нужно следить за всем миром сразу - со всех сторон.
Юрайдех умел считать - он даже таблицу умножения знал! А вот сколько ему лет, представлял смутно. Точнее, цифру-то он мог вычислить, но она имела мало значения, потому что у людей, среди которых он вырос, бывает лишь три возраста: ребенок, юноша и воин. Или просто «взрослый», потому что настоящим лоурином можно стать и не умея сражаться, только это очень, очень трудно!
Он был юношей. Причем скорее старшим, чем младшим - уже третье лето он топтал тренировочную тропу. Только никто из парней не знает (и не может знать!), когда старейшины скажут: «Хватит!» Какие для этого нужно приобрести качества, чему научиться, что освоить?
Юрайдех почти не спал двое суток. Позапрошлой ночью они отрабатывали бой в темноте - контактный и дистанционный. Стрелять на звук не трудно, но очень тяжело сидеть неподвижно и долго ждать этого самого звука - с любой стороны. Говорят, раньше по ночам не воевали… А прошлой ночью его самого заставили учить действиям в темноте молодых юношей. Что ж, лоурин должен уметь долго не спать и при этом не терять ни ясности ума, ни скорости реакции.
Сегодня Юрайдех весь день занимался с молодыми. Их и себя он загнал до полусмерти. А вечером Медведь подошел к его группе, пнул ногой валун и показал пальцем: «Перенесите вот сюда! А потом - сюда!» Что это значит, объяснять было не нужно: камень следует переместить на пару шагов в сторону, но не по прямой, а обежав с ним вокруг поселка. Два раза. Тренер не указал, кто именно должен это сделать, - сами решайте. Добровольцев, конечно, не нашлось - парни еле стояли на ногах. Юрайдех мог бы просто ткнуть пальцем в кого-то, но он посмотрел на старейшину и взял камень сам. Медведь ухмыльнулся. Вот мерзко он улыбался прошлой весной, когда заставил Юрайдеха отказаться от любимого лука и работать с пращой - оружием новым, которым умеет пользоваться лишь Семхон Длинная Лапа. Жрец, конечно, показал, что смог, а дальше - сам.
Приближалось слияние двух троп, и Юрайдех перехватил камень поудобней - опасное место. Так называемая «тропа хьюггов» почти вдвое короче обычной, зато на ней гораздо больше препятствий. Неандертальцам их преодолевать легче, чем обычным людям, но на длинных дистанциях они проигрывают. Старейшина все равно заставляет коротконогих мальчишек бегать до изнеможения. Оно и понятно: чтобы охотиться и воевать в степи, нужно уметь по ней быстро двигаться. На лошадях неандертальцы ездить не могут, а передвигаясь на собачьей упряжке, половину пути приходится проделывать пешком - собаки не поймут каюра, если на подъемах он не будет им помогать.
Несмотря на предельную усталость, Юрайдех все-таки вовремя заметил опасность: «Кто-то движется по второй тропе, причем в том же направлении. Уж лучше драка, чем этот бесконечный бег. Правда, всерьез воевать сил уже нет».
Разочарование было полным - это бежали мальчишки-неандертальцы из его группы. Причем бежали «шумно», значит, нападать не собирались: «Неужели Медведь все-таки отправил их на пробежку?! Но у них нет ни учебного оружия, ни груза - почему?»
Парень чуть замедлил бег, чтобы оказаться позади группы хьюггов. Даже в полуобморочном состоянии рефлекс не позволял ему иметь за спиной того, кто в данный момент не является его «напарником» или «союзником». Бегущий впереди низкорослый, но очень мускулистый парнишка обернулся на ходу и протянул руки, предлагая отдать камень.
- Нет, - выдохнул Юрайдех. - Сам донесу. Отдыхайте.
«Во-от в чем дело! Я мучил их целый день, но потом они не пошли отдыхать, а побежали по малой тропе, чтобы забрать груз! Молодцы… Но сделали мне только хуже: мы, получается, теперь одна команда, и я в ней старший. А ведь, ступив на тропу, сойти с нее или вернуться назад нельзя - только вперед. И не шагом, а бегом!» Он собрал силы, которых, казалось, давно у него не было:
- Дорогу! Все - за мной! По сторонам смотреть!
Его пропустили вперед, и бесконечный бег продолжился.
Верхушка куста впереди шевельнулась. Рядом еще одна, и еще…
Фантазия старейшины Медведя неистощима. Она безгранична, как ненависть к нему Юрайдеха! Никаких мыслей, одни рефлексы.
- Ш-шаха (все назад)!!
Он уронил проклятый валун и прянул с тропы в сторону. Левая рука нырнула в сумку и извлекла окатанный камень размером с куриное яйцо. Правая сделала стряхивающее круговое движение, и праща оказалась свободной - петелька на среднем пальце, узелок зажат между большим и указательным. Мгновение - и снаряд в закладке, ремни натянуты…
- А-Р-Р-А!!!
Хлоп! Хлоп! Хлоп! - один за другим пошли камни.
Юрайдех кричал и со страшной скоростью бил по кустам - по невидимой цели. Зачем кричал и почему не прятался? А потому что он выбрал вариант действий, при котором остаться в живых не предполагалось. Он отвлекал внимание противника, давая возможность скрыться членам своей команды - безоружным и плохо обученным. Конечно же, он не стоял на месте, подставив грудь чужим стрелам, а старался смещаться после каждого броска, но с открытого места не уходил.
Сумка опустела быстро - запас снарядов был минимален. Юрайдех оглянулся - мальчишек на тропе не оказалось. Он сделал нырок в сторону и рванул за ними следом - уже можно!
Поворот. Еще поворот…
- Юр!
Беглец остановился и начал осматриваться: «Ну что ж, их, конечно, видно, но для молодых они спрятались неплохо. Тем более - на скорости… Что дальше? Известно что: набрать еще камней, вооружить чем-нибудь парней и идти выяснять, что там за враг. Если слабый - уничтожить, если же сильный…»
Юрайдех с огромным трудом держался на ногах. Его мышцы и легкие невыносимо болели, перед глазами мелькали какие-то пятна. Он сделал несколько глубоких вдохов и выдохов, а потом представил себе лицо старейшины Медведя, вдрызг разбитое его камнем. Он представил это, улыбнулся запекшимися губами и начал действовать.
Конечно же, он знал, что старейшина никогда сам не лазает по кустам вдоль тропы, не кидается в спину дротиками и не прыгает из засады на полуживых от усталости бегунов. Это все знали, но тем не менее каждый мечтал однажды изловить наставника и отделать в соответствии с его же правилами.

Юрайдех сидел на стволе упавшего дерева, положив тяжелый самострел на колени. Перед ним была небольшая, освещенная луной поляна, свободная от кустов. В жизни его это был редкий случай - он почти не хотел спать, потому что хорошо выспался, и не хотел есть. Его кормили последним, и можно было доесть все, что осталось. А ребята, конечно, оставили ему целую гору мяса. Кроме того, ему было не холодно и не жарко, что тоже случалось нечасто. Плохо было лишь одно - Юрайдех сидел на тропе саблезуба, по которой зверь обычно возвращается в свое логово после ночной охоты.
Много лет назад Семхон Длинная Лапа привез в поселок лоуринов четырех диких кабанчиков. Они выросли рядом с людьми, а потом убежали в заросшую кустами широкую долину ручья в нескольких километрах от поселка. Кабаны там, конечно, и раньше водились, но они боялись людей. Лоурин не может убить зверя, который оказал ему доверие - во всяком случае, без крайней нужды. Кабанов возле поселка перестали убивать, и их развелось очень много. А потом появился саблезубый тигр и поселился на дальней окраине зарослей. С тех пор главные люди лоуринов спорили (довольно вяло), не следует ли его убить и самим начать отстреливать кабанов. И вот теперь…
Парня призвали к Костру Совета и сказали, что он уже может пройти посвящение, но… Но обстоятельства сложились так, что никто не знает, к какому роду - Волка или Тигра - он принадлежит. Без этого, ясное дело, получить Имя нельзя. Что делать? Способов прояснить вопрос, конечно, много, но самый простой и быстрый - убить саблезуба, благо в наличии он имеется и прикончить его все-таки надо. Надо даже не из-за кабанов, а просто чтоб не мучался от старости в Среднем мире.
Ритуальная охота на тотемного зверя сложна и опасна. Если делать все по старинным правилам, то он - Юрайдех - должен лишь добить раненого зверя. При этом, наверное, погибнут многие из тех, кто будет помогать «главному» охотнику. Правда, мир изменился, и правила тоже, конечно, изменились. В принципе, «главный» охотник может воспользоваться новым оружием, но тогда он должен идти один. Ему дадут очень мощный самострел, но у человека будет лишь один выстрел - ждать второго зверь, конечно, не станет. Юрайдех выбрал последнее.
Он не стал ни прятаться, ни маскироваться - какой смысл, если ночью зверь все равно обнаружит человека первым. С другой стороны, саблезуб не косуля, которую можно спугнуть неосторожным шорохом, - он никого не боится в Среднем мире. Правда, как и все хищники, он не станет нападать на слишком сильную жертву. Люди же занимают особое положение - они для саблезуба не добыча, но и не конкуренты. Что будет делать зверь, встретив человека на тропе возле собственного логова? Этого не знает никто. Уж наверное, не полезет через кусты, чтобы обойти препятствие.
Юрайдеху казалось совершенно естественным, что и копье, и самострел ему дадут заранее - чтобы он смог освоиться с незнакомым оружием, хоть немного привыкнуть к нему. Однако все это он получил уже ближе к вечеру. Арбалет оказался «неандертальского» типа: по сути дела, это метровое бревно, в конец которого вмонтирован массивный лук из оленьих рогов. Неандертальцы взводят такие штуки просто руками. Здесь же спереди было приделано стремя, и прилагалась обвязка с крюком, которую нужно надевать на тело. Нога вставляется в стремя, крюк цепляет тетиву, и, разгибая корпус, стрелок взводит оружие. Все это делать Юрайдех умел, но с таким мощным орудием дело иметь еще не приходилось. Он даже усомнился сначала, сможет ли натянуть тетиву. Смог - с третьей попытки. Спихивать тетиву с зацепа, чтобы она вытолкнула болт, тоже оказалось непросто. Точнее, трудно было не сбить при этом прицел. В общем, пристреливать арбалет Юрайдеху не пришлось. Удалось лишь немного потренироваться спускать тетиву. Стало окончательно ясно, что стрелять придется с предельно малой дистанции.
А вот копье оказалось хорошим - в меру тяжелым и с бритвенной остроты кремневым лезвием. Главный недостаток - оно было чужим, не сроднившимся с рукой хозяина. Не помешало бы, конечно, проверить крепление наконечника, но оно было замазано толстым слоем смолы.
Ночь давно перевалила за середину, а ничего не происходило. Юрайдех сидел неподвижно и дышал очень медленно. В принципе, особой необходимости в этом не было, но он просто не умел по-другому - слишком долго и жестоко его тренировали. Он как бы впал в оцепенение, когда большинство мышц расслаблено, а все органы чувств работают на пределе возможностей. Лес вокруг жил обычной ночной жизнью: редкие крики птиц, шорохи под кустами, колыхание лунных теней. Этот шум превратился для Юрайдеха в почти тишину - ему важны были не сами звуки, а их изменение. Но ничто не менялось - очень долго.
Но вот лесная «тишина» начала как бы стихать по-настоящему. Это был сигнал, и Юрайдех внутренне напрягся, готовясь перейти от каменной неподвижности к движению - стремительному и безошибочному. Для этого нужен был следующий сигнал, но вместо него появились… Или проявились… Что? Учитель называет это «мыслеобразами». Перевести их на человеческий язык обычно очень трудно, но возможно. Примерно так: «Это - двуногий. Маленький вонючий зверек. Что он тут делает - ночью один? Впрочем, двуногие часто ведут себя странно. Вообще-то, они не добыча… Но есть хочется довольно сильно - кабанчик оказался совсем маленьким, а ловить второго лень. А тут и ходить никуда не надо… Правда, дымом от него воняет… Впрочем, не так уж и сильно… Мясо все-таки…»
Юрайдех знал, что мысленно общаться с умными животными совсем нетрудно, но для этого необходимы взаимное желание и некоторая сосредоточенность. «А что же сейчас происходит?! Ведь это же… саблезуб! Причем он близко! Думает направленно - обо мне! Может быть, это именно так и бывает? Что-то я не припомню рассказов, чтобы кто-то подкарауливал в засаде такого крупного хищника… Что делать?»
Впрочем, колебался Юрайдех недолго: плавно и быстро вышел из оцепенения, разжал кулак и поместил тяжелый болт в желоб взведенного самострела. Потом подхватил левой рукой ложе снизу - правая уже была на месте. Он заставил мышцы неподвижно прорепетировать: встать на колено, приклад к плечу, большим пальцем спусковой рычажок вверх… Он как бы проделал все это, не двигаясь с места, и отправил в лунный сумрак перед собой четкий мысленный посыл:
- «Можешь не прятаться! Я не убегу! Буду с тобой сражаться!»
- «Ты?! - немедленно отреагировал саблезуб. - Это хорошо… Это - вкусно…»
«Ну да, - сообразил Юрайдех, - те, кто питается „теплым" мясом, любят, чтобы добыча сопротивлялась - убегала, пряталась или пыталась обороняться».
Внимание было обострено до предела, но парень все-таки упустил момент, когда зверь появился. Он как бы материализовался из лунного света, ничем не выделяясь на фоне кустов - их просто за ним стало не видно. И в этом серебристо-сером пятне обозначились две вертикальные черточки - свисающие из верхней челюсти клыкй. Казалось, зверь неподвижен, однако он приближался - медленно, плавно и абсолютно бесшумно.
Стараясь подстроиться под ритм и пластику движений животного, Юрайдех соскользнул с бревна, оперся на колено, поднял самострел и прижал неудобное ложе к плечу. Теперь он смотрел на растущий серый контур поверх арбалетного болта.
Зверь еще дважды неуловимо переставил лапы, расстояние сократилось, и охотник с пронзительной ясностью понял, что стрелять некуда!
«Арбалет очень мощный, а болт тяжелый. При хорошем попадании свалит, конечно, и быка, и тигра, но куда, куда тут можно попасть?! Он идет прямо на меня, он удлиненный, прямой, вытянутый от кончика носа до крупа. Угодить в этот кончик, конечно, невозможно, значит, зверь в лучшем случае получит рану, причем не смертельную!»
Шаг… Еще шаг…
Саблезубый кот замер, так и не опустив лапу на землю: «Вот он сидит. Заметил меня… И даже „заговорил"! Страха нет… Точнее, есть, но слишком мало. Сидит прямо на тропе, а ведь кругом мои метки. Прыгнуть и придавить лапами? А вдруг он успеет юркнуть в кусты - ищи его потом. Пугнуть надо, чтобы замер, а потом уже прыгать. Ну-ка…»
Звук возник прямо из тишины. Казалось, он в ней был и раньше, просто прорезался, определился, оформился и начал нарастать:
- У-р-р-р…
Он нарастал стремительно, плавно и вдруг взорвался волной леденящего душу ужаса:
- Р-Р-Р-Р-АА!!!
Юрайдех не раз слышал рассказы о звуковых атаках саблезубов. Таким способом они на мгновение парализуют жертву. Потом следует прыжок и удар клыками. Только знание это оказалось бесполезным - тело не желало повиноваться. Руки и ноги отказывались слушаться - все, кроме…
Кроме пальца, который спихнул-таки тетиву с зацепа.
И отправил тяжелый острый болт прямо в раскрытую пасть.
Это же почти в упор…
А потом было мгновение, точка, узел в пространстве и времени, которое обычно случается один раз в жизни - последний. Юрайдех осознал и увидел все сразу - вместе и порознь.
Спусковой рычажок двинулся очень легко. Отдачи не было. Тетива лишь слегка подтолкнула болт, и он не полетел, а просто вывалился из желоба.
А зверь прыгнул - поднялся в воздух, словно был невесомым призраком.
Юрайдех все-таки превозмог себя - выпустил из рук арбалет и начал подниматься с колена, одновременно протягивая правую руку назад и в сторону - воткнутое в землю древком, копье торчало рядом.
Он не успел.
Не хватило какой-то доли мгновения, чтобы схватить оружие.
Кошачья морда - рядом.
Желтый свет зрачков.
Приоткрытая слюнявая пасть, тусклые белые клинки клыков.
И удар…
Удар - полет - падение. Ослепительные вспышки боли - одна за другой, одна за другой…
Если Юрайдех и потерял сознание, то от силы на секунду. А потом он почти перестал чувствовать боль и понял, что, в общем-то, уже мертв…
Саблезуб сбил его с ног мягким ударом лапы и теперь играл, перекатывая, перебрасывая жертву по свободному пространству между кустов. Он давал ей чуть приподняться и сбивал вновь - втянув когти, чтобы продлить удовольствие. Юрайдех осознал это и перестал сопротивляться.
Зверя такое поведение не устроило - он перевернул жертву на спину, смрадно дыхнул в лицо и… все.
Парень открыл глаза, приподнял голову: саблезуб лежал на брюхе, выставив передние лапы по бокам от жертвы. И слизывал слюну с клыков. Они влажно блестели в лунном свете. Потом он перестал облизываться, опустил морду и посмотрел в глаза человеку:
- «Ну, что же ты? Убегай, уползай, прячься! Ну!»
Да, именно так требовал действовать инстинкт самосохранения, выпущенный на волю. Юрайдех перевалился на бок, подтянул ноги к животу, встал на четвереньки, а потом на одно колено. Поднял голову и оказался со зверем лицом к лицу - меньше метра, наверное.
Кот, казалось, улыбался:
- «Ты же хотел сражаться? Нападать? Не лишай меня удовольствия!»
Юрайдех медленно и глубоко втянул воздух, перемешанный с запахом зверя. Коротко выдохнул, прикрыв глаза. Открыл их и… И резким движением выбросил вперед левую руку!
Он обхватил пальцами клык. Тот был скользким от слюны, но внутренняя сторона иззубрена, так что захват получился надежным.
Во вспышке последней - ослепительной и всесокрушающей - ярости он рванул этот клык на себя. Точнее, бросил собственное тело навстречу звериной морде. Используя это движение (как учили!), правой рукой нанес прямой мозжащий удар вперед - в нос.
И попал!
- У-мырл! - сказал саблезуб и мотнул головой: «Больно же!»
Парень чуть не вывихнул кисть, но захват не отпустил и собрался повторить удар. Наверное, зверь это почувствовал и махнул лапой - так кошка отгоняет муху, пытающуюся сесть ей на голову.
Юрайдех отцепился и повалился набок. Хотел сразу вскочить, но не сделал этого, потому что услышал крик - человеческий.
Потом он лежал, привалившись спиной к какому-то кусту, и смотрел, как прямо перед ним на освещенной луной поляне маленький тощий старейшина Медведь лупит древком пальмы огромного старого саблезуба, пинает его ногами и орет:
- Совсем озверел, котяра драная?!
А зверь пятится, мявкает от ударов и пытается ответить что-то вроде: «Мы так не договаривались!» Только старейшина его не понимает, поскольку не умеет мысленно общаться с животными.

Настоящий лоурин не может растеряться ни в какой обстановке - даже в такой! Впрочем, окружающее не было для Юрайдеха совсем уж чужим и непонятным - он даже многие названия знал. Когда он был совсем маленьким и жил в доме учителя, тот каждый вечер рассказывал ему истории о себе и о мире будущего. А ведь учитель - Семхон Длинная Лапа - великий колдун. Он умеет показывать слушателю картины - «мыслеобразы». Тогда же - в раннем детстве - Юрайдех запомнил и слова волшебного языка, на котором говорят в школе и в будущем.
«Вот эти каменные уступы - лестница. А круглый предмет на стене, испускающий холодный свет, - лампочка. Она связана с магией, которой тут очень много - электричество называется».
Юрайдех вздохнул (пахло здесь плохо) и размотал пращу, обвивавшую правое предплечье. Подумал немного и намотал ее обратно - здесь слишком мало места для применения такого оружия. Другого, правда, у него нет, зато есть руки и ноги, а это что-нибудь да значит.
Он подумал так и начал подниматься по лестнице. Она довела его до квадратной площадки и повернула в другую сторону. Юрайдех шел до тех пор, пока не оказался на последней площадке, с которой можно было только спускаться. Здесь, как и на всех предыдущих, в стены были встроены большие прямоугольники коричневого цвета. Парень догадался, что это двери, которые закрывают входы в жилища. Ему вообще казалось, что он тут уже был: «Это, конечно, память учителя, которую он зачем-то мне передал. Он долго жил здесь - за дверью, на которой нарисовано «39». Потом он стал жить в другом месте, а здесь осталась женщина, которая его родила и которую он любит. Чтобы попасть внутрь, нужно нажать на маленький круглый предмет, торчащий из стены».
Юрайдех нажал, и за дверью послышался звон, а потом шаги.
- Кто там? - спросил женский голос.
- Это я, - ответил Юрайдех. А что, собственно, он мог еще сказать?! Тем не менее дверь распахнулась почти сразу.
Маленькая худенькая женщина. Седые волосы собраны в узел на затылке. На лице перед глазами закреплены округлые прозрачные предметы. Длинная одежда сделана из разноцветной тонкой ткани.
- Семочка! - протянула было женщина руки, но отдернула их, словно чего-то испугалась. - Нет, не Се… Но… Ю… Юра?!
- Юрайдех, - поправил парень. - «Юрой» меня звал только учитель, да и то пока маленьким был. А ребята говорят просто «Юр».
- Ю-рай…
- Ну, да: Юрайдех, - засмеялся парень. - Хотя вы же по-лоурински не понимаете! «Юр», по-нашему, это лемминг - маленький пушистый зверек. Таких в тундре много водится, их все едят - даже олени. Но «юрайдех» означает не просто лемминга, а дерущегося, отбивающегося лапками от волка или лисицы. Так бывает - я много раз видел. Только волшебный язык - русский - очень странный. В нем имена почти ничего не обозначают. Меня на нем зовут Юрий, а учителя - Семен Николаевич.
- Сема! - женщина прижала пальцы к губам, словно пыталась сдержать стон или крик. - Семочка… Ведь знала… Ведь чувствовало материнское сердце… Живой, правда?
- Семен Николаевич? Конечно! Он мне и дал детское имя, когда я родился!
- Так ты все-таки… Ну, вылитый! Я ведь сразу поняла…
Дальше произошло нечто неожиданное: женщина кинулась вперед, обхватила Юрайдеха руками, прижалась лицом к груди, всхлипнула:
- Юрочка!! Пришел все-таки! Как чувствовала… Котлет нажарила… Юрочка…
Парень некоторое время стоял неподвижно, соображая, что бы все это могло значить. И вдруг, неожиданно для себя самого, выговорил:
- Ну, что вы, Ольга Степановна! Не надо, а то очки сломаете.
- Да бог с ними, с очками! Внучек мой… Худой-то какой! Ну, проходи, проходи скорее - что ж мы в дверях-то?!
- Не могу, - честно признался Юрайдех. - Вы меня держите.
- Господи, - снова всхлипнула женщина и отпустила захват, - совсем от радости ума лишилась. Проходи, Юрочка, проходи!
Он оказался в довольно узком проходе, из которого просматривалось другое помещение. И там, и здесь все было заполнено предметами, назначение которых угадывалось с трудом. Возможно, это было как раз то, что учитель называл словом «мебель». Юрайдех остановился, потому что ему показалось: прежде, чем идти дальше, нужно что-то сделать. Он посмотрел на свои ноги в грязных рваных мокасинах. Женщина это заметила:
- Да проходи, не разувайся! Не прибрано у нас. Пол-то я к вечеру мыть собиралась - пока мои не пришли… Не прибрано у нас… Или вот… Вот тапочки обуй, тебе эти как раз будут! Проходи, Юрочка! Большой-то какой! Отца уж перерос, наверное, да? Как он там, Семочка мой ненаглядный? Ведь говорил он - я запомнила - что если сын родится, то он его обязательно Юрием назовет! Друга его так звали - они в общежитии вместе жили. А я только-только котлеты кончила жарить и - звонок! Сердце так и обмерло! Ну, весь в отца - вылитый! Кто ж тебя подстриг так неровно? Подровнять нужно! Я Семочку всегда сама стригла - он и в парикмахерскую никогда не ходил! Проходи, Юрочка! Я тебе котлеток положу - с картошечкой! Фарш-то я готовый купила - говядина со свининой! Дай хоть посмотреть на тебя!
- Я… Э-э-э… - все-таки слегка растерялся Юрайдех.
- Ну, конечно! Как же я забыла?! Семочка-то, когда приезжал, сразу в душ лез - хоть зимой, хоть летом! Иди, Юрочка, иди помойся! А я тебе пюре пока сделаю. Ой, да у тебя и вещей-то нет! Ну, ничего: я тебе Семины трусы дам! Да и носки его тебе подойдут - специально храню, никому носить не разрешаю! А полотенце там чистое - сегодня утром повесила. Только тесно там у нас стало: Вася с Танечкой машину стиральную купили - полный автомат! Так удобно, так удобно - ты не представляешь! Только места совсем мало в ванной стало!
Не переставая говорить, женщина заметалась из одного помещения в другое, то исчезая, по появляясь в пределах видимости. Юрайдех подумал, что, пожалуй, сможет вспомнить, где тут что находится. Похоже, ему предлагают помыть тело водой - в приспособлении, где она льется сверху. Рассказы об этом он помнит и, кроме того, видел такое в доме учителя. Конечно же, он не откажется - дурак, что ли?!
Он снял мокасины - точнее то, что от них осталось, сумку с камнями, стянул через голову и бросил на пол свой засаленный меховой балахон. Потом размотал, отцепил от пальца и аккуратно положил сверху пращу - здесь, кажется, безопасно. Потянул за ручку и открыл дверь. Шагнул внутрь. Там действительно почти не оказалось свободного пространства - все было загромождено незнакомыми предметами. Впрочем, в памяти сразу начали всплывать смутные образы, которые как бы сгущались, накладывались на предметы, и те переставали быть незнакомыми.
- Вот, Юрочка, я тебе трусы принесла, а носки… Ой! - сказала женщина. Она закусила пальцы и захлопала ресницами, словно опять собиралась плакать. - Да что ж такое-то… Как же…
- Спасибо, - сказал Юрайдех и взял из ее рук кусок тонкой цветной ткани, сшитый каким-то хитрым способом.
Женщина всхлипнула и ушла, прикрыв дверь, а удивленный Юрайдех оглядел себя. Решительно ничего странного он не заметил: «Руки-ноги на месте, мужское орудие тоже. Все нормальных размеров - чего она?!» Парень пожал плечами и повернулся к тому, что, как он вспомнил, называется «зеркало». Он уже знал, что голый человек в нем - это он сам и есть. Раньше Юрайдех видел свое отражение только в воде, и ему было интересно. Вспоминать, что там говорил Учитель о лучах света, которые от чего-то отражаются и куда-то попадают, он не стал, а просто смотрел, как бы знакомясь с самим собой.
Ничего особенно хорошего Юрайдех не увидел. Грудь, конечно, довольно широкая, руки перевиты мускулами, но, увы, до Черного Бизона ему далеко. К тому же волосы на голове совсем светлые, а под носом и на подбородке… В общем, не волосы даже, а так… Да и на груди почти не растут. Впрочем, у учителя их там тоже мало… Юрайдех горестно вздохнул, перешагнул через борт ванной и стал вертеть блестящие ручки. От этого на голову ему полилась вода - совсем тонкими струйками. Она становилась то горячей, то холодной. Впрочем, парень быстро сообразил, что куда надо крутить, чтобы было не горячо и не холодно. Вода брызгала на пол и на окружающие предметы. Это было, наверное, неправильно, и Юрайдех отгородил мокрое пространство от сухого тонкой полупрозрачной занавеской.
Он смог превратить белый скользкий предмет в скопление пузырей - пену. Этой пеной он стал мазать свое тело и голову. Потом сообразил, что запах мыла выдаст его в любой засаде, и долго отмывался горячей водой. Когда кожа перестала быть скользкой, он выключил воду, а ее остатки удалил с тела куском мягкой пушистой ткани. После этого ему предстояло решить довольно сложный вопрос: как использовать предмет, под названием «трусы». Юрайдех покрутил его, расправляя так и эдак, и подумал, что это, скорее всего, одежда: «Похоже на набедренную повязку, которая зачем-то сшита посередине. Во всяком случае, больше надеть эту штуку некуда - не на голову же?! Попробовать?»
Облачившись в широкие семейные трусы, Юрайдех вышел из ванной. Рядом располагалось еще одно маленькое помещение. Свободное пространство здесь было лишь в центре, а вдоль стен стояли прямоугольные предметы: «Один из них стол - совершенно точно! А вот остальные… Вспомню, пожалуй: шкаф, плита, холодильник. В нем еда долго не портится. Ну да, все сходится!»
- Садись, Юрочка, садись! Вот сюда - на папино место! Я тебе и котлеток положила в Семину любимую тарелку! И вилка его, и кружка… Садись, Юрочка, поешь - с лучком котлеты, папа любит такие. Помидорчик помыть тебе?
- Я там набрызгал, Ольга Степановна, - осипшим вдруг голосом сказал Юрайдех. - Пол мокрым сделал. Извините.
- Да вытру я, что ты?! Что ж ты меня по имени-отчеству?! И на «вы»… Как неродной прямо!
- Семен Николаевич говорил, что когда по-русски… Когда к старшему обращаешься - даже к женщине! - надо называть двойное имя и говорить «вы», как будто много. Правильно?
- Господи, да правильно, конечно! Только-только не бабушку же на «вы» называть! А ты и отца родного… Что ж такое-то?! Хотя, конечно, вежливость лишней не бывает… А то сейчас все такие… Эта современная молодежь …
- Я не современный, - сказал Юрайдех и осторожно уселся на маленькую квадратную скамью между столом и стеной. - Я из прошлого - из каменного века. Сейчас вспомню… Э-э-э… «Палеолит» называется!
- Как же… - женщина выпустила из рук тарелку с котлетами. Но раньше, чем она начала падать, Юрайдех вскинул руку, подхватил посудину и поставил перед собой на стол. Судя по виду и запаху, это была еда, причем вкуснейшая!

1 Следующая страница


Люди Быка 2

Стараясь ничего не задеть, Юрайдех поднялся с тарелкой в руках. Обошел застывшую в растерянности женщину и заглянул в стоявшую на погашенной плите широкую кастрюлю. Пошевелил губами, производя в уме сложные математические расчеты. Потом сглотнул слюну и пальцем спихнул с тарелки одну из котлет обратно в кастрюлю.
- Да что ж ты, Юрочка…
- Вам нужно накормить еще четверых людей. Им достанется мало.
- Да я еще нажарю! Фарш-то остался!
- Ну, вот когда нажарите… А сейчас мне больше нельзя, - пожал обнаженными плечами Юрайдех. Он ухватил пальцами с тарелки одну из оставшихся котлет, сунул ее целиком в рот и принялся жевать, жмурясь от удовольствия.
Он так и ел - стоя перед маленькой пожилой женщиной. Наверное, внук казался ей очень высоким (на голову выше!), широкоплечим и мускулистым. Растянуть удовольствие не удалось - есть хотелось сильно (как всегда!), а котлеты были довольно маленькими.
- Спасибо! - Юрайдех вытер жирные губы ладонью, а потом стал вытирать пальцы о свою голую грудь. - Очень вкусно!
- А картошку?.. - пролепетала женщина и вдруг спохватилась: - Да что ж ты делаешь-то? Вон салфетки лежат! Вот ведь какой!
Она сдернула с крючка на стене кусок белой ткани и принялась тереть грудь Юрайдеха, пытаясь удалить с нее жир. Впрочем, она только попыталась начать это делать - и испуганно отдернула руки:
- Ой, нельзя ж, наверное… Больно, да? Кто ж тебя так… Бедненький мальчик…
Юрайдех не сразу понял, в чем дело, а когда понял, то рассмеялся - его грудную мышцу и часть живота пересекал довольно свежий рваный шрам. По краям он был украшен ямками - следами проколов толстой железной иглой.
- Все давно заросло, - успокоил он женщину. - Это меня Лисенок копьем достал.
Женщина как будто не слышала. Она трогала пальцами старые шрамы, и из глаз ее текли слезы:
- Здесь… И здесь… Живого места нет! Да что ж они там с детьми делают?! Варвары… Господи, ну какие же варвары!! Юрочка ты мой… Внучек… Что они с тобой сделали?!
- Что вы, - снисходительно улыбнулся Юрайдех, - когда мы детьми были, то всерьез и не дрались почти. Только когда большими стали и к посвящению готовиться начали. А это все - ерунда! Головастик специальную иглу придумал - кривую такую. Чтоб, значит, кожу сшивать. Тогда она зарастает быстрее. А если где самому шить неудобно, то ребята всегда помогут - вы не думайте!
- Не думаю я, - женщина достала из кармана кусочек ткани, сняла очки, промокнула глаза и тихо высморкалась. Вернула очки на место, поправила волосы и вздохнула: - Беда мне с вами… Ты будешь есть по-человечески?! Что это такое?! В моем доме ребенок голодный! Сейчас колбасы нарежу! И сыру!
- Можно я?.. - кивнул Юрайдех на холодильник. Женщина в недоумении шагнула в сторону. Парень опасливо взялся за ручку, потянул на себя. С чмокающим звуком дверца открылась. Юрайдех опустился на корточки и некоторое время разглядывал содержимое. Потом осторожно закрыл дверцу, поднялся на ноги.
- А еще еда есть?
- Да… Все вроде там… Бери, чего хочешь, не стесняйся!
- Всего хочу! - честно признался Юрайдех. - Но есть больше не буду. Еды и так мало - ваши люди голодными останутся.
- Да что ж ты такое говоришь, Юра?! - всплеснула руками женщина. - Ну, подъели, конечно, за выходные… Так ведь вечером Таня в магазин заедет - она же на машине! - и всего накупит. Да я и сама могу сбегать!
- Не-е, - покачал мокрой головой Юрайдех, - больше есть не буду. Нельзя мне. Лучше скажите: вы и правда учитель?
- Ну… На пенсии я уже, в школе не работаю больше… Но уроки даю - дома. Или сама на квартиры хожу - у нас-то места мало совсем. Таня с Васей, конечно, прилично зарабатывают, но… А за уроки сейчас хорошо платят - богатых людей много стало… Вон домов-то для них сколько построили! - женщина кивнула в сторону окна. - И все новые строят и строят…
Она начала говорить, говорить, говорить… Ей почему-то казалось, что если она остановится, то внук уйдет, и она его больше не увидит. Юрайдех вспомнил, что в мире будущего, кажется, считается неприличным находиться при женщине без одежды. Он надел свой балахон, вернул на место пращу и сел на табуретку с другой стороны стола. Руки он положил перед собой, но его жилистое предплечье, обмотанное засаленными ремешками пращи, выглядело нелепо на застиранной скатерти. Он быстро понял это и спрятал руки под стол. Наконец женщина замолчала - нужно было что-то говорить самому. Парень немного подумал, выбирая самый удобный вопрос из многих ему заданных.
- Я так привык, Ольга Степановна. В школе все говорят по-русски и зовут его Семен Николаевич. А вообще-то он Семхон Длинная Лапа. Когда я был маленький, он все время рассказывал мне про мир будущего и про вас тоже. Он колдун, он умеет рассказывать и как бы показывать то, о чем говорит. Причем так, что потом не забывается. Я вот и вас, и дом этот узнал, а ведь никогда тут не был.
- И я тебя сразу узнала, Юрочка! А в то, что Сема погиб, я никогда не верила! Никогда! Сердце мне подсказывало - живой он, просто уехал куда-то! А от милиции никакого толку: то говорят, что погиб, то - пропал без вести. Как человек может пропасть?! А они - как будто и не было никогда! Как же не было, если я его вынянчила-вырастила?! Вон, и фотографий целая папка!
- Милиционеры не виноваты. Это инопланетяне так следы прячут.
- Кто прячет?!
- Инопланетяне… Если хотите, могу с самого начала рассказать. Мне учитель эту историю много раз повторял, когда я маленький был. Я все помню, только не все понимаю.
- Расскажи, Юрочка, расскажи! - обрадовалась женщина.
- Ну, в общем… Это с ним еще в вашем мире случилось… Учитель вместе с друзьями стал испытывать новый прибор. Он же геолог был, а прибор для изучения горных пород. Прибор у них сломался, и друзья погибли, а Семен Николаевич оказался в нашем Среднем мире. По сравнению с вашим, это как бы далекое прошлое. Сначала он один охотился и рыбачил, потом Бизона раненого встретил. Они вместе пришли в поселок, где наше племя живет. Потом была война с неандертальцами - мы их хыоггами зовем - и Семен Николаевич очень многих убил, потому что он великий воин. А зимой была катастрофа, и все племена погибли, только лоурины остались - нам Семен Николаевич помог. Тогда Черный Бизон стал вождем, а Сухую Ветку - ну, которая потом меня родила - инопланетяне утащили. Да и катастрофу они вроде бы устроили. Летом Семен Николаевич построил первую лодку и поплыл маму искать. Он только зимой вернулся - с мамой, пангирами, с Хью и с Варей.
- Еще одну завел?! А мать твоя куда смотрела?! Ох-хо-хо-о… Впрочем, Семочка до девушек всегда охоч был…
- Что вы?! Варя - это мамонтиха. Она тогда совсем маленькая была. А учитель всегда только с Сухой Веткой жил, пока она не умерла, но это уже потом было. Я как раз той зимой и родился. А весной возле поселка метеорит нашли - большущий кусок железа. Только он давно кончился. Потом имазры с аддоками появились. Семен Николаевич повел против них наших женщин-воительниц и неандертальцев, которых он спас от голода. Они всех победили, и имазры с аддоками признали власть лоуринов. Семен Николаевич стал главным колдуном и жрецом, его все слушаются.
- Что ж ты говоришь такое?! - ужаснулась женщина. - Это мой Сема - колдун?! Это Сема-то - жрец?! Да он в Бога никогда не верил, он в Академии наук работал, диссертацию защитил!
- Тут другое, - чуть снисходительно пояснил Юрайдех. - Учитель считает, что в его родном мире - тут, у вас, значит, - люди разграбили свою планету. Никто из них (из вас!) не видел мамонтовой тундростепи и потому даже не представляет, чего лишился. Вы смотрите по телевизору передачу «В мире животных», а мы в мире животных живем. Учитель говорит, что здесь - у вас - людей стало несколько миллиардов, но по-настоящему счастливы очень немногие. Основная же масса просто мучается от рождения до смерти. А чтоб было не так противно жить, они одурманиваются всякой дрянью, болеют за спортивные команды, слушают рок-музыку или молятся Богу и убивают тех, кто верит в него иначе. Многие даже ничего не смотрят и не слушают, а просто одурманиваются и работают, чтобы получить средства на дурман и еду для своих жен и детей. Все бы ничего, но здешние люди, начав разорять свой мир, остановиться уже не могут, хотя, наверное, со временем одумаются и попытаются восстановить хоть что-то. Семен Николаевич стал жрецом, наставником наших людей в новом Служении. Мы - лоурины - должны не дать мамонтам вымереть, должны сохранить свой мир таким, каким он был до катастрофы.
- Катастрофы?! Что ж такое там у вас случилось?
- То же, что и у вас примерно тысяч двенадцать лет назад. - Юрайдех чувствовал себя прямо-таки учителем перед первоклашкой. - Кончился очередной ледниковый период - только и всего.
- Узнаю, - вздохнула женщина. - Вы, Васильевы, все, наверное, такие. Сема, когда в институте учился, придет, бывало, очень поздно, от него спиртным пахнет, а он про мамонтов и первобытных людей рассуждает. А ведь на самом деле он по петрографии и стратиграфии специализировался.
- Я про это знаю, - расплылся в улыбке Юрайдех. - Петрография - это наука о камнях, а стратиграфия - о слоях горных пород!
- Сема, Сема… - покачала головой Ольга Степановна. - А вот я, Юра, на старости лет Библию читать стала. Только не понимаю ничего. Наверное, высшего образования для этого недостаточно… Злодейства там сплошные, и запугивают сильно…
- А вы ее не читайте, - с умным видом посоветовал Юрайдех. - Вы просто живите. Учитель говорил, что христианство и ислам - очень поздние религии. Они возникли, когда за пилигримами уже пели пустыни, то есть люди эти пустыни уже создали. Они начали понимать, что натворили, и стали вопрошать придуманных ими же богов, как жить дальше. Но богов нет, а Творец с горькой усмешкой сказал: «Плодитесь и размножайтесь, пока не поумнеете. Захотели лишнего, так добывайте хлеб свой насущный в поте лица своего!»
- Как все это сложно, Юрочка…
- Это все очень просто, Ольга Степановна! - снисходительно улыбнулся Юрайдех. - В вашей Библии написано про грехопадение человека. Это на самом деле соответствует появлению производящего хозяйства, разрыву человеком связи с природой - только и всего!
- Не расстраивай ты меня! - попросила женщина. - Скажи лучше, что еще там у вас Сема натворил.
- Много всякого, - с гордостью заверил Юрайдех. - Он форт построил и школу придумал. В ней лоурины, имазры, аддоки, хьюгги, и пангиры учатся. И все говорят по-русски! Я тоже учился - читать и писать умею. Хотите, покажу? Да, а пангиры - это такие го-ми-ни-ды. Учитель их пи-те-кан-тро-пами называет. Они картошку любят выращивать. Потом укитсы пришли и безобразничать начали. Из-за них Сухая Ветка погибла. Семен Николаевич очень разозлился, собрал воинов и всех укитсов поубивал. Потом он с неандертальцами на море уплыл. Они там стали на моржей и тюленей охотиться, а он домой вернулся. А в прошлом году, - не удержался Юрайдех и выдал главную свою радость, - Тобик самый первый прибежал! И приз получил! Он уже, знаете, какой вырос? Во-от такой!
- Это кто же, приятель твой? - растерянно поинтересовалась Ольга Степановна. - Учитесь вместе?
- Что вы, - рассмеялся парень. - Семен Николаевич мамонтов в школу не принимает. Говорит, сами их учите, а то они едят и гадят много.
- Сема… - женщина промокнула глаза платочком и всхлипнула. - Хоть бы позвонил или весточку какую прислал! Все жду, жду…
- Да как же он пришлет-то? - удивился Юрайдех. - Мы ж в другом мире живем, в другом времени! Но вы не думайте: у нас, у лоуринов, все есть! И посуда глиняная, и ткани, и ножи железные, и лодки, и собачьи упряжки - Семен Николаевич все придумал и людей научил. Но с вами связаться никак нельзя.
- Ты-то вот добрался…
- Так это ж случайно! - грустно вздохнул парень. - Просто я посвящение прохожу. Меня в нашей Пещере камнями завалило - умираю я. Или уже умер.
- Что ж ты страсти такие рассказываешь?! - возмутилась Ольга Степановна. - Фантазер… Ты ж домой пришел - с бабушкой вот на кухне сидишь!
- Наверное, это нам только кажется, - тоном знатока заявил Юрайдех. - А на самом деле я в правом гроте лежу. Если Имя свое не узнаю, так там - под камнями - и останусь.
- Гос-споди! - всплеснула руками женщина. - Ты же Семин сыночек - и лицо его, и голос, и манеры! Я бы тебя без очков узнала!
- Ну, и что? - пожал плечами парень. - У нас, у лоуринов, отцов и сыновей не бывает. У каждого вместо отца как бы родовой зверь - Тигр там или Волк. А Семен Николаевич ни к какому роду не принадлежит - он Первозверь. Вообще-то, в школе он рассказывал про яйцеклетки, про сперматозоиды и даже про хромосомы. Только все знают, что это ничего не значит - главное, кем сам сможешь стать, главное, чтобы тебя родовой зверь признал. Тогда он Имя даст, Человеком сделает. А у меня Имени пока нет…
- Да как же нет-то?! - удивилась женщина. - Тебя зовут ЮРИЙ СЕМЕНОВИЧ ВАСИЛЬЕВ!

Ольга Степановна открыла глаза и, придерживаясь за спинку дивана, с трудом села: «Вот ведь напасть какая - опять посреди бела дня уснула! И прилегла-то всего на минутку! Старость… Зато сон какой хороший видела…» Она надела очки, встала, прошла на кухню. Там вымыла грязную тарелку и поставила ее в сушилку.

Покрытое кровоподтеками и ссадинами тело вытряхнули из остатков мехового балахона. Медведь привычно потрогал артерию, пощупал ребра и дал прогноз:
- Оклемается!
- Куда ж он денется! - согласился Кижуч. - Но что бы это значило?
- Это значит, - сказал вождь, - что парень не Волк и не Тигр. Похоже, он с Семхоном одной крови.
- Да, - кивнул Кижуч. - Первозверь.
- А что я вам говорил?! - самодовольно ухмыльнулся Медведь. - Это ж не человек, а настоящий Зверь!

Глава 1
СУД

Вернувшись из поездки к морю, Семен немедленно начал разбираться с тем, что творится в «народе Мамонта». И ужаснулся: «Все не так, все не по правилам! За что хвататься в первую очередь?!» Впрочем, у него хватило ума ни за что не схватиться, а продолжать шевелить мозгами.
Некоторое время спустя вождь и учитель народов пришел к выводу, что, собственно говоря, ничего страшного в его владениях не происходит.
«Неандертальцы окончательно разделились на две неравные группы. Меньшинство составляют „цивилизованные". Они, в основном, обитают в поселке напротив форта. Там довольно много выпускников школы, они активно контактируют с кроманьонцами, обрабатывают кость и дерево, рыбачат, используют метательное оружие. Основная же масса - неандертальцы „дикие". Кроманьонцев они сторонятся, грешат каннибализмом и рыбу не ловят. Тем не менее навыки строительства и водоплавания осваивают охотно и быстро - тысячелетний запрет сломан и возрождаться, кажется, не собирается.
Зачем они приходят сюда? После катастрофы прошло много лет - могли бы и на местах приспособиться. А приходят они сюда с единственной целью - отправиться в „землю обетованную". Как они узнают, что ворота в „рай" находятся здесь? Да очень просто! Вот только объяснить ни на одном языке невозможно. Если только сформулировать какую-нибудь глупость вроде „общего надчувственного телепатического поля". В общем, научную статью про это я бы писать не взялся. Так вот: эти „дикие" занимаются здесь, в основном, тем, что строят катамараны. В прошлом году они закончили оставленные нами недоделанные суда и весной отправились вниз. По слухам, их было человек 50-60. Можно спорить о том, сколько их добралось до моря, но то, что все они в итоге погибли, сомнений, пожалуй, не вызывает. В этом году картина та же - прямо как перелетные птицы! Остановить их? Значит, на будущий год судов будет вдвое больше. У них, похоже, включилась какая-то инстинктивная программа. Килонг и Лхойким готовы повторить наш путь с новой партией сородичей. Шансов уцелеть, конечно, очень мало, но… Но это, наверное, тот случай, когда нужно положиться на Божью волю. А самому… Ну, добавить им железных инструментов, заставить заранее освоить кожаные лодки, а не только плавучие острова-катамараны. Вот, пожалуй, и все… Пусть плывут!
Теперь пангиры-питекантропы. Похоже, плантации полудикого картофеля становятся основным источником их существования. При этом значительная часть урожая каждый год гибнет по вине диких животных - в основном кабанов. Сами волосатики перед этим врагом почти беззащитны - инстинкты не позволяют им убивать животных. Естественно, хочется им как-то помочь: организовать строительство изгородей, начать методичный отстрел вредителей или придумать что-нибудь еще. А надо ли? Пускай сами справляются! Не такие уж они и дураки! Вроде бы в последние годы питекантропы особо не голодают, и зависимость их от людей постепенно снижается - ну, и слава богу!
А что происходит с кроманьонцами? На территории в полмиллиона (или больше?) квадратных километров проживает три клана и племя лоуринов. Вместе с неандертальцами и питекантропами они и составляют „народ Мамонта". Сложившиеся отношения можно представить в виде иерархической пирамиды. На ее вершине располагаюсь я - Семхон Длинная Лапа, он же Жрец, он же Учитель. Только вместо трона у меня собственноручно изготовленный унитаз - единственный в этом мире! Теперь выяснилось, что мое личное присутствие, собственно говоря, и не обязательно. Пока меня не было, место на вершине пирамиды (но не на унитазе!) заняло руководство лоуринов - вождь и старейшины. Сразу под ними в иерархии располагаются старшие воины, уцелевшие еще со времен катастрофы, женщины-воительницы и мастеровые во главе с Головастиком. Чуть ниже - остальные лоурины. Основание же пирамиды составляет, разумеется, простой люд - кланы имазров, аддоков, пейгов, неандертальцы и питекантропы. У всех у них имеются свои пирамиды власти, проявленные в разной степени. Эта публика как бы признает главенство лоуринов - а куда ей деваться? Недовольные, конечно, время от времени находятся, но дело их безнадежно - нарушение любого из десятка общих Законов влечет неизбежное наказание - смерть. А судить и карать могут лишь лоурины. Правильно ли это? Лоурины что, захватчики, чье иго рано или поздно будет сброшено?»
Чтобы не мучиться и не напрягать воображение впустую, Семен решил своими глазами увидеть, что творится в поселке, благо снега было еще достаточно для передвижения на собачьей упряжке. Кроме того, не признаваясь себе, он хотел увидеть сына.
Несколько дней пребывания «на родине» убедили Семена в том, что племя превращается (или уже превратилось?) в полужреческую касту правителей. Стать ее членом, в принципе, может каждый, только это очень трудно, а никаких преимуществ, кроме моральных, вроде бы не дает. Тем не менее желающих стать лоурином среди молодежи хоть отбавляй. Старейшины ужесточили отбор, а психическую и физическую подготовку сделали совсем изуверской. Старая тренировочная тропа вокруг поселка превратилась в сплошную полосу препятствий, а там, где видимость ограничена, стали устраивать засады. Кроме того, на дальнем конце каменной гривы, прикрывающей поселок со стороны степи, проложили еще одну тропу, больше пригодную для прыгунов и скалолазов, чем бегунов. С учетом того, что окрестности сильно заросли кустами, эффект получился еще тот. Кусты же разрослись из-за того, что их перестали вырубать на топливо, так как дровами поселок снабжали неандертальцы, сплавляя плоты по реке.
Подготовка юношей к посвящению произвела на Семена очень сильное впечатление. Во-первых, их оказалось раза в три больше, чем обычно, а во-вторых, чуть ли не половина из них были неандертальцами! Как выяснилось, для неандертальского подростка, если он не попал в школу, жизненный выбор предельно сужается - либо отправляться с сородичами к морю, либо учить язык и пытаться стать лоурином. Для них-то и была оборудована вторая - нечеловеческая - тропа.
Изменился и порядок тренировок - занятия в основном вели парни, явно переросшие возраст посвящения. Старейшина Медведь, получив некоторое количество свободного времени, посвящал его изобретению новых мучений и каверз для своих воспитанников. Именно в этой связи появление Семена его очень обрадовало, и он вцепился в гостя как клещ:
- Поговори с саблезубом!
- С каким?! - оторопел Семен.
- Ну, с этим, который у нас в Кабаньем лесу живет.
- Ты что, с дуба упал?! Он мне не друг и не родственник!
- Да друг, друг! - заверил старейшина. - Ребята его как-то раз близко видели - у него на морде шрам, как ты рассказывал. Значит, тот самый!
- Ну, знаешь ли… Он, наверное, от старости еле ходит! - попытался найти отговорку Семен. Но не тут-то было.
- Нормально он ходит! И прыгает даже! - со знанием дела заявил старейшина. - Иначе б давно помер.
- И о чем же мне с ним говорить? - окончательно растерялся Семен.
- А-а… - хитро прищурился Медведь. - Пускай пользу людям приносит! Нечего наших кабанов просто так жрать. Будем на него охотиться.
- Здрасте!
- А что? - глаза старейшины азартно заблестели. - Представляешь: сидишь ты ночью возле тигриного логова и подкарауливаешь. Он, значит, подкрадывается и на тебя: «Р-р-ры!» А ты ему: «Ар-ра!» И из арбалета в глаз - бемс!
- Это круто, - признал Семен. - А если промахнешься?
- Ни за что не промахнешься, - заверил старейшина. - У нас для такого дела есть самострел специальный. В том смысле, что сломанный он, но я чинить не велел. Сила в нем огромная, но если заранее его взвести (а как же иначе?), то там вязка лука растягивается и тетива слабеет.
- Ну, да, - сообразил Семен, - не промахнешься, потому что и выстрелить не сможешь, да?
- Конечно! Тогда ты, естественно, хватаешь копье и - р-раз-два! А копье-то - хи-хи!
- М-да-а… - покачал головой главный друг животных. - Вы, батенька, оказывается, не только садист, но и извращенец!
- Да, - гордо выпятил узкую грудь Медведь, - я они и есть. А кто это?
- Не важно, - махнул рукой Семен. - А если загрызет?
- Может, конечно, - почесал затылок старейшина. - Вот и договорись с ним, чтоб не загрызал. Или, по крайней мере, загрызал не всех, а только тех, на ком метка особая будет.
- Ну, знаешь ли! - возмутился Семен. - Тигра человечиной прикармливать?! Если кого-то из своих необходимо убить, так самим и нужно это сделать, по-честному!
- Верно говоришь, - признал Медведь. - Пусть уж никого не загрызает.
- Так скоро об этом все и узнают! - рассмеялся Семен. - После первой же «охоты»! Или, в крайнем случае, после второй!
- Вряд ли, - сказал старейшина. - О таких вещах не рассказывают. Кроме того, это будет испытание не для всех.
- А для кого?
- Для лучших. Тех, кто потом сможет заменить меня, Кижуча, Бизона… - старейшина помолчал и закончил: - Или тебя.
- Такие есть?! - вскинулся Семен. - Ты видишь их, ты узнаешь их?!
- Да, - кивнул Медведь. - И не только я.
Семену мучительно захотелось спросить: «Кто они?», но он промолчал - один из парней, исполнявших роль сержантов на тренировочной площадке, был его сыном.
- Ладно, - сказал великий воин, учитель, жрец и друг животных. - Только вряд ли саблезуб согласится. С чего бы?!
- Вместе пойдем! - обрадовался старейшина. - Познакомимся, в смысле - обнюхаемся!
Затея, безусловно, была бредовой, но встреча вскоре состоялась - место звериной лежки ни для кого не было секретом. Старые знакомые узнали друг друга - один по внешнему виду, другой, конечно, по запаху. На первых же секундах ментального контакта Семен понял, что кот уже не тот: надменный «сверхзверь» превратился в старика. Наверное, он уже прошел через унижение попрошайничества у своих. Похоже, в одиночку ему тоже приходилось несладко, но он был доволен хотя бы тем, что не надо подбирать объедки за молодыми членами прайда.
- «Ты на земле нашей охоты», - как бы между делом заметил Семен и вообразил пространство, отделяющее логово от поселка.
- «Знаю, - ответил зверь и широко зевнул, продемонстрировав полный комплект желтоватых зубов. - Со мной делиться нужно».
«Так! - мысленно усмехнулся человек. - Он продолжает считать меня „своим", но от былого презрения и следа не осталось!»
- «Мы делимся, - усмехнулся Семен. - Или, может быть, нужно начать убивать для тебя?!»
- «Сам могу…» - слегка обиделся саблезуб.
- «Охоться, - разрешил человек. - Но ты должен играть с нашими детенышами».
По представлениям Семена, предложение было для зверя лестным: возиться с повзрослевшими котятами - право и обязанность главы прайда. Как и обязанность изгнать потом молодых самцов, дабы не стали конкурентами.
- «Я не главный… - несколько растерянно уркнул кот. - Сам играй».
- «Члены НАШЕГО прайда, - сделал двусмысленный акцент Семен, - хотят, чтобы ты тоже играл».
- «Двуногие дымом воняют, - довольно робко попытался уклониться саблезуб. - Как ты и этот - с тобой».
- «Потерпишь, - усмехнулся Семен. - А этого запомни. Он не может говорить с тобой, но он второй зверь в нашем прайде - после меня. Будет приводить к тебе детенышей. Не вздумай покалечить кого-нибудь!»
- У-мырл! - ответил кот. - «Своих детей не обижают».

«Можно ли и, главное, нужно ли что-то менять в сложившемся устройстве общества? - размышлял Семен, вернувшись в форт. - А на что менять-то? На демократию - лучшую форму правления, до которой доразвилось мое человечество? Это будет утопией чистой воды. Для демократии нужны граждане, которых здесь нет, и завтра они не появятся, потому что неоткуда. В подобной ситуации в родной стране вместо демократии получилась имитация, сквозь которую проступает все та же иерархическая пирамида - схема организации стада павианов. Что же остается? Да просто поддерживать, крепить и улучшать то, что есть. Постараться перекрыть плохим людям доступ на высокие уровни власти - если не навсегда, то хотя бы на обозримое будущее.
Как это сделать? Разумеется, через законы, которые были бы непротиворечивы и просты в исполнении. Новые? А собственно говоря, новые-то зачем?! Все уже давно придумано - первобытное и незатейливое! Лоурины - наследники традиций Пяти племен. А в этих племенах, насколько я знаю, у власти почти всегда оказывались люди достойные, действующие в интересах своих людей, а не из честолюбия. Как этого добивались? Жестокой разбраковкой и психологической обработкой молодежи - процесс от гуманизма далекий, но в наших условиях эффективный. В итоге некая соревновательность среди взрослых воинов-мужчин сохранялась, но к власти специально никто из них не стремился. А ведь такое стремление у человека инстинктивно - в первую очередь для обеспечения более «сладкого» куска себе и своему потомству. Лоурины умеют подавлять у молодых такие инстинкты. Наверное, это историческая случайность, но очень удачная. Ее нужно развить и закрепить в поколениях. Как? Через ритуал, разумеется, который будет «кремовой розочкой» на Законе. Моего авторитета, как Жреца нового Служения Людей, для этого, наверное, хватит».
Семен вооружился пачкой листов распрямленной бересты, чернильницей с чернилами из бузины, пером чайки и уселся за стол - он так давно мечтал о подобном занятии! Главный закон лоуринов он сформулировал довольно быстро, но завяз в комментариях и пояснениях - возможно, просто из-за того, что пальцы соскучились по перу. Когда дело дошло до комментариев к комментариям и к мыслям по поводу соображений о… могучий мозг преобразователя взбунтовался и усмирил буйство пальцев. Это было не очень трудно, поскольку и чернила, и перья как раз кончились. Проснувшись на другой день, все комментарии Семен упразднил: «Фраза, формулировка должна быть понятна без пояснений, иначе со временем возникнет путаница. А как узнать, что люди поняли? Нужна обкатка…»
С первой же оказией Семен отправил письмо старейшинам лоуринов с просьбой высказать мнение. Ответ пришел довольно быстро:
«Харашо сказана! Есть адин на примете».
На этом процесс законотворчества временно прекратился. В том числе потому, что появились новые заботы и, разумеется, первоочередные. Как только степь просохла и стало возможным передвигаться на большие расстояния, в форт пришла весть о появлении где-то на западе чужаков. «Опять?! - возмутился Семен и длинно выругался. - Сколько можно?! Придется разбираться!»

Дело заключалось в том, что откуда-то с северо-запада на границу земли клана имазров прикочевала родня - клан кулривов. Родня-то родня, но кроме взаимопонятного языка ничего общего между ними не было. Конечно же, общение началось с боевой стычки. Наученные горьким опытом, имазры разворачивать военные действия не стали, а отправили гонца в форт к Семену. Отвлекать лоуринов верховный правитель не стал, а отправился к месту конфликта лично. По дороге он прихватил воинов-аддоков и людей из новообразованного клана пейгов. Вместе с имазрами получилось больше полсотни прилично обученных бойцов, которые командира боялись сильнее, чем противника. Пришельцы в бой не вступили, а согласились на переговоры. Точнее, вынуждены были согласиться - их оказалось меньше и, кроме того, имя великого мага Семхона им было известно.

Предыдущая страница 2 Следующая страница


3 Сергей Щепетов

Переговоры позволили узнать много интересного о жизни западного народа «охотников на мамонтов». После истребления ордена укитсов ритуальный забой волосатых слонов стал быстро выходить из моды, хотя обычная охота продолжалась. Только всем почему-то стало не хватать добычи - начались стычки из-за охотничьих территорий. Кулривы оказались оттеснены от традиционных мест массового забоя животных. Они, в принципе, готовы признать власть лоуринов в целом и Семхона - в частности, но им нужна земля для охоты. Иначе они будут сражаться и лягут костьми за родной клан.
Честно говоря, никаких особенно теплых чувств к этим людям Семен не питал. Устройство их общества с вечной конкуренцией из-за власти и влияния его жутко раздражало. Тем не менее обречь на смерть почти полторы сотни пришельцев, больше половины из которых женщины и дети, он был не в состоянии. «А что с ними делать? - размышлял вождь народов. - Расформировать, разделить и распределить по местным племенам и кланам? Проблематично: во-первых, вряд ли они пойдут на это добровольно, а во-вторых, их здешняя родня больше десяти лет привыкала к «цивилизованной» жизни и до конца еще не привыкла. Общение с «дикарями» вряд ли пойдет им на пользу. Может, отправить этих кулривов жить далеко на север? Но там приледниковые (или уже приморские?) низменности - это, по сути, тундра, в которой, кроме северных оленей и леммингов, никто не живет. Тогда, может быть, пропустить их через наши земли и поселить к востоку от лоуринов? А нужны ли нам такие соседи? Не лучше ли оставить лоуринов как барьер для экспансии Homo sapiens на восток континента? И вообще, почему, собственно говоря, эти ребята должны куда-то переселяться?!»
Выяснением последнего вопроса Семен занялся специально:
- На землях вашего народа стало меньше дичи?
- Вроде бы нет, скорее наоборот.
- Наверное, людей стало больше?
- Если и стало, то не намного.
- Тогда почему вы голодаете?!
- Нам негде охотиться…
В общем, у Семена сложилось впечатление, что в тех краях возникла ситуация ложной перенаселенности и, соответственно, мнимой нехватки ресурсов.
«Так бывает, когда, чего-то испугавшись, сильный захватывает себе больше, чем ему нужно, - на всякий случай. Более слабый сосед остается без необходимого и начинает смотреть по сторонам - у кого бы и ему отнять. И конечно, находит. Собственно говоря, такой бардак должен был, наверное, начаться сразу после катастрофы, но Нишав со своими укитсами установил централизованное правление и не допустил этого. Укитсов не стало, и события пошли своим чередом.
Что ж, - вздохнул Семен, - получается, что мы в ответе не только за тех, кого приручили, но и тех, кого истребили. Место укитсов свободно, и его должны занять лоурины. Иначе предстоит бесконечная война вдоль западной границы. Проще сразу собрать армию и всех завоевать. Думаю, полусотни наших воинов хватит, чтобы разгромить ополчение любого клана. Но как же не хочется этим заниматься! Что-то ведь было в родном мире на данную тему… Ах да, знаменитое стихотворении Киплинга - формула, отлитая в бронзе:

Несите бремя белых
И лучших сыновей
На тяжкий труд пошлите
За тридевять морей…

И такие „сыновья" у нас уже имеются. Молодые воины, которых я знаю как облупленных, потому что они учились в школе, а потом проходили посвящение в племени лоуринов. Они и есть лоурины, хотя родились в племенах имазров и аддоков. Язык „западников" для них родной, а на лошадях они умеют ездить с детства. По крайней мере, трое таких парней явно тяготятся своим нынешним положением - им некуда приложить свои воинские и организаторские способности. А тут такой размах, такие перспективы! Да, но… Но эти парни - мой личный резерв, моя опора! Что ж, у Киплинга есть и про это:

… Придайте твердость камня
Всем сказанным словам,
Отдайте им все то, что
Служило б с пользой вам…

Придется отдать. А добровольцев они подберут сами - проблем с этим, наверное, не будет. Много-то и нужно: потенциальный противник разобщен, придется не столько воевать самим, сколько заключать и разрушать союзы, поддерживать одних против других и прочее в том же духе. Парни справятся - у них пластичное мышление „белого человека"».
- Значит, так, - сказал Семен главным людям кулривов, - вам предлагается богатый выбор возможностей. Например, можете объявить нам войну. Тогда к завтрашнему утру вы останетесь без лошадей, а к середине дня будете истреблены поголовно. Надо ли рассказывать, как это было с укитсами?
- Не надо. Об этом все знают.
- Хорошо. Другой вариант: вы без боя возвращаетесь туда, откуда пришли. После этого каждый кулрив, даже случайно ступивший на нашу землю, будет убит. Или кто-нибудь вместо него.
- Мы уже рассказали, почему не можем этого сделать.
- Я помню. Потому и даю вам иную возможность. Вы признаете нашу власть, наши законы, отказываетесь от заветов предков, которые им противоречат. Вы присоединяетесь к нашему Служению, и, значит, лишь его главные люди - лоурины - могут карать и миловать, заключать мир или объявлять войну. Привыкнуть к этому будет трудно, зато вы сможете вернуться в свою землю и жить там под нашей защитой!
Конечно же, кулривы согласились - а куда они могли деться?! Пришлось наспех придумать церемонию «принятия присяги» - кланом в целом и каждым воином в отдельности. Потом недели две Семен мотался по степи, формируя отряд конквистадоров, который пойдет с кулривами на запад. Основной проблемой оказался избыток добровольцев - применить в деле боевые навыки хотели очень многие.
На душе у Семена было тяжело - его не покидало ощущение, что он создал страшное оружие и теперь передает его хоть и в знакомые, но чужие руки. В конце концов он нашел компромиссное решение - отправиться вместе с кулривами и отрядом. Но не в качестве предводителя или советника, а в качестве… никого. «Замаскироваться под простого воина, к сожалению, не удастся, значит, пусть считают меня знаменем, символом, чем угодно, но руководящих указаний они от меня не дождутся. Эксперимент должен быть максимально чистым!»
Получилось, что эксперимент Семен поставил, в основном, над самим собой - сможет ли удержаться? Смог, хотя это и было непросто. Прежний опыт подтвердился - малочисленный, но хорошо организованный отряд имеет огромные преимущества перед «толпой», даже если она вооружена.
На земле кулривов расположилась довольно многочисленная группа воинов-охотников трех кланов, заключивших между собой «вечный» союз. От них не потребовали освободить территорию, а предложили перейти в новую веру, в которой Мамонт является земным воплощением Бога-Творца. Конечно же, Семен понимал, что подобные вопросы решаются не с бухты-барахты и не военными предводителями, а главами кланов и старейшинами. Только он об этом промолчал, и три дня спустя состоялась настоящая битва, которая быстро переросла в бойню. В последней особенно усердствовали воины-кулривы. Когда врагов, пытавшихся спастись вплавь, начали с обрыва расстреливать из луков, Семен не выдержал и неодобрительно покачал головой. Этого хватило, чтобы стрельба прекратилась. Правда, трое особенно азартных кулривов покинули Средний мир под воздействием палиц лоуринов. Выразить недовольство этим фактом решились еще двое - и умерли на месте.
Через три дня прибыли гонцы от одного из «союзных» кланов - самого слабого - с предложением объединиться против остальных двух. Переговоры начались с того, что главам семей будущего клана-союзника были предъявлены пленные воины из других кланов. Патриархам предложили подтвердить серьезность намерений - собственноручно перебить пленных. Главные люди охотно согласились, но пришли в ужас, когда лоурины остановили убийства и половину пленных оставили в живых. Мало того, им выдали лошадей и отпустили на волю, дабы побывавшие в плену смогли рассказать сородичам о том, чему стали свидетелями. Древний закон кровной мести никто не отменял (ха-ха!), так что переговоры о смене веры прошли вполне успешно.
И была новая битва, в которой лоурины почти не участвовали, а просто играли роль этакого заградотряда. Того самого, который заграждает «нашим» путь к отступлению.
То, что финт с пленными придумал не он, было для Семена слабым утешением. Автор идеи - лоурин «аддокского происхождения» - прекрасно знал традиции своего народа. И применил к ним знания, полученные на уроке в школе, когда учитель рассказывал об убийстве русскими князьями татарских послов перед битвой на Калке. Князья, конечно, сделали это, чтобы повязать друг друга кровью и тем самым исключить предательство. В данной ситуации «неприкосновенных» послов не имелось, зато были пленные, и действовал закон кровной мести - додуматься заменить одно другим оказалось нетрудно. Тактика заградотряда тоже не была местным изобретением, а взялась оттуда же - из школьных уроков. «Вот они, плоды образования, - горько усмехался Семен, пытаясь пересчитать валяющиеся в траве трупы. - То ли еще будет!»
Кровавый конвейер заработал. Как вскоре выяснилось, наибольшую жестокость проявляют именно неофиты. «Предавшие» традиции предков и «поклонившиеся Зверю» почему-то сразу начинают испытывать жуткую ненависть к тем, кто этих традиций не предавал и Зверю не поклонялся.
Впрочем, как только численность армии не вполне добровольных союзников приблизилась к сотне, боевые действия быстро пошли на убыль. Сопротивляться такой силе в одиночку стало бессмысленно, а заключение союзов - дело долгое. Тем более что впереди армии захватчиков, как эпидемия, распространялись волны измен и предательств.
Правда, никакой постоянной армии, по сути, и не было - повязанные кровью союзники оставлялись в покое, а в боевые действия втягивались новые силы. Кроме того, захватчики ничего не захватывали, кроме… власти, защищать которую хотелось далеко не всем. Конечно, агрессоры требовали отступления от «веры предков», но это отступление вроде бы было не таким уж и большим. Более того: те, кто имел право (и возможность!) всерьез задумываться, часто приходили к выводу, что от них требуют не отступления, а скорее наоборот - возвращения к истинной вере, к древним забытым традициям!
Так или иначе, но к осени огромная территория - от бывшей Страны Хьюггов на юге до болотистой тундры на севере - оказалась под контролем небольшой группы воинов-лоуринов. Переход в новую веру сопровождался таким количеством взаимных обид и кровавых долгов среди «покоренных» кланов, что они вынуждены были смотреть на «людей Мамонта» как на своих защитников, как на гарантов, так сказать, мирного сосуществования. Семен дождался раздела «сфер влияния» между тремя главными участниками эпопеи и отбыл восвояси. Парням предстояло жить в движении, постоянно объезжая основные стойбища. Семен обещал по первому снегу прислать им несколько собачьих упряжек. От помощи людьми «конквистадоры» отказались - они собирались заняться вербовкой «отмороженных» новобранцев и формировать агентурную сеть - рассказы о шпионах и разведчиках не прошли для них даром.
- Похоже, моя совесть сильно окрепла, - сказал Семен встречающей его Эльхе. - Она выдерживает такой груз, который в былые годы раздавил бы и ее, и меня.
- Это здорово! - обрадовалась женщина. - А кто она такая, эта твоя совесть? Красивая, наверно?
- Нет, - грустно качнул головой Семен. - Она ужасна - вся покрыта мозолями и шрамами.
- Бедненькая! - всплеснула руками Эльха. - Она воительница?
- Нет, - пробормотал Семен, - уже нет…
Он собирался заняться делами школы - самыми, как он считал, важными в его жизни и в жизни этого мира. И занялся. Но не надолго. В лютую осеннюю непогоду главные люди лоуринов призвали Жреца в поселок.

Осенний дождь в степи - это плохо. Сыро, холодно и противно. В том числе и от понимания, что тепло и сухо уже не будет - ни завтра, ни послезавтра. Холмов, долин и перелесков в степи хватает, но спрятаться негде - ничто не мешает ветру бесчинствовать. В поселке лоуринов немного лучше - от степи его отгораживает невысокая каменная грива. Налетая на препятствие, ветер закручивается, теряет силу и рвет покрышки жилищ в разные стороны. Каково уж там приходится дозорному на «месте глаз» рода Волка, лучше не думать…
В другом мире сказали бы, что в такую погоду хороший хозяин и собаку из дома не выгонит. В этом мире так не говорят, потому что еще никому не пришло в голову держать собак - даже щенков - в жилищах. Соответственно, их под дождь и не выгоняют. А вот мальчишек…
Впрочем, подростков тоже никто не выгонял. Им просто не сказали, что можно остаться под крышей. Значит, надо идти - в дождь и ветер, в предутреннюю темноту. Они пошли и не ошиблись - старейшина Медведь уже ждал их, сидя на бревне у Костра Совета. В отличие от своих подопечных, он прикрывался от дождя куском старой прокопченной шкуры. На мальчишках же были лишь рваные засаленные меховые балахоны без рукавов и капюшонов. Впрочем, рубахи имелись лишь у представителей вида Homo sapiens. Неандертальцы и питекантропы обходились набедренными повязками.
- Долго спите, воины! - оскалил старейшина крепкие желтоватые зубы. - А погода-то звенит!
- Дождь же… - робко возразил кто-то из младших.
- Где?! - изумился Медведь. Он поднял лицо кверху, а потом отжал воду из короткой бороды. - Разве это дождь?! Вот, помню, в молодости были дожди, так дожди! А это что?! Так, морось! Зато не жарко - радуйтесь!
- Мы радуемся, - чуть насмешливо заверил кто-то из старших. - Сильно радуемся!
- Правильно делаете, - одобрил наставник и вытянул из-под бревна тяжелый мешок. - Ловите!
Он начал швырять в парней камни - окатанные гальки чуть меньше кулака размером. Светлые и темные. Тот, кто поймает светлый, будет в одной команде, кому достанется темный - в другой. Жеребьевка проходит быстро - камни чуть ли не догоняют в воздухе друг друга. Попробуй-ка схвати, если и глаза-то толком продрать не успел…
- Встречный бой, мальчики, - ласково улыбнулся старейшина и поднял кулак. Чуть подождал и разогнул палец: - Р-раз!
Это одна из «игр», правила которых всем хорошо известны. К тому времени, когда Медведь разогнет пятый палец, команды должны разобрать «оружие» и покинуть тренировочную площадку. Они вернутся на нее с разных сторон и вступят в бой. Тот, кто придет первым, будет иметь преимущество. Командам предстоит пройти разное расстояние - тропа кроманьонцев-нирутов вдвое длиннее, чем тропа неандертальцев-хьюггов, но на последней масса препятствий, почти непреодолимых для обычного человека: попробуй-ка спрыгнуть с трехметрового уступа или влезть на такой уступ, если там и зацепиться-то не за что! В общем, неизвестно, что хуже, особенно если дождь и все вокруг мокрое и скользкое. А главное коварство, основной сволочизм этой «игры» заключается в том, что команды смешанные - неандертальские парни плохо бегают на длинные дистанции, но кроманьонские уступают им в силе и способности брать препятствия с ходу. По своим физическим данным питекантропы-пангиры превосходят и тех, и этих, но соображают они плохо и совершенно не способны к контактному бою - им инстинкты не позволяют. Парни должны на ходу организоваться и стать боевым отрядом - выделить лидера, распределить обязанности, наладить взаимопомощь, разработать план предстоящей атаки. Много чего нужно сделать, пока наматываешь километры по размокшей глине.
При всем при том старейшина Медведь швыряет камни-жребии не просто так - это лишь новичкам кажется, что тут правит случай. На самом деле у тренера случайностей не бывает: в одну команду никогда не попадают те, кто успел сработаться, у кого хорошо получается действовать парой или тройкой.
В середине дня немного потеплело, но дождь усилился. Впрочем, никто этого не заметил…
А потом день кончился - не мог же он длиться вечно?! Это значит, что можно под крышу - в относительное тепло. И можно не двигаться - только ворочать челюстями, пережевывая мясо. А потом упасть на тонкую, но сухую подстилку, накрыться шкурой и спать, спать, спать…
Но нет! Спать можно не всем! Сначала нужно хоть немного отчистить одежду от грязи и починить обувь - тем, у кого есть то и другое. Неандертальцы и питекантропы могут обходиться без обуви, пока не выпадет снег, а вот кроманьонские мальчишки не могут. Старшие умудряются как-то приспособиться - они меньше портят «амуницию», а вот новички… К тому же вечером новенькие часто не в силах даже есть. Значит, старшим нужно заставить этих парней глотать мясо, а потом отправить спать. Самим же придется остаться у огня чинить их одежду и обувь.
Что такое «дом юношей»? Это почти и не дом - три больших дырявых вигвама, соединенных переходами. Покрышка из шкур нуждается в постоянной заботе - подтянуть, подшить, перевязать. Заниматься этим жильцам не хватает ни сил, ни времени. Они здесь только спят, и сон их больше похож на обморок. Тем не менее с наступлением осени старшие подростки умудрились немного подлатать один из отсеков, куда и переселили новичков.
Тот ужасный - дождливый, ветреный и холодный - день перерос в не менее отвратительную ночь. Когда все улеглись и большинство парней тут же уснуло, сквозь шум воды и ветра послышались звуки возни и негромкое взрыкивание. Кто-то бросил на не потухшие еще угли очага пучок смолистой лучины, специально приготовленный на случай ночной побудки. Пламя вспыхнуло почти сразу и осветило мерзкую картину. Чуть согнувшись, у входа стоял низкорослый и тощий старейшина Медведь. С бороды его стекала вода и кровь. Перед ним лежал голый старший подросток-неандерталец. Он держался за живот и хватал ртом воздух - удар, вероятно, пришелся в солнечное сплетение. Двое кроманьонских парней и еще один неандерталец целились в старейшину палками, изображающими дротики.
Медведь отер лицо, отжал бороду, а потом открыл рот и пошатал пальцами передний зуб. Потом закрыл рот, улыбнулся и пихнул ногой лежащего перед ним парня:
- Молодец! Только снизу в челюсть надо было бить, а не прямо. И добивать сразу - ты ж в темноте лучше меня видишь!
Мальчишки просыпались, щурились от света, который казался ярким. Им все было понятно: старейшина попытался незаметно проникнуть в жилище будущих воинов и получил отпор - жалко только, что зуб сохранил. Спавший у входа неандерталец проснулся и, не колеблясь ни секунды, атаковал незваного гостя. Его соседи успели вооружиться и даже бросить в очаг растопку.
- Я вообще-то - продолжал с усмешкой старейшина, - за вас волнуюсь. Вот решил посмотреть, как вы тут живете - не капает ли, не дует ли?
Слова его были, конечно, чистой воды издевательством, поскольку и дуло всюду, и капало со страшной силой. Тем не менее Медведь извлек из кармана тонкий рулон бересты, поджег его и начал пробираться в отсек новичков.
Дыр в покрышке там было значительно меньше, и вода снизу почти не подтекала, поскольку снаружи по периметру прокопана канавка. Дождь, правда, в этот раз был слишком сильным, а канавку, наверное, давно никто не прочищал.
- А ну-ка, всем встать! - негромко приказал Медведь и опустился на корточки, держа свой факел вертикально, чтоб береста не слишком быстро горела.
Его окружили обнаженные тела - худые длинноногие и длиннорукие кроманьонцы, приземистые с бочкообразной грудью и короткими мускулистыми конечностями неандертальцы, крупные покрытые шерстью питекантропы. Сквозняки не успевали выдувать крепкую смесь запахов человеческого и нечеловеческого пота.
- На выход! - кивнул старейшина в сторону соседнего отсека.
Ни слова, ни жеста протеста в ответ. Лишь тоска в глазах - одеться команды не было. Последний из парней еще не успел покинуть помещение, как Медведь, быстро осмотрев спальные места, изрек:
- Ладно уж, пошутил я. Ложитесь спать дальше.
Все знали, что он никогда не шутит, но вернулись и начали укладываться - кошмар отменили. За спиной старейшины возникла короткая возня. Он не оглянулся, а лишь достал из кармана новый рулончик бересты, поджег от почти догоревшего старого и стал ждать, когда станет чуть светлее. Потом поднял свой факел и встал, осветив накрытые шкурами тела вдоль стен.
- По-моему, раньше ты спал вот здесь, а?
- Там мокро! - захлопал ресницами кроманьонский мальчишка. - Снизу подтекает!
- Подтекает, говоришь… А ему не подтекает? - старейшина ткнул пальцем в соседа-неандертальца. - Ему сухо?
- Э-э-э… Ну-у-у… - растерялся парень. - Он же хьюгг, а хьюгги не мерзнут!
- Это тебе в школе сказали? - ласково поинтересовался старейшина.
- Я не учился в школе… - признался мальчишка. - Но все же знают, что хьюгги легче переносят и жару, и холод!
- Так они не мерзнут или… легче переносят? - не отставал Медведь.
- Ну-у… Переносят… Но я же спать не могу! Холодно же! А он… - пацан что-то понял и почти закричал: - Ему же все равно! А я… Я больше не буду!!
- Да уж, наверное, - кивнул старейшина. Он отвернулся и начал пробираться к выходу. - Спите, ребятки.

На другой день из поселка лоуринов в сторону форта побежал питекантроп Эрек. В лапе он держал эстафетную палочку - глиняную трубку, запечатанную с обоих концов, чтобы письмо не намокло. Он мог бы отправить с ней кого-нибудь помоложе из своего семейства, но старейшины обещали за быструю доставку наградить гонца огромным куском красной замши - с ладонь размером! Эрек решил заработать приз сам, чтобы одарить им свою очередную новую жену. Кроме того, пробежать ему нужно было лишь половину пути до форта - там живет другое семейство сородичей. Среди них есть крепкий парень, который в любую погоду с радостью отправится в форт, где его щедро накормят мясом и, может быть, разрешат поиграть в футбол со школьниками. Еще через день - ближе к вечеру - продрогший дозорный сообщил, что к поселку приближаются всадники.
Семен хотел отложить мероприятие - пока не наладится погода. Ему возразили, что затягивать решение вопроса слишком жестоко. Он согласился. Семен предложил построить навес над Костром Совета. Ему сказали, что мокнуть - так уж всем. Он вновь согласился. Семен вообще не хотел принимать в этом участия, но… Но отказаться не мог, потому что Главный Закон лоуринов сформулировал он сам.
Дождь лил как из ведра. Правда, ветер немного поутих, но это было слабым утешением. Тем не менее возле Костра Совета собралось все взрослое население поселка. В первых рядах стояли подростки, проходящие подготовку к посвящению. Зрители накрывались шкурами, кое-кто пытался прикрыть краем и стоявших рядом юношей, однако те отстранялись - не хотели выглядеть слабыми. Ритуальный костер горел слабо, зато дымил со страшной силой. Его пришлось разжечь заранее и закатить в огонь толстые бревна. Лишь когда они хорошенько разгорелись, жар смог противостоять льющейся сверху воде.
Эльха сшила Семену на осень замечательную рубаху, но по герметичности она значительно уступала водолазному костюму - вода стекала по капюшону и через шов на спине сочилась внутрь. А вот Медведь явился на Совет в своей обычной «форме» - в рубахе без капюшона и рукавов. На его кроманьонских воспитанниках были примерно такие же.
- Кажется, все собрались, - сказал старейшина.
- Ага, - согласился вождь и кивнул Кижучу: - Начинай!
Тот вздохнул, обнажил седую плешивую голову и хрипло затянул:
- Тхедуай-я мхаанитту? Тхедуай-я мхаанитту?
- Мгутеллоу ту тхе! Мгутеллоу ту тхе! - недружным хором ответила толпа. Стоявшие в ней питекантропы лишь беззвучно шевелили губами - столь сложную комбинацию звуков им было ни за что не воспроизвести.
- Скардихонья мхаанитту? Скардихонья мхаанитту? - воззвал Кижуч.
- Мгутелллоу ту тхе! Мгутеллоу ту тхе! - более слаженно отреагировали люди.
Холодные струйки стекали по Семеновой спине и норовили сквозь пояс пробраться в штаны. Он повторял вместе со всеми слова древнего призыва-заклинания и тосковал. Стоявший перед толпой тощий испуганный мальчишка не был его учеником - в школу он «не прошел по конкурсу». Но парень был урожденным лоурином, причем из рода Волка. В будущем про такого сказали бы: «Голубая кровь!» Здесь же Семен настоял на том, чтобы происхождение никому не давало преимуществ. Впрочем, спорить с ним в этом вопросе никто и не пытался, ведь настоящее рождение - это посвящение, это получение Имени. «Наверное, такой подход правилен, но… Но вот теперь среди подростков стоит белобрысый, широкоплечий, жилистый парень - мой сын. Мог ли он оказаться на месте подсудимого? Трудно сказать…»

Вступление закончилось, и вождь поднялся со своего места. Семен представлял, как тяжело этот мужик переживает происходящее, но за прошедшие годы Черный Бизон свыкся с ролью вождя и безропотно нес бремя власти и ответственности. Он поправил ритуальную повязку на голове, огладил мокрую полуседую бороду и обратился к толпе:
- Всем ли известен Главный Закон лоуринов?
- Да-а… - разноголосый гомон в ответ.
- Все ли знают, что случилось?
- Да-а…
- Хорошо… - вождь медленно вытянул руку в сторону подсудимого: - Говори! Ты хочешь стать лоурином?
- Да!
- Почему?
- Потому что… Потому что лоурины самые сильные, самые лучшие!
- Ты считаешь себя достойным?
- Да! Хорек и Зайчонок прошли посвящение, а я…
- Ответ принят, - остановил вождь мальчишку. - В начале лета ваша группа шла на тропу. Ты оказался возле камней первым. И выбрал себе самый маленький груз. Это правда?
- Это же давно было! В самом начале!! Они все были сильнее меня! Я бы не донес большой камень!
- Ты знал тогда о Праве Первого?
- Знал… Самый большой камень… Самый маленький кусок мяса… Но они же все были все сильнее меня! Я бы отстал! Я бы последним пришел!!
- Ответ принят! - кивнул Черный Бизон и продолжил: - Две полных луны назад вечером после занятий тебя отправили за мясом для всех. Ты не донес его. Это правда?
- Я донес!! - крик на грани истерики. - Почти все донес!! Совсем чуть-чуть отъел!!! Его же много было!! Никто даже и не заметил! А я есть хотел. Удержаться не смог… Такого больше никогда не было… Всего один раз…
- Не один! - печально качнул мокрой головой Черный Бизон. - Не один.
- Ну… Я… Это случайно получилось! Я не хотел! Мне в тот день утром мало еды досталось!
- Ответ принят! - величественно изрек вождь. - Ты улегся спать на сухое место соседа. Это правда?
- Но мне же холодно было! Я заснуть не мог! Зубами стучал… А хьюгги не мерзнут! Им все равно! Они и сейчас голые под дождем стоят - все же видят!
Похоже, Черный Бизон не выдержал взятого тона. Он опустил руку, вздохнул и проговорил негромко:
- Никто не заставляет этих парней ходить от снега до снега без одежды. Но так поступает великий воин Хью, и они берут с него пример. Им тоже холодно - неужели не понимаешь? Впрочем, это уже неважно. - Вождь вновь возвысил голос и закончил: - Ответ принят! Старейшины?
- Виновен, - проговорил Кижуч и вытянул руку ладонью вниз.
- Конечно, виновен, - кивнул Медведь и повторил жест коллеги.
- Что вы ко мне пристали?! - вдруг закричал мальчишка. - Что пристали?! Я больше не буду! Мне же холодно было!
- Жрец? - как бы не слыша криков, вопросил вождь.
Семен собрал силы и повернул к земле налитую свинцом ладонь:
- Виновен.
Все смотрели на него, и никто, наверное, не понял, каким образом в руке у Бизона оказался тяжелый клинок пальмы, висевший до этого на его боку в ножнах. И - почти без замаха - косой рубящий сверху…
Труп упал на землю. Дождь сразу же начал размывать кровь. Ее, впрочем, оказалось немного…
- Тхедуай-я мхаанитту? Тхедуай-я мхаанитту? - затянул Кижуч.

Предыдущая страница 3 Следующая страница


Люди Быка 4

- Мгутеллоу ту тхе! Мгутеллоу ту тхе! - вразнобой ответила толпа.
- Скардихонья мхаанитту? Скардихонья мхаанитту?
- Мгутеллоу ту тхе…
Смысл этих воплей был ясен всем: умершие предки и еще не рожденные потомки устами ныне живущих одобряют решение, принятое в соответствии с Главным Законом. А звучит он так: «Стать лоурином достоин лишь тот, кто может сказать ближнему: «Я готов умереть сегодня, чтобы ты смог дожить до завтра».
Пока народ расходился, старейшины и вождь грелись у Костра Совета, а Семен так и сидел на своем месте, впав в какое-то оцепенение. Наконец он очнулся и, поймав вопросительный взгляд Бизона, вздохнул:
- Пошли, что ли… Волшебного напитка выпьем, а то простудимся…
- Что сделаем? - заинтересовался Кижуч. - Про-сту-дым-ся?
- Заболеем от холода, - вяло пояснил Семен.
- Ты что?! - засмеялся Медведь. - Разве от него болеют?!

Конечно же, это был спектакль, финал которого неизвестен лишь подсудимому и зрителям. Само же решение принималось накануне. Процесс был нелегким.
- Слова ты составил правильно, - сказал Кижуч Семену. - Всем понравилось, все давно запомнили. Только ничего нового в этом нет: сколько живу, а не помню, чтобы плохой человек смог пройти лоуринское посвящение.
- У кого червоточина внутри, - поддержал Медведь, - тот просто до посвящения не доживает. Или не выходит из Пещеры. Рассказать, как это делается?
- Рассказывал уже, - буркнул Семен. - Не люди, а звери.
- Чем и гордимся, - кивнул Кижуч. - Если бы такие, как этот пацан, оставались в живых, представляешь, что стало бы с племенем? Вспомни зиму катастрофы, когда мы все тут от голода загибались! Разве хоть один лоурин попытался отнять еду у слабого, женщины или ребенка? А двое воинов вообще сами…
- Не надо! - остановил Семен. - Я ничего не забыл. Но почему обязательно казнь? Почему не изгнание, не лишение права носить оружие?
- Ага, - оскалил зубы Медведь, - чтобы такой придурок прибился к имазрам или аддокам? Или просто однажды всадил тебе дротик в спину?
- Но почему?!
- А потому, - поучительным тоном начал Кижуч, - что такие чудики ничего не прощают и не забывают. Ведь под руку к Медведю идут лишь те, кто желает чего-то добиться в Среднем мире. Кто-то, чтоб стать ближе к Служению, а кто-то, чтоб доказать себе и другим, что он лучший. Раздавить червяка в себе парень не может, отказаться от подготовки - тоже. Допустим, мы его выгоним - он поймет, что дурак? Вряд ли! Скорее, и дальше будет считать себя хорошим, а нас - злодеями, которые обидели его ни за что.
- Ты заметил, Семхон, - развил тему Медведь, - что если рядом со свежим мясом положить тухлое, то оно свежим не станет, а вот свежее испортится гораздо быстрее. Сегодня мы оставим в живых сомнительного парня - одного, второго, третьего. А завтра, если уцелеем, будем заводить эту - ну, ты рассказывал, как ее? - тыр-му? И мили-цую?
- Но публичная казнь понизит в глазах людей ценность человеческой жизни! - привел главный аргумент Семен. - А она и так здесь не высока!
- Зато поднимет ценность лоуринов, - парировал Кижуч. - Это важнее, поскольку на нас держится Служение Людей. Пусть все знают, как и откуда берутся лоурины!
- Вот ведь на мою голову… - окончательно расстроился Семен. - Я же хотел лишь узаконить, сделать явной для всех связь между властью и ответственностью!
- Вот она и узаконится, - подал голос вождь. - И станет очень явной. А то сейчас каждый хочет стать лоурином. Нам же с тобой, Семхон, не двадцать лет - надо думать, кто после нас будет исполнять Служение!
- Надо… - вздохнул Семен. - Но поймите вы: не могу я детей убивать!
- А взрослых? - очень серьезно спросил Кижуч. - Если хочешь, можешь не приходить к Костру.
- Нет, - сказал Жрец. - Я буду с вами.

Глава 2
ДЫМ

Лишь с наступлением зимы Семен счел себя готовым всерьез заняться наведением порядка в местном образовании и самообразовании.
«Во что вылилась моя задумка? Умом такое не понять… А надо. Похоже, начальное образование действительно становится всеобщим - в каждом стойбище существует хотя бы один „волшебный" вигвам, в котором учит детишек колдовать свой „Семен Николаевич". Чему, на самом деле, он там учит и как - это особый вопрос. При таком раскладе заведение, которое функционирует в форте, можно сравнить с институтом. Хотя, наверное, местные выпускники и в пятом классе нормальной школы учиться не смогут. Ну, да это и не важно. А важно, что у разношерстной - в прямом смысле - публики появляется некая общая база знаний, общий язык. В родном мире люди почему-то упорно и азартно создают барьеры к взаимопониманию. Любое мало-мальски устойчивое сообщество начинает творить свой сленг - чтоб, значит, другие его не понимали. Здесь же пока идет обратный процесс - русский и лоуринский языки вытесняют остальные. Мой родной язык стремительно меняется и засоряется, но это не смертельно, пока есть хоть один полноценный его носитель - эталон, так сказать. А что будет, когда я помру? Общая „мова", наверное, некоторое время продержится, а потом распадется на племенные диалекты, и все вернется в изначальное состояние. А физика, химия и геометрия превратятся в бессмысленный набор сказок, передающихся из поколения в поколение. С этим можно как-то бороться? Конечно! И способ известен - фиксировать информацию на долговременных носителях - каменных стелах, глиняных табличках, папирусе, пергаменте, бумаге…
Нет, Головастику, нашему шизанутому изобретателю, бумагу, конечно, не сделать. Пергамент, наверное, тоже. Проще всего приспособить оленью кожу, выделанную так, как это умеют имазры и ад-доки. Некое подобие шрифта у Головастика уже имеется. Пока костяшки не растащили на амулеты, нужно попробовать собрать их в блоки, добавить, чего не хватает… А картинки, если понадобятся, можно выгравировать в виде „негативов" на кости или дереве и… Ну да, и отпечатать учебник! Букварь! Собственно говоря, назвать-то его можно как угодно, но такая штука должна быть у каждого, кто берется учить малышню - в качестве эталона. Единый, общий для всех образец написания букв и основных правил грамматики!
В моем мире книги сотни лет переписывали вручную. Можно пойти этим путем и здесь - даже, наверное, им придется пойти, но только не в случае с „букварем" - его нужно сделать как минимум в двух десятках экземпляров, причем совершенно одинаковых. А потом увеличивать тираж по мере надобности. Формат, конечно, будет большой, а страниц мало - что поделаешь, каменный век на дворе!»
Мысль об учебнике Семену очень понравилась, и он принялся ее думать. От этого она начала быстро разбухать и пускать ростки во все стороны. Автора такой процесс испугал, и он принялся отсекать лишнее. В итоге осталось немного: «В первую очередь нужен учебник, точнее, набор эталонных изображений, по которому дети будут готовиться к поступлению в школу. Это уравняет их шансы, уменьшит зависимость от личных качеств „преподавателя". Значит, русский алфавит и какое-то количество слов. Тираж? Ну, штук пятнадцать-двадцать, наверное…»
Семен составил макет учебника и отправился с ним в поселок лоуринов - нужно было наставить Головастика на путь истинный. Там он обнаружил, что в «ремесленной слободке» появилось очередное новшество - довольно большое низкое сооружение, представляющее собой гибрид землянки, избы и вигвама. Мало того, что архитектура была сюрреалистической, сооружение было огорожено неким подобием забора и располагалось чуть в стороне от сросшихся между собой производственных и жилых помещений. Семен пару раз обошел вокруг, пытаясь самостоятельно понять, что это такое, зачем нужно и почему изнутри доносятся детские голоса и плач. Пока он гадал, шум усилился, входной клапан приоткрылся и наружу, как горох, посыпались разнокалиберные меховые колобки. Следом выбралась матрона более чем солидных размеров. «Все ясно, - нашел разгадку Семен. - Это - детский сад».
Головастика он застал в ткацком цехе. Дамы прилежно колдовали над двумя станками, а третий временно простаивал, потому что его хозяйка и сама стояла - согнувшись, опершись руками на раму и оттопырив необъятный голый зад. Над ним без особого азарта трудился Головастик, стоя со спущенными штанами. При этом в руках перед глазами он держал распрямленный кусок бересты. Ткачиха тихо постанывала, а Головастик громко читал по слогам:
- О-лень бе-жит по тра-ве. Пти-ца си-дит на го-ре.
Семен внимательно осмотрел эту художественную композицию и спросил задумчиво:
- А ты уверен, что попал куда нужно?
- Какая разница? - пожал плечами главный ремесленник. - Скажи лучше, почему ничего не понятно?
- Скорее всего, потому, что буквы ты запомнил, а вот русского языка не знаешь.
- Так давай писать по-лоурински!
- Опять за старое! - вздохнул Семен. - Не буду я множить письменные языки - из принципа. Хочешь читать, учи общий - волшебный.
- Так ведь некогда, - пожаловался Головастик. - Дел полно, ни на что времени не хватает. Но кое-что уже получается - пошли покажу!
- Ты вот это дело сначала закончи, - посоветовал Семен. - А то она у тебя норму сегодня не выполнит!
- Да, действительно, - спохватился эксплуататор и несколько активизировался. - Прямо не знаю, что с ними делать: только и знают, что беременеть вместо работы. Уже детей девать некуда! Пришлось отдельный дом для них строить.
- Видел-видел! Так ведь там и хьюгги маленькие бегают!
- Да? Я как-то не присматривался, - не заинтересовался этим странным фактом великий изобретатель. - Уф-ф! Ну, все - пошли!
- Штаны надень, гений рода человеческого!
Результаты местной алхимической деятельности Семена слегка шокировали. Ему была предъявлена целая куча этаких блинов серого, коричневого и желтоватого цвета. Некоторые из них были толщиной всего несколько миллиметров и довольно прочными. Ко всему этому Семен не имел почти никакого отношения. В свое время он сказал только, что заменитель бересты в будущем делают из измельченной древесины. При этом он настоятельно рекомендовал не заниматься такими глупостями. Его рекомендации не вняли.
- Понимаешь, - объяснял Головастик, - уже получается, чтобы не разваливалась и была довольно тонкой, но для этого нужно долго с мочой варить. Мы все с комками не могли справиться, но Бесхвостый Хорь придумал такую крутилку… Сначала, значит, деревяшку молотком на камне дробишь, потом размачиваешь как следует и в крутилку…
Упоминание Хоря Семена встревожило. Этот парень, не уступающий, похоже, талантами своему учителю Головастику, прекрасно работал с металлом. Но данного материала остались сущие крохи, и тратить его на всякие глупости было строжайше запрещено.
- Ну-ка, ну-ка, погоди! - остановил Семен поток пояснений. - Что там такое Хорь сделал?
- Ой! - спохватился Головастик. - Не хотел же говорить! Забыл совсем…
- Давай, колись! - нахмурился Семен. - Показывай!
Руководитель производства вздохнул, ссутулился в ожидании взбучки и принялся разгребать кучу всякого хлама, которым было укрыто новое изобретение.
Семен довольно долго рассматривал и щупал немыслимое сочетание дерева, керамики и металла. Потом попробовал механизм в действии и выдал:
- Значит, так: в будущем подобный агрегат называли бы «мясорубка». Мало того, что вы тут истратили на нее чуть ли не последний металл, мне даже представить страшно, сколько понадобилось для этого сил и времени. А посему эта штука должна приносить людям пользу!
- Она и приносит!
- Нет! Может быть, приличный заменитель бересты вы когда-нибудь и сделаете, но мне до этого не дожить. Агрегат отдадим женщинам, которые пеммикан делают. Он процесс ускорит, улучшит и облегчит. Кроме того, если вот это убрать, а сюда приделать насадочку… В общем так: берешь звериную кишку, отчищаешь ее и отмываешь. А потом при помощи этой штуки набиваешь измельченным мясом, жиром, травками и орехами. Ну, и жилками перевязываешь, чтоб не сильно длинное получалось. Потом варишь и коптишь или просто коптишь… Короче, колбасу будем делать!
- Кол-ба-су?! А зачем?
- А затем! Мне, может, весной опять придется плыть с хьюггами к морю. Должен же я чем-то в пути питаться! В прошлый раз у меня от вашего пеммикана - даже улучшенного - чуть собственная кишка в узел не завязалась. А колбаса, если правильно сделана, является одним из величайших достижений человечества!
- Да ты что?! Сейчас отправлю кого-нибудь за мясом!
- Отставить! - остановил Семен творческий порыв. - С колбасой женщины без тебя разберутся. У нас же будет другая задача.
Как и следовало ожидать, идея размножать изображения захватила Головастика целиком и полностью. Работа закипела в тот же день - большинство косторезов вновь занялись бесполезным для выживания племени делом.
Пару месяцев спустя Семен стоял в задымленной, черт знает чем пропахшей мастерской и держал в руках сшитую сухожильными нитками стопку кусков кожи форматом примерно 40х40 сантиметров. Он рассматривал буквы, картинки и не верил своим глазам: «Неужели получилось?!»
Аппетит, как известно, приходит во время еды - на Семена накатило: «Теперь нужен учебник, который будет содержать узловые точки того массива знаний, который дети должны усвоить за четыре года обучения в школе. Или сделать четыре учебника - по одному на год? Да, пожалуй… А зачем возиться с матрицами, если пару экземпляров для школы можно и от руки переписать? Нет! Растиражировать! И открыть филиалы «высшей школы» на местах! Вот это задача, достойная самого меня!»
Задача оказалась не только достойной, но и трудной - особенно с учетом возможностей первобытной полиграфии. «Узловых точек» набралось неожиданно много: одно дело читать ученикам лекции, и совсем другое - втиснуть эти самые лекции в несколько строчек. Пришлось признать, что кавалерийским натиском ничего не получится - эта работа надолго.
Среди прочего возникла проблема с географией для старших классов. Как ни крути, а нужно было изобразить карту территории, на которой проживает «народ Мамонта». Дело, казалось бы, не хитрое: «Если отрезать две «ложноножки», образованные в результате моих дальних походов, то земля Мамонта со всех сторон будет окружена «терра инкогнито». Такую карту я множество раз рисовал во время уроков. Да, но ведь я ее все время корректировал - по мере получения сведений о дальних краях. А в учебнике надо изобразить нечто… Ну, наверное, современное состояние вопроса. А собственно, каково оно? Этим летом известная территория сильно приросла с запада, а другие края? Я же давно прекратил, так сказать, мониторинг. Да и не было меня здесь два года…»
В общем, Семен решил данный вопрос изучить. И среди прочего посетить уроки географии в разных классах. Посетил и убедился, что молодые парни - учителя - добросовестно воспроизводят на классной «доске» составленный им когда-то рисунок. Лишь на одном из уроков он обнаружил новшество: на белом поле далеко к юго-западу от форта появилась надпись: «Весенний дым».
- И что же это значит? - спросил после урока Семен.
- Ну… - замялся учитель-неандерталец. - Вы же велели обозначать, если появится что новое. Не надо было, да?
- Обязательно надо! Но ты объясни мне, что это такое? - ткнул пальцем Семен. - Там что?
- Не знаю… Никто не знает. В общем, там место, откуда весной приходит дым.
- Н-да? И давно он это делает?
- Уже три весны.
- Та-ак, - сказал Семен, - та-ак… Значит, три года подряд с юго-запада тянет дымом? В какое время?
- Весной, когда весь снег сойдет.
- А что за дым? Он же разный бывает, правда?
- Н-ну… Вроде как лес горит…
Надо сказать, что полученная информация заинтриговала Семена не сильно - сам он прошлой весной никакого дыма вдали не видел, а с неандертальской сверхчувствительностью нужно быть осторожным. «И потом, мало ли что и почему там горит? Может, там торфяники самовоспламеняются или вулкан извергается?»
Развитие этой темы Семен отложил до весны, а вскоре и вовсе прекратил работу над учебниками - появились другие дела.
В правобережных неандертальских поселках с маниакальным упорством готовился к весеннему плаванию очередной караван катамаранов. Правда, на этот раз не слишком многочисленный. Людей нужно было инструктировать и обучать, договариваться с соседями, чтобы их обеспечили продуктами на дорогу. Семен морально настраивался плыть с ними - отправить людей на верную смерть он не мог. В начале весны выяснилось, что в этом нет необходимости - вернулись Килонг и Лхойким. Только облегчения Семен не испытал - замерзший труп напарника Лхойким привязал к нарте.
Как выяснилось, неандертальский караван добрался до моря сравнительно благополучно. В том смысле, что погибли не все, а только двенадцать человек. Среди прочего, на выходе в море флагманский катамаран налетел на подводную скалу и развалился. Из пассажиров спасся только Килонг. Однако, в целом, удача не отвернулась - караван оказался в том же месте побережья, что и предыдущий, а погода при высадке была вполне благоприятной. Первопоселенцы отнеслись к появлению новичков как к чему-то само собой разумеющемуся. Никаких «кхендеров» от них не потребовали, а как-то буднично занялись обустройством и обучением сородичей. Позже часть из них переселили в дальнее малонаселенное стойбище возле крупного моржового лежбища.
Лхойким рассказал, что старик Нгычэн жив, но ходить совсем не может. Тем не менее его кормят, а он вроде как приспособился за это возиться с неандертальскими детьми, которых стало необычно много. Необходимость в этом возникла из-за того, что других стариков и старух в поселке нет, а женщины постоянно заняты разделкой добычи, обработкой мяса и шкур.
С кроманьонскими приемышами все обстоит благополучно, чего нельзя сказать об их сородичах-кытпейэ. По-видимому, в конце предыдущей зимы кытпейэ сильно оголодали и пришли на побережье, чтобы принести демонам моря жертву - отдать полуживых от голода детей. У неандертальцев хватило ума не только отказаться от подношения, но и скормить кытпейэ излишки заготовленного мяса. Контакт прошел без кровопролития в том числе и потому, что в нем приняли участие Нгычэн и двое неандертальских парней, кое-как перенявших у старика местный язык.
Семен слушал рассказ и не мог надивиться: «Что случилось с нашими „нелюдями"?! Или у них от морской пищи мозги по-другому стали работать? Ведь среди них той зимой не было ни одного «цивилизованного»! И никаких инструкций на этот счет я не оставлял! Могли бы просто перебить этих кытпейэ вместе с детьми и женщинами, а вот поди ж ты!»
Поздней осенью туземцы вновь пришли на берег. Надо полагать, увеличение количества «демонов» их не обрадовало. Тем не менее произошел вполне цивилизованный обмен продуктами морской и сухопутной охоты. Среди прочего удалось раздобыть собак, и Лхойким с Килонгом решили не оставаться на зимовку, а двинуться в обратный путь, благо разобранные нарты они привезли с собой. Наверное, это было ошибкой.
Примерно в том районе, где в прошлый раз Семен и его спутники почувствовали присутствие людей, случилось несчастье. Плохо обученные оголодавшие упряжные псы вышли из повиновения и устремились в погоню за стадом оленей. Как оказалось, это стадо представляло интерес не только для них - в узкой долине ручья его поджидала засада. То ли охотники оказались бесстрашны, то ли действовали с перепугу, только оленей они пропустили мимо - первый залп достался Килонгу и его собакам. Молодой неандерталец не умер на месте, а вывалился с нарты в снег с самострелом в руках. Он сумел выпустить три болта по копошащимся между камней фигуркам, прежде чем упал, превращенный чужими стрелами буквально в ежа. Лхойкиму хватило этого времени, чтобы оказаться у врагов в тылу. Прячась между заваленными снегом каменными глыбами, он пошел на сближение. Его заметили, и началась охота людей друг на друга.
- Ты что, дурак? - прервал Семен рассказчика. - Отомстить решил? Или захотел покончить жизнь самоубийством? Я чему вас учил?!
- Вы учили… - склонил было повинную голову неандерталец, но быстро поднял ее и твердо продолжил: - Вы учили, что главное узнать и понять врага. Может быть, он и не враг вовсе. А для этого нужен живой чужак.
- Прежде всего, мне нужен живым ты - запомни!
- Запомню… Я взял его.
- Что-о?! Взял живого туземца?
- Да, Семен Николаевич. Они не выдержали и стали убегать. Двоих я убил. А один попал на камни и переломал лыжи.
- Так они что, на лыжах были? Как у нас?!
- Нет, конечно, - улыбнулся парень, - на плетеных таких снегоступах. Но бегали они на них довольно быстро, а там склон крутой оказался, и камней много торчало.
- Ладно… Дальше рассказывай!
Последующие события Лхойким уместил в несколько фраз, но картина за ними вставала мрачная. Неандерталец оказался посреди заснеженной степи в обществе голодных собак, трупа своего напарника и пленного туземца, пытавшегося при любой возможности покончить жизнь самоубийством или прикончить Лхойкима. В любую сторону до своих оставались сотни километров пути.
- Я понял, что не довезу его, и заставил говорить со мной. Запомнил много чужих слов.
- Да, - сказал Семен, - с языками у тебя в школе хорошо было. А чем дело кончилось?
- Он отморозил руки. Они почернели. Пришлось убить его. Накормил собак…
- А Килонга зачем привез? - спросил после долгой паузы Семен. - Впрочем, догадываюсь: чтобы он не расстался с народом темагов, чтобы продолжил жить в чужих телах?
- Извините, Семен Николаевич…
- Похоже, эту традицию из вас никаким обучением не выбить, - вздохнул учитель. - Ладно, послушай лучше, что прошлым летом твои одноклассники натворили.
Он поведал Лхойкиму о великом походе на запад и в заключение сказал:
- Я думаю, что с твоими знакомыми нужно поступить так же - собрать отряд конквистадоров и объяснить людям, кто в этом мире хозяин. Они хоть и далекие, но все же наши соседи. А ты отдыхай - в этом году моя очередь плыть.
- Нет, Семен Николаевич, - неожиданно возразил неандерталец - Вы и так много сделали для темагов. С караваном пойду я. Это - мое Служение. И кон-квис-доров не надо. Мы справимся сами.
- Кто это «мы»? - забеспокоился Семен.
Лхойким назвал имена бывших школьников.
«Одни неандертальцы! - мысленно ужаснулся учитель. - И опять „лучшие сыновья"!»
Лхойким понял его вопросительный взгляд.
- Нирутам (кроманьонцам) не место в караване темагов. Это - наша судьба. А с теми людьми… Они не враги нам, я не буду им мстить.
- Я подумаю, - не решился сразу дать окончательный ответ Семен. - Кажется, во всем этом есть резон.
Он подумал. И дал согласие. Через месяц река вскрылась, а еще через неделю новый караван тронулся в путь. И вновь уходящие и остающиеся молча сказали другу: «Мы - свои».

Весна уверенно перетекала в лето, когда Семен вспомнил про дым. Он затащил неандертальца-преподавателя на смотровую площадку и задал резонный вопрос:
- Где он? Или сейчас не весна?
- А вы разве не чувствуете?! - удивился парень, но сразу же спохватился: - Ах да, извините, Семен Николаевич! Из нирутов никто не чувствует, только мы и пангиры.
- Ясненько, - сказал Семен. - Значит, очень далеко.
После этого он принялся допрашивать окрестных жителей, обладающих «звериным» чутьем, - неандертальцев и питекантропов. Показания были, в целом, непротиворечивыми, что навело исследователя на размышления: «Правобережье нашей реки, в отличие от левобережной степи, освоено довольно плохо - от силы на десяток-другой километров вглубь. Раньше оттуда изредка приходили пангиры-питекантропы, но уже несколько лет никто новый не появлялся. Из тех же, кто пришел раньше, почти ничего нельзя выпытать: да, какие-то кроманьонцы где-то далеко имеются. Вроде бы они и не «плохие», но жить с ними по соседству питекантропы почему-то не могут. Кто там может быть? Лесные охотники? Здешние леса вовсе не напоминают сибирскую тайгу. Это какая-то смесь южных пород деревьев и пород, характерных для средней полосы родного мира. Там наверняка и дичь бегает, и рыба в речках водится, но степь, конечно же, значительно богаче. Кроме того, лоси и лесные олени стадами не кочуют, охота на них в значительной мере случайна. Лесные пожары, разумеется, время от времени бывают, но не весной же! Лес только-только освободился от снега и просох, стволы и ветки пропитаны соками - чему гореть?! Хотя ельники, наверное, могут гореть и зимой… Но от чего? Гроз не было, в самовоспламенение верится с трудом. Скорее всего, это связано с людьми. Но зачем им лес-то поджигать? Устраивать таким способом загонную охоту? Глупости…»
Все это было загадочно и, пожалуй, тревожно. Не сильно, конечно, но достаточно, чтоб предпринять какие-то телодвижения. Семен и предпринял: навьючил на старого друга Эрека снаряжение, продукты и отправился в далекую экспедицию - километров за десять. Вместе с питекантропом они влезли на самую высокую (в обозримых окрестностях) сопку правого берега. Поставили среди камней на вершине маленькую кожаную палатку и принялись любоваться природой. Их нелегкий труд был вознагражден - на второй день Эрек рассмотрел на горизонте столб дыма. А потом на приличном расстоянии еще два! Семен этих дымов не видел, запаха не чуял и занимался в основном тем, что вспоминал карту инопланетян. И почти ничего не мог вспомнить, поскольку такая даль в те давние времена была вне пределов его интересов, и он ее почти не рассматривал. Вроде бы никакой экзотики типа действующих вулканов там быть не должно.
Что делать со всей этой информацией, Семен не знал, в нашествие из лесов грозного врага ему не верилось. Тем не менее неопределенность раздражала, мешала заниматься делами. В конце концов вождь и учитель народов принял мудрое решение - разведка! «Самому идти как бы и не по чину - оно того не стоит. Пусть сходят ребята, только нужно им правильно поставить задачу, чтобы не получилось как с кытпейэ. Например, так: двигаться в заданном направлении до первого внятного чужого следа. Никаких контактов - до следа и обратно!»
На разведку отправились трое - кроманьонец, неандерталец и питекантроп. Все когда-то окончили школу, все имели статус воинов-лоуринов. У последнего он, конечно, был условным - ну какой из пангира воин?! Вернулась троица неожиданно быстро.
- Не понял! - сказал Семен. - Что, враг у порога?!
- Семен Николаевич, - улыбнулся неандерталец - вы много раз говорили, что «чужой» и «враг» - это не одно и то же.
- Ну, говорил! Ты меня на слове-то не лови! Давай, докладывай!
- Вы сказали «до первого следа». До любого! Мы нашли след, только он старый - прошлым летом, наверное, оставлен.

Предыдущая страница 4 Следующая страница


5 Сергей Щепетов

- Так-так… - начал чесать затылок Семен. - Это что же может быть?! Кострище? Поколотые кости?
- Да, кострище было. Совсем маленькое и без костей. А в основном вот это, - парень протянул кусок березовой коры.
- Ну, и что? - Семен взял трофей и принялся его рассматривать. Кусок размером с ладонь был отломан от ствола березы. Тут была не только береста, но и коричневая подложка, которая примыкает непосредственно к древесине. На одной стороне край был уступчатый, а торец какой-то странный. - Это?
- Ага.
- А чем?
- По-моему, каменным рубилом. Таким, знаете: один край обколотый и острый, а другой округлый, чтобы рукой браться.
- Что, кто-то пытался срубить березу каменным топором?!
- Нет, срубить не пытались. Только кору.
- Но зачем?!
- Мы думали, вы знаете.
- Может, для поделок каких? Туесок сделать, то-се…
- Нет, Семен Николаевич. Там много разных деревьев, и у всех кора содрана - рядом валяется.
- Давай по порядку: в лесу вы наткнулись на участок, где встречаются деревья с ободранной корой. Так?
- Да нет же! Там все деревья ободраны! И кусты - которые толстые.
- Но они же от этого… засохнут?
- Они и засохли. Все. Ну, то есть, не высохли еще, но умерли, листьев на них нет. А из некоторых сок и смола текут.
- Так, - сказал Семен. - Та-ак… Значит, мертвый лес? И большой?
- Ну… Много шагов во все стороны. Мы не считали.
- Балдею я с этого каменного века, - горестно вздохнул Семен. - Одни мамонтов бьют почем зря, другие невинных моржей в жертву приносят, третьи зачем-то деревья портят. Придется самому разбираться. Будем организовывать экспедицию!
Возиться с переправой лошадей через реку руководителю не захотелось. Он вообще решил вспомнить молодость и обойтись малой кровью - прихватить с собой только нескольких неандертальцев в качестве носильщиков и охраны. А в качестве «нюхача» и следопыта использовать Пита. Сын Эрека начал обучение еще во младенчестве и был в школе заядлым второгодником. В результате общаться с ним стало гораздо легче, чем с другими питекантропами. Повадки же лесного невидимки он не утратил. Узнав, что его не берут, Эрек был вне себя от обиды и горя, но Семен настоял на своем решении: тебе, дескать, семью кормить надо, а не по лесам шастать!
Экспедиция двигалась до тех пор, пока неандертальцы не заявили, что они ступили на чужую землю. Семен никаких отличий «той» земли от «этой» не видел, но спорить не стал. Он повелел спутникам остановиться и разбить лагерь. Сам же двинулся вперед в компании Пита, взяв продуктов на несколько дней и малый комплект снаряжения.

Глава 3
ЛЕС

- В лесу раздавался топор дровосека, - сказал Семен и длинно выругался. - Пошли!
Источник звуков удалось «запеленговать» без особого труда - довольно обширный участок засохшего леса, хорошо выделяющийся среди окружающей зелени.
«С чего бы ему там засохнуть? Что, болото на склоне образовалось?! На южном?! Ну, собственно говоря, причин можно придумать много, но это не первый участок, который мы встретили на пути. Причина гибели деревьев всюду одна и та же - на стволах по кругу ободрана кора. И еще много общих черт: участки расположены на пологих южных склонах, это обычно смешанный лиственно-хвойный лес, в котором преобладают деревья со стволами до 20 см толщиной. «Закольцованные» участки примыкают к долинам ручьев или речек и никогда не располагаются прямо посреди сплошных лесных массивов. И вот теперь - стук!
По идее, надо бы послать вперед Пита - он умеет быть невидимым и неслышимым. Но тот, кто стучит в лесу, вряд ли прислушивается к каждому шороху - по-видимому, на окружающее ему плевать. Кроме того, здесь явно происходит нечто необычное, и питекантроп, конечно, не сможет понять, что именно».
Семен расчехлил клинок пальмы, поправил пращу и сумку с камнями. Подумав немного, решил забрать у спутника арбалет и зарядить его - на всякий случай.
Никаких засад или скрытых сторожевых постов Пит не почуял. На подходе он определил присутствие чужих людей - меньше десяти - и костра, который не горит, а лишь тлеет. Семен рискнул приблизиться на расстояние визуального контакта.
Это расстояние оказалось совсем небольшим - видимость в лесу ограничена. Как только Семен рассмотрел шевеление между стволов, как только услышал негромкий говор, он начал подкрадываться. В самый разгар этого процесса под ногой его что-то предательски хрустнуло. Семен замер и минут пятнадцать ждал последствий, морально готовясь к драке и вопросительно поглядывая на Пита. Однако питекантроп отрицательно качал головой и улыбался - никого и ничего!
«Однако! - поскреб затылок Семен. - Такое впечатление, что меня вообще не услышали. Или услышали, но внимания не обратили? Это что ж за народ такой?!»
Семен вновь двинулся вперед. На собственное дыхание, шуршание и хрустение он решил особого внимания не обращать - найти приличный наблюдательный пункт и без того оказалось весьма непростым делом. Примерно через полчаса Семен вновь озадаченно чесал затылок: «Допустим, что древний каменный век - палеолит - здесь кончился со всеми вытекающими последствиями. Наступил неолит, но ведь не какой-нибудь, а ранний, можно даже сказать «раннейший»! А это что?! Точнее - кто? Может, я чего-то не понимаю, но… Но, по-моему, это просто бригада лесорубов! Как там пелось во времена моей молодости? «Пр-ривыкли р-руки к топорам!» Каким, к черту, топорам?! Даже до меди тут еще тысячи лет! И тем не менее… Вон тот мужичок привычно и ловко чем-то надрубил приличную осину, сломал и перешел к следующей… И таким манером они вырубили уже немалый участок…»
Ближе к вечеру, сменив несколько наблюдательных пунктов, Семен выяснил следующее. Здесь работают шесть человек взрослых и два подростка. Мужики худые и низкорослые, усатые и бородатые, одеты в штаны и рубахи из какой-то некрашеной ткани. Они методично срубают все, что стоит. За исключением редких здесь толстых деревьев - вероятно, не хотят возиться. Сучья у деревьев не обрубают, а оставляют как есть. Судя по всему, работают они тут не первый день - недалеко от ручья расположено нечто вроде шалаша или балагана, возле которого дымится кострище.
Попав в этот мир, Семен первое время сильно страдал от невозможности нормально работать с деревом без металлических инструментов: «Без них построить шалаш или плот, не говоря уж про лодку, целая проблема. Чем же так ловко орудуют эти люди? Да, похоже, что камнем! Какими-то рубилами, причем без рукояток». Подозрение подтвердилось: человек, работавший чуть в стороне от других, остановился. Он некоторое время разглядывал свой инструмент, потом извлек из кармана какой-то небольшой предмет и стал им по этому инструменту бить. Движения оказались очень характерными - так оббивают, затачивая, острие каменного орудия. По-видимому, фокус не удался: после нескольких ударов человек изучил результаты, что-то негромко сказал, бросил инструмент на землю и направился в сторону шалаша - вероятно, за новым. При этом он прихватил со своего рабочего места довольно длинную прямую палку с коротенькой перекладиной близ верхнего конца. Напрягая зрение, Семен рассмотрел, что на этом самом конце что-то закреплено - наконечник, наверное. «Знаю-знаю, - мысленно усмехнулся наблюдатель. - Такая штука у нас на Руси называется „рогатина"».
- Принеси! - прошептал Семен, обращаясь к Питу, и кивнул в сторону порубки. - Принеси, что он там бросил.
Огромный волосатый питекантроп легко поднялся на ноги и двинулся вперед - не касаясь веток, не шелестя прошлогодней листвой под ногами. Несколько минут спустя Семен держал в руке первобытный инструмент и гадал, как его назвать: «Чоппер? Рубило? Весит меньше килограмма, изготовлен примитивно и просто. По сути дела, это просто обколотая с одной стороны кварцитовая галька. Она довольно удобно ложится в руку… Что есть по этому поводу в моей бездонной памяти? Ну, конечно: замечательный ученый С. А. Семенов! Среди прочего Сергей Аристархович на практике изучал, что и как делалось в каменном веке. Он и его люди экспериментально доказали, что каменными топорами лес рубить можно вполне успешно. Только топор нужен особой формы, чтобы он как бы самозатачивался при работе. Вот эта штука такой, наверное, и была, но теперь все же поизносилась, и ее выбросили».
Трудиться от зари до зари лесорубы, по-видимому, не собирались - еще засветло они стали один за другим бросать работу и стягиваться к шалашу. Семен решил подобраться поближе и допустил оплошность - не заметил в кустах мальчишку, который, по-видимому, справлял нужду. За кого уж он принял Семена, осталось неясным, но парень вскочил и с криком бросился к своим. Семену пришлось замереть на месте - согнувшись, с поднятой ногой.
Парнишка добежал до стоянки и начал что-то шумно объяснять, показывая руками в сторону кустов. Мужчины всполошились, похватали рогатины, а у одного в руках даже оказался лук. Пока все стояли, сбившись в кучку и выставив вперед оружие, он пытался надеть на рога тетиву.
Поскольку нападения не последовало и никакого движения в зарослях не наблюдалось, лесорубы немного расслабились, оружие опустили и начали общаться вполголоса. В конце концов их гомон затих. Один из мужчин со светлой (седой?) бородой оставил рогатину, выдвинулся по направлению к Семену на несколько метров и принялся довольно громко распевать речитативом. Иногда он сбивался (забывал слова?), и тогда соратники ему сзади подсказывали. В процессе исполнения «певец» делал какие-то хитрые движения руками.
Семен смотрел, в основном, на него и потому не понял, что за копошение происходило между шалашом и кострищем. Оно закончилось, и к солисту подошли двое мужчин с какими-то предметами в руках - это было явно не оружие. Все вместе они стали медленно продвигаться вперед. Старший время от времени произносил одну-две фразы и махал руками. Его спутники пугливо оглядывались - они явно боялись и идти никуда не хотели. Семен решил остаться на месте, поскольку направлялась делегация не прямо к нему, а немного в сторону - по-видимому, пацан малость ошибся, указывая направление.
Наконец троица скрылась из виду за густым кустом, а потом появилась вновь - они возвращались к кострищу, но уже без груза. Двигаться им было крайне неудобно, поскольку они пятились - боялись, наверное, поворачиваться к лесу спиной. Возле кострища началось довольно бурное обсуждение чего-то. Впрочем, оно быстро прекратилось, и народ занялся своими делами -. похоже, они собирались ужинать и располагаться на ночлег. Время от времени то один, то другой поглядывал в сторону кустов.
Тело у Семена затекло нестерпимо. Он медленно и плавно принял более удобную позу, постоял немного и начал удаляться. Прежде, чем сделать очередной шаг, он подолгу рассматривал место, куда поставит ногу, а потом еще и щупал его стопой сквозь тонкую подошву мокасина. В конце концов, он счел, что отошел на достаточное расстояние, расслабился и уселся отдыхать, прислонившись к еще не срубленному засохшему дереву. Не успел он расположиться, как рядом материализовался его спутник, и Семен в очередной раз позавидовал тому, как питекантропы - совсем не мелкие ребята - умудряются быть невидимыми и бесшумными.
- Ты видел этот переполох, Пит?
- Вид-хел, Сем-хон Ник-ич, се вид-хел!
- А чего это они притащили в лес? Штуки какие-то…
- Иду нес-ли, иду! Кусно-о-о!
- Какую еще еду?! Ты с дуба упал?!
- Я сий-час, Сим-хон Ник-ич, - вскочил на ноги парень, - быс-ро хож-жу!
- Ну, давай… Только смотри, чтоб не заметили!
- Ни-и, - засмеялся питекантроп. - Они ни з-тить!
Ждать пришлось недолго - Пит появился также бесшумно, как и ушел. Он держал в руках две деревянные посудины, чем-то наполненные. Питекантроп то и дело облизывался, но нити слюны все равно свисали с его губ.
- Вот, Сим-хон Ник-ич! - поставил он корытца на землю. - Пр-нес! Ни рз-лил!
- Молодец! - похвалил Семен. - И что же это такое?
- И-да! Кус-но!
- Это я уже слышал, - буркнул Семен и принялся изучать содержимое посудин.
В одной плескалось примерно пол-литра мутноватой жидкости. Вид у нее был не слишком аппетитный, но запах… В общем, после некоторого колебания Семен решился и отхлебнул. Поболтал во рту, щупая вкусовыми рецепторами, подумал немного и… проглотил. Прислушался к ощущениям и поставил диагноз: «Данная жидкость, безусловно, является напитком. Она содержит некоторое (довольно маленькое!) количество алкоголя и вкусовые добавки - кажется, мед и еще что-то. Прямого аналога, пожалуй, не подобрать. Это нечто среднее между самодельным деревенским пивом, слабенькой бражкой и квасом».
- Что смотришь? - обратился он к спутнику. - Тоже хочешь? На, пей!
Остатков жидкости хватило Питу на один глоток - и он расплылся в довольной улыбке. «Надо же, как интересно! - подумал Семен. - А вот самогон питекантропы употреблять не могут. Их вкусовые рецепторы однозначно диагностируют его как яд, и инстинкт требует немедленно выплюнуть. Ладно, едем дальше…»
Вторая посудина содержала три плоских предмета неправильной округлой формы размером с ладонь (или чуть больше) и примерно такой же толщины. Семен ухватил один из них пальцами, стал рассматривать и обнюхивать. В конце концов он откусил кусочек, пожевал и, не решившись проглотить, выплюнул: «Это - лепешка! Испеченная или поджаренная. Она сделана из грубо перемолотых зерен какого-то растения. По консистенции напоминает толстый блин из смеси плохой муки и манной крупы, но испеченный без „разрыхлителя" - дрожжей или соды. Наверно, питательно, но невкусно - ни соли, ни вкусовых добавок. Пожалуй, я и сегодня буду ужинать колбасой без хлеба».
Лепешки Семен отдал Питу и некоторое время наблюдал, как тот жует их, смакуя, словно пирожные. «Надеюсь, отраву нам не подсыпали - в каменном веке до таких подлостей вроде бы еще не додумались. Но что же это было? Что за подношение такое? Вместо атаки, погони, прочесывания? Может быть, конечно, все еще впереди, но… Но почему-то возникает другая ассоциация.
Русский народ (да и его предки) испокон веков жил рядом с лесом, посреди леса и никогда - в лесу. Мы - не лесовики, мы - жители искусственных ландшафтов. Лес нами всегда активно эксплуатировался и уничтожался. При этом лесная чаща, не тронутая топором, всегда вызывала страх. Народ плотно заселил ее всевозможными лешими, водяными, кикиморами и прочей живностью. Христианизация превратила лесное население в «нечисть» и сильно снизила его плотность, но из людского сознания вывести не смогла. Существуют многочисленные подробные инструкции о том, что следует делать при встрече с лешим или кикиморой. Они (инструкции) разные: нечисть рекомендуется задобрить или обмануть, но почти никогда - напасть на нее. Вот, похоже, меня за лешего и приняли - поднесли дары и попросили не беспокоить. А кого, собственно говоря, людям бояться в лесу средней полосы, кроме «нечисти»? Волка, тигра, медведя, рыси? Ни одно из этих животных специально на человека не охотится - не те у него инстинктивные программы. Конечно, если попытаться играть с медвежатами или влезть в волчье логово, то можно поиметь неприятности. Судя по литературе былой современности, у человека, точнее, его дочеловеческих предков, в природе вообще был только один настоящий враг - леопард. В общем, я сильно осложнил себе жизнь - следить теперь станет трудно, поскольку народ испуган и будет настороже».
- Ладно, - сказал Семен своему спутнику. - Отнеси-ка посуду туда, где взял, скажи хозяевам спасибо (шутка!) и возвращайся. Пойдем в лагерь - там и подумаем, как жить дальше.
Усиленные размышления позволили родить лишь один мало-мальски приемлемый план: «Эти люди не живут здесь постоянно. Они сюда пришли на время - чтобы работать. Вряд ли они явились издалека. Надо посмотреть на их «гнездо», и все станет ясно. Наверное…»
- Пит, ты сможешь пройти по следу, который они оставили? Ну, туда, откуда они пришли?
- Дха, Сим-хон Ник-ич! - обрадованно отозвался питекантроп. - Оч-чень быс-ро мог-гу!
- Ну, быстро-то нам не надо, - унял его прыть Семен. - Пойдем вдвоем - как есть. Харчей у нас, если экономить, дня на три-четыре хватит. А барахлишко, чтоб ночевать, худо-бедно имеется.
- Дха-дха, Сим-хон Ник-ич!
Путь, и правда, оказался недолог. К вечеру следующего дня Семен брел по тропе (человеческой!) вдоль залома, плевался, матерился и повторял непонятную для его спутника фразу: «Догадался и понял я жизни обман!»
Не догадаться, конечно же, было трудно. Вал из веток и колючих кустов кое-где превращался в подобие плетня. Все это огораживало довольно обширную площадь, на которой среди обгорелых пней и сучьев обильно росла трава. Причем одного вида - с незрелыми еще колосками. Нечто подобное Семен когда-то видел - во время своего далекого вояжа на юг. Только никакой гари там не было, и конструкция изгороди была другой. Будучи крупным специалистом по ботанике, траву Семен определил как «скорее ячмень, чем рожь».
Тропа проходила по свободному пространству между пожогом и нетронутым лесом. Вероятно, оно было расчищено, чтобы ограничить распространение огня. Обойдя вокруг этого «поля», Семен уселся на ствол поваленного (не людьми!) дерева и стал размышлять:
«Во-первых: куда мы попали?! Ответ - на обжитую территорию. Народу тут гак много, что Пит потерял след. Здесь тропы, которые идут в разных направлениях! Может быть, для горожанина XXI века это еле заметные стежки, а по здешним меркам целые дороги. По одной из них мы и пришли сюда. Вопрос второй: что это значит? Как называется?! Называется романтично: „подсечно-огневое земледелие"! В конце палеолита?! Ну, да… Вспоминай, Сема, вспоминай все, что когда-то читал или слышал по этому поводу!
Ученые раскапывают древние очаги земледелия - Египет, Месопотамию, Южную Америку и другие. Они возникли примерно в одно время - 8-9 тысяч лет назад. Земледелие там было, в основном, поливным, оно оставило массу следов. И породило загадку: культурные растения не были там выведены, они были уже готовыми, откуда-то заимствованными. У кого мог заимствовать тот, кто был первым?! У инопланетян? Есть и такая версия. Только моим инопланетным „друзьям" инструкции не позволяют просто взять и отсыпать туземцам семенной пшенички, да и выродится она быстро. А вот Н. И. Вавилов еще в первой половине XX века высказал мнение, что изначально земледелие не было поливным. А каким оно было? Да вот таким вот: руби - жги - сей - жни! И никаких следов для археологов! Строго говоря, это еще не земледелие, но историю окультуривания растений можно смело удревнить на десяток тысяч лет. А в разгар последнего оледенения и в Сахаре, наверное, леса росли. С. А. Семенов так прямо и писал, что земледелие не могло возникнуть без выжигания лесов и саванн! Из этого следует, что изначально даже и не рубили, а просто жгли. То есть история такая: сначала просто пожог, потом подсека и пожог, потом подсека - пожог - примитивная пашня и, наконец, просто пашня без пожога. Где-то от основной линии развития ответвилось поливное земледелие, мотыжное и прочие разновидности. Все это происходило не от большого ума, не добровольно, а из-за увеличения народонаселения на фоне истощения ресурсов. В XIX веке русские крестьяне жгли уже не леса, а кустарник, который едва успевал вырасти на старой гари. И отказываться от этого занятия они не желали, пока правительство не заставило…»
В общем, интеллектуальный анализ ситуации радости Семену не принес. История собственного мира однозначно свидетельствовала, что раз уж человек занялся преобразованием природы, то он ее преобразует-таки. Настроение испортилось всерьез и надолго: «Сам Я - вождь и учитель народов, великий воин и жрец нового Служения Людей, взявшийся сохранить мир Мамонта, - столкнулся с неразрешимой проблемой! Бли-и-ин…»

В течение нескольких следующих дней они с Питом накрутили, наверное, не одну сотню километров по лесным тропам. И полян, и чистых долин в этих краях хватало, но они туземцев не интересовали, разве что в качестве мест для устройства поселений. Деревень поблизости обнаружилось аж четыре штуки. В самой большой было два десятка хижин из тонких бревен, а в самой маленькой - всего три. По-видимому, это были полуземлянки, которые отапливались по-черному. Чем дальше в глубь этой территории, тем чаще встречались выжженные делянки, засеянные ячменем и еще какой-то высокой травой без колосьев - в стебле было полно тонких волокон, разорвать которые стоило немалого труда. Встречались и брошенные делянки, активно зарастающие кустами и молодыми деревьями - в основном, березой. Те, что заросли еще не сильно, по-видимому, все-таки использовались - на них, кроме прочего, рос мак, причем в значительном количестве. А еще путники то здесь, то там натыкались на заросли растения, которое Семен хорошо знал и не любил с детства - крапивы. На некоторых брошенных делянках она составляла основную массу травянистой растительности. Семен заподозрил, что ее специально подсеивают, поскольку в стеблях содержатся крепкие волокна, а листья вроде бы пригодны в пищу - после соответствующей обработки, конечно.
Никаких домашних скотин у туземцев не наблюдалось. Зато всюду возле жилья кормились не очень многочисленные стаи птиц, которые людей почти не боялись. Летать, похоже, они не могли - самое большее это взлететь на крышу жилища. Размерами птички были ближе к голубям, чем к курам, но Семен решил, что это все-таки не голуби, а, наверное, куропатки, у которых подрезаны крылья или удалены маховые перья.
Наблюдать за жизнью этих людей оказалось одновременно и просто, и сложно. Все поселения были окружены открытым пространством, причем иногда специально расчищенным от кустов и деревьев. Лазая по опушке вокруг деревни, можно было не опасаться наткнуться на какого-нибудь грибника или ягодника: во-первых, ни грибов, ни ягод еще нет, а во-вторых, местные (даже дети!) без нужды в лес не заходят, а если нужда есть, то идут обязательно группами не менее трех человек. Передвигаются же они почти исключительно по тропам и, отойдя на приличное расстояние от деревни, всегда начинают шуметь, переговариваться, что-то негромко петь или, в крайнем случае, постукивать палкой о палку. По своей старой привычке Семен подумывал, не взять ли ему «языка». К немалому своему удивлению, он вскоре обнаружил, что при относительном местном многолюдстве это не так-то просто - бытовые привычки туземцев как бы специально ориентированы на то, чтобы никого из них не унес в лес «леший». Сами же поселки не охраняются, но с наступлением темноты жилища закрываются (запираются?) и до рассвета из них никто не выходит - даже по нужде.
Ни одной приличной возвышенности с голой верхушкой, с которой можно было бы обозреть окрестность, в этих краях не имелось - с любой точки обзор был ограничен. Семена это ужасно раздражало - он никак не мог представить общую картину района. Создавалась впечатление, что они с Питом находятся на этаком выступе, который образуют обжитые земли в «зеленом море тайги». Ежели продвинуться на сотню (или две?) километров к югу, то там, наверное, во все стороны будет сплошная «населенка». Здесь же трудно даже установить расстояния между «деревнями». Соединяющие их тропы извиваются как змеи и там, где есть возможность, проходят по открытым пространствам. Между самыми близкими населенными пунктами часа 2-3 быстрой ходьбы.
Конечно же, местные жители охотились - как без этого?! Правда, довольно своеобразно. В лесу вокруг поселков было полно ловушек - если бы не Пит, многие из них Семен и не заметил бы. В большинстве своем это были «давилки», рассчитанные на пушного зверя. При всем разнообразии форм принцип действия у них один и тот же: ты возьмешь приманку, и тебя тут же придавит бревном - очень мило! По случаю лета они находились в «разряженном» состоянии. Зато петли канатов, свитых из растительных волокон и рассчитанных на лесных оленей, часто находились в полной боевой готовности. Встретилось и несколько медвежьих ловушек, причем одна из них довольно сложная - в виде домика с опускающейся дверцей. Остальные были попроще: три-четыре близко стоящих дерева огорожены понизу всяким хламом, так что в образовавшийся закуток доступ открыт лишь с одной стороны. В закутке лежит шмат тухлого мяса, а на входе висит петля-удавка. Подобные ловушки Семен встречал и в родном мире, только там использовался стальной трос. Здесь же - канат в два пальца толщиной. А основная «шутка юмора» заключалась в том, что дальний конец этого каната был не просто привязан к дереву, а закреплен растяжками так, чтобы смягчать рывки жертвы и не давать ей возможность достать зубами до удавки.
Семен готов был слегка восхититься людской изобретательностью, но однажды возле него просвистела стрела, выпущенная довольно мощным самострелом, - нитку-растяжку под ногами он не заметил. Семен решил впредь быть предельно внимательным в лесу, однако день спустя его спасло лишь положение позвоночника, который у людей при ходьбе расположен вертикально. Бревно же должно было сломать спину оленю или лосю. Получалось, что звериных троп вообще следует избегать, но ведь их не всегда и увидишь…
Лесные «мины» принесли Семену и еще одну «радость», причем совершенно неожиданную. Его волосатый спутник обладал вполне звериным чутьем, зрением и слухом, но при этом почти человеческим разумом. Любые ловушки он находил безошибочно и… И ломал их - ломал с наслаждением, которое сродни сексуальному. Похоже, в нем включилась и заработала какая-то инстинктивная программа: в глазах появился лихорадочный блеск, движения стали резкими, русские слова начали выпадать из памяти и заменяться звуками-символами словаря питекантропов. Семен чувствовал, что просто теряет контроль над парнем: тот непрерывно теребил его и звал дальше в чащу - искать, искать, искать!
У Семена же были иные планы - не ходить куда-то, а сесть и сидеть. «Еще лучше - лежать. Лежать и смотреть на чужой быт, пытаясь понять, что тут к чему. Да, это тяжело и скучно, но - надо. Хотя бы несколько дней». Наблюдательный пункт удалось найти без особого труда - поросший ельником бугор метрах в трехстах от околицы деревеньки из дюжины хижин. Семен решил провести здесь дня три - на большее не хватит продуктов. Ночевать он планировал поблизости - чуть углубившись в лес. Выбирая место будущего ночлега и прикидывая пути на случай отступления, он наткнулся на нечто, мягко выражаясь, странное.
Еловый лес - это не сосновый и тем более не березовый. В нем сумрачно и неуютно, под ногами нет ни травы, ни палых листьев - только подушка хвои. Нижние отмершие ветки деревьев норовят порвать одежду или заехать в глаз. В общем, не слишком приятное место, особенно когда лес этот достаточно старый. До деревни отсюда было не больше километра, но казалось, что нога человека не ступала тут от сотворения мира. И посреди этой темно-зеленой мрачноты стояла… избушка на курьих ножках!
Да-да, как раз такая, какие рисуют в детских книжках! Ну, в общем, не совсем, конечно, такая, но очень похожая!
Семен озадаченно обошел сооружение вокруг, пытаясь понять его философский смысл. Потом опустился на корточки и попросил вслух:
- Избушка, избушка, встань к лесу задом, а ко мне - передом!
Никакой реакции, естественно, не последовало, и Семен погрузился в размышления: «Четыре не толстых елки срублены на высоте трех метров или чуть больше. На них, как на сваях, организован настил. Эти самые елки, если убрать хвою и землю с корней, вполне сойдут за куриные лапы, только их не две, а четыре. Зачем они? В общем-то, понятно - чтобы медведь не забрался. Взрослые животные по деревьям не лазают - только медвежата, но и им, пожалуй, на настил не залезть, поскольку его края нависают над опорами. Примерно так в тайге оборудуют охотничьи лабазы. Но здесь-то зачем? Поселок же рядом! Ладно, едем дальше: на настиле стоит избушка. Местные строения в деталях я не разглядел, но, кажется, это похоже на грубую уменьшенную модель: стенки из тонких кривых бревнышек, щели не проконопачены, а крыша, вероятно, покрыта еловыми ветками, с которых давно осыпалась хвоя. Лабаз - это хранилище, он делается иначе. Что же это? Укрытие? Но поместиться в таком сооружении трудно даже невеликому амбалу туземцу - ему пришлось бы лежать там, подогнув ноги и расположившись с угла на угол. Да и никакой лесенки наверх не ведет. В общем, рациональных объяснений не находится, остаются только иррациональные. Кто по правилам сказки должен жить в избушке на курьих ножках? Баба-яга, конечно. Причем с костяной ногой!
- Бабуля-я! - тихонько позвал Семен. - К тебе добрый молодец в гости пришел! Чего молчишь? Русский дух не чуешь, что ли?!
Разумеется, никакого ответа он вновь не получил. Можно было уходить, но оставить за спиной неизученный, непонятный объект бывший учёный не мог. Поэтому он поступил единственно возможным образом: отыскал поблизости поваленную сухую елку, обломал лишние ветки, прислонил ее к краю настила и стал карабкаться вверх. С третьего раза это получилось - он встал ногами на тонкие неошкуренные бревна. Они его выдержали, поскольку сооружение было, в общем-то, не старым - от силы года два-три.
Семен сдвинул с крыши ветки и, заглядывая в сруб, сказал:
- Привет, бабуля! Однако…
Баба-яга оказалась на месте! Причем с костяной ногой!
В том смысле, что внутри лежал труп, точнее, скелет. Судя по остаткам одежды - женский. Из-под подола виднелись кости стопы и голени.
Семен спрыгнул на землю и зачем-то отряхнул ладони: «Вот и все, что было! Ты как хочешь это назови… А на самом деле это один из бесчисленных известных историкам способов захоронения. Скорее всего, его практиковали и мои доисторические предки. Странно другое - захоронений мало. Это, по сути, первое, встреченное за несколько дней. Правда, мы особо и не лазали по ельникам вокруг деревень. Посмотреть?»
Гипотеза оказалась верной: часа за полтора, изрядно исцарапавшись, Семен обнаружил еще три «могилки». «И все-таки погребений мало. С учетом состояния делянок, можно сделать вывод, что люди здесь появились недавно - лет пять назад, а может и меньше. Почему? Возможно, резкое потепление и увлажнение климата сильно продвинули к северу границу благоприятных для злаков условий, а свято место, как известно, долго пустым не бывает».
Семен решил, что покойники его, пожалуй, не покусают, поскольку находятся они на приличном расстоянии, и оборудовал свой наблюдательный пункт в намеченном месте - на опушке елового леса. Пейзаж отсюда открывался совершенно идиллический: заросший травой луг, по нему протекает тихая речка, шириной метров 8-10. На том берегу кое-где растут кусты, далее вновь луг, и в сотне метров от берега стоят хижины-полуземлянки из тонких бревен. На речку бабы ходят по воду - с коромыслами! Правда, ведра у них не деревянные и не железные, а, похоже, кожаные.
Семен лежал поверх спального мешка, время от времени жевал сырокопченую колбасу лоуринского производства и балдел: «Речка у нас в деревне была почти такая же. И так же, как эти мальчишки, мы лазали с корзиной по мелководью, пытаясь загнать в нее какую-нибудь мелочь. И с удочкой возле омута так же сидели…»
В середине дня Семен был вознагражден за терпение еще одним зрелищем: на берег пришли купаться девушки. Небольшой пляж был скрыт от деревни кустами, зато для Семена он был как на ладони. Девицы визжали, брызгались, гонялись друг за другом - в общем, веселились, как могли, не подозревая, что их рассматривают с немалым интересом. «Голых женщин в этом мире я повидал немало, так откуда взялся такой интерес? - размышлял наблюдатель. - А вот оттуда - эти дамы не имеют отношения к „палеолитическим Венерам"! Груди, бедра, ягодицы - все нормальных пропорций!» Семену даже обидно стало за своих степных охотников, и он начал высматривать недостатки у туземных красавиц: «…У этой великоват зад, у той - слишком вислые груди, у третьей… И у всех ноги коротковаты - подумаешь, фифы какие!» В общем, когда девушки закончили водные процедуры, Семен уже твердо знал, какого именно «языка» нужно брать. Ближе к вечеру, однако, он успокоился и передумал: «Женщины пугливы и истеричны. Обычно (не в обиду им будет сказано!) в жизни они понимают меньше мужчин. Или больше, но по-другому. Ладно, будем пока смотреть…»
Погода стояла жаркая, Семена донимали всякие насекомые и желание искупаться. Последнее было выполнимо, но лишь в темноте. Зато туземцы купались по нескольку раз в день: ребятня отдельно от взрослых, мужчины отдельно от женщин.
Наблюдая за жизнью деревни, Семен пришел к выводу, что у туземцев сейчас межсезонье: весенняя страда кончилась, а осенняя не началась. По-видимому, большинство мужчин работало где-то на лесных делянах. В деревне же днем оставалось меньше десятка человек: двое-трое были заняты постройкой новой хижины, четыре-пять человек совершали рейды в лес и возвращались оттуда со стволами деревьев на плечах. Часть этих стволов отдавалась строителям, а остальные надрубались и разламывались на чурбачки примерно метровой длины. Их складывали в штабель - по-видимому, они предназначались на дрова. Надо сказать, что мужики никуда не торопились и работали с большими «перекурами», во время которых вели беседы - о смысле жизни, наверное. Если перерыв затягивался, из самой большой полуземлянки показывался длинноволосый и длиннобородый скрюченный дед. Он что-то кричал и грозил клюкой. После этого работа немедленно начинала «кипеть» - до тех пор, пока он не скроется.
Несмотря на теплую погоду, очаги топились в жилищах, и чем там занимались женщины, было не видно. Некоторые из них, впрочем, проводили время на улице - сидели в тени и работали руками. Семен предположил, что они перетирают зерно на зернотерках.
На второй день наблюдений пришли из леса восемь мужчин в сопровождении троих подростков - вероятно, бригада лесорубов. Когда стемнело, из главного жилища долго слышался шум и даже нечто похожее на хоровое пение. Утром бригада отправилась обратно. Груз у них был невелик, но брели мужики как-то не бодро. Семену тоже было не весело: ночью Пит не вернулся! Это было бы полбеды, но он отсутствовал и предыдущую ночь!
Держать питекантропа возле себя не имело, конечно, никакого смысла, и Семен, занявшись наблюдением, отпустил его «погулять»: «Во-первых, Питу нужно кормиться, а во-вторых, он желает искать и ломать зверовые ловушки. Наверное, это невежливо по отношению к туземцам, но что делать?!» В первую ночь Семен не особенно переживал - Пит в лесу как рыба в воде, это его исконная среда обитания. Туземцы же явно принимают питекантропов за лесных духов и нападать, наверное, не решатся. Пит, как и большинство его сородичей, неплохо видит в темноте, но передвигаться в ней не любит. «Ну, забрел слишком далеко и не успел вернуться до темноты - у него же часов нет! Но вторая ночь… И главное, полная неопределенность: куда он мог деться?! Где его искать?! Оба вопроса не имеют ответов в принципе: он мог уйти куда угодно - на любое расстояние - и искать его заведомо бесполезно. Может, он все-таки попал в какую-то хитрую зверовую ловушку?»
Ночью Семен спал отвратительно, точнее, почти не спал: от колбасы урчало в животе, муравьи норовили залезть в спальный мешок, и все время мерещилось, будто кто-то подкрадывается. Утром легче не стало: все время приставали оводы, а противная сорока дважды чуть не нагадила Семену на голову, в которую лезли мысли одна страшнее и глупее другой. Хотелось куда-то идти, что-то делать, но было совершенно непонятно - куда и что.
В середине дня со стороны самой большой деревни прибыли двое мужчин. Возникла некоторая суета, оживление - местные жители работу бросили и принялись что-то бурно обсуждать. Появление деда с клюкой их немного утихомирило, но к работе не вернуло. Невнятное оживление продолжалось часа полтора-два, а потом произошло странное: начался исход! Похоже, все (или почти все?) наличное население вылезло из домов, подхватило на руки детей, на спины повесило мешки, слегка вооружилось и колонной двинулось по тропе в сторону «центральной усадьбы». Впереди вышагивал дед с палкой, за ним гуськом мужчины, потом женщины, подростки, дети…
- «Ни фига себе! - почесал затылок Семен. - На базу, что ли?! Вроде с утра никуда не собирались - похоже, мероприятие не плановое. Но, кажется, все веселые… Если они направились в большую деревню, то до темна, наверное, дойти смогут. Но вернуться уже не успеют, значит, там и ночевать будут».
Не выспавшиеся мозги Семена усиленно пытались понять, что бы это значило, не связано ли с исчезновением Пита и что, собственно, делать? К тому времени, когда процессия удалилась на приличное расстояние, решение Семен принял. Он просмотрел содержимое своего рюкзака, добавил туда палку колбасы, кусок пеммикана и решил, что пару дней продержаться сможет. С мешком, который обычно таскал Пит, Семен углубился в чащу и, не долго думая, повесил его на сук. С арбалета же снял тетиву и закопал (точнее, засыпал прелой хвоей) его рядом. А потом - рюкзак на спину, пальму в руку и, придерживая на боку сумку с камнями, вперед - в деревню!
Жилища оказались пустыми - ни души. Все двери закрыты снаружи на некое подобие щеколд. Характер построек таков, что если закрыться изнутри, то прорваться внутрь будет непросто - легче, наверное, разобрать дерновую крышу или, вообще, завалить все сооружение, выворотив из стены бревно. Наружные же запоры не от людей - человеку открыть нетрудно, а медведю, пожалуй, невозможно. Внутри сумрак, точнее полумрак, в котором ничего толком не видно, очаги потушены.
Разводить огонь и разбираться с чужой этнографией Семену не хотелось, и он ограничился беглым осмотром нескольких жилищ: «Отдельных спальных мест нет - взрослые и дети, вероятно, спят вместе в жуткой тесноте. И это при том, что приличную часть каждого помещения занимают довольно широкие топчаны или полки - пустые или засыпанные прелым проросшим зерном. Всюду присутствуют однотипные каменные изделия - по-видимому, это зернотерки. Керамика есть, но ее мало - в основном посуда деревянная».
- Да ну вас к черту! - ругнулся Семен, вылезая из очередной полуземлянки. - Куда Пит делся?!
Шестое (или какое?) чувство упорно подсказывало Семену, что спешное убытие жителей как-то связано с исчезновением питекантропа. Не придумав ничего лучше, он решил отправиться вслед за процессией. Оказавшись на околице, он все-таки не смог удержаться и минут пятнадцать гонялся за местными птицами. Они и правда оказались крупными куропатками. С грехом пополам Семен подбил древком пальмы две штуки. Одну птицу тут же на месте съел сырой (витамины!), а другую засунул в сумку с камнями для пращи.
Как выяснилось, можно было особенно не торопиться - процессия туземцев двигалась довольно медленно. Тормозили ее, конечно, дети, которые ревели, отказывались идти и, наверное, просились «на ручки». Семен срезал через лес приличный изгиб тропы и обогнал путников. Он быстро прошагал несколько километров и оказался на опушке леса. Впереди, посреди заросшего травой поля, виднелись крыши жилищ. Семен спрятал вещи в кустах и полез на березу. Наблюдательный пункт оказался неважным - что-то рассмотреть сквозь крону было трудно. Тем не менее стало ясно, что между жилищ передвигается множество людей, а основная суета происходит на центральной площади, если пустое место в центре можно так назвать.
Семен слез с дерева, забрал свое снаряжение и решил спрятаться возле тропы, чтобы пропустить мимо себя всю процессию - может быть, удастся увидеть или услышать что-нибудь полезное. Ждать пришлось долго - уже начало смеркаться, когда послышался разноголосый гомон и детский плач. Впереди, как ни в чем не бывало, вышагивал дед. За ним несколько парней, груз которых в пути явно увеличился. Дальше началась мешанина: мужчины, женщины, дети. Кого-то несли на руках, кого-то на плечах, кого-то тянули за руку - и смех, и грех! Последним с изрядным отставанием двигалось, очевидно, отдельное семейство: мужчина с копьем, на плечах у него сидел ребенок, свободной рукой он вел за собой девочку лет шести-семи, которая идти не хотела и ревела в голос. За ними двигалась женщина с грудным ребенком на руках, за подол ее длинной рубахи сзади держался еще один ребенок, который тоже плакал, но тихо.
Оказавшись как раз напротив Семена, девочка вырвала руку, упала на землю, стала дрыгать ногами и кричать еще громче. Мужчина остановился, воткнул в землю древко копья, ссадил с плеч ребенка - это оказался мальчик - и, вероятно, собрался водрузить на его место сестру. Бывший всадник тоже заревел и вроде бы попытался наброситься с кулаками на девочку, однако был вовремя уловлен за ухо. Крик усилился. Шедший последним ребенок выпустил материнский подол, уселся на землю и присоединился к хору. Все это перекрыл крик женщины, срывающийся на визг. Мужчина ответил ей не менее эмоционально. И понеслось! Дети даже немного притихли, с явным удовольствием слушая, как ругаются родители. Семен аж взмок от напряжения, впитывая, как губка, чужие фразы и «мыслеобразы».
Обмен любезностями продолжался довольно долго и закончился тем, что все семейство двинулось вперед прежним порядком. Кроме последнего ребенка, который так и остался сидеть на тропе - реветь и размазывать по лицу сопли. Мать накричала на него, погрозила кулаком и двинулась вслед за мужем, рассчитывая, по-видимому, что ребенок испугается одиночества и побежит догонять. Все это Семен наблюдал уже между делом, поскольку был очень занят. Пальму он превратил в посох, отсоединив клинок. Размотал с его чехла ремень-перевязь, предназначенный для ношения оружия сбоку на манер меча. Нужно было куда-то деть нож, но его ножны оказались намертво привязаны к ткани рубахи. Семен нашел выход: рубаху снял, на голое тело повесил клинок на укороченном ремне, рубаху вывернул наизнанку и надел. Все оружие оказалось скрытым, однако втулка клинка располагалась почти под мышкой, что комфорта не прибавляло. Возможность быстро добраться до ножа отсутствовала, но выбирать было не из чего, а что-то придумывать некогда. Оставив рюкзак и сумку с камнями на месте, Семен вылез из кустов на тропу позади ребенка и подошел метра на три, прежде чем тот оглянулся. Плач мгновенно стих.
- Гургул, - сказал юный туземец и продолжил: - А-а-а!!
- Чего орешь-то? - как можно ласковее спросил Семен по-русски и опустился на корточки, поправляя локтем клинок под рубахой. - Ты что, гургулов никогда не видел?
Это подействовало довольно быстро - несколько фраз успокоительным тоном и сильный мысленный посыл: «Я добрый и ласковый, совсем не страшный». Ребенок замолк, Семен встал, подошел вплотную и нагнулся, протягивая руки:
- Ну, садись на шею - будем маму догонять.
Мальчишка не сопротивлялся. Семен успел пройти метров 10-15, когда юный всадник вдруг подпрыгнул, довольно сильно вцепился ему в волосы и радостно закричал, дрыгая ногами:
- Гургул! Гургул!
Реакция не заставила себя долго ждать: из-за поворота тропы показался папаша, готовый принять бой. Правда, он, по-видимому, забыл, что у него на шее тоже сидит ребенок. Последовала душераздирающая сцена: туземец кричал и размахивал рогатиной перед носом Семена. Время от времени он делал попытки схватиться за древко и левой рукой, но ничего не получалось, поскольку нужно было придерживать ноги ребенка. Данный же субъект не оставался безучастным: кричал, дрыгал ногами и тянул руки в сторону Семена, требуя, чтобы и ему дали гургула. В общем, из всего этого Семен понял, что убивать его не собираются, а пытаются прогнать. Он изобразил на лице идиотскую улыбку и стал ждать, чем все закончится. В конце концов на тропе показалась женщина. Она пыталась на ходу всучить грудь младенцу. Тот бурно отказывался. Взрослые обменялись несколькими эмоциональными репликами, в которых повторялись знакомые уже фразы и слово «гургул». В качестве финального аккорда мужчина плюнул на землю, сказал что-то совсем уж злобно-непристойное и двинулся по тропе в сторону деревни. Женщина последовала за ним, а Семен со своей ношей замкнул шествие.
Вот такой вот колонной они и прибыли в населенный пункт. Оказалось, что там творится нечто невообразимое. Ярмарки-саммиты, которые регулярно устраивались возле Семенова форта, по сравнению с этим были мероприятиями чинными и благопристойными. Вполне возможно, что такое впечатление складывалось из-за обилия детей, в том числе весьма малолетних. По-видимому, сюда собрались жители всех окрестных деревень, причем в полном составе. Публика передвигалась туда-сюда, переговаривалась, смеялась, ругалась, а кто-то, расположившись на земле семейным кружком, чинно закусывал.
На последнем отрезке пути Семеновой голове крепко досталось: снаружи ее дергали за волосы, а внутри мозги гудели от напряжения, переваривая услышанное и сопоставляя слова и фразы с мысленными посылами.
Семейство вошло в толпу и стало пробираться туда, где кучковались односельчане. Это было нетрудно, поскольку среди прибывших имелся гургул, от которого народ не то чтобы шарахался, но как бы старался держаться подальше. Ребятня же показывала на него пальцами и, кажется, не прочь была запустить камнем или палкой. Семен попытался оценить, насколько дико он выглядит среди этой публики. Получилось, что не очень дико: на нем тоже одежда из ткани, правда, не серого, а бурого цвета; всклокоченная седая растительность на голове и тяжелая палка в руке, в целом, соответствуют местной моде. Обувь у него, правда, кожаная, а не плетенная из лыка, как у всех, но на нее вроде бы особого внимания никто не обращает. Основное, что выделяет пришельца, это, наверное, размеры - их не скроешь. При своих 175 см роста Семен был на полголовы выше основной массы публики, хотя подобные ему «амбалы» в толпе встречались.
В конце концов семейство прибыло по назначению, и Семен смог избавиться от наездника. Глава семьи словом и жестом порекомендовал случайному помощнику убраться немедленно - и подальше. Семен благодарно улыбнулся, ласково обложил мужика матом по-русски и стал продвигаться в сторону. Вскоре он оказался в окружении ребятни, которая принялась его дразнить, показывая пальцами и делая непристойные (скорее всего) жесты. Семен на них грозно зарычал и погрозил палкой - это добавило веселья. Потом возникла женщина, чьего ребенка Семен сюда нес. На детей она накричала, и они сделали вид, что в страхе разбежались. Семену же она что-то сказала и всучила кусок подгорелой лепешки. Он выразил глубокую признательность.
«Интересно, что же такое „гургул"? Создается впечатление, что это особь малопочтенная, но вроде бы не опасная. Деревенский дурачок? Похоже… Это я-то?! Я - великий вождь и учитель народов?! Обидно, блин… Впрочем, я здесь не для того, чтобы тешить свое самолюбие. А зачем? Чего они все тут собрались? Да еще на ночь глядя?! Ладно, выясним, а пока…»
Перемещаясь в толпе, Семен попытался уточнить свой статус и пришел к выводу, что, пожалуй, не ошибся - его тут за придурка и держат: брезгливо сторонятся, иногда смеются и показывают пальцами, от сидящих компаний пытаются отогнать. Пару раз бросали, как собаке, какую-то еду. Поднимать ее Семен не стал, а вежливо обругал дарителей матом.

Предыдущая страница 5 Следующая страница


Люди Быка 6

Что-то понимать он начал, лишь оказавшись в центре площади. Здесь, похоже, шла активная подготовка к общественному празднику. Длинных столов, правда, не имелось, зато стояло несколько многолитровых чанов. Судя по всему, это были корзины, обмазанные изнутри глиной и, возможно, чем-то еще. Шел процесс наполнения: люди подходили, развязывали заплечные мешки, извлекали из них бурдюки и выливали жидкость в сосуды. Две женщины курсировали между чанами и низкой широкой полуземлянкой. Они выносили грубые деревянные черпаки с жидкостью и выливали ее в емкости. Что это за продукт, легко было догадаться по запаху - уже знакомое местное «пиво».
Несколько человек складывали в кучи хворост - вероятно, готовили костры. Оные должны были расположиться квадратом в центре площади вокруг небольшого сооружения, похожего на клетку, связанную веревками из нетолстых бревен. Что это такое, рассмотреть было трудно, поскольку вокруг плотно толпился народ. Публику эту Семен растолкал без особого труда и оказался в первых рядах. И все понял - почти до половины.
Скрючившись в тесном пространстве, на полу клетки лежал Пит. Он спал. Трое копейщиков не давали зрителям подходить слишком близко.
Праздник начался в густеющих сумерках. Загорелись костры, народ стал дружно подтягиваться к чанам с пивом. Раздачу производили благообразного вида старики, орудовавшие деревянными черпаками. Посуда и закуска у участников была своя. Что за смысл в том, чтобы принести с собой выпивку, слить в общую тару, а потом получить ее же из рук старейшины, Семен понять не мог, но вполне допускал, что этот смысл есть. Народ пил тут же - не отходя от кассы. Женщины наравне с мужчинами, но после них. Взрослые щедро делились с детьми. Опустошив посуду, вновь вставали в очередь на раздачу.

Глава 4
НИЛОК

Данное мероприятие, безусловно, являлось праздником. По-видимому, оно включало ритуальные песни и пляски, только что-то у туземцев не ладилось. Общественное пиво кончилось, слегка окосевшие люди группировались вокруг костров или бродили взад-вперед, переругиваясь или перешучиваясь с соседями. У одного из костров народ попытался что-то спеть, но трое запевал затянули каждый свое - хора не получилось, только ругань. У другого костра пьяненький плюгавый мужичонка пытался, показывая пример, начать общественный танец, но никто не хотел его поддержать. Да и вообще, в атмосфере чувствовалось некое недовольство, этакая неудовлетворенность.
В общем мельтешении и гомоне Семен разглядел нескольких солидного вида мужчин, стоявших у входа в «главный» дом. Они что-то кричали, перебивая друг друга и жестикулируя. Обращались они к одному из старейшин, который прикрывал спиной дверь и злобно отругивался. Понять, что происходит, было нетрудно - народ просит еще выпивки, а старый хрыч не дает. Идея созрела мгновенно: Семен зажал посох под мышкой, согнулся, вытянул перед собой руки с ладонями, сложенными лодочкой, завыл и начал проталкиваться к старейшине:
- Да-ай! Вы-ыпить да-ать! Ну, да-ай!
Народ охотно расступился, пропуская вперед попрошайку. Оказавшись перед дедом, Семен добавил громкости и стал тыкать его в грудь пальцами:
- Ну, да-ай! Жалко, что ли?! Да-ай!
Мужики вокруг заржали, а дед принялся на гургула кричать и отпихивать его. Ничего из этого не получалось, поскольку в спину Семена тоже пихали и явно подначивали продолжить выступление. Дед это понял, злобно взвизгнул в последний раз, повернулся, приоткрыл дверь и юркнул внутрь. Дверь он, естественно, хотел за собой закрыть, но не смог, поскольку Семен успел сунуть в щель ногу. Народ вокруг смеялся и дергал его за одежду. Чувствуя поддержку масс, Семен завопил:
- Выпить дай, старый хрыч! - и рванул дверь на себя.
Старик вовремя успел отпустить ручку, иначе вылетел бы наружу. Семен отпихнул его, шагнул внутрь и закрыл за собой дверь. Пошарил рукой и задвинул в паз толстую палку, играющую роль засова. Осмотрелся: он находился в довольно просторном низком помещении, которое освещали две лучины, одна из которых уже догорала. Приспособлений для спанья здесь не наблюдалось, зато имелся обширный открытый очаг, а вдоль стен располагались некие кругляши примерно метрового диаметра. Дед опять начал что-то возбужденно говорить, брызгая слюной. Семен, резко сменив тон и выражение лица, посоветовал ему заткнуться, а затем пихнул ногой круглый предмет. Он оказался… крышкой! И под ней маслянисто поблескивала поверхность жидкости!
Невзирая на протесты хозяина, Семен бегло обследовал склад: «Часть вкопанных в землю сосудов пуста, но в остальных содержится, похоже, не один десяток литров местного пива. Ох, и повеселимся!»
- Что же ты, гад, выпивку зажимаешь?! - взял за грудки старейшину Семен. - Жмот проклятый! Эксплуататор трудового народа!
Слов старейшина, конечно, не понял, но мысленный посыл: «Ща убью, сволочь!» осознал, похоже, очень четко. Во всяком случае, влиять на ситуацию он больше не пытался.
- Мужики!! - завопил Семен, распахивая дверь. - Таможня дает добро!! Сбылась вековая мечта!!!
Народ ответил радостным ревом, но внутрь не ринулся, а выставил вперед всевозможные посудины. Такого Семен не ожидал, но сориентировался быстро - схватил тяжелый деревянный черпак и начал метаться между жбаном и дверью. Добрая половина жидкости проливалась на землю, но на это никто не обращал внимания. Снаружи слышались смех и радостные крики, желающих не убавлялось, а скорее наоборот. Семен вычерпал один сосуд и принялся за другой. Когда там осталась половина, он бросил ковш, ухватился за плетеные ручки, выворотил емкость из земли и поволок к двери:
- Налетай, подешевело!
На выходе ему помогли справиться с грузом, и он оказался посреди пьяной толпы. Кое-как Семен протиснулся сквозь нее в задние ряды. Прямо перед ним два мужичка выясняли отношения, толкаясь руками и что-то злобно доказывая друг другу. На ногах нетвердо стояли оба, но один был явно слабее и быстро сдался - пропустил соперника вперед. Когда тот отвернулся, Семен, не долго думая, дал ему пинка по тощей заднице. Мужик развернулся, замахиваясь кулаком.
- Ты что!? - сделал изумленное лицо Семен. - Это не я. Это - он!
Кулак немедленно отправился на свидание с чужой челюстью. Он с ней встретился, но в ответ хозяин тут же получил по уху. Начался обмен любезностями. Как уже отмечалось, один из противников был слабее (или пьянее). Он почти сразу запутался в собственных ногах и упал. Правда, тут же вскочил, но получил удар в лоб и собрался снова падать. Семен его поддержал и посоветовал:
- А ты кол возьми! - и подал свой посох.
Дело сразу пошло веселее - с уханьем и кряканьем. Выбрав подходящий момент, Семен завопил:
- Городские наших бьют!! Полундра!!!
Призыв был услышан и понят правильно. Как при таком освещении народ отличал своих от чужих, было непонятно, но через минуту драка стала почти всеобщей - наверное, коллективное мордобитие соответствовало местным традициям. В ход пошли кулаки, черпаки и древки рогатин. Правда, как заметил Семен, упавших не били. В общей свалке он не без труда отловил одного из зачинщиков и отобрал у него посох, выдав взамен увесистую оплеуху.
Создавшейся ситуацией просто грех было не воспользоваться, и Семен пробрался к клетке, в которой слабо шевелился полуживой Пит.
- Пьянь подзаборная! - сказал ему Семен, вытянул наружу клинок и принялся рубить веревки, которыми были связаны бревна клетки. Десятка ударов хватило, чтобы сооружение потеряло форму, и Пит вывалился наружу. Он с трудом встал на четвереньки и собрался было куда-то ползти, но в этот момент на них налетела толпа дерущихся. Точнее, на них налетела группа безоружных мужиков, которую гнала по кругу толпа с палками и кольями. Первые мгновенно расхватали тонкие бревна, из которых была связана клетка, и с радостными криками пошли в контратаку. Семен при этом почти не пострадал, а по бедному Питу не раз и не два прошлись ногами. Семен еще и добавил - пнул в волосатый бок и прорычал:
- Ползи, сволочь, раз идти не можешь!
Пит покорно поднялся на четвереньки и принялся вяло перебирать конечностями. До спасительной темноты ему было еще далеко, когда драка начала стихать, хотя представить такое было трудно. Во-первых, вмешались женщины и с криками принялись растаскивать дерущихся, во-вторых, появились двое старейшин, которые волокли откуда-то здоровенный жбан с пивом. Что местные сделают с питекантропом, обнаружив его на свободе, выяснять Семен не хотел. Значит, нужно было срочно брать инициативу в свои руки. Он засунул клинок обратно в ножны и направился к старейшинам и жбану, благо находились они на свету. Метрах в двух он остановился, воздел руки и, потрясая посохом, заревел мрачно и грозно:

- Вихри враждебные реют над нами,
Темные силы нас злобно гнетут!
В бой роковой мы вступили с врагами,
Нас еще судьбы безвестные ждут!

Народ перестал считать синяки, ссадины и выбитые зубы. Он начал группироваться вокруг жбана, старейшин и Семена. Певец почувствовал общественное внимание и двинулся ему навстречу: добавил громкости, начал рисовать в своем воображении соответствующие картинки и «отсылать» их слушателям:

…На бой кровавый, святой и правый,
Марш-марш вперед, рабочий народ!

Песня закончилась, люди обалдело и озадаченно смотрели то на Семена, то друг на друга. Исполнитель уловил общую реакцию зала: «Круто, но непонятно!»
- Ничего, - сказал он. - Вы просто еще не доросли до классовой борьбы. Я вам спою что-нибудь родное.
И он, напрягая воображение и голосовые связки, завел:

…В заповедных и дремучих,
Страшных Муромских лесах
Всяка нечисть бродит тучей
На людей наводит страх…

В двух местах сразу заплакали дети. Взрослые делали какие-то торопливые жесты скрещенными пальцами - вероятно, творили охранные знаки. Это Семена вдохновило еще больше:

- …В заколдованных болотах там кикиморы живут,
Защекочут до икоты и на дно уволокут.
Будь ты конный, будь ты пеший - заграбастают,
А уж лешие так по лесу и шастают.
Страшно, аж жуть!…

Для пущей убедительности Семен устроил некое подобие танца или пантомимы - он угрожающе размахивал посохом, гримасничал, тряс волосами и прицельно бросался «мыслеобразами» то в одного, то в другого слушателя.

…Из заморского из леса, где и вовсе сущий ад,
Где такие злые бесы - чуть друг друга не едят.
Чтоб творить им совместное зло потом,
Поделиться приехали опытом…

Семену чуть самому не стало страшно от буйства собственной фантазии. Персонажей он воображал не мультяшными куклами, а настоящими живыми - слюнявыми, клыкастыми, смердящими.

… Соловей-Разбойник главный им устроил буйный пир,
А от них был Змей трехглавый и слуга его - Вампир.
Пили зелье в черепах, ели бульники,
Танцевали на гробах, богохульники!

Кто такой Соловей-Разбойник, Семен понимал плохо и, на всякий случай, представил его огромным полуразложившимся трупом. Напряжение в толпе нарастало, люди прямо-таки обмерли, охваченные ужасом:

… Змей-Горыныч влез на дерево, ну раскачивать его:
- Выводи, Разбойник, девок,
Пусть нам лешие попляшут, попоют,
А не то, я, матерь вашу, всех сгною!

Образ трехголовой зубастой рептилии, сидящей на дереве, вызвал у слушателей стон. Несколько женщин, стоявших в первых рядах, начали проталкиваться назад. При этом они закрывали лица руками и тихо подвывали. Мужчины сжимали в руках оружие (у кого оно было) и поглядывали по сторонам, прикидывая пути отступления. Бежать было некуда, а Семен надрывался - вслух и «ментально»:

… Все взревели как медведи - натерпелись,
Ведьмы мы или не ведьмы? Патриотки или нет?!
Налил бельма, ишь ты клещ, отоварился!
А еще на наших женщин позарился!

С образом ведьм тоже возникла некоторая проблема, но Семен ее решил с ходу: припомнил здешние «избушки на курьих ножках» и представил, как из них встают покойницы.

… Соловей-Разбойник тоже был не только лыком шит.
Гикнул, свистнул: - Рожа, гад заморский, паразит!
Убирайся без боя, уматывай!
И Вампира с собою прихватывай!

Семен вздыбил свое вдохновение, как девятый вал, а потом резко пошел на снижение:

- …И теперь седые люди помнят прежние дела:
Билась нечисть груди в груди и друг друга извела.
Прекратилось навек безобразие,
Ходит в лес человек безбоязненно.

«Почему же у меня в родном мире не было таких способностей? - с горьким сожалением подумал певец. - Да я бы там стал Жириновским или Кашпировским! А то и вообще Филиппом Киркоровым - эх!! А если Пит не успел смотаться, я ему ухи пообрываю».
Некоторое время слушатели оторопело молчали, словно не могли поверить в счастливый конец. Потом как-то все разом начали двигаться и говорить. Семен оказался в плотной толпе: его пихали, обнимали, хлопали по плечам и тыкали в лицо разнокалиберные посудины с пивом, словно именно он лично победил нечистую силу. Чтобы как-то выбраться из неловкой ситуации, Семену пришлось-таки опустошить пару ковшиков. Правда, при этом половину содержимого он вылил себе на грудь («Гадство, рубаху стирать придется!»).
Постепенно внимание публики переключилось на старейшин и жбан с пивом, так что артист смог выбраться на свободу. В пределах освещенного пространства Пита не обнаружилось. Семен некоторое время постоял в темноте, давая глазам привыкнуть к слабому свету ущербной луны, и приступил к поискам между хижин, изо всех сил стараясь не угодить в выгребную яму или помойку. В конце концов он чуть не упал, споткнувшись о неподвижное тело. Питекантроп лежал поперек тропы и спал. При помощи пинков и неприличных слов Семен его разбудил, заставил принять почти вертикальное положение и двигаться. Пришлось идти с ним в обнимку, не давая падать. Дело оказалось нелегким, поскольку волосатый детинушка был на голову выше Семена и, наверное, вдвое тяжелее. Задачу поводырь поставил самую простую и реальную - убраться из деревни как можно дальше.
Луна то скрывалась за облаками, то вновь появлялась, красноватые пятна костров и пьяный людской гомон за спиной постепенно отдалялись. В конце концов Семен ощутил под ногами некое подобие тропы и решил с нее не сворачивать, благо ведет она куда-то в сторону леса. Километра через полтора-два он почти выбился из сил и пару раз чуть не подвернул ногу на корнях, торчащих поперек дороги. Зато Пит слегка оклемался и смог двигаться почти без посторонней помощи. Луна окончательно скрылась, лес вокруг сделался довольно густым, и видимость сократилась почти до нуля. Семен в очередной раз налетел на какую-то корягу, пребольно ушиб палец на ноге и решил остановиться на первой же поляне - утро вечера, а тем более ночи, мудренее. Поляна вскоре обнаружилась - тропа прямо на нее и вывела. Здесь кустов не было, а торчали какие-то довольно толстые пни разной высоты и странной формы. Семен сошел с тропы и принялся ощупью выбирать место для лежки - чтоб было сухо и не очень жестко. Пит ему не помогал, а бессмысленно шарахался в темноте туда-сюда и нечленораздельно мычал. На Семена же напали апатия и безразличие ко всему: недосып у него накопился изрядный, и к тому же он пережил мощный выплеск нервной энергии - хорошо хоть, сразу не отрубился! В общем, Семен ощупью нагреб груду какой-то мягкой лесной трухи, лег на нее и отключился, невзирая на комаров и ночную прохладу.
И тут же проснулся, потому что сквозь верхушки деревьев прямо в лицо ему светило солнце. Было жарко, по телу ползали муравьи, а в бок врезалась какая-то палка, да так, что терпеть невозможно. В обстановке Семен разобрался довольно быстро: «Сейчас даже не утро, а чуть ли не середина дня, в бок же врезается не палка, а зачехленный клинок пальмы, которую я с себя так и не снял».
Семен зевнул, потянулся и сел: прямо на него смотрела бурая оскаленная рожа с бледно-голубыми глазами. Случись такое в сумерках, можно было бы и испугаться, но сейчас солнечный день был в разгаре, так что морок быстро рассеялся - это деревянная скульптура, причем она здесь не одна. Пита поблизости не наблюдалось, и Семен стал бродить по поляне, любуясь произведениями первобытного искусства.
«Эта плешь с лесу явно искусственного происхождения. Наверное, кусты и деревья были срублены и сожжены, пару лет тут сеяли ячмень (его и сейчас растет довольно много), а потом бросили и перешли на новое место. Поляну же превратили в некое подобие капища. Скульптуры размещены неровным кругом лицами к довольно обширному старому кострищу. Там среди золы и углей белеют и кости (уж не человеческие ли?). Скульптуры выполнены знакомым способом: срубленное на определенной высоте дерево выкопано с корнем, а потом вновь вкопано, но «кверху ногами». А на корневище что-нибудь вырезано с учетом изначальной конфигурации. Глаза - это вставленные в дерево ярко-окрашенные речные гальки. Помнится, когда я впервые увидел в городском парке скульптуры на перевернутых деревьях, меня аж в дрожь бросило, хотя изображения были вполне безобидными и предназначались для развлечения детей. Неужели подсознание не подсказало автору, что таким образом он реализует древнейшую и мрачнейшую символику загробного мира?! Средневековые дьяволопоклонники изображали перевернутое распятие в знак победы смерти над жизнью… Ну, здесь-то все нормально - как раз лесная нежить и изображена. Только какая-то она знакомая, а? Где же я это видел? М-м-м… Да нигде не видел!! - стукнул Семен себя по лбу. - Это ж моя фантазия! Во время вчерашнего спектакля примерно так я воображал и «телепатировал» зрителям персонажей из знаменитой песни В. Высоцкого! Ну, не «один в один», конечно, но похоже… М-да-а, угадал, значит… Или, может быть, подсознание русского человека уходит корнями вот сюда - к древним пожоговым полуземледельцам-полусобирателям? А великие поэты именно до этих глубин и докапываются?»
Судя по всему, это место посещалось часто. Возле главного - самого толстого и «красивого» - кумира стоял пустой жбан, изготовленный знакомым способом. Судя по активности мух, что-то туда было налито совсем недавно. Кроме того, столб подпирал приличных размеров гранитный валун, вокруг которого валялось множество мелких косточек и перьев. В этом мусоре Семен обнаружил почти целую голову и опознал полудомашнюю птицу - куропатку. В кострище присутствовали кости покрупнее, но ни одну из них уверенно счесть человеческой было нельзя.
Пит все не появлялся, и Семен решил дождаться, пока тень от деревянного Змея Горыныча переместится «отсюда дотуда», а потом идти собирать по лесам разбросанное снаряжение. Пока же ему не оставалось ничего другого, как заняться размышлениями: «Вот они тут - в лесах… А может быть, все наоборот? Все не так, как думают наши ученые? Люди занялись выращиванием злаков не для того, чтобы ими питаться - это побочный результат. А главная цель - получить побольше зерна, чтобы варить пиво. И пить его! И задабривать им всяких богов и духов! Между прочим, А. Скляров под этим углом зрения проанализировал множество мифов народов мира и обнаружил всюду одно и то же - основные жертвоприношения ранних земледельцев делались слабоалкогольными напитками из злаковых. От себя добавлю, что широко распространенной была мода приносить в жертву мелких птиц. Может быть, и птицеводство из этого возникло, а не наоборот?»
Семен не сразу сообразил, что скульптур перед ним стало как бы на одну больше - это возник Пит.
- Что, оклемался? - язвительно спросил Семен. - Пьянь волосатая!
- Пр-тите, Сим-хон Ник-ич! Я ни х-тел… Сил-но кус-сно было… Ни х-тел я…
- Ладно, перед отцом будешь оправдываться! Я Эреку расскажу о твоих подвигах!
- Ни-ни! Ни нан-да Сим-хон Ник-ич! Ни нан-да! Я вам иду пр-нес! Вот! И вот!
- Ну, давай пожуем, - вздохнул Семен. - Что с тебя взять, с бестолкового? Рассказывай для начала, как дело было!
Питекантроп, как мог, рассказал и показал. Картина получилась следующая. Блуждая по лесам в поисках зверовых ловушек, Пит забрел в окрестности большой деревни и попал вот на эту самую поляну. Деревянные скульптуры ему понравились, но еще больше ему понравилось, что возле одного из истуканов стоит жбан с пивом, лежат мертвые куропатки и горка ячменных лепешек. Парень сразу понял, что все это предназначено ему лично, и принялся за дело. Если с едой он управился без особых усилий, то над пивом пришлось потрудиться, поскольку его было много. Утомленный этим трудом, Пит тут и уснул - возле опустевшего жбана. Проснулся же он плотно привязанным к бревну, которое дружно волокла в деревню целая толпа (человек шесть?) мужиков. В деревне же Питу влили в пасть еще одну нехилую дозу напитка, после чего он очнулся уже в клетке. Там было ужасно неудобно, особенно на предмет отправления нужды, поскольку питекантропы болезненно чистоплотны. Это оказалось, пожалуй, самым ярким впечатлением Пита от пребывания в заключении, поскольку бить его не били и щедро поили пивом.
- Может, я чего не так понял, - вздохнул Семен, - но, по-моему, они собирались тебя сжечь вместе с клеткой.
- Ми-ня?! - вытаращил глаза питекантроп.
- А ты что, не заметил? Не сообразил, для чего вокруг клетки дров навалили?
- М-ми-ня… Ж-жечь… - некоторое время Пит хлопал глазами, осмысливая услышанное, и вдруг вскочил: - М-ми-ня! Ж-жечь! Бежать! Быст-ри нан-да!
- Это почему же «нан-да», да еще и «быст-ри»?
- Ин-дут! Су-да! Быст-ри нан-да!!
- Местные сюда идут?! Что ж ты сразу не сказал? Впрочем, - Семен откусил кусок принесенного стебля какой-то осоки, пожевал и выплюнул, - если идут, то ничего страшного. Мы их издалека услышим. Они в лесу обычно шумят - предупреждают нечисть о своем появлении, чтоб, значит, случайно не наткнуться. Совсем не глупо, кстати… Да и ловить нас в зарослях они, наверное, не станут.
Семен как раз успел закончить свой невкусный и скудный вегетарианский завтрак, когда с тропы послышались голоса - мужские и женские. Вновь встречаться с туземцами, да еще и похмельными, совсем не хотелось. Великий вождь и учитель народов решил удалиться и понаблюдать. Первое получилось, а второе - нет. Места, с которого было бы видно происходящее на поляне, поблизости не нашлось. Пришлось часа полтора смотреть на мелькание рубах между кустами и слушать невнятный говор. Один раз туземцы даже спели или прочитали недружным хором какое-то довольно длинное заклинание. Причем дважды они сбивались и начинали сначала. В конце концов производственный план (или что?) был выполнен и народ отбыл в направлении деревни.
Семен хотел вылезти посмотреть на результаты чужой деятельности, но Пит его удержал - там кто-то остался! Пришлось сидеть и ждать: никакого движения на поляне не наблюдалось, зато через некоторое время послышались звуки, похожие на всхлипывание. Семен махнул на спутника рукой, выбрался на свободное пространство и направился к главному кумиру. Подошел, озадаченно почесал затылок и произнес:
- «…Выводи, Разбойник, девок, пусть покажут кой-чего!»
Жбан уже не был пустым - пива в нем содержалось литров пять. На камне присутствовали лепешки весьма неаппетитного вида - вероятно, их пекли впопыхах. Две куропатки со свернутыми шеями задумчиво смотрели мертвыми глазами. Все это Семен заметил лишь мельком, потому что рядом стояла обнаженная черноволосая девушка и… плакала.
То, что она плакала, можно было определить по звукам, а то, что она молодая, - по формам тела, поскольку лица ее, в отличие от всего остального, видно не было. В общем, данная особа стояла на четвереньках в голом виде, выставив довольно аппетитную попку. Руки же ее были привязаны к основанию кумира, так что сменить позу она не могла.
«Надо полагать, - подумал Семен, - что это еще один способ задабривания лесных духов: поместили на капище девушку, да еще и в такой позе, чтоб, значит, лешему было удобней пристроиться. Изверги - ее же муравьи и мухи кусают!» Как простой сказочный принц-спаситель, Семен немедленно вытащил нож и принялся резать веревки. Пит же, как настоящий, а не сказочный леший, девушкой не заинтересовался, а сразу кинулся к жбану. Точнее - в жбан. Девица начала стонать, извиваться и шевелить руками, явно торопясь на свободу.
Семен оказался в положении главного героя загадки про волка, козу и капусту: девица вот-вот вырвется и сбежит, но если заняться ею, то Пит моментально выхлебает пиво и тогда… Времени на размышления не было: Семен дал пинка питекантропу, а вторым точным ударом опрокинул жбан. Пит обиженно взвыл. Его голос слился с визгом девицы, которая вскочила на ноги и кинулась в кусты, не разбирая дороги.
- Все из-за тебя, гад! - озлился Семен и еще раз врезал Питу по мускулистым ягодицам. - Лови ее теперь!
Впрочем, поймали туземку они довольно быстро. Точнее, она поймала себя сама - пробежав полсотни метров по лесу, влетела в колючий куст, вся исцарапалась и запуталась в ветках своими густыми волосами. Освободить ее оказалось делом нелегким, поскольку при приближении Пита она начинала кричать и биться. Пришлось Семену изобразить из ременной перевязи пальмы петлю и накинуть ей на запястья.
Кое-как они девушку распутали, из куста вытащили и переместили на свободное от растительности пространство, там стали ее успокаивать: Семен держал, а Пит ласково перебирал ей волосы - занимался грумингом. Девица уже почти успокоилась и просто тихо плакала, когда Семен обратил внимание, что Пит время от времени что-то отправляет себе в рот. Сердце Семена обмерло от ужаса - он вспомнил виденные когда-то телепередачи о жизни обезьян.
- Что?! - выкрикнул он. - Ну-ка, подержи ее, а я посмотрю!
Спасители поменялись ролями - Пит ухватился за тело, а Семен взялся за девичьи волосы. Скудный лесной свет помехой не оказался - не прошло и десяти секунд, как Семен вскочил на ноги и прянул в сторону.

Предыдущая страница 6 Следующая страница


7 Сергей Щепетов

- Пусти ее, Пит!! - заорал он, торопливо отряхивая ладони и одежду. - Не трогай!! Не прикасайся к ней!!!
Питекантроп отпрыгнул, готовый пуститься наутек. Такой команды, однако, не последовало - его начальник с каким-то первобытным ужасом осматривал свою рубаху, словно видел ее в первый раз. Девушка же, обретя вожделенную свободу, похоже, не знала, что с ней делать. Она села и стала размазывать кровь и сопли по исцарапанному лицу. В такой позе стало заметно, что талия у нее тонкая, а груди довольно крупные. Личико тоже вроде бы ничего, но уж очень измазанное. Впрочем, прелести ее Семена больше не интересовали. Он сосредоточился для мысленного посыла, попытался поймать испуганный (но уже и любопытный!) девичий взгляд и произнес - вслух и мысленно:
- Ты свободна! Иди домой! Деревня - там! Иди!
Девица поняла: вскочила на ноги (довольно длинные и стройные) и кинулась в указанном направлении. Семен плюнул, ругнулся, поднял руку, чтобы по привычке почесать затылок, и отдернул ее. Ругнулся еще раз и тяжко вздохнул:
- Я себя знаю - это теперь надолго. Как говорится: страх, который всегда с тобой! Ну, что уставился, Пит? Мы чуть не влипли! Или уже влипли? Давай хоть присмотрим, чтоб она до деревни добралась - человек все-таки…
- Я ни пним-ай, Сем-хон Ник-ич!
- Что тут понимать-то?! - безнадежно махнул рукой Семен. - Пойдем, посмотрим, куда она пошла.
Они стали красться за девушкой. Точнее, крался Семен, а у Пита в этом нужды не было, поскольку он и так двигался бесшумно. Впрочем, девица была озабочена в основном чем-то другим - по сторонам не смотрела и не оглядывалась. Судя по тому, как она двигалась, привычка ходить без обуви у нее имелась - городская девочка в таких условиях не прошла бы и десятка метров.
Девушка выбралась на тропу и побрела в сторону деревни. Она временами всхлипывала и пыталась расчесать пальцами волосы. Мужчины следили за мельканием ее белых ягодиц сквозь заросли - прямо как Чингачгуки на тропе войны. Наконец сплошной лес кончился - дальше пошли трава, кусты и отдельно стоящие деревья. Прятаться тут было сложнее, и Семен решил прекратить эту игру. Правда, его смущало, что девушка, избежав страшной опасности, как-то не слишком сильно стремится к дому родному. Ругая себя за излишнее любопытство, Семен все-таки продолжил наблюдение и вскоре, конечно, пожалел об этом - девушка свернула с тропы вправо!
- Это что еще такое?! Она домой не хочет?!
- Я ни знай! - пожал плечами Пит.
- Ну, а куда она пошла? Что в той стороне?
- Там тр-ва кус-ный! Много! - облизнулся Пит. - Я туд-да утром за ид-дой хдил.
- Болото, что ли?
- Дха.
Примерно через полчаса Семен и Пит сидели возле небольшого озерца с заболоченными и заросшими кустарником берегами. Свободная вода была в центре, а по краям плавала ряска и листья кувшинок. Между ними бегали водомерки, в воздухе летали разнокалиберные стрекозы и бабочки, в траве у дальнего берега копошилось утиное семейство. В общем, пейзаж ассоциировался с картиной великого художника Васнецова, только Аленушка не сидела задумчиво на бережке, натянув подол на коленки, а тихо плескалась почти в центре озерка.
«Спрашивается: зачем она это делает? - недоумевал Семен. - Искупаться захотела?! Так могла бы и до речки дойти…»
Увы, вскоре стало ясно, что девушка мутила застойную болотную воду не из гигиенических соображений. Она старательно пыталась утопиться, но у нее ничего не получалось. То ли там было недостаточно глубоко и вязко, то ли она слишком хорошо умела плавать, а скорее всего, просто не могла справиться с собственным инстинктом самосохранения.
- Четвертая попытка, - уважительно сказал Семен. - Упорная какая! Спорим, что опять вынырнет?
- Я ни знай, - испуганно прошептал питекантроп.
И эта попытка оказалась неудачной - облепленная мокрыми волосами голова вновь показалась над поверхностью. Девушка жадно хватала ртом воздух, кашляла и загребала руками. В прозрачной - похожей на крепкий чай - воде вокруг нее образовалось облако мути, которое, вероятно, собиралось распространиться на все озерцо.
Когда самоубийца немного отдышалась, Семен участливо спросил:
- Еще раз попробуешь, или тебя уже спасать можно?
- Ай! - ответила девушка и с головой погрузилась в воду.
- «Ай», так «ай», - пожал плечами Семен и начал стаскивать с ног мокасины. - Вот ведь на мою голову!
Он немного подумал и снял штаны, а рубаху, на всякий случай, закатал до подмышек. За обнаженное мужское орудие его тут же укусил слепень. Насекомое Семен убил, ругнулся и полез в воду. Для начала он увяз чуть ли не по колено, но кое-как выбрался и двинулся дальше. Пит наблюдал за ним с интересом.
Чтобы дотянуться концом посоха до утопающей, пришлось забраться в болотную жижу почти по пояс. Девице, вероятно, уже надоело топиться, и за палку она схватилась с такой силой, что чуть не свалила Семена с ног. Устоять-то он устоял, но обнаружил, что тянуть не может, поскольку сам завяз. Девушка передвинулась по палке ближе к спасателю, попыталась встать на ноги, однако тоже завязла и стала потихоньку погружаться во взбаламученную воду - ее, похоже, засасывало. С некоторым сарказмом Семен отметил, что и сам он включился в этот процесс.
- Нашла, где топиться, дура! - сказал он и начал бороться.
Спасательные работы продолжались, наверное, не меньше часа и закончились относительно благополучно - обоих выволок на твердую почву Пит. Относительность благополучия заключалась в том, что Семену чуть не оторвали руки, и все трое перемазались болотной грязью с ног до головы. Семен горько жалел, что не снял рубаху перед началом операции - мало того, что она оказалась вся в иле, девица на последних метрах вцепилась в нее и умудрилась изрядно порвать.
Будучи в крайнем раздражении, Семен наорал на спасенную и обозвал ее всякими словами. Как это ни было смешно, но девица ему ответила - похоже, тем же самым. А потом у нее началась истерика: она уставилась на сморщенное, перемазанное грязью мужское хозяйство Семена и принялась хохотать - прямо-таки до слез!
- Ну, спасибо, красавица, - растерянно пробормотал Семен.
Он немного подумал и дал ей подзатыльник, а потом помыл руку в болотной жиже. Это подействовало - хохотать спасенная перестала, начала всхлипывать, а потом ее стошнило - воды она наглоталась изрядно.
В голые ноги Семена впились сразу три овода, и он заорал Питу:
- Хорош чиститься - все равно не получится! На речку веди! Мыться надо! Только не рядом с деревней!
Питекантропа дважды просить не пришлось - он вскочил и припустился вперед, безошибочно угадывая дорогу между кустов. Семен кое-как надел мокасины, схватил в одну руку посох, в другую - штаны и кинулся за ним с криком:
- Эй-эй, не так быстро!
Для комаров в этот день, наверное, было слишком жарко, так что атаковали Семеновы ноги (и прочие части тела) в основном слепни и оводы. Он, правда, не знал, чем одни отличаются от других, и отбивался от всех штанами. Семен задыхался, обливался потом, старался не потерять из вида мелькающую впереди среди кустов спину Пита и отчаянно надеялся, что питекантроп знает, куда ведет.
До речки они в конце концов добежали. Она мирно и идиллично протекала под сенью леса. Вот только берега ее оставляли желать лучшего - подходящее место нашлось лишь метров через 500, не меньше. И настал миг блаженства!
Когда Семен отмок, отпился и охладился, он обнаружил удивительную вещь - их в воде плещется не двое, а трое! Девушка старательно отмывала и расчесывала пальцами свои роскошные черные волосы.
- А тебя кто звал? - зарычал Семен. - Страх потеряла? Леших не боишься?!
- Килай омла тайту! - ответила несостоявшаяся утопленница. - Целатред наен?!
Смысл сказанного Семен уловил: куда ж мне деваться?! «Ну, а мы-то здесь при чем?!» - мысленно возмутился он, но промолчал, поскольку уже вроде бы научился отличать «избежное» от неизбежного.
Рубаху Семен постирал, а относительно чистые штаны надел на мокрое тело. Для обороны от насекомых сорвал ветку - жить стало легче, но не веселее. Голую туземку Семен усадил на траву, велел Питу отгонять от нее мух, а сам пристроился напротив и начал устанавливать ментальный контакт. Кое-как это получилось.
- Ты кто? Зовут тебя как?
- Нилок…
- Это имя?
- Зовут меня так…
- Ты уже не боишься?
- Боюсь…
- А чего тогда за нами увязалась?
- Я… Мне… А-а-а!!
Семен вздохнул и стал ждать, когда она перестанет плакать, стараясь не прервать мысленный контакт. Впрочем, джентльменствовать ему расхотелось, как только он вспомнил события сегодняшнего дня:
- Знаешь что, девочка? У вас тут своя свадьба, а у нас - своя! И нам до вашей, по большому счету, дела нет! Нам с Питом некогда - я вчера и снаряжение в лесу оставил, и сумку в кустах бросил. Мыши, небось, уже все ремни изгрызли! А там у меня еще и курица была - протухла уже, наверное! Так что проваливай в свою деревню! А если будешь реветь или топиться, то мы тебя к дереву привяжем - как было! И будешь стоять кверху попой, пока тебя муравьи не съедят!
- Не на-а-а-да!
- Тогда не реви! Отвечай на вопросы четко и внятно! Ты меня понимаешь?
- Да-а…
Кое-как - со срывами и в муках - первый допрос провести удалось. Результаты его были безрадостны.
Нилок действительно принесли в жертву главному лесному божеству. Для себя, чтобы не путаться, Семен обозначил его «лешим». Отдали ее не на съедение, конечно, а в качестве сексуальной партнерши. Туземцы так поступают, когда лесная нечисть совсем уж распоясывается. «Хотелось бы верить, - размышлял Семен, - что в данном случае жертвоприношение состоялось из-за Пита, который переломал все ловушки в округе. Но, увы, скорее всего, это не так. Наверное, это я - мерзавец - запугал простодушных аборигенов своими песнями».
В качестве умиротворяющей жертвы принято использовать юную девственницу, чтобы можно было потом понять, воспользовался ею леший или нет. Если воспользовался, то все будет хорошо - мертвую похоронят по-человечески, а живую оставят жить. Если же леший на соблазн не поддастся, могут и на следующую ночь оставить в лесу. А потом еще на одну… Только это дело ненадежное - гораздо вернее отвергнутую особу убить, тело выбросить в чащу, а на освободившееся место привязать другую - краше прежней.
Семена давно уже было трудно удивить первобытной жестокостью, но в данном случае он засомневался - получался как бы перебор. Он начал задавать уточняющие вопросы, и многие подозрения подтвердились: конечно же, общинники мухлюют с выбором жертвы, да и родственники девушки ведут себя нечестно. Они могут втихаря принести ей поесть-попить, а то и (страшно сказать!) отвязать на ночь, а утром снова привязать и измазать ей ноги кровью. Только Нилок все это не светит по очень простой причине - родственники у нее напрочь отсутствуют. Как же так?! А вот так: она вообще не местная!
«Только сиротинушки на чужбинушке нам и не хватало, - горько усмехнулся Семен. - Сейчас выяснится, что ей действительно деваться некуда».
Каким образом Нилок оказалась среди чужого народа, Семен сразу не понял и уточнять пока не стал. Зато предположил, что держали ее лесовики именно в качестве будущей «лешачьей невесты» - чтоб со временем заменить ею кого-нибудь из своих. Несколько лет она прожила в какой-то общине, а когда подросла, пьяная молодежь лишила ее невинности. Парней старейшины выпороли, а пострадавшую продали в другую деревню, скрыв дефект.
- И много за тебя пива дали? - поинтересовался Семен.
- Не знаю…
- А лет тебе сколько? Точнее, зим?
- Много - больше десяти!
- Кто бы мог подумать?! - усмехнулся Семен. - Совсем старуха!
Юмора девушка не поняла и снова собралась плакать, но передумала и огрызнулась:
- Сам старый пень!
- Но-но, полегче, - осадил ее Семен. - Пора нам закругляться. По всем законам приключенческого жанра нужно, конечно, взять тебя с собой и сделать возлюбленной главного героя - то есть меня. Обстоятельства этому, в целом, благоприятствуют: ты вроде бы не робкого десятка (по женским меркам, конечно), спереди и сзади все у тебя выглядит вполне прилично. Кроме того, моя Эльха почти блондинка, а ты брюнетка, так что если вас иметь по очереди… М-да-а… Только ничего не выйдет! Давай лучше подумаем, как тебя вернуть в деревню.
- Лучше в омут головой!
- Да топись на здоровье! Разве мы против?
- А-а-а! Гургул проклятый! Ненавижу-у! Зачем отвязывал?! Лучше бы я та-ам!
- Так давай обратно привяжем! - обрадовался Семен. - На том же месте в той же позе!
- У-а-а-а!
- Хватит реветь! Не можем мы тебя взять с собой!
- Почему?
- А вот потому! Там, за лесом, большая река. А за рекой степь, в которой живет народ Мамонта. У тебя есть то, чего у этого народа нет, и никогда не было! И не надо нам этого!
Слушательница перестала плакать и уставилась на оратора:
- Есть у меня… что?
- Вши, - грустно вздохнул Семен. - С ними и в будущем трудно бороться, а уж здесь… Надеюсь, что мы с Питом еще не подхватили эту гадость. Так что отправляйся домой!
Они находились в состоянии мысленного контакта, и вряд ли Нилок не поняла, о чем идет речь. Скорее всего, она просто не видела ничего дурного в наличии на теле этих насекомых. На приказ же она отреагировала по-своему: повернулась и… встала на четвереньки в знакомую позу «подставки»:
- Давай быстрее, гургул проклятый!
«Так, - мысленно крякнул Семен. - У этологов это называется „поощрительное спаривание" - самка отдается не ради зачатия, а для того, чтобы получить от самца пищу или защиту. У животных такое встречается довольно редко, а у людей - сплошь и рядом».
- Меня на это не купишь! - гордо, но не очень уверенно заявил он. Помолчал и добавил: - Как-то уж больно ловко ты подставляешься - не первый раз, поди?
- Как же без этого? - всхлипнула Нилок. - Иначе от света до света работать заставят, а жрать не дадут.
- И что, - опешил Семен, - ты так со всеми мужиками?!
- Со всеми-то зачем… Молодые и сами подневольные, а старики… Могут и пива дать!
- Погоди-погоди… - пытался окучить мысли Семен. - Но ведь ты же «лешачья невеста», ты ж целой должна быть! Как же так?!
- Будешь тут целой… Ежели праздник какой… Перепьются все… Потом аж ходить больно! А бабы ихние прямо со свету сживают! Они-то меня в лес и спровадили!
- Ничего не понимаю! - признался Семен. - После всего этого ты же для лешего вроде как не годишься?!
- Так мужики же не признаются, а старухи и смотреть у меня ничего не стали - годится, говорят, зря, что ль, кормили?!
- Да-а… - протянул Семен. - Это что же, вы хозяина леса обмануть хотели?! Подсунуть ему… Да у вас тут жулье сплошное!
- Все, как один, жулики! - подтвердила Нилок и шлепнула себя по ягодице, умерщвляя овода. - Давай быстрее, а то мухи кусают!
- Ты знаешь… - раздумчиво сказал Семен и достал из чехла нож. - Я, пожалуй, придумал, что с тобой делать.
- Ой! - отреагировала туземка. - А может, не надо?
- Надо, Нилок, надо! - заверил Семен. - Другого выхода нет, если, конечно, ты не знаешь какого-нибудь народного средства.
- Да какое ж средство?! Если у тебя не стоит, то я невиноватая!
- Ну, и нравы у вас здесь, - сокрушенно вздохнул Семен. - Прям как в родной деревне! Иди намочи голову - брить тебя буду!
Часа через полтора Семен сидел на берегу и смотрел, как Нилок, лишенная абсолютно всей растительности, стоит по колено в воде и трет пучком травы свой исцарапанный голый скальп.

Глава 5
ТРУБАДУРЫ

Разбросанное по лесам снаряжение и оружие члены экспедиции успешно собрали, после чего расположились на берегу лесного ручейка и стали думать, как жить дальше. Правда, думал в основном Семен, а остальные ему в этом помогали или мешали, смотря по обстоятельствам. А генеральная мысль у начальника экспедиции была такая:
«Народ Мамонта - название, конечно, условное, отчасти даже ироничное, но… Но на огромном пространстве живут две-три тысячи кроманьонцев, неандертальцев и питекантропов, которые связаны подобием меновой торговли и центральной власти. Люди общаются и понимают друг друга. В значительной мере это - моя заслуга. Вот теперь мы вступили в контакт с предками земледельцев. Не важно пока, благо они или зло для этого мира, но знакомство началось с крохотных насекомых под названием «вши». Тысячи лет спустя эти «звери» станут разносчиками эпидемий в густонаселенных районах планеты. Во время Первой мировой войны они погубили людей больше, чем оружие. Сейчас, наверное, эти твари относительно безобидны - неленивый почешется, только и всего. Но если мы с Питом подцепили хотя бы по одной букашке, то через полгода-год наш народ станет поголовно вшивым - питекантропа не побреешь и на карантин не посадишь. Значит, возвращаться, будучи «под подозрением», нам нельзя. А какой у данных паразитов инкубационный период? Три недели, кажется… Для ровного счета - месяц. То есть нам нужно проболтаться где-то месяц и, если после этого по нам не начнут ползать, можно возвращаться домой. Для верности, конечно, лучше два месяца. В общем, хочешь - не хочешь, а придется заниматься глубокой разведкой - лично! - Семен вздохнул и выругался: - Это похоже на ситуацию с человеком, который двадцать лет в муках хранил верность жене, а потом случайно согрешил и заработал триппер. Надо ж было так влипнуть на старости лет?!
Ну, ладно, нужно принять и этот удар судьбы. Напишу письмо ребятам, чтобы нас не ждали, а возвращались к себе в поселок. Пит сбегает и отнесет послание - за пару дней управится. Обниматься с неандертальцами он, конечно, не будет - нет у этих людей такой традиции, так что ничего страшного не случится».
Нелегкое решение все же лучше, чем никакое. Семен, почувствовав душевное облегчение, составил письмо на бересте, отправил Пита с ним в путь и, в ожидании его возвращения, занялся штурмом языкового барьера и вытягиванием из Нилок информации о здешней жизни. Барьер оказался довольно низким, а информация, увы, небогатой - очень многих вещей женщина не знала, потому что они ее не касались.
Быт туземцев тяжел и незатейлив. Впрочем, как сказать… На подходящих участках леса деревья «кольцуются», засыхают, а потом срубаются. Иногда их валят сразу, и сохнут они уже на земле. Древесный материал разделывается и равномерно распределяется по участку. Если таковой не слишком далеко от деревни, то часть стволов перетаскивается для построек и на дрова. Весной все оставшееся сжигается. Как догадался Семен, смысл этого мероприятия, во-первых, в том, чтобы получить золу - прекрасное удобрение, а во-вторых, чтобы прокалить верхний слой почвы, уничтожив корни и побеги сорняков. Пни, конечно, не корчуются, землю на пожоге не боронят и не пашут. Семена бросают прямо в теплую золу и «заволачивают» еловыми ветками. Лучше всего ячмень родится в первый год, а потом все хуже и хуже. Больше трех раз на одном месте стараются не сеять. Лучшая часть собранного зерна подсушивается и тщательно хранится - на семена. Все остальное используется двумя способами - непосредственно в пищу в виде лепешек, каши, мучнистой болтушки или… на солод. Слово это, конечно, здесь было неизвестно - Семен сам догадался, поскольку означенный продукт был ему знаком. Специально или случайно подмоченное зерно начинает прорастать. При этом содержащийся в нем крахмал превращается в сахар. Остается все это слегка растереть и залить водой, чтобы она сахар растворила. Ну, а сахарный сироп имеет много применений - его можно упаривать, пить живьем или сбраживать. Когда делают настоящее - «большое» - пиво, солод сушат, поджаривают, ростки удаляют, сусло дополнительно вываривают, добавляют мед и специи. Только такое пиво делают редко и всей общиной. Обычный же - повседневный - напиток готовят чуть ли не в каждой семье («Так вот зачем им ровные настилы, на которых не спят, - догадался Семен. - Для солода!»). При этом, конечно, половину операций пропускают. Старейшины такую самодеятельность не одобряют и пытаются за нее наказывать.
«Ну да, - мрачно размышлял Семен, - вот и разгадка причин неолитической революции. Впрочем, кое-кто из археологов былой современности на полном серьезе доказывал, что человек начал интересоваться злаками не из-за еды, а из-за пива, которое он из них получал. То есть пиво появилось гораздо раньше хлеба. Да и керамика, по мнению тех ученых, возникла из-за того, что для напитка нужна была тара. Что ж, при таком подходе противоречий почти не остается, привлекать богов или инопланетян для объяснения странного поведения наших предков не требуется. Надо же быть прибабахнутым, чтоб в благодатнейших районах планеты начать выращивать траву, срезать колоски, вылущивать зернышки, очищать их от кожуры, а потом перетирать в муку. И все это для того, чтобы полакомиться мучной лепешкой?! Да нет же! Не были наши предки придурками - пьяницами они были!
В данном случае, по-видимому, идет активное освоение новых лесных и лесостепных районов. У расселения две причины: на новом участке можно получить больше зерна и, главное, вдали от «дедов» можно спокойно квасить - на сколько солода хватит.
А что будет дальше? Известно что… Зависимость от хлеба и алкоголя закрепится на генетическом уровне. История родного мира не знает случаев, чтобы земледельческие народы возвращались к охоте и собирательству. Пока хватает лесов, ни плуг, ни соха не нужны. Они появятся, когда земледельцы выйдут в степь - это неизбежно, поскольку там на пожогах не прокормиться. На нашей планете крестьяне при помощи сохи на конной или воловьей тяге уничтожили целую климатическую зону - Евразийскую степь. Их можно остановить? Не знаю…»
Семен выяснил, что охота здесь действительно играет вспомогательную роль. В крупных, относительно старых деревнях ею почти не занимаются, поскольку трудозатраты не окупаются - вся приличная живность в округе распугана и выбита. Зимой, когда работы мало, стараются добыть пушную мелочь - белок, куниц, горностаев, лисиц. Шкурки идут на украшение одежды и используются для меновых операций.
Кроме прочего, Семена очень волновал вопрос: почему в деревнях так много детей? «Здесь что, ниже детская смертность? С чего бы? Скорее уж наоборот… Может быть, лучше условия жизни женщин? Да по сравнению с местными, женщины степных охотников просто на курорте отдыхают! Тогда почему?»
Его информатор ответа на вопрос не знала, однако смогла сообщить много подробностей о ской доле. У Семена возникла гипотеза, точнее, он вспомнил прочитанную когда-то журнальную статью: «Получается, что в здешних условиях женщины беременеют и, соответственно, рожают, как минимум, вдвое чаще. Почему? Во время кормления грудью вероятность зачатия сильно снижается, особенно если это кормление происходит часто - по первому требованию ребенка. Именно так обстоит дело у нас. Здесь же женщины постоянно чем-то заняты, в том числе, и вдали от дома. Так что детей они кормят относительно редко и стараются побыстрее отлучить от груди, чтоб не мешались. Такая возможность у них имеется, поскольку в наличии зерно, из которого можно делать удобоваримую для ребенка кашу. У нас же народ питается, в основном, полусырым мясом, которое ребенок может употреблять не раньше, чем у него вырастут и окрепнут зубы. Да и традиции нет лишать его материнского молока - неприлично это. В общем, такое объяснение демографического взрыва у ранних земледельцев выглядит не очень убедительно, но другого пока не придумывается».
По рассказам Нилок, детей рождается много. Среди них встречаются умственно неполноценные, которые здесь «не выбраковываются». Кое-кто из них доживает до взрослого возраста. Если такой человек способен хоть как-то работать, то он остается в семье, если же нет - родственники стараются от него избавиться. В итоге получается гургул - этакая помесь бомжа и юродивого. Кормятся гургулы в основном попрошайничеством, бродя из деревни в деревню. Ну и, конечно, грибами-ягодами не брезгуют. Некоторые из них развлекают народ кривляньем, чтобы, значит, лучше подавали.
«Так я и думал! - совсем не обрадовался своей прозорливости Семен. - Обидно, блин… Впрочем, стыд не дым, глаза не выест. Тут важно другое: имеются особи, которые всем чужие, но не враждебные, их вроде как терпят… Просто грех этим не воспользоваться - с моими-то талантами! Да, но пристало ли мне - МНЕ - этим заниматься?! Н-ну… Во-первых, а кому же? Разведать здешние дела нужно в любом случае. Послать сюда некого, а от «языков» мало толку. И кроме всего прочего, возвращаться-то в степь нам пока нельзя… Как там пелось в детском мультике?»
Принятие очередного решения Семен отметил исполнением вслух песни: «Наша крыша - небо голубое, наше счастье - жить такой судьбо-ою…» В общем, начал он этот день великим воином, вождем и учителем народов, а закончил жалким трубадуром, причем без трубы, но с подозрением на педикулез.

Деревня эта была заметно больше всех встреченных ранее. Похоже, она даже не была «бродячей», то есть переезжающей с места на место каждые четыре-пять лет. Ведущая к ней тропа на последних километрах превратилась прямо-таки в дорогу, правда, без колей. Путники торопились - вечерело, а проситься на ночлег в темноте бесполезно. На подходе они перестроились: впереди вышагивал седой лохматый бородатый гургул с посохом в руке и котомкой за плечами, далее следовала совершенно лысая девушка в просторном меховом балахоне. Она вела за собой на ремешке огромного волосатого лешего, который нес под мышкой скатанную в рулон шкуру - в общем, бродячая труппа…
Реакция народонаселения на пришельцев оказалась вполне обычной - дела побросали, сбежались, стали смеяться и показывать пальцами. Как всегда, было не ясно, что вызывает больший интерес - «ручной» леший или обритая наголо женщина. Наученный прежним опытом Семен не удостоил поселян вниманием, а направился к центру, где должно располагаться жилище главного старейшины: «Все общины, независимо от размеров, воспроизводят иерархическую пирамиду, построенную по возрастному принципу. В отдельно живущем семействе патриархом может быть и нестарый мужик, а в крупной общине дедов обычно несколько - геронтократия, значит».
Поскольку появление бродячих артистов сопровождалось некоторым шумом, народ выходил или выглядывал из хижин. Как только в дверном проеме одного из центральных жилищ показались седая борода и длинные нечесаные патлы, Семен решил, что «пора», хотя и не знал, является ли данный старик здесь главным иерархом.
- Деда! - закричал гургул и взмахнул палкой. - Мы пришли, деда!
- Чего орешь, дурак?! - сказал старик, выбираясь на улицу целиком. - Убирайся отсюда - самим жрать нечего!
- Тогда выпить дай! - не сдавался попрошайка. Он подпрыгнул, а потом пару раз прокрутился на одной ноге, имитируя балетное па. - Дай выпить, деда, - душа горит!
Лысая девушка дернула за ремешок, и питекантроп, повинуясь команде, ухнул, подпрыгнул по-обезьяньи, протянул к старейшине лапы и зарычал. Толпа немедленно пришла в восторг - визг, смех, крики.
- Да ну вас в болото! - злобно сплюнул старейшина и скрылся в жилище. По сути, это означало выдачу «вида на жительство» с правом трудовой деятельности.
- Ур-ра!! - закричал Семен. - Во саду ли, в огороде девица гуляла! Она друга молодого в поле поджидала!
Мешок и палку Семен бросил на землю, стал громко и фальшиво петь и хлопать ладонями в такт. Питекантроп же, ухая, приседая и подпрыгивая, пустился в пляс вокруг девушки. К концу песни часть публики тоже хлопала.
Семен отдышался и набросился на зрителей, кольцо которых под давлением задних все более сжималось:

Предыдущая страница 7 Следующая страница


Люди Быка 8

- Куда прете?! Кыш! Кыш, кому говорят?! Хлеба давай! Пива давай!
Пит сложил свои огромные ладони лодочкой и начал ими тыкать в толпу. Передние подавались назад, поскольку питекантроп при этом грозно скалил мощные желтоватые зубы. Наконец кто-то бросил ему кусок лепешки, другие добавили пару огрызков. Семен оглядел приношение, пожевал и заявил во всеуслышанье:
- Мало! Не будет вам ни песен, ни танцев! Проваливайте! Кыш!
Толпа в ответ загомонила и придвинулась ближе.
- А я говорю: не будет! Фиг вам на рыло! - продемонстрировал Семен толпе кукиш. Для туземцев этот древний символ значил почти то же самое, что и для былых современников Семена, но, в отличие от последних, был «нагружен» первородным смыслом. По-видимому, он возник после введения в обиход штанов, поскольку быстро обнажать гениталии стало трудно.
Женщины отмахивались и обзывали Семена «охальником», мужчины наперебой грозили настучать ему «этим самым» по лбу. Артист же не испугался, а развязал ремешок и раскатал на земле специально приготовленную для этого случая шкуру. Он демонстративно зевнул и… улегся на подстилку, а под голову подложил мешок. Повернулся на бок, сунул ладонь под щеку, еще раз зевнул и закрыл глаза.
Толпа на некоторое время притихла, а потом раздались возмущенные голоса:
- Ты что же, гад?! Играй, паскуда, пой, пока не удавили!
- Высоцкого знаете? - приоткрыл один глаз Семен. - Все равно не буду! Пока выпить-закусить не дадите!
Он вновь закрыл глаз и демонстративно захрапел.
Конечно же, вскоре появились и лепешки, и пиво, и даже корытце с неким подобием каши. В общем, концерт начался. После каждого номера исполнители требовали новых подношений. Сушеную рыбу и лепешки поприличней Семен складывал в мешок, а все остальное исполнители выпивали и съедали сразу.
Первое впечатление не обмануло: судя по количеству и качеству «платы», деревня эта жила в относительном достатке, жители были не очень прижимисты и прямо-таки жаждали развлечений. В запасе у Семена имелось несколько серий концертных номеров: «пляски пьяного лешего», «песни дикого гургула» и… «коронка». Он решил все сразу не показывать, а растянуть программу на несколько выступлений. «Коронку» же приберечь напоследок, когда оперативные запасы туземцев истощатся и они начнут жадничать. Планы эти вскоре пришлось изменить.
Ночевали трубадуры в обычном месте - под навесом в центре деревни, где, вероятно, осенью обмолачивался и сушился урожай. Утром Семен запил пивом пару лепешек, в очередной раз подивился тому, как можно постоянно питаться такой гадостью, и отправился знакомиться с селением. Народ занимался своими делами и особого интереса к нему не проявлял. Семен, в свою очередь, ничего интересного тут не обнаружил, кроме странной группы построек на краю деревни недалеко от речного обрыва - две низких широких хижины и навес, крытый корой. Естественно, он туда отправился и вскоре понял, что нашел то, что давно искал, - гончарную мастерскую!
Народу тут работало много - человек пятнадцать, мужчины и женщины. Кто-то мял босыми ногами глину, кто-то лепил посудины ленточным способом, кто-то украшал их оттисками раковин или просто вмятинами от галек. Под навесом сушились сырые изделия, а в стороне были соштабелированы уже обожженные. Семен их рассматривал довольно долго и пришел к выводу, что, пожалуй, вся виденная им в этих краях керамика происходит отсюда. Здесь она делается явно не для себя (слишком много), а на продажу, точнее, на обмен. Разнообразие изделий невелико - плоские блюда, кружки, миски и «котлы» для варки разных размеров.
Появление Семена внесло некоторое разнообразие в скучный труд гончаров - над ним стали подсмеиваться и обзывать гургулом с разными прилагательными. Делалось это беззлобно, и артист решил не обижаться: он мысленно перевел на местный язык длинную фразу, в которой фигурировали мужские и женские половые органы, а также разные способы их взаимодействия. С милой улыбкой он сообщил эту фразу гончарам, и они вытаращили глаза от изумления. Потом привели их в норму, принялись смеяться и требовать повторить, только помедленнее. Семен откликнулся - еще раз объяснил мужикам, за кого он их держит. Мужики не обиделись и стали фразу разучивать, причем довольно громко. Женщины, мявшие глину, посоветовали им заткнуться, что, разумеется, выполнено не было. Семен, как джентльмен и офицер запаса, вежливо извинился перед дамами и рассказал им (без обиняков!), что, как и сколько раз он хотел бы проделать с каждой из них. В ответ одна из красавиц густо покраснела и довольно метко запустила в Семена шматком глины. Та, что была постарше, начала кричать неприличные слова и бурно выражать сомнение в сексуальных способностях «грязного гургула». В общем, завязалась утонченная светская беседа, доставившая и участникам, и слушателям огромное удовольствие.
Чтобы закрепить добрые отношения, Семен устроил небольшой спектакль: притворился пьяным в «сосиску» и стал изображать, будто хочет что-то выпить из свежевылепленной посудины, похожей на толстостенный стакан. Пальцы его дрожали, и стакан из них выскальзывал. Мужики дружно смеялись и, вспомнив вчерашнее, хлопали грязными ладонями.
- Хорош веселиться! - строго сказал Семен и с важным видом поднял указательный палец. - Учитесь, пока я жив! Вот как надо!
После чего он раскатал комочек глины и приделал к «стакану» ручку.
- У-у-у, - сказали мужики и сгрудились вокруг изделия. - Да-а-а…
Воспользовавшись паузой, Семен подобрал с земли довольно толстую полуметровую палку и принялся обмазывать ее керамической массой, макая время от времени ладонь в миску с водой. Народ занялся обсуждением достоинств и недостатков усовершенствованного стакана и не обращал на гостя внимания. Когда же обратил, в руках у Семена был почти законченный, грубый, но натуралистичный макет… Ну, в общем, макет того, что «цивилизованные» питекантропы при людях скрывают набедренными повязками.
Восторженный вой приветствовал рождение нового произведения искусства. Оно пошло по рукам и в этих умелых руках быстро приобрело еще более натуральный вид. Женщины, продолжавшие мять глину, вытягивали шеи, пытаясь рассмотреть, что там происходит в мужском коллективе. Коллектив заметил их любопытство и отреагировал - дам окружили и начали демонстрировать им Семеново произведение, делясь соображениями по поводу того, как его можно использовать. Фантазия у мужиков оказалась буйной… Тетки отругивались, как могли, но силы оказались неравными - гогот стоял на всю деревню. В конце концов женщины, помогая друг другу, выбрались из глины, растолкали мужиков и убыли в направлении хижины старейшины - жаловаться, наверное.
Веселье стало стихать и, чтоб поддержать его на должном уровне, Семен предложил совместными усилиями изготовить макет некоторой части женского тела соответствующего размера. Идея была подхвачена с большим энтузиазмом, но выполнить задуманное до конца не удалось. В мастерскую явились сразу два деда и принялись наводить порядок - драконовскими, надо сказать, методами. В общей сутолоке все новые произведения, включая усовершенствованный стакан, были уничтожены, а Семен огреб клюкой по спине. Впрочем, он был далеко не единственным пострадавшим.
Мужики вернулись к своим горшкам и мискам, тетки возобновили бесконечное топтание в глине, а Семен, почесывая ушибленную спину, побрел к себе под навес. Удар стариковской палки пошел ему во благо: смутный план, возникший при виде штабеля готовой посуды, обрел четкие очертания. На току Семен хлебнул местного пива, заработанного вчера, и за контуром генерального плана выстроилась вереница планов локальных, обеспечивающих выполнение основной задумки. Так и так получалось, что придется устраивать премьеру «коронного» номера - нужен хороший заработок. До вечера было еще далеко, и Семен вместе с Нилок отправился в ближайший березняк - репетировать.

За свою короткую, но бурную артистическую карьеру Семен успел убедиться, что наибольшим успехом у мирного населения пользуются почему-то песни В. С. Высоцкого. Вначале он пытался делать нечто вроде перевода текстов на здешний язык, но вскоре убедился, что игра не стоит свеч - оно и так действует, особенно если петь с надрывом и сопровождать исполнение посылом соответствующих «мыслеобразов».
Присутствие в деревне «бродячих артистов», вероятно, несколько изменило распорядок жизни: бригады лесорубов начали возвращаться задолго до вечера, чем вызывали неодобрение старейшин. Примерно со второй половины дня народ с делом или без дела шарахался по центральной «площади». Одна из женщин принесла чем-то набитый мешок, уселась на него и, на виду у всех, принялась кормить грудью ребенка. Грудь, правда, наружу она не выставила, а высунула лишь сосок через прорезь в рубахе. Юмор ситуации заключался в том, что расположилась она там, где позже должен был образоваться первый ряд зрителей, - заняла место! Народ это понял, и началась цепная реакция - люди тащили чурбаки, бревна, тряпки, располагались на них по кругу и начинали заниматься своими делами - выпивать, закусывать, кормить детей, обсуждать новости и ругаться с женами. Две женщины что-то шили, а один мужик принес охапку прутьев, уселся возле нее и очень ловко продолжал плести начатую ранее корзину. Те, кто подходил позже, - самые работящие - оказывались в проигрыше. Им доставались лишь задние «стоячие» места. Начались пререкания и ссоры. Старейшины были явно недовольны происходящим, но, похоже, у них хватило ума не испытывать прочность своей власти, противореча пожеланиям трудящихся.
Начинать выступление слишком рано Семену не хотелось - нужно было рассчитать так, чтобы до темноты оставалось час-полтора. Выяснилось, однако, что в этом он не очень-то властен - когда все или почти все население собралось на площади, старейшины начали «наезжать» на артистов, грозя побоями. Семен в ответ потребовал еды и выпивки, дабы труппа смогла подкрепиться перед трудами праведными. После продолжительных пререканий аванс был выдан, съеден и выпит. Семен прислушался к урчанию в своем желудке, ощутил некоторое вдохновение и вышел на «сцену». Зрители приветствовали его неумелыми, но бурными аплодисментами - концерт начался.
Сначала публику, конечно, нужно было «разогреть», настроить на соответствующий лад, установить с ней контакт. В труппе ни конферансье, ни клоуна-говоруна не имелось, так что данные роли Семен исполнял единолично. Начал он с того, что поприветствовал почтенную публику - туды ее в болото, и три раза каждому кое-чем по лбу (да-да, так и сказал!). После этого он громко пукнул (аплодисменты!) и поинтересовался, все ли имеют с собой достаточный запас выпивки и закуски. Тех, кто таковых запасов не имеет, администрация просит покинуть зал - пускай они кое-чем занимаются в другом месте. Народ радостно загоготал и заверил, что таких нехороших людей среди них нет. На что Семен ответил… В общем, он много чего ответил, поскольку языком владел уже почти в совершенстве.
Ситуация с местной «лингвой» оказалась довольно своеобразной - с такой Семен ЗДЕСЬ еще не сталкивался. Зато сталкивался ТАМ - в родном мире. Он предполагал, что придется долго мучаться, чтобы научиться свободно общаться с лесными земледельцами, поскольку их язык не имеет ничего общего с языком степняков. Первый же урок «звукового» общения, преподанный ему Нилок, заставил Семена сначала оторопеть, а потом облегченно рассмеяться.
Оказалось, что у местных жителей имеется как бы два языка - «нормальный» и «повседневный» Первый для обычной коммуникации почти не используется, да Нилок его толком и не знает. Второй же язык представляет собой… мат!
«Ничего особенного, - подумал Семен, сделав это открытие и отсмеявшись. - Многие ученые моей былой современности считают, что именно мат был первичным, изначальным языком людей. Во многих культурах он табуируется и постепенно угасает, теряя свое назначение. У нас же на Руси он живет и здравствует, а в перестроечные времена даже совершил экспансию: массово вторгся в бытовую речь простолюдинов и начальников, мужчин и женщин, проник в печать, на экраны и театральные подмостки. По себе знаю, что мужской коллектив (а иногда и женский!) вполне успешно может управляться без использования нормативной лексики. Мат - наш родной, исконный язык, и никакие татары его на Русь не заносили».
В общем, весь «бытовой» язык Семен освоил за два вечера, да и то потому, что не напрягался - мог бы и за один. Десяток глаголов, два десятка существительных, половина из которых к тому же имеют общие корни. Ну, а бесконечные варианты мимики, интонаций и жестов запоминать было не нужно - Семен их и так знал. На всякий случай он выучил счет до двадцати, несколько десятков «обычных» слов, кое-как освоил времена, склонения и спряжения, а потом слил все «в один стакан», размешал и из этого замеса смело стал лепить фразы. И его понимали! Более того: он сам понимал, что ему говорят!
Ободренный первыми успехами, Семен начал обогащать местную лингву изощренными комбинациями, выработанными в эпоху застоя советской люмпен-интеллигенцией. В деревеньке, где он впервые публично озвучил такой опыт, женщины чуть не забросали его камнями и палками, а мужики стали буквально носить на руках - пока не иссяк весь запас пива. Данный лесной народ возник, конечно, не вчера - он, безусловно, имел долгую историю, какую-то культуру и систему верований. Однако оказалось, что, оперируя лишь «матом», от всего этого Семен отрезан напрочь - надо учить «основной язык». Общаться же с толпой можно сколь угодно долго, но и затягивать не стоит - людям может и надоесть.
Примерно через полчаса Семен приступил к исполнению песен различных авторов. В перерывах слегка опьяневший Пит плясал вприсядку под дружные хлопки зрителей, изображал обезьяну, передразнивал кого-нибудь из публики и требовал платы. Полученное Семен у него отбирал - лепешки складывал в мешок, а пиво сливал во взятый напрокат жбан. Иногда при этом он выбирал женщину посимпатичней или мужичка поплюгавей и начинал выпытывать подробности их половой жизни и особенности отправления естественных надобностей организма. Присутствующим это очень нравилось.

Начало уже смеркаться, когда Семен решил, что, пожалуй, пора: под влиянием пива и волшебной силы искусства обстановка сделалась совсем непринужденной. На всякий случай - для проверки зрелости народных масс - он предложил пышногрудой красавице из третьего ряда пройти на «сцену» и прямо при всех кое-чем с ним заняться. Красавица покраснела и обозвала Семена несколькими словами, имеющими прямое отношение к гинекологии, проктологии и урологии. Толпа ужасно обрадовалась, потому что, как оказалось, рядом с красавицей стоял ее муж, а за подол держались дети, которым было ничего не видно. Этот муж сначала смеялся вместе со всеми, а потом что-то сообразил, стал грозить кулаком и сообщать во всеуслышание, что и каким способом он с Семеном сделает.
Оскорбленный в лучших чувствах артист заявил, что он так «не играет». Если почтенная публика (туды ее в качель!) желает продолжения представления, то женщины и дети должны быть удалены из зала. В ответ народ на разные голоса посоветовал Семену не выпендриваться, иначе он может лишиться кое-чего важного.
- Ах так? - сказал артист. - Ладно… Я вас предупредил - чтоб потом без претензий! Смотрите и слушайте!
Когда установилась относительная тишина, Семен заныл-завыл попурри из всех известных ему медленных и томных мелодий. Начал он тихо, а потом прибавил громкости и даже попытался танцевать в такт собственному напеву. При этом он воображал и «транслировал» толпе смутные образы обнаженных женских тел. Люди перестали жевать лепешки, прихлебывать пиво и щелкать орехи.
Почувствовав, что внимание завоевано, главный артист дал знак Нилок. Она поднялась на ноги и вступила в игру. Была она в просторной Семеновой меховой рубахе, которая оставляла открытыми лишь босые ноги и обритую наголо голову. Если бы не груди, подпирающие одежду спереди, ее вполне можно было принять за парня-подростка. Под Семеновы завывания девушка начала танцевать - если можно так выразиться, конечно…
«Дело в том, что большинство женских танцев издревле имеет эротическую имитативную природу, - мысленно усмехался режиссер-постановщик. - С развитием и усложнением культуры эта эротика прячется под слоями условностей, становится аллегоричной до неузнаваемости. Простейший пример: «Во поле береза стояла…» в исполнении ансамбля русской народной песни и пляски. Кое-какие танцы у местных девушек, конечно, имеются, только Нилок их не знает, поскольку была как бы парией, и ее на «танцульки» не звали. Некоторое чувство ритма у нее есть, а вот интуитивная «грация и пластика» отсутствуют напрочь. Поэтому она просто имитирует (пардон!) мастурбацию или соитие».
Когда Семену показалось, что зрители правильно поняли эту «музыкальную» пантомиму, он подал танцовщице новый сигнал, и она потянула завязанный на бантик ремешок, которым был зашнурован ворот рубахи. Шнуровку она ослабила и стала потихоньку вылезать из одежды. Когда на свободе оказалась левая рука и плечо, толпа издала томный стон и придвинулась ближе.
«Кажется, я не ошибся, - оценил результат Семен. - Вообще-то, стриптиз, наверное, самое древнее шоу в мире, но тут случай особый».
Идея постановки такого номера возникла следующим образом. В результате общения с Нилок и собственных наблюдений Семен сделал удивительный вывод: при всей словесной «развязности» у туземцев строжайшее табуирована нагота человеческого тела. Причем и мужского, и женского! Обычай дозволяет женщине обнажать при посторонних стопу и половину голени или руку до локтя. Сам же локоть или голая коленка - это м-м-м… Мужики даже в сильную жару своих пропотевших рубах не снимают. Купаются в реке женщины и мужчины строго раздельно, дети отдельно от взрослых. Когда Нилок привязывали на лесном капище, это делали женщины, чтобы кто-нибудь из мужиков, не дай бог, не увидел ее голой. В общем, и смех и грех!
Это было тем более смешно, что, по уверениям Нилок, внутри семей, то есть за дверями жилищ царил сплошной разврат. Отцы семейств не только грешили снохачеством, но и… В общем, сказать стыдно. Но - в темноте!
Такое этнографическое открытие, естественно, потянуло за собой хулиганскую идею устроить туземцам стриптиз - в коммерческих целях, конечно. Тем более что в труппе имелась юная особа, которой терять было решительно нечего. «А не побьют? - засомневался сначала Семен. - Могут, конечно, но шуты и скоморохи издревле зарабатывали тем, что балансировали на грани общественных запретов или даже демонстративно их переступали. Им как бы дозволялось то, что не дозволено нормальным людям. За это много веков подряд артисты были одновременно любимым и презираемым сословием. Достаточно вспомнить фильм „Андрей Рублев" и скомороха в исполнении Р. Быкова».
Неуклюжий, но однозначный танец продолжался. Нилок еще больше распустила ворот рубахи, потянула ее вниз и извлекла наружу довольно аппетитную грудь. Семен смотрел не на нее, а на зрителей, и пытался понять, что женщины-то в этом находят интересного?! В толпе же происходило невнятное движение - не отрывая взгляда от «сцены», мужики пытались продвинуться вперед, а женщины их как бы не пускали.
После освобождения второй груди ворот рубахи получил свободу и…
И упал вниз!
Толпа ахнула.
Но рубаха застряла на крутых бедрах и дальше не пошла. Зрители разочарованно замычали, кто-то из задних даже крикнул с досады:
- Э, ты чо?! Так нечестно!
- Что ты сказал?! - прервал выступление Семен и кивнул танцовщице: - А ну, одевайся!
Нилок моментально вернула одежду в исходное положение и стала испуганно оглядываться. Толпа дружно взревела. Общий смысл криков был примерно такой: «Вы что, офигели?! Дальше давай!!»
Но Семен не испугался - он подхватил с земли шкуру-подстилку, демонстративно закутал в нее девушку и заорал на зрителей, мешая русские слова с местными:
- Извращенцы! Импотенты!! Грабители!!! Мы что, задаром работать должны?! Да нас еще и обвиняют!!
В задних рядах возникло движение, и Семен догадался, что там зрители бьют морду коллеге, не вовремя подавшему голос. Пит же загородил своей широкой спиной артистку, принял воинственную позу и начал грозно рычать на публику.
Когда немного поутихло, вперед протолкался солидного вида мужик с окладистой бородой:
- Слышь, гургул, ты народ-то не обижай! Пускай девка покажет, что там у нее есть!
- Кое-что есть, - заверил Семен. - А только фиг вам! Не уважаете вы нас!
- Не, ну ты это - не того! - обиделся представитель народа. - А то ведь и в рыло можно!
- Не боюсь я вас! - заявил Семен. - Не уважаете вы нас, а без уважения продолжения не будет! И никогда вы не увидите, как у нее там! Без волос, между прочим…
- Да ты чо?! - вытаращил глаза туземец. - Совсем?!
- Ну, да, - добил его артист. - Абсолютно!
Растерянный мужик оказался оттесненным во второй, а затем и в третий ряд. В толпе возникла бурная дискуссия, в которой принимали участие и мужчины, и женщины. Первые готовы были поверить, что такое возможно, вторые же авторитетно кричали, что при таких «кормилках» волосы должны быть обязательно. А еще повторялось слово «уважение».
Все это шумство продолжалось довольно долго, а потом впереди оказался знакомый бородач.
- Слышь, ты, гургул! - сказал он и солидно откашлялся. - Мы тут эта - того! В общем, окажем те уважение. Ребята побежали уже. Пущай показывает, пока не стемнело!
Невеликое время спустя в арендованный артистами жбан было влито литров пять-шесть «уважения». Народ начал занимать места, но Семен, заглянув в емкость, возмутился:
- Да вы что?! Белены объелись?! За такое-то уважение, может, еще и руками потрогать захотите?! Надо, чтоб полный был, придурки несчастные! Полный, а не половина!
Зрители громко и разноголосо высказали Семену все, что о нем думают, но он остался непреклонен. Бить его не стали, а начали вновь совещаться. В конце концов представитель общественности сделал начальнику труппы новое предложение:
- Ты, гургул, нехороший человек. Надо бы тебя потоптать, да боязно духов лесных прогневить. Куда тебе столько пива?! Упьесся же!
- Не ваше дело! - гордо ответил артист. - Мне лешего поить надо, а в него много влезает. Полную давай!
- Ну, ты, эта… В общем, обговорили мы тут… Полную, значит, притащим, а енту, значит, заберем. Стока много сразу дед нам не даст - прижимистый он.
Семен подумал и согласился:
- Ладно! Только сначала полную принесите, а потом уж эту забирайте!
- Без обмена дед не выдаст! Говорю же: прижимистый он!
В конце концов они договорились, и концерт продолжился - уже при свете берестяных факелов. Номер с раздеванием был начат сначала и доведен до конца. На лобке у Нилок волос действительно не оказалось, поскольку они были тщательно сбриты Семеновым ножом в санитарно-гигиенических целях. Разойтись зрители согласились лишь после того, как Семен заверил их, что завтра будет продолжение (и повторение!) программы. А если артистам будет оказано достаточно уважения, то ручной леший Пит тоже покажет кое-что интересное - особенно женщинам!
В итоге в распоряжении труппы, помимо еды, оказалось литров тридцать (если не больше!) местного напитка. Пока Семен перетаскивал вещи под навес, Пит решил воспользоваться моментом (потом не дадут!) и произвел дегустацию. Ее результат оказался отрицательным - питекантроп начал плеваться и фыркать. Поняв, в чем дело, Семен дал ему пинка за самовольство и повторил его опыт.
- Да, - сказал он, выплюнув жидкость. - Нас гнусно обманули подлые туземцы! Нужно очень сильно хотеть, чтобы пить такую гадость. Лично я - не могу. Вероятно, это брак или отходы пивоваренного производства. Но… Но мы не будем предъявлять претензий! И знаешь, почему? Потому что в этой бурде содержится, как минимум, вдвое больше спирта, чем в обычном здешнем пиве!

На другой день утром Семен отправился в гончарную мастерскую. Работники выглядели хмурыми, на приветствие отреагировали вяло и посоветовали убраться от греха подальше - пока не началось. Семен обещал убраться немедленно - как только узнает, что случилось. Ему доходчиво объяснили, что, благодаря проклятому гургулу, остатки запасов пива, имевшиеся в деревне, вчера были выпиты. «Мою первоначальную дозу деду, конечно, обратно не сдали, - догадался Семен. - Сами употребили, жулики!» Теперь люди страдают, а поправиться нечем. «Горькушка» же упреет лишь к обеду.
Семен, конечно, заинтересовался «горькушкой», и ему указали на большой глиняный котел, в котором что-то булькало. Исследование дало неожиданный результат - это… полынь!
«А что, собственно, такого? - почесал затылок Семен. - Сохранился же исторический документ, в котором римский военачальник просит руководство наладить поставки в его гарнизон нормального вина, а то солдаты вываривают в котлах полынь („абсинтум"), пьют вонючее зелье и балдеют».
Артист оглядел унылые рожи трудящихся, проникся их муками и возопил:
- Мужики, не пейте эту гадость! У меня же пиво есть - целый жбан!
- Не-ет, - сказали гончары, - знаем мы, что у тебя есть. Такое только гургулы пить могут, а мы - приличные люди.
- Но ведь надо же голову поправить?! - удивился Семен.
- Надо, - признали мужики, - но ЭТИМ нам нельзя. В него «тырпырхун помочился».
Последнее словосочетание, несомненно, являлось идиомой, и Семен не стал вдаваться в подробности. Вместо этого он сказал:
- Мужайтесь, ребята! Будет и на вашей улице праздник. Я вас погубил, я и спасу - верьте мне!
- Да? - заинтересовались туземцы. - Каким образом?
- Увидите! Превращу дерьмо в мед, стон - в песню! Только выдайте мне несколько посудин - я их не разобью и копоть потом ототру. Здесь внизу у воды устроюсь и поколдую малость.
- А ты не обманешь? - с надеждой спросили мужики. - Голова ведь раскалывается!
«Вспомним молодость! - мысленно усмехался Семен, перетаскивая вниз по тропе посуду. - Когда-то приходилось начинать с нуля, а тут почти все уже готово!»
Примитивный самогонный аппарат Семен собрал на песчаном берегу под обрывом, на котором располагалась мастерская. От любопытных глаз его скрывали кусты и заросли крапивы, колосящиеся наверху. Впрочем, он особенно и не маскировался.
Часа через два-три Семен разбавил водой добытый первач и понес гончарам на пробу. Еще через час работы в мастерской были остановлены - весь личный состав сидел вокруг костерка, тлеющего под котлом, и по очереди «снимал пробу», даже не удосужившись охладить напиток.
Первая заправка истощилась, Семен вытряхнул остатки в воду и залил в котел свежую порцию своего вчерашнего гонорара. К тому времени, когда первача накопилось грамм двести, на берег спустился знакомый дед с клюкой. Мужики заплетающимися языками стали объяснять ему ситуацию, а Семен предложил выпить. Старейшина выпил почти все, прежде чем начал плеваться и кашлять. После этого он, вместо благодарности, взялся за клюку. Мужикам было уже все «до фени», и они не испугались. В итоге дед, злобно ругаясь, отправился за подмогой. По пути его, вероятно, развезло так, что подмога - еще два старика - пришла без него. Мужики приветствовали старейшин радостными криками и предложили им выпить. Те не отказались, но пришлось ждать, когда накопится новая порция…

Следующие три дня были наполнены бурными событиями. В том смысле, что бурлило здесь и там. Как выяснилось, процесс приготовления пива, даже по упрощенной местной технологии, долог и труден. Сам же напиток долго храниться не может - его нужно пить. В процессе приготовления и после распития остается масса спиртосодержащих отходов, употреблять которые желающих находится мало - даже с большого бодуна. А вот если их перегнать… При этом туземцы почти сразу ввели кулинарное новшество - стали добавлять в самогон свою полынную «горькушку». На вопрос «зачем?» однозначного ответа Семен не получил: одни говорили, что так «дурнее забирает», другие глумливо утверждали, что полынь хорошо помогает от разных немочей - особенно от глистов. В конце концов старейшины как-то умудрились протрезветь и призвали Семена к ответу.
Нет, его, конечно, никуда не позвали, дабы «грязный гургул» не опоганил своим присутствием чье-то жилище. Иерархи явились под навес сами. Семен радушно приветствовал гостей, предложил им не стесняться и чувствовать себя как дома. Старейшины, в свою очередь, пожелали ему счастья и успехов в половой жизни. Семен констатировал: «Если какому-нибудь чудику придет в голову описывать мои здешние приключения, все диалоги будут состоять из многоточий. Либо придется делать двойной перевод - с местного на «русский устный», а потом уже с него на русский письменный».
После обмена любезностями гости завели разговор о чем-то серьезном, и Семен с удивлением обнаружил, что почти ничего не понимает - похоже, в дело пошел «нормальный» язык. Старики явно чего-то хотели, а он не понимал! Тогда Семен перестал кривляться, сделался строгим и властным: велел гостям сесть (на что придется) и выпить (что найдется). Такой резкий переход привел стариков в некоторое замешательство, и требование наглеца они выполнили. Дальше в общении лидировал Семен - подчинять неподготовленных собеседников своей воле он умел. Он задавал вопросы и добивался таких ответов, которые можно понять.
Суть дела заключалась вроде бы в следующем. Старейшины желают, чтобы бродячие артисты как можно скорее покинули деревню и не мутили воду. Но не просто покинули, а покинули «подобру-поздорову». Почему? А потому, что гургулы существа темные, двусмысленные и, безусловно, знаются с лесной нечистью. Ежели гургула убить или грубо прогнать, он может причинить массу неприятностей. Точнее, как понял Семен, все возникающие проблемы народ будет связывать с обиженным гургулом. В обычном случае такому пришельцу просто перестали бы подавать, и он ушел бы сам. Но сейчас власти старейшин не хватает, чтобы запретить общинникам кормить и поить «артистов». Поэтому местные руководители просят гургула исчезнуть добровольно и не обострять ситуацию.
- Ладно, - сказал Семен. - Можем и уйти, раз мы вам не любы. А что дадите за это? Лепешек у нас полно, пиво у вас кончилось, а самогон мы не пьем. Одежду тоже не предлагайте - новую пожалеете, а ношеная у вас очень вшивая. Думайте, чем откупитесь, а то ведь останемся тут до зимы!
Деды закряхтели-засопели. Похоже, что-то было у них припасено - на крайний случай. Только очень не хотелось верить, что этот случай - крайний. Однако поверить пришлось, и главный из них полез в мешочек, привязанный к поясу. Он извлек оттуда крохотную коробочку из бересты, подклеенную смолой, оглянулся по сторонам (не видит ли кто?), вздохнул и передал коробочку Семену.
«Брильянт?! Изумруд?! - задохнулся от счастья гургул. - Ботинки себе новые куплю! А на сдачу - квартиру в Москве и „Мерседес"!! И никогда - вы слышите?! - никогда не буду больше работать!!!»
Ногтем мизинца Семен подковырнул крышечку, заглянул внутрь и разочарованно крякнул: «Алмазы у них мелкие, неограненные и, главное, мутной воды! Впрочем, на ботинки, наверное, хватит - в крайнем случае, доплачу…»
Конечно же, это были не алмазы - в коробочке лежало несколько кристалликов галита или, попросту, поваренной соли размером 3-4 мм. Некоторое время Семен размышлял, как ему реагировать, потом закрыл коробочку и протянул ее обратно:
- Нет, не возьму - маловато будет!
- Ты что, гургул?! - старейшины аж глаза вытаращили от изумления. - Совесть потерял?! Страх забыл?! Последнее ж отдаем!
- Так уж и последнее? - засомневался Семен. - Надо б накинуть…
- Да мы тя лучше в рогатины возьмем, урод нечестивый! Этим летом и ходки-то не было, а ему мало?!
- Ходки? Какой такой ходки?
- Ну, за солью, значит…
- Та-ак, - сказал Семен и спрятал коробочку в карман. - А ну-ка рассказывайте про соль и ходки все как есть, иначе не бывать по-вашему: всех мужиков спою, а баб кой на что уговорю!
Вряд ли угрозу восприняли всерьез, но про соль рассказали - тайны, по-видимому, в этом не было. Раз в год мужички - кто покрепче - собираются с окрестных деревень, сбиваются в большую ватагу и отправляются за солью. Дело это хлопотное и опасное, однако деваться некуда - без нее, родимой, народ «слабость имеет». Описали старики и симптомы, которые Семен понял так: потеря веса и аппетита, вялость, тошнота, мышечные судороги. В общем, вплоть до летального исхода. Никто, конечно, еду не солит - какое там! Кристаллики галита употребляются «вприкуску». Семен заподозрил, что власть старейшин над общинами в значительной мере и держится на праве распределять соль между родственниками - за пивом-то не уследишь, а вот соль в этом смысле очень удобна. Дорога к заветному месторождению не была тайной - ее описание состояло из перечисления сел, которые нужно миновать.
- А потом? - допытывался Семен.
- Потом начнутся места дикие и опасные - леса мало, луга да поляны сплошные. Через те места за пару дней можно добраться до невеликих горушек, что за речкой. Вот там ее, родимую, и берут.
- По вашему слову, не так уж и далеко. В чем дело?
- Далеко - недалеко, а беда в том, что в годы последние развелись в тех полях дикари непотребные. Бабы ихние с быками сношения имеют, а мужики - с бычихами. И до того те дикари дикие, что хлеба не едят и пива не пьют, а забьются в шалаш кожаный, дыму туда напустят и от удовольствия воют. И никак с теми уродами не договориться, потому как ничего им от нас не надо - могут соленосов пропустить и выпустить, а могут перебить всех забавы ради…
Поддерживая беседу, Семен шевелил мозгами с такой силой, что аж пот на лбу выступил: «Про соль похоже на правду. Без нее могут обходиться лишь специализированные мясоеды. „Вегетарианцам" она жизненно необходима. Физиологическая потребность человека составляет около одного грамма в сутки - меньше четырехсот грамм на год. То есть одного мешка, который можно унести на спине, хватит до следующего года очень многим. Правда, люди будущего употребляют соли во много раз больше нормы - она вызывает привыкание.
В скотоложство таинственных степных дикарей не верю - козы для него подходят гораздо лучше, чем быки и коровы. А что за быки? Домашние?! Нет, скорее всего, это сказки-страшилки, которые люди обычно сочиняют про нелюбимых и непонятных соседей. А вот история про шатер и дым что-то мне напоминает… Есть! Вспомнил! Нечто похожее Геродот писал про скифов пятого века до нашей эры. Значит… И пивом, то есть алкоголем не интересуются… Бли-ин, все сходится!!»
План действий сложился стремительно, и довольный Семен рассмеялся «не в тему», чем вызвал недоумение старейшин. Он вернул им коробочку с солью и сказал:
- Ладно, мы и так уйдем. Но не сразу: дней пять поживем на старой деляне, где цветочки растут красненькие. А за это время мужики мне штучек из глины налепят и обожгут - они простые, я покажу. А коли нет - не видать вам спокойной жизни!
На том и порешили - возвращение соли старейшин очень обрадовало. В тот же день Семен со своей компанией переселился на маковую поляну.
Прожить там пришлось не пять дней, а десять - деревенские все никак не могли протрезветь, чтобы выполнить заказ. Оказалось, что сырье для самогона готовить и быстрее, и легче, чем варить пиво, - был бы солод. Мужики даже приспособились непрерывно по очереди бодяжить бражку, чтобы она быстрее созревала.
Семен не ошибся - мак оказался «тот самый». Он никогда этим не занимался, но и рассказы слышал, и прочитал по данной теме немало. Надрезать маковые коробочки, а потом соскабливать с них застывший сок ему помогала только Нилок. Питекантроп для такой работы оказался непригоден - не те пальцы.

Глава 6
СОЛЕНОСЫ

Столь длительное пребывание на одном месте Семен старался использовать с максимальной пользой. Помимо добычи опиума он занимался изучением языка - родного для Нилок. У него возникло и окрепло подозрение, что девушка происходит из того самого степного народа, который не пьет пиво и якобы грешит скотоложством. Сама Нилок этого не утверждала, но и не отрицала. Язык оказался для познания довольно трудным - в нем присутствовала масса понятий и терминов, которые в окружающей «земледельческой» действительности отсутствовали и, соответственно, переводу не поддавались. Множество названий и определений имели отношение к животным - кажется, крупным копытным. Основная же трудность заключалась в том, что подробности своего прошлого Нилок скрывала, как нечто в высшей степени непристойное, а творить «мыслеобразы» не могла или не хотела. Создавалось впечатление, что на это у нее просто не хватает умственных способностей.
- А путь наш далек и долог, - сказал однажды Семен своим спутникам после очередного визита в деревню. - Но дорогу, сами понимаете, осилит идущий. Так что пошли!

Предыдущая страница 8 Следующая страница


9 Сергей Щепетов

И на другой день они тронулись - побрели лесными стежками-дорожками по пути соленосов. Семен усиленно пытался ориентироваться, и чем лучше это получалось, тем сильнее он утверждался в мысли, что движутся они если и не кругами, то по очень странной траектории. Показания местных жителей о том, куда надо идти, были, в общем-то, непротиворечивыми, но, мягко выражаясь, странными. От пункта «А» до пункта «Б» ровно день хода. Но, выйдя из «А», надо обязательно зайти в «В», так что меньше чем за два дня до «Б» не добраться.
Эту странность Семен в конце концов разгадал: «Отправившиеся за солью мужики заходят во все попутные и не очень попутные деревни. Там их кормят и поят от пуза, рассчитывая, что на обратном пути они поделятся своей драгоценной ношей. Это, конечно, разумно, но для нас крайне неудобно. После визита ватаги соленосов населенные пункты пребывают в плачевном состоянии: остатки хлеба доедены, все пиво выпито, местные мужички ходят с фингалами под глазами. Женщины же, которые помоложе, все зареваны, передвигаются с трудом и явно испытывают дискомфорт, когда им приходится сидеть на чем-то жестком. Причем все эти тенденции по мере приближения к цели лавинообразно нарастают, а прием путников становится все менее и менее доброжелательным».
Разумеется, Семен принялся выяснять причины столь странного влияния соленосов на местное общество. Оказалось, что решительно ничего странного в этом нет: «Как река вбирает в себя мелкие ручейки, становясь все более полноводной, так ватага снабженцев по мере продвижения вперед вбирает в себя все новых и новых членов. Все еще ничего, пока не сойдутся на лесных тропах три старых приятеля - Филя, Миля и Киля. Живут они в разных местах, и каждый год отправляются за солью. Как только друзья встречаются, поход приобретает характер нашествия: в попутных деревнях выпивается все, что можно пить, мужчины подвергаются физическому насилию, а женщины - сексуальному. По отбытии славных витязей старейшины считают долговые зарубки, мужики - выбитые зубы и сломанные ребра. Посчитав же, принимаются пороть своих согрешивших жен и дочерей - в качестве моральной компенсации.
В общем, идти следом за героями Семену быстро надоело - голодно, противно и почти вдвое дальше. Он принялся выведывать более короткие пути. Пару раз они чуть не заблудились, но в целом продвижение сильно ускорилось. В конце концов усталые и оголодавшие путники оказались в последнем перед степью населенном пункте, название которого условно можно было озвучить как «Пендюрино». Деревушка не большая и не маленькая - примерно на сотню жителей. От прочих ее отличало, пожалуй, несколько избыточное количество строений и оборудования для производства и хранения пива. Разведывать обстановку Семен начал еще на подходе - быть выгнанным в лес на ночь глядя ему не хотелось. Группа старух, волокущих хворост, доходчиво объяснила Семену, что… Ну, в общем, перевести то, что они сказали, можно было так: эти самые соленосы никуда не делись, торчат в деревне и двигаться не желают. Семен принял решение - где наша не пропадала!
На гургула с ручным лешим и лысой женщиной туземцы не обратили почти никакого внимания. Несмотря на вечерний час, из-под навеса над током доносился разноголосый храп. Поскольку погода была безветренной, при приближении обычные деревенские запахи перекрыл аромат перегара, мочи и пота. Не меньше полутора десятков мужиков спали под навесом на охапках ячменной соломы, а то и просто на голой земле.
- Зря пришли, - оценил обстановку Семен. - Похоже, клоунов тут и без нас хватает.
Праздного любопытства ради, он захотел обойти человеческое лежбище по кругу, но круг этот замкнуть не смог.
- Гургул! - раздался хриплый голос за его спиной. - Гургул тарах-тибидахнутый!
Семен оглянулся. Перед ним стоял детинушка лет тридцати. В засаленной до безобразия рубахе и штанах. Был он примерно с Семена ростом, но явно тяжелее, в том числе и из-за довольно заметного брюшка. «В будущем данную форму назовут „пивной живот" - мысленно усмехнулся гургул. - Чего ему надо?»
- Эх, дубинушка, ухнем! - промычал детина и начал придавать ускорение своему орудию.
«Однако, - озадачился Семен. - Вообще-то, у него в руках ствол березы вместе с корнем. Всякие отростки, естественно, давно обломаны, так что эта деревянная дура напоминает просто первобытную палицу. И что, он собирается меня ею бить? Первый поединок с неандертальцем в этом мире занял времени вроде бы меньше, чем один замах данного оппонента. А ведь с тем хьюггом мы успели обменяться добрым десятком ударов».
Семен чуть подался в сторону, и сучкастое корневище просвистело мимо.
- Подернем - сама пойдет! - ободрил себя детинушка и вновь, поднапрягшись, начал разгонять свое приспособление - уже с другой стороны.
- «…Много песен слыхал я в родной стороне, - печально сказал ему Семен. - В них про радость и горе мне пели…»
Он не спеша сменил опорную ногу, выдохнул воздух и врезал незнакомцу правой снизу в челюсть. Тот постоял пару секунд в задумчивости, а потом уронил оружие и рухнул на землю.
- «…Из тех песен одна в память врезалась мне - это песня рабочей артели…» - продолжил цитировать Шаляпина Семен. - Сам ты тарах тибидахнутый - чуть палец из-за тебя не выбил!
Народ между тем начал просыпаться. Он кряхтел, кашлял и шумно испускал газы.
- Гургулы наших бьют, - отметил бородатый всклокоченный мужик и протяжно зевнул. - Может, осталось чего?
- Отапел, что ли?! - удивился другой. - Вчера все дотибидахали. Давай, собирайся - рассвет уже мапится!
Надо сказать, что почти все мужчины здесь были, по местным меркам, довольно крупные и широкоплечие. Совсем уж молодых мало, в основном лет по 25-30. Один из них пихнул в бок соседа, продолжавшего безмятежно дрыхнуть:
- Киля, вставай, тапом те в капу!
- Пошел в мапу! - ответил Киля. - Куды в таку рань?!
- Вставай, тап тибидахнутый! Миля выпить примапил!
- Наливай! - взвился было разбуженный, но быстро понял шутку, опустился на место и простонал: - М-м-м, башка тапится!
- У всех тапится, - пробурчал кто-то с краю. - А тибидахать надо - вчерась порешили!
Какой-то совсем уж зачуханный ватажник, отдыхавший даже без подстилки, обратился к Семену:
- Слышь, гургул, что стоишь, как тап мапий?! Воды бы принес - вишь, как людям тапово.
- Тибидахал я ваши капы! - гордо ответил Семен. - Капить надо меньше, мапы таповы!
- Ну, пускай леший твой или девка смапятся, - не отставал туземец. - Сушняк тапит, а тибидахать тап знает куда!
- А тапом в капу не хочешь? - лениво огрызнулся Семен и отошел в сторону.
Народ пробуждался, судя по всему, с великого перепою, но, несмотря на это, куда-то мужественно собирался. Кряхтя и охая, мужики справляли нужду (отойдя на пару шагов в сторону), поправляли плетеную обувь, пристраивали за спиной пустые мешки, разбирали копья-рогатины. Тот, которого Семен отправил в нокаут, очухался, встал на четвереньки и начал блевать. Спустя некоторое время он прекратил это занятие, уселся на землю, взялся руками за голову, обвел присутствующих задумчивым взглядом и изрек:
- Тибидахал я такую тапню! Мы за народ мапимся, капами своими тапим, а нас!.. А они!.. Отапели совсем! Да пошли все в мапу, тапом им в капу!
Народ прекратил сборы и стал переговариваться в том смысле, что, мол, действительно, это не жизнь, а сплошной тарах и даже тибидах! Обсуждение становилось все более оживленным и возмущенным. Суть его Семен улавливал с трудом, но постепенно стало заметно, что в толпе все обращаются, в основном, к широкоплечему белобрысому парню, опухшая рожа которого покрыта веснушками. Наконец общее решение было принято. Звучало оно примерно так:
- Верно говорит Филя: как тарах, так тибидах, а как тапом в мапу, так тибидах тарах!
Порешив на этом, мужики начали составлять обратно в пирамиду свои рогатины и снимать заплечные мешки. Миля и еще двое парней куда-то отправились - уверенным, но не очень твердым шагом. С собой они прихватили кособокий глиняный кувшин с обколотым горлышком. Минут через пятнадцать они вернулись: посудину Миля держал двумя руками перед собой, боясь расплескать содержимое. Народ приветствовал прибывших радостными криками. Суть их сводилась к утверждению, что Миля, в отличие от некоторых, настоящий тал, и с ним можно тибидахать любой тарах.
Кувшин пошел по кругу. То, как народ пил, привело Семена в полное недоумение. Оно еще больше возросло, когда люди начали на глазах косеть, а в посудине что-то еще оставалось! Любопытство бывшего ученого взяло верх, и Семен махнул рукой на гордость вождя и учителя народов:
- Мужики-и! - заныл он. - Дайте тибидахнуть!
- А-а, гургул! - заметил-таки Семена подобревший народ. - Ты почто Филю тапнул?
- Он первый мапиться начал! - не смутился попрошайка. - Дайте глоточек!
- Самим мало! - сказал народ. - Будем мы еще тапаных гургулов поить! Спой-спляши, тогда дадим!
- А в капу меня поцеловать не хотите? - ехидно поинтересовался Семен
- А тапом по мапе?! - слабо возмутился народ. - Тибидахай отсюда! Нам еще целый день сегодня тарахаться. Может, без капов останемся за людей наших, а ты последнее забрать хочешь?!
- Не-ет, - осенило Семена. - Никуда вам сегодня тибидахать не надо. Тарахайтесь сколько хотите!
- Это почему же не надо? - заинтересовался народ.
- Тибидахнуть дадите - тогда скажу!
После краткого обсуждения кувшин Семену все-таки дали - с условием, что только один глоток. Он, правда, и его не выпил - поперхнулся, закашлялся и вернул кувшин. Народ стал ржать и выражаться в том смысле, что нонеча не то, что давеча!
Вообще-то, плюясь и кашляя, Семен ломал комедию. Ему нужно было время, чтобы осознать результаты проделанного опыта. Дело в том, что в кувшине оказалось не пиво и не бражка, а самый настоящий самогон - с сивушными маслами, с полынным привкусом, но настоящий! «Откуда?! Сами додумались, или мое тлетворное влияние сюда докатилось?! Вот тебе и глухомань… Надо выяснить!»
Однако прежде, чем заняться дальнейшими исследованиями, следовало расплатиться за полученную дозу.
- Ну, - вопросили мужики, - и почему же мы сегодня никуда тибидахать не можем?
- А потому, - снисходительно ответил Семен, - что сейчас не утро, а вечер!
- Да?! - хором переспросил народ и, отвесив челюсти, стал разглядывать небо. Вообще-то, соленосов такая ситуация, похоже, устраивала - никуда идти они не хотели. Тем не менее возник спор: с какой стороны в этой деревне солнце всходит, а с какой садится? В конце концов большинство пришло к выводу, что гургул скорее прав, чем наоборот, и это дело надо отметить. Миля вновь отправился за самогоном, и Семен увязался за ним. То, что он увидел в местной «пивоварне», вышибло у него слезу умиления: там действовал самогонный аппарат! Причем его - Семеновой - конструкции: глиняный котел с бражкой, накрытый вогнутым блюдом, в которое налита вода. «Вряд ли они изобрели это сами! Но как узнали, как сюда попало мое „ноу хау"?! Впрочем, подходящей посуды тут полно, а времени, чтобы принести весть о новом напитке, было предостаточно. Все понятно, но… Но какая восприимчивость! Какая мощная тяга ко всему новому!! Прямо чувство гордости за предков охватывает! А полынь тут при чем? Ну, наверное, при том же, при чем хмель в родном мире - вкусовая и ароматизирующая добавка».
Своих людей Семен увел ночевать в неблизкий перелесок. В непосредственной близости от бригады пьяных соленосов он испытывал беспокойство не только за судьбу Нилок, но и Пита. Сам же, рискуя здоровьем, вернулся, задавшись целью прояснить местные обстоятельства.
К следующему вечеру он их прояснил, а еще через сутки пришел к выводу, что отсюда надо сматываться - и побыстрее. Ватага соленосов проводила время в Пендюрино довольно однообразно. Когда героям-снабженцам удавалось поправиться после вчерашнего, они начинали демонстрировать местным жителям свои буйство и удаль. Троица главарей оказалась теми, кто хоть как-то владел оружием: Филя - дубиной, Миля - копьем-рогатиной, а низкорослый тощий Киля - луком. Воспрянув духом после соответствующей дозы, Филя принимался бродить по деревне, цепляясь ко всем встречным-поперечным для выяснения отношений. При реальном или мнимом отпоре он начинал гоняться за местными мужиками, размахивая своей дубиной и издавая рев обиженного динозавра. Обычно это мероприятие обходилось без жертв, поскольку туземцы были, что называется, в заднице настеганными и улепетывали со всех ног. Киля, как человек почти интеллигентный, ни к кому не цеплялся. Он вставал где-нибудь на бойком месте и начинал пулять из своего лука во все, что движется. Снаряды у него были не серьезные - просто заостренные палки - но кожаное ведро с водой, висящее у женщины на коромысле, метров с десяти они пробивали насквозь. Миля же оказался утонченным эстетом: притаившись за углом, он подкарауливал местных девиц. Улучив момент, он поддевал копьем подол рубахи и норовил приколоть его повыше - к стене ближайшего дома. Если это удавалось, многочисленные зрители разражались громом оваций и принимались рассматривать (и щупать!) результат. Филя же плотоядно облизывался в ожидании тех, кто захочет заступиться за пострадавшую. Таковых обычно не находилось. Семен не переставал удивляться безмятежности туземок - они почему-то не учились на опыте друг друга, а продолжали успешно ловиться на Милины штучки.
Созерцание этих забав Семену надоело очень быстро, и он озаботился философской проблемой: «Многие ватажники-соленосы добирались сюда не одну сотню километров лесных троп. Что же их остановило? По рассказам, от заветного месторождения соленосов отделяет всего два-три дня пути. В былые годы, говорят, они делали из Пендюрино по нескольку ходок, чтобы рассчитаться с долгами за хлеб и пиво, и лишь после этого отправлялись с полными мешками соли к родным пенатам. В этом году они дальше Пендюрино не двинулись, множа и множа долговые зарубки у местных старейшин. Похоже, причиной задержки стало появление в деревне самогонного аппарата, который позволяет перерабатывать в самогон чуть ли не любые отходы пивного производства. Эти отходы, включая бракованный солод, активно подтаскивают сюда жители окрестных деревень, в расчете на то, что в итоге местные старейшины отсыплют им дополнительно пайку соли в соответствии с вкладом в спаивание соленосов».
Сами же ватажники обосновывали свою задержку иначе. Как именно, понять Семену было трудно, поскольку изъяснялись они не просто «матом», а на каком-то своем сленге, на его основе составленном. Звучало это примерно так:
- А почему за солью-то не идете? Почему здесь торчите?
- Ты тапнулся, гургул?! Или мапнулся?! Там же полный тарах-тибидах в этом годе! А тибидахать два дня туда, а обратно - и того тапистее!
- Да уж скажи честно: дух боевой растеряли, порыв свой геройский пропили!
- Ну, ты, гургул! Ща тибидахну!
Словесное общение прерывается на пару минут, необходимых Семену, чтобы доказать собеседнику абсолютную невыполнимость его угрозы. Продолжение пояснений таково:
- Мапишь, гургул: там - за тапней этой - нынче сплошные тибидахи тарах-тибидахаются. И столько этих тибидахов там раскапилось, что ни один замапленный тап туда в трезвом виде не мапнется. Ждать надо, пока эти тарахи натибидахаются и умапят к тибидахнутой тапе. Вот тогда и мы потарах - тибидахаем!
- Ну, ты, мапа тапнутая, сказал… - озадаченно чесал затылок Семен: «С таким же успехом можно беседовать с питекантропами о смысле жизни. В общем, полный атас».
Собственно говоря, Семен не имел ничего против того, чтобы заняться изучением данной конвиксии. В первый же вечер он заработал кулаками достаточно авторитета, чтобы его не называли «мапнутым гургулом», не посылали «к тапу» и не заставляли пить наравне со всеми. Время от времени, конечно, свой статус приходилось подтверждать. Чтобы это случалось пореже, Семен старательно притворялся пьяным, если же проба сил становилась неизбежной, старался не наносить увечий. Он чувствовал какую-то внутреннюю, глубинную симпатию к этим мужикам. Вместо унылого бесконечного труда огневых земледельцев они выбрали стезю золотоискателей, даже круче - этаких викингов (или кого?) далекого будущего. Несколько дней смертельного риска сделают парня владельцем какого-то количества белесого грубозернистого порошка, за щепотку которого всюду будет кров, еда, выпивка и отдастся любая женщина, какие бы побои ей ни грозили потом. Да и старейшины в любой деревне с радостью отдадут во временное пользование и молодых жен, и дочерей, и внучек, отсыпь им горсточку. А всего и надо-то - дойти и вернуться!
Только ничего у Семена с исследованием не вышло. И подвели его, как это ни странно, свои. Первая ночь в березняке, расположенном примерно в километре от деревни, прошла благополучно. А потом началось…
Просыпались ватажники обычно ближе к вечеру и, разумеется, начинали собираться в поход. Моральные и физические силы их были подорваны вчерашними излишествами, и они, естественно, искали способ их укрепить. После того как они этот способ находили, часа полтора-два с ними еще можно было как-то общаться, а потом начинался маразм, от которого Семен просто сбегал к себе на стоянку. Но вскоре маразм окреп - ватажникам хотелось развлечений. «Ручной» леший Пит развлекать их не хотел, поскольку самогон пить не мог - не позволяли слишком чувствительные вкусовые рецепторы. Ватажники нашли выход - стали вымачивать в самогоне ячменные лепешки. Против этого питекантроп устоять не мог…
Только это было еще полбеды. На третье утро Семен проснулся от всхлипываний. Поминая всех чертей, он выполз из импровизированного шалаша и имел счастье наблюдать следующую картину: посреди лесной поляны, наполовину скрытой утренним туманом, сидит красивая юная девушка. Она горько плачет. Меховой балахон на ней надет задом наперед, а под глазом наливается синяк. При ближайшем рассмотрении выясняется, что губа у нее с одной стороны распухла, а второй глаз превратился в щелку. По представлениям Семена, данный эффект может быть достигнут при сильном ударе по щеке открытой ладонью.
- Кто?! - задал гневный вопрос вождь и учитель народов.
- Они!
Ответ был украшен длинной вереницей эпитетов, самый мягкий из которых можно было перевести словом «педерасты». Семен, естественно, подтянул штаны, схватил пальму и собрался идти в деревню разбираться. Однако в последний момент остановил себя резонным вопросом: «С какого перепугу?! И почему?»
Он начал допрос-расследование, и все его представления о добре и зле, правых и виноватых немедленно перепутались.
- Каким образом ты оказалась ночью в деревне?
- Там весело!
- Значит, сама пошла, пока я спал?
- А чо они?!
В общем, Нилок отправилась на поиски приключений. И получила их в полной мере. Выпить-то ей, конечно, дали, но… Договаривались только так, а они ее и так, и эдак, причем много раз - обманули, в общем. А перед этим ее заставили исполнить стриптиз. Или она сама вызвалась? Ответы позволили предполагать и то, и другое, причем второе вероятней. Семен вздохнул, срезал подходящий прут и велел своей подопечной принять соответствующую позу.
Легкая порка на Нилок произвела странное воздействие - Семен чуть не подвергся сексуальному насилию. Про нечто подобное он когда-то читал, но до сих пор не верил, что так бывает - не в смысле насилия, конечно, а в смысле воспитательного влияния болевых ощущений на женский организм. Все это было увлекательно и познавательно, но на следующую ночь Нилок опять исчезла! И обнаружил ее Семен только в деревне - под тем самым навесом. Она спала в обнимку с Милей!
- Чаша моего терпения, конечно, бездонна, - сказал Семен, - но она уже наполнилась. Мы с Питом уходим!
Ответом был рев, ползанье на коленях и хватание Семена за рубаху. Все это вперемешку с уверениями, что «они меня напоили». Кончилось дело тем, чем и должно было кончиться, - Пендюрино команда покинула в прежнем составе. И двинулась в степь - по пути соленосов.
Семен успел собрать добрый десяток описаний маршрута от деревни до соляного месторождения. Из них половина различалась лишь в деталях, и он решил, что они заслуживают доверия.
Собственно говоря, никакой ландшафтной границы не существовало. Просто, двигаясь в южном и юго-западном направлении, можно было заметить, что открытых пространств становится больше - травянистые поляны и долины как бы теснят лес. Впрочем, Семен отметил, что, скорее всего, идет обратный процесс - наступление леса на степь. Судя по возрасту деревьев, это наступление началось недавно - лет 10-15 назад. Как это ни было смешно, но за все время пути никаких «тарахов» или «тибидахов» экспедиция не встретила.

- Р-рудники мои сер-ребряные, - злобно пел Семен, шагая по камням, - зал-латые мои р-россыпи!
Богатства вокруг действительно лежали немереные и несчитанные - в виде белесого налета на камнях у воды. Соль. Натрий-хлор. Галит. Кровь, становая жила, хребет любой земледельческой цивилизации…
Оказавшись в этой долине, Семен допустил ошибку - позволил Питу и Нилок лизать соль вволю. Они, конечно, нализались. И через некоторое время захотели пить. Ну, и попили - воды-то кругом полно! То, что она малость солоноватая (или не малость?), впечатления на них не произвело. Результат оказался вполне ожидаемым - пить захотелось еще больше! Теперь они уныло брели вслед за Семеном - один поскуливал и в каждом удобном месте пробовал воду на вкус, другая уже ничего не пробовала, а пыталась плакать, но получалось плохо, потому что, наверное, в ее организме на слезы не хватало влаги. В итоге Семен вынужден был искать не соленый источник, а пресный. Последний упорно не находился.
Долина имела ассиметричный профиль. Дно ее, шириной несколько десятков метров, было плоским и лишенным растительности. На речку данный водоток не тянул - скорее ручей, текущий многими мелкими струями между камней. Склоны плотно заросли колючими кустами, а кое-где и деревьями. Обнажений коренных пород по руслу не наблюдалось, а лезть через кусты к заросшим лишайником редким скальным выходам выше по склону Семену не хотелось. Он предположил, что все вокруг сложено осадочными породами, долина же приурочена к тектоническому разлому. Скорее всего, один борт поднят относительно другого. В бытность свою геологом такие места Семен крайне не любил: строение здесь сложное, а ни образца взять, ни залегание слоев померить, да и ориентироваться трудно, поскольку видимость ограничена.
Все, что стекало по распадкам правого борта, имело соленый вкус той или иной интенсивности. По левому борту долгое время вообще никаких распадков не было. Наконец попалась заросшая кустами промоина, в устье которой что-то сочилось. Вода оказалась пресной, и спутники Семена смогли наконец вволю напиться. Сам же он сделал глубокомысленный вывод, что соляной пласт залегает на правом борту, а на левом его нет. Дальнейшие наблюдения догадку подтвердили - ближе к верховьям встретилось несколько ключей, вода в которых была горько-соленой, а камни вокруг покрыты соляными наростами. Там же стали встречаться старые кострища и некие подобия шалашей, крытых ветками.
Обследование окрестностей подтвердило, что за солью лесовики ходят именно сюда. Причем давно. Никаких следов приспособлений для варки или выпаривания Семен не обнаружил. По-видимому, соль просто соскребали с камней. «Интересное дело, - удивился Семен, - на первый взгляд кажется, что ее тут много, а попробуй-ка набрать килограммов 20-30! Она же не накапливается - дождями и паводками все смывает в реку. И как люди живут?!»
- Значит, так, - заявил он своим спутникам, - жить мы будем здесь. Нам нужна соль - много соли. Как мы ее используем, я еще не решил, но идей уже целый ворох. Так что располагайтесь!
К вечеру у основания склона образовались три шалаша: два для нормальных людей, а третий - больше похожий на звериное логово - для питекантропа. Зачем так много? А затем, что сожительствовать с Нилок Семен категорически отказался. По его представлениям, после приключений в Пендюрино весь ее карантин и стрижка потеряли философский смысл. Относительно собственной персоны надежда вроде бы еще оставалась. На следующий день Семен заставил Нилок и Пита соскребать с камней соль, а сам стал изобретать более эффективный способ ее добычи: «Проблему можно решить радикально, если добраться до коренных выходов пласта. Попробовать?»
Он, конечно, попробовал. Нашел крепкий сук и изготовил из него некое подобие кайлы или мотыги. Вспомнив далекую молодость, принялся за работу. Прошло добрых полдня, прежде чем Семен окончательно убедился в том, что занимается ерундой: «В верхней части склона копать мешают кусты, а в нижней, под дерном, старая осыпь или оползень - камни, перемешанные с песком и глиной. При всем при том, чтобы наверняка «подцепить» нужный слой, требуется вырыть канаву поперек склона длиной метров пятнадцать. Без железных инструментов заниматься этим можно очень долго. Значит, нужно думать о том, как выпаривать рассол».
Выяснилось, что в глиняном котле кипятить рассол очень долго, результат получается ничтожным, а посуда оказывается все время занятой, так что варить еду не в чем. «Как быть? Сделать запруду, организовать отстойник-испаритель? Но мы ведь не в прикаспийских степях - пойдет дождь, и все надо будет начинать сначала».
В конце концов выход Семен нашел. В процессе своих землеройных упражнений он несколько раз натыкался на обломки слоев песчаников в виде небольших плоских плит. Вот эти-то плиты он и решил использовать. Три наиболее крупных он кое-как переместил к воде и, используя рычаг, приподнял их над грунтом, подложив под углы валуны.
«Под плитой разводим костер, а когда она нагреется, поливаем сверху рассолом. Вода испаряется, продукт собирается - ай да я! Впрочем, кажется, кое-где таким способом соль добывали веками».
Эксперимент в целом оказался удачным. Правда, одну из плит Семен перекалил или, может быть, слишком много рассола плеснул - в общем, она раскололась. Подобрать новую было не трудно, но тащить ее к костру Семен не стал - пусть этим Пит занимается. Сам же он займется… охотой!
Семен обругал себя за непредусмотрительность: «Надо было с этого и начинать, а не дымить костром на весь лес. Но, может быть, еще не поздно? Вряд ли соленые ключи бьют тут на каждом шагу, да и доступ к ним через заросли довольно труден. Значит, должны быть водопои - выходы к воде. Без Пита в этом деле не обойтись…»
Охота, дооборудование лагеря и отработка технологии выпаривания соли заняли три дня. По их истечении в соленом ручье мокли туши небольшого оленя и двух вполне приличных кабанов. Наладилось и разделение труда: Пит таскал со склонов дрова, а Нилок их жгла, поливала плиты и счищала соль. Попутно ей пришлось повозиться со шкурами, чтобы изготовить хоть какую-то тару для ценного продукта. Семен же за всем этим наблюдал, давал советы и размышлял о смысле жизни. Его, естественно, мучили сомнения: «Вот так всегда бывает в полевой геологии: сидишь на какой-нибудь „точке", собираешь жалкие остатки древних ракушек и думаешь: „А вдруг рядом, в соседнем распадке, их гораздо больше, причем в хорошей сохранности? Надо бы обследовать все вокруг, но на это потребуются силы и время. Ты их потратишь и ничего не найдешь - будет еще обиднее!" Но, в данном случае, мое присутствие не требуется - ребята могут добывать соль и без меня. А я пойду… на рекогносцировку!»
Семен и пошел - со спальным мешком в рюкзаке, с пращой и пальмой. Продуктов он взял минимум - рассчитывал вернуться вечером или на следующий день. Соратникам, правда, он об этом не сказал, а велел заниматься добычей соли и ждать его здесь хоть до снега.

Глава 7
ВСТРЕЧА

Речку, в которую впадал соленый ручей, Семен перешел по пояс в воде, на том берегу оделся и двинулся к пологому холму вдали. Холм был не очень высоким, но ничего более приличного в округе не наблюдалось. Главное, что на его вершине ничего не росло. Это позволяло надеяться, что сверху удастся как следует осмотреть рельеф. Идти предстояло далеко, и Семен ругался: «Блин, достала эта первобытность! С залеганием слоев разобраться невозможно! Был бы аэрофотоснимок - десять минут, и никаких проблем! Может, с бугра хоть ориентировку склонов и пластовые треугольники будет видно?»
Семен шел и шел, опираясь на пальму, как на посох, а заветная возвышенность почти не приближалась. В конце концов он погрузился в размышления о судьбах мира и о своей в них роли. Окружающие пейзажи с пасущимися кое-где животными его мало интересовали, поскольку охота не планировалась, а хищникам в это время года добычи хватает и без людей. Дело кончилось тем, что путник оказался между двух лесных массивов. Неширокий просвет между ними тянулся почти перпендикулярно заданному направлению. «Ну вот, попал, - расстроился Семен. - Эдак я до вечера буду обходить и петлять - ну и ландшафт здесь! Наверное, это и есть влажная лесостепь. А если напрямик? Лес хороший, почти без подлеска, а направление можно держать по солнцу. Сколько он может тянуться? Ну, километр, от силы…»
Успокоив себя такими рассуждениями, Семен направился к опушке леса. Он почти дошел до нее, когда заметил движение между деревьев.
«Мясо! - обрадовался Семен. - Жалко, что таскать отсюда далеко!» После этого он сообразил, что, во-первых, мяса на стоянке и так полно, а во-вторых, арбалета у него с собой нет. При всем при том, из леса на него идет бык - и какой! А чуть дальше - справа и слева - еще два быка!
Животные, несомненно, двигались не куда-нибудь, а именно к Семену. Расстояние было невелико, из чего следовало, что раньше они просто стояли в тени деревьев и ждали приближения одинокого путника. Мысли в голове великого воина полетели со скоростью свиста: «Одного такого я, помнится, когда-то убил - из старого тяжелого арбалета. Мы тогда охотились „на пару" с саблезубым котом - умора! Наверное, это и есть туры, которые в Европе дожили до Средних веков. Вроде бы они славились силой и агрессивностью. Но не до такой же степени?! Я же ничего плохого им пока не сделал! Или в лесу пасется стадо, и эти трое решили отогнать меня от него - для профилактики?»
Семен воткнул древко пальмы в землю, размотал зачем-то пращу, вынул из сумки камень и вложил его в закладку. Только после этого он осознал, в чем заключается главная несообразность ситуации, которая путает его мысли.
Всадники!
На каждом животном сидит человек!
«Обнажены по пояс. Корпус прямой, плечи расправлены. Лица и тела разрисованы темными полосами на манер киношных коммандос. Правый и левый держат в руках луки с наложенными стрелами. У того, который впереди и в центре, лука вроде бы нет, но в опущенной руке тонкое длинное копье. Чувствуется, что эти мужики не вчера впервые взяли оружие в руки и влезли на быков. Они, наверное, крутые».
Находиться на открытом пространстве, когда на тебя таким образом «наезжают», было крайне неуютно, и Семен торопливо глянул по сторонам: «Влип, - констатировал он очевидное. - Слева степь и справа степь, а сзади лес, но до него далеко. И это скорее хорошо, чем плохо, потому что от этого леса сюда движутся еще четыре быка, а сзади их догоняет пятый! Наверное, они шли мне навстречу, но на животных вдали я внимания не обратил. Они же меня заметили, спрятались в лесу, дождались, когда окажусь совсем близко, и взяли в кольцо. Это только в боевиках главный герой все время начеку - днем и ночью. А я - обыкновенный вождь и учитель народов, мне думать надо - хотя бы время от времени. И что теперь делать? Замочить кого-нибудь из пращи? Будет как в анекдоте про внутренний голос: «У тебя еще есть шанс - стреляй в вождя! Попал? Вот теперь тебе действительно конец!» Сразу ведь не убили, а могли бы - из таких-то луков. Значит, чего-то им от меня нужно».
На этом размышления о своей горькой судьбе Семен прервал и перешел в «режим боя» - кое-чему за полтора десятка лет первобытности он все-таки научился: «В любой безвыходной ситуации какой-то выход все же имеется. Главное - никакого страха, все преимущества над противником надо использовать полностью, даже если они мнимые. А они у меня есть? Пожалуй, только понт - оружие сейчас бесполезно…»
Двигаясь уверенно и неторопливо, он вынул камень из закладки и опустил его в карман. Ремни пращи обмотал вокруг предплечья. Сумку с камнями и рюкзак снял и положил на землю. После этого сложил на груди руки, плечи расправил, голову гордо поднял и стал ждать дальнейших событий.
Всадники вроде бы никаких команд животным не подавали, но быки остановились в нескольких метрах. Они сопели и переступали ногами. Стало видно, что никаких седел на них нет - люди сидят просто так. На них не штаны, а штанины, подвязанные к некоему подобию набедренных повязок, обуты во что-то типа низких сапог.
Топот за спиной стих - вторая часть отряда остановилась сзади на приличном расстоянии, образовав, вероятно, полукруг. «Окружили, значит, - спокойно подумал Семен. - Что дальше?» Сам он стоял неподвижно и головой не крутил, изображая надменное равнодушие к происходящему. Он смотрел на размалеванного красавца, сидящего на черном быке, но не в глаза (это - вызов!), а как-то рассеянно поверх головы.
Молчание и неподвижность длились не меньше минуты - чужака явно изучали. Потом вожак сделал невнятный жест, и крайний всадник легко соскочил на землю. Приготовленная стрела отправилась в колчан за спиной, а лук каким-то образом остался висеть на боку быка. У воина на поясе, поддерживающем набедренную повязку, с одной стороны болталось некое подобие черпачка или кожаной кружки, а с другой - какая-то палка, обмотанная полосами выделанной шкуры. В руках у туземца оказался тонкий ремень, свернутый кольцами наподобие лассо. Воин чуть задержался, уменьшая размер петли на конце - похоже, он собирался просто надеть ее Семену на шею.
Будущему пленнику этой задержки хватило, чтобы принять решение - весьма, впрочем, сомнительное: «Природа очень слабо вооружила предков человека - не дала им ни когтей, ни клыков, ни рогов. Человек, конечно, исхитрился - научился убивать при помощи «посторонних» предметов. Воевать «голыми» руками он стал очень поздно - уже в классовом обществе, наверное. До моего появления здесь кулак в качестве оружия никем всерьез не воспринимался - рискнуть?»
В общем, когда воин подошел и поднял руки с петлей, голову Семен слегка отклонил и, с небольшим разворотом корпуса влево, не ударил, а как бы хлестнул предплечьем и тыльной стороной кулака по нижним ребрам. Прием простой и эффективный, но в мире будущего он «проходит» редко, поскольку мало-мальски знающие люди ребра противнику стараются не подставлять.
Парень согнулся пополам, а Семен принял прежнюю позу, буквально чувствуя, как под лопатку ему входит кремневый наконечник стрелы. Он даже зажмурился от ожидаемой боли, но ничего не случилось. «А ведь и они „понты" кидают! - мелькнула мысль. - Луки у них очень серьезные, но стрелять из них сидя верхом нельзя! Слишком у быков спины широкие! Чего же я…»
Вожак еле заметно кивнул, или это только показалось. Резкое движение противника Семен заметить успел - ждал чего-то подобного. Пострадавший воин разогнулся и взмахнул рукой. В этой его руке был зажат обратным хватом… Кинжал? Стилет? Заточка? В общем, что-то костяное, узкое и острое…
Наверное, нападающий еще не оправился от болевого шока, так что действовал не слишком быстро и точно. Семен чуть прянул в сторону, пропуская оружие мимо, и, почти без замаха, ударил правой в голову - куда-то в область уха. И попал! «Знал бы, что не промахнусь, бил бы сильнее, - мелькнула мысль. - Добавить?»
Противник качнулся в сторону, но на ногах устоял. Прекращать атаку он не собирался, хотя, похоже, оказался в нокдауне. Руку его с кинжалом Семен перехватил и медленно, но мощно ударил ногой в челюсть снизу. Поставить блок противник даже не попытался, хотя блокировать и уклоняться от таких «неквалифицированных» ударов умеет любой мальчишка после месяца занятий каратэ-до. Этот же, после секундного размышления, рухнул на спину, переломав, вероятно, половину стрел в колчане. Кинжал свой, правда, из руки он так и не выпустил.
- Отдохни! - сказал Семен и вновь сложил руки на груди. Теперь он уставился в глаза вожаку. Некоторое время они «мерялись» взглядами, а потом Семен заговорил по-русски:
- Что уставился, рожа первобытная? Задницу-то не натер без седла? Или у тебя там мозоли? Слезай, если не трус, - и тебе морду набью!
Тон был надменный (весьма) и насмешливый (чуть-чуть). Предложение же что-то сделать, чувствовалось, наверное, достаточно явно. Вожак ничего не ответил, взгляд не отвел и выражение лица не изменил. Он слегка пошевелил ногами, и бык под ним сделал шаг вперед. Потом еще один.
«А ведь он в холке с меня ростом! - в некотором смущении подумал Семен. - Бодаться собрался? Рога, однако, не опустил - острия смотрят вверх. С морды свисают слюни… Чего он прет?! Хочет увидеть, как я буду пятиться?»
Что-то в мозгу у Семена замкнуло, щелкнуло и блеснуло - последней надеждой. Глядя меж рогов в лицо всаднику, он сунул руку в карман, зачерпнул горсть соли и протянул вперед - в сторону бычьей морды. Так он простоял, наверное, секунды три-четыре, а потом почувствовал кистью горячее дыхание животного и скосил на него глаза. Бык втянул воздух, склонил голову, показался огромный красный язык и… лизнул ладонь! Точнее, разом слизнул то, что на ней было! Половину, правда, просыпал…
Семен сунул перепачканную слюной руку в карман и достал остатки соли, вновь протянул. Бык лизнул раз, лизнул два, лизнул три - уже пустую ладонь. Чуть приподнял голову, шумно вздохнул, переступил ногами, придвигаясь еще ближе, и…
И, потянувшись вперед, принялся Семена обнюхивать!
- Нету больше! - сказал друг животных, разводя руками. - Вот смотри!

Предыдущая страница 9 Следующая страница


Люди Быка 10

Он сунул мокрую ладонь в карман, пошарил там и показал ее - пустую - быку. Тот вновь начал облизывать - на пальцы налипли крупинки соли.
«Ну и язычок у него! - восхищенно подумал Семен. - Недаром говорят, что лучший язык для общения - это… говяжий!»
- Хоро-оший бычик! - сказал Семен и погладил зверя по морде. - Хоро-оший, маленький такой, мясистенький! Ты не будешь бодать дядю Семхона? А то дядя Семхон тебе рожки обломает. Хороший бычик, хороший…
- «Дай еще!» - как бы расслышал он молчаливое требование.
- Нету, - повторил Семен. - Кончилась соль. Но если твои ребятки меня не зарежут, я тебе потом еще принесу - правда-правда, целый карман!
- «Принеси… Не убьют…» - прорисовались в мозгу Семена смутные «мыслеобразы». Он даже решился почесать быка за ухом, за что чуть не поплатился - тот попытался лизнуть его в лицо.
Идиллия продолжалась недолго - за спиной прозвучала фраза, несомненно являющаяся приказом. Семен решил не оглядываться и не реагировать. Его спина была не защищена, но он чувствовал (или только хотел?), что в компании быка он в относительной безопасности.
Как оказалось, команда относилась не к нему - всадник, которого Семен принял за вожака, спрыгнул на землю, снял со спины зверя некое подобие переметной сумы и кивнул на освободившееся место. А Семен чесал быку подбородок:
- Хоро-оший бычик, хоро-оший! Вон дяденька слез с тебя - легче стало? Да ты и не заметил его, наверное - такой малюсенький, да? Чего-то он хочет от меня - чтоб на тебя сел, да? А ты будешь меня слушаться? Хороший бычик, хороший…
Семен подошел к быку сбоку и застыл в растерянности: «Как на него влезть?! Как слезают, я видел, а как садятся? Перегиб спины на уровне глаз, и спина эта, как минимум, вдвое шире, чем у лошади! И разумеется, никаких стремян! То есть упряжи вообще нет! Хоть лесенку приставляй, да где ее взять?! Вот это бином Ньютона… А ведь на меня смотрят - надо что-то делать! Я ж не акробат…»
Он чуть отошел назад, разбежался на три шага и, ухватившись руками за жесткую шерсть, прыгнул вверх, забрасывая вперед правую ногу.
«Смог!» - мелькнула радостная мысль, когда он оказался наверху. Увы, эта мысль лишь мелькнула - Семен перестарался. Инерция прыжка оказалась слишком большой, и он, не удержавшись, полетел вниз - на другую сторону…
Ему вроде бы удалось сгруппироваться и приземлиться без травм - во всяком случае, вывихов, переломов и растяжений в первый момент Семен не ощутил. Пока он приходил в себя, пока поднимался на ноги, раздался новый звук.
Это был смех.
Когда Семен осознал, что над ним смеются, он ощутил такой приступ стыда и обиды, словно… В общем, унижение было настолько ослепительным, что он и сам не понял, как оказался на бычьей спине.
- Что ржете, ур-роды?! - злобно зарычал Семен, вцепившись в шерсть и изо всех сил стараясь не соскользнуть вбок. - Да я, может, на мамонтов привык запрыгивать! Что мне ваши ишаки?!
Теперь смеялась вся компания, и Семен смог наконец рассмотреть ее целиком. Один из четверых всадников, подошедших сзади, похоже, являлся настоящим главарем отряда. Почему похоже? Да потому, что он был старшим по возрасту и… рогатым! Вероятно, он-то и отдал команду, а потом первым начал смеяться.
Одет мужик был в некое подобие вязаной безрукавки, обнажающей чрезвычайно мускулистые руки, имел аккуратную короткую бородку с проседью и широкий крутой лоб. Рога ему очень шли. Издалека они казались настоящими, однако на самом деле представляли собой прическу, сделанную весьма искусно и закрепленную не то жиром, не то еще какой-то смазкой. Лука у него не было, только копье, да и то какое-то ритуальное - возле наконечника привязано нечто весьма похожее на бычий хвост.
Отсмеявшись, главарь указал рукой вперед и вниз. Воин, пострадавший в рукопашной (он был уже на ногах), поднял сумку с камнями для пращи, полупустой рюкзак, выдернул из земли древко пальмы, подошел к быку и подал все это Семену. Отпускать руки было страшно, но животное стояло смирно, и всадник смог принять свое имущество. «Трогать чужое не боятся», - без особой радости отметил он.
К тому времени, когда снаряжение и оружие было пристроено, вся компания начала куда-то двигаться. Рогатый главарь с хвостом на копье направил своего быка вдоль опушки леса, а остальные стали пристраиваться за ним гуськом - не спеша, уступая друг другу места. По-видимому, эти места были не случайны. Последним оказался молодой бычок без всадника.
- Не подведи, быча! - попросил Семен вслух и мысленно: - Топай за ними! Убежать ведь все равно не дадут…
Странно, но животное послушалось и зашагало даже быстрее, чем все остальные. Вот только оно почему-то не пристроилось вслед за последним, а двинулось параллельным курсом, постепенно приближаясь к голове колонны.
- Э, ты куда?! - бормотал Семен, усиленно пытаясь обрести устойчивую позу. - Куда прешь-то?
- «На место…» - довольно внятно, но загадочно ответил бык.
Начинающий всадник решил не вмешиваться: «Удержаться бы! А что будет, если эта махина припустится рысью?!» В итоге он оказался прав - зверь знал, что делал. Когда он догнал предводителя, второй бык начал как бы притормаживать, отставать, явно освобождая сородичу его законное место в строю. Оное место Семенов бык и занял. Всадника это совсем не обрадовало: все воины теперь смотрели ему в спину. Эта спина, вероятно, должна быть прямой, а плечи гордо расправленными.
- «Ну, уж как получится, - вздохнул Семен. - Но разврат полнейший! Я ж на рекогносцировку пошел, прогуляться, можно сказать! А теперь еду (или иду?) с какими-то индейцами непонятно куда и зачем. А может, мне в другую сторону надо?! Ладно, черт с ними… Что там есть в анналах памяти? Ну-ка…
Тур. Или «бос примигениус» по-латыни. Бык первобытный, значит. На глаз эти зверьки сантиметров 170-180 в холке. На самом большом едет главарь. Его «лошадка» до тонны, пожалуй, не дотягивает - килограммов 700-800, наверное. Окраска у всех черная, с белым «ремнем» вдоль спины, а молодой бычок - бурый, с рыжеватым оттенком. Рога длинные и острые - они явно представляют собой оружие, а не украшение. Спокойствие и медлительность, похоже, мнимые - под шкурой у них не жир, а мышцы перекатываются. Что я про них читал?
Вроде бы со второй половины четвертичного периода туров было очень много в лесостепях Северной Африки, Европы и Азии. Они там не вымерли сами, а были уничтожены человеком. Дольше всего, как это ни странно, продержались они в Европе, где перешли к лесному образу жизни. Последнего на Земле тура застрелили в 1627 году в королевском лесу недалеко от Варшавы… Сволочь все-таки этот гомо сапиенс!
Ученые считают, что от туров пошел весь (или почти весь) крупный рогатый скот. По одной из версий, тур был одомашнен где-то в начале неолита на территории Европы. Потом скотоводы каким-то образом продвинулись со стадами на Ближний Восток и через него попали в Северную Африку. Там они стали жить на благодатных просторах… Сахары! Последняя, конечно, тогда не пустыней была, а совсем наоборот. В этой самой Сахаре люди вывели несколько новых пород, которые уже мало напоминали изначальных туров. Потом всякими кривыми окольными путями эти звери попали обратно в Европу, где окончательно стали рабочим, мясным и молочным скотом.
Что еще? Всадники? Никто, кажется, никогда на быках не скакал… Есть, вспомнил! Те древние сахарские скотоводы обожали разрисовывать скалы. И на рисунках видно, что быков не кастрировали и в повозки не запрягали - люди на них верхом передвигались! А почему, собственно, нет? При определенном навыке это, наверное, не хуже, чем на мамонте, только непонятно, как залезть».
Быки шли и шли - со скоростью шесть-семь километров в час. Семен покачивался на теплой звериной спине и размышлял о смысле жизни, а также о том, что если этот марш будет долгим, то он, во-первых, окажется очень далеко от своих, а во-вторых, на другой день у него будут жутко болеть связки в паху и на бедрах. Впрочем, он вовсе не был уверен, что доживет до завтра, так что на этот счет беспокоился не сильно. Кроме того, у его спутников не имелось никакого снаряжения для ночлега, значит, где-то поблизости должно быть «гнездо». Примерно так и оказалось.
Колонна поднялась на пологий холм - тот самый, который наметил для себя Семен - и начала спускаться. Произвести геологическую и географическую рекогносцировку он, конечно, не успел, зато увидел, что на той стороне холма раскинулось стойбище!
«В общем-то, ничего особенного - примерно дюжина конических жилищ, просторно расставленных на берегу ручья. У имазров и аддоков стоянки выглядят примерно так же, если не считать того, что вокруг - вдали и вблизи - бродят не лошади, а эти самые туры. Вон те, которые помельче и коричневатого цвета, скорее всего, молодняк или коровы».
Передовой бык вошел в стойбище и остановился недалеко от довольно большого вигвама, верхушка которого была украшена натуральными (и очень крупными) рогами, а к покрышке кое-где были привязаны хвосты. Воины начали спешиваться. Они похлопывали своих животных по шеям и мордам, почесывали их, говорили ласковые слова. Быки не уходили, а явно чего-то просили - тыкали носами своих хозяев куда-то в область живота. Наконец один из воинов отцепил от пояса кожаный черпачок с ручкой и… стал в него мочиться! Закончив, он подал посудину своему быку и держал ее, пока тот не вылакал все содержимое. Зверь облизнулся, потянулся мордой и взмыкнул, явно требуя добавки.
«Так вот зачем им эти черпачки! - мысленно восхитился Семен. - А я-то удивлялся, для чего воину таскать с собой посуду наравне с оружием! Помнится, знакомые эвены-оленеводы тоже носили на поясах эмалированные кружки. Но они их вроде бы для чая использовали… Или не только? Просто я не видел и не спрашивал… Судя по рассказам и литературе, у оленных коряков и чукчей в хозяйстве тоже имелись специальные сосуды для мочи.
Обыватель иной современности скажет: „Фу!", а я не скажу. Весь Крайний Север нашей Евразии является зоной оленеводства. Зачем людям олень - понятно, а оленю-то человек зачем? Дикие олени - там, где их не выбили - прекрасно обходятся без человека: и пастбища находят, и от хищников спасаются. Домашние же олени на самом деле не очень домашние - человека они скорее терпят, чем любят. А почему? Нет ответа! Чтобы, скажем, запрячь оленя, его нужно выловить арканом или… подманить собственной мочой, которую он любит до „дрожи в коленках". Может, в ней-то, родимой, все и дело?
Но то - олени. Они в тундре живут - их корм беден минеральными веществами. А быки? Неужели огромные туры, живущие в благодатных краях, дали себя приручить ради человеческой мочи?! Что-то не верится…
Ладно, ближе, как говорится, к телу: по здешнему ритуалу получается, что животину после похода нужно „угостить". Зря я сразу всю соль отдал, но кто ж знал?! Пописать, конечно, не помешало бы, но во что? Не просить же посуду взаймы…»
Выход из положения Семен придумал - не будем уточнять, какой именно.
Животные и часть воинов разбрелись по своим делам, а к оставшимся из вигвама выбрался какой-то начальник - борода у него содержала больше седины, чем у предводителя отряда, а рога на голове были значительно длиннее. Бычий же хвост висел непосредственно на шее, вызывая ассоциацию с галстуком.
Этот «бугор» стал разговаривать с двумя оставшимися воинами - рогачом и раскрашенным парнем, которого Семен поначалу принял за главного. Речь, несомненно, шла о нем. Многие слова и обороты показались Семену знакомыми - похоже, это был родной язык Нилок. Только он почти не прислушивался, поскольку не мог оторваться от созерцания того, что происходило за крайними жилищами.
Там женщины доили коров!!
«Вот это да-а-а… А ведь, помнится, было время, когда я, напившись самогонки, лежал на берегу, смотрел в небо и мечтал о том, как заведу в этом мире скотоводство, научу народы доить коров и делать сыр - российский, пошехонский, голландский и даже камамбер. Правда, ни доить, ни делать сыр сам я не умею… А эти, выходит, умеют! Может, и сыр?! Ну, уж это слишком…»
Рассмотреть в деталях, что и как женщины делали под коровами, было трудно, но особой удоистостью последние, похоже, не отличались - посуда использовалась довольно мелкая. Доимые животные стояли спокойно и что-то вылизывали или лакали из плоских длинных корыт. Что именно, Семен догадался почти сразу - после того, как одна из доярок присела над корытом, задрав рубаху. Вероятно, процедура мочеиспускания у этого народа скрытности не требовала.
Совещающиеся главари пришли к какому-то решению, и разрисованный парень отправился к дояркам. Вскоре он вернулся с глубокой деревянной миской в руках и передал ее рогатому старейшине. Гостю же (или пленнику?) он призывно махнул рукой.
Семен подошел и с вежливой, но гордой улыбкой спросил по-русски:
- Фиг ли надо, ковбои?
- На, пей! - так, наверное, нужно было перевести слова и жест.
В посудине Семен обнаружил не меньше литра белой жидкости с пеной по краям. Он позволил себе чуть расслабиться и счастливо улыбнуться:
- Сто лет молока не пил! Особенно парного!
Содержимое он выпил до дна - длинными тягучими глотками, смакуя и наслаждаясь. Молоко оказалось густым, с необычным, но приятным привкусом.
- Благодарю, - вернул посуду Семен. - Может, конечно, вы меня сейчас убивать будете, но все равно спасибо за удовольствие!
Никто его, однако, убивать не стал. Старейшина от него отвернулся, приподнял клапан входа и, оберегая свои «рога», залез внутрь. Предводитель отряда тоже повернулся и не спеша двинулся куда-то в сторону, где вскоре и скрылся из виду за стенками жилищ. Лишь разрисованный парень никуда не делся, а отошел в тенек, опустился на корточки, положил рядом копье и стал смотреть куда-то в пространство, но, в общем-то, в сторону Семена.
- Та-ак, - озадаченно почесал гость (или кто?) свой лохматый затылок. - Начальники, значит, занялись своими делами, а ко мне приставили охранника. И при этом оружие не забрали! Я ж этого парня в два счета зарублю и убегу! Ладно, это успеется… Странный у них ритуал встречи - молоком напоили, а потом бросили. Впрочем, как-то это не очень похоже на демонстрацию радушия. Скорее уж… Словно меня «на вшивость» проверяли, словно испытание какое-то предложили. И что, я его выдержал? Непонятно… Может, пойти погулять? А разрешат?»
Ему разрешили. Как вскоре выяснилось, бродить по стойбищу он может беспрепятственно, а вот выходить за пределы - не рекомендуется. Насколько сильно, проверять Семен не стал. До сумерек оставалось не так уж много времени, и он решил не пытаться сбежать: «До своих все равно сегодня не добраться, а ночевать без огня в здешней саванне страшновато - может, тут по ночам леопарды рыщут? Да и ловить, наверное, станут или, того хуже, проследят до стоянки и там возьмут всех».
Стойбище, судя по всему, было походным - вряд ли оно располагалось здесь больше нескольких суток. В жилища заглядывать Семен не рискнул и ограничился наружными наблюдениями, благо жизнь туземцев проходила, в основном, на открытом воздухе: «Оружие, утварь, инструменты из камня, кости, дерева и кожи. Некоторые режущие приспособления изготовлены в стиле „вкладышей", то есть тонких кремневых отщепов, вставленных в „обойму". Признаков сыроделия не наблюдается - молоко, похоже, просто пьют. Питаются молоком и мясом, но и, кажется, всякими травками-корешками не брезгуют. Судя по костям и рогам, которые валяются где попало, охотятся на лошадей, бизонов и оленей. Своих туров тоже едят, но их рога не выбрасывают, а используют в качестве украшений. Кроме того, из них делают некое подобие черпаков и бокалов для питья. Мясо варят в кожаных котлах знакомым способом - опуская в них раскаленные камни. Одежда двух видов - из шкур и… вязаная, из шерстяных нитей! Вот умение вязать нам бы пригодилось - этим может заниматься любая женщина без всякого ткацкого станка!»
Бродить Семену быстро надоело, и он взялся за своего охранника. Однако на вопросы парень не отвечал или отделывался односложными репликами, на «ментальный» контакт идти отказывался, словно понимал, что это такое. Оставалось самому строить догадки и предположения: «Это место, по-видимому, просто пастбище, где пасется стадо. Только оно, наверное, размазано на несколько километров в округе. Отсюда видно в разных местах с полсотни животных. Они щиплют травку и, наверное, кусты. В лес заходят совершенно непринужденно - они там, наверное, тоже что-то едят. Коровы с телятами держатся группами, а быки поодиночке или вдвоем-втроем. Никто их вроде бы специально не пасет и не охраняет, хотя людишки вдали мелькают…»
Пока Семен бродил по стойбищу, пока любовался окрестными пейзажами, прошел, наверное, не один час. Время от времени к охраннику приближался какой-нибудь воин, задавал ему один и тот же вопрос и получал отрицательный ответ. После этого человек удивленно смотрел на Семена и удалялся. В конце концов, то ли солнечные тени заняли нужное положение, то ли поступил какой-то сигнал, только охранник вдруг начал проявлять активность - требовать, чтобы Семен куда-то отправился. Как выяснилось, все туда же - к вигваму старейшины. У входа стоял знакомый рогатый предводитель отряда. Он откинул клапан и сделал приглашающий жест - дескать, заходи!
Семен вошел и обнаружил, что света внутри достаточно - дымоход вверху широко раскрыт. В центре маленькое кострище, в котором бездымно тлеет горстка углей, вокруг него разложены шкуры. Свободного места под стенами достаточно, и там - в полумраке - копошатся две женщины. А напротив входа перед очагом сидит тот самый рогатый старейшина. На сей раз он обнажен до пояса. Его мускулистая волосатая грудь покрыта двуцветными узорами татуировки. Центральное изображение - черные изогнутые бычьи рога, между которыми расположен красный диск, означающий, вероятно, солнце.
Не вставая с места, старейшина произнес короткую фразу и сделал жест правой рукой. Семен понял, что это приглашение сесть «к столу», и сказал по-русски - величественно, но без надменности:
- Благодарю! Весьма польщен таким приемом! Попадешь к нам на зону - встретим как родного.
- По-па-дешь… На зо-ну… - довольно внятно проговорил старейшина и улыбнулся. А Семен опустился на шкуру, скрестил ноги по-турецки и принялся всматриваться в его глаза, пытаясь установить мысленный контакт. И обнаружил, что это совсем не трудно!
«Неспроста у него глазки так блестят, мимика заторможенная, да и в вигваме чем-то странным попахивает. Где-то я этот запашок уже нюхал, но явно не в этом мире… В Казахстане, в палатке местных рабочих? Неужели я не ошибся с Геродотом и скифами?!»
Между тем в помещении оказались еще двое - Семенов охранник и предводитель отряда, взявшего его в плен. Они уселись справа и слева, образовав как бы квадрат с очагом в центре. Женщины, орудуя ремешками и палкой, закрыли дыру дымохода и вышли из вигвама. Стало почти темно - свет пробивался лишь в узкие щели наверху. Некоторое время все сидели неподвижно, а потом хозяин зашевелился. Не вставая с места, он положил на угли щепотку чего-то. Угли засветились, запах усилился, и Семен поставил окончательный диагноз: «Конопля. Она же гашиш, план и так далее». Он попытался дышать редко и неглубоко, чтобы оттянуть начало одурманивания.
Хозяин качнулся всем корпусом и произнес два слова. Семен их понял:
- Здравствуй, брат!
Мозги работали пока еще четко, и Семен попытался проанализировать смысловые слои данного приветствия: «Они тут все, вероятно, отождествляют себя со своими животными - так бывает. Обращение „брат" с такой вот интонацией означает признание меня человеком-быком, но как бы молодым, занимающим очень низкое положение в иерархической структуре стада. Грубо говоря, он обозвал меня теленком, родившимся позже, чем он сам, хотя и допускает, что мы сосали одно и то же вымя. Почему? Потому что я смог договориться с быком. Это - с одной стороны, а с другой стороны - продемонстрировал неумение ездить на нем верхом, позорно свалился. Значит, для них я „свой", но неполноценный, слабенький. Если с этим сейчас согласиться, потом что-либо исправить будет очень трудно. М-да-а-а… - вождь и учитель народов собрал волю в кулак, принимая решение: - Значит, надо „гнуть пальцы"! Причем, с запасом, не боясь переборщить! Эх, где, как говорится, наша не пропадала!»
- Здравствуй и ты, - спокойно ответил Семен. - Только я не сын коровы.
Ему показалось, что туземцы переглянулись в некотором замешательстве. Впрочем, длилось оно недолго:
- Кто же ты? - последовал вопрос.
- Мамонт, конечно, - пожал плечами Семен. - Разве не видишь?
Он не стал экономить ни художественное воображение, ни свои телепатические способности. «Мыслеобразы» пошли один за другим - объемные, яркие, живые. Вот дерутся два саблезуба, а вот огромный мамонт-самец ведет по заснеженной степи свое стадо. Сначала Семен сам ломал бивнями наст, а потом превратился в человека, сидящего на холке животного. Эти двое стали как бы одним целым - по всем правилам уподобления.
- Так, - сказал рогатый старейшина, - та-ак… Что же ты делаешь здесь, Мамонт?
- Ищу новые пути для «своих», - ответил Семен. - Чем же еще заниматься вожаку летом?
- Это наша земля, - пробормотал разрисованный парень. - Это - земля Быка!
- Конечно, - охотно согласился Семен. - Но она находится в мире Мамонта.
- Мамонт ушел, - сказал предводитель. - Много лет никто не видел его здесь.
- Еще увидите, - заверил Семен. - Бык всегда уступал ему дорогу.
- Это так, - склонил рогатую голову старейшина. - Это - так!

Глава 8
ОБРЯД

Посиделки в шатре у старейшины продолжались долго. Как Семен ни уклонялся, дыму он все-таки хватил. Правда, к тому времени его новые друзья были уже хороши - по полной программе. В какой-то момент они принялись мычать и стонать хором. Единственный слушатель не сразу понял, что это они поют. В песне рассказывалось о счастье и радостях жизни, а также о блаженном посмертии. Текст был примерно таким:

…Вот идет большой бык - ох-хо-хо!
Вот идет другой бык - ой-е-ей!
А за ними корова - ах, какая корова!
Мой маленький братик весело скачет,
И сестренка моя весело скачет.
Ах, как им хорошо!

Семен решил не ударить в грязь лицом и тоже что-нибудь исполнить. Ничего путного, однако, в голову не пришло, и он обратился к дворовому року собственной юности. Имитируя низкий рев мамонта, бывший ученый и завлаб завел:

…Мой чемодан, набитый плавом,
Ты предназначен для наркоманов!
Ты предназначен для анашуров,
Ты предназначен для планокуров!

Он слегка перевел дух, откашлялся и грянул припев:

…Я на лампочке сижу -
Обкурился как хочу!
Забиваю косячок,
Чтобы взял меня торчок!

«Мыслеобразы» получились довольно яркие и рельефные. Слушатели их восприняли, но заинтересовались почему-то не чемоданом или лампочкой, а этим самым косячком. Семен подозревал, что так на соответствующем сленге называют папиросу или сигарету с «травкой». Однако он решил не усложнять себе жизнь и на пальцах объяснил, что такое курительная трубка. Одна такая - из обожженной глины - валялась на дне его рюкзака, но слушатели не попросили ее показать, а захотели исполнения на «бис». Семен не отказал, но предложил ему подпевать. Что и было сделано - причем не раз.
В итоге Семен проснулся поздним утром в вигваме старейшины - в обнимку с одной из его жен. Дыра дымохода была открыта настежь, так что света хватало. Это позволило ему немедленно реализовать свою первейшую потребность - проверить волосы временной подруги. Вшей не обнаружилось, и Семен вздохнул облегченно: «Кажется, хозяина зовут Танлель, если я ничего не перепутал…»

Смысл данного обряда объяснять Семену никто не стал - во всяком случае, так, чтобы он понял. Все это явно имело отношение к посвящению, к переходу подростка во взрослое состояние. Только происходило все как-то очень странно.
Прямо в центре стойбища были начерчены на земле два широких круга один подле другого. В них поставили обычные кожаные палатки-вигвамы. Шестеро мальчишек поселились в одном и четверо девочек - в другом. Переступать черту в обратном направлении им, вероятно, было запрещено. На протяжении трех дней молодежь вынуждена была топтаться на этих пятачках диаметром метров семь-восемь. Делать им там было почти нечего - мальчишки пытались играть и болтать с проходившими мимо людьми. Девочки вязали, иногда дразнили соседей по заключению имитацией мастурбации. Узникам даже нужду приходилось справлять на виду у всего стойбища. Последнее, впрочем, никого в данном народе не смущало. Кормили эту молодежь тоже довольно странно - два раза в сутки женщины передавали им сосуды с молоком. Его, кажется, было вволю, но никакой другой пищи не полагалось. Естественно, такую диету смогли вынести не все - у одной из девушек и у двух парней началось расстройство желудка. Все происходило прилюдно, и Семен сочувствовал им всей душой, особенно девушке…
А потом это странное заключение кончилось. Несколько воинов привели в стойбище двух быков и корову. Почти все жители собрались возле кругов. Танлель подошел к «мужскому», проговорил несколько совершенно непонятных фраз и заровнял ногой канавку, которая образовывала границу. Круг оказался разомкнут, и четверо парней под радостные вопли толпы его благополучно покинули. Их хлопали по плечам, обнимали и поздравляли, словно они совершили некий подвиг. Примерно то же самое случилось и с «женским» кругом, только заклинания произносила какая-то тетка. После этого толпа начала быстро расходиться, уводя с собой освобожденных. В итоге у кругов остались лишь воины, животные, Танлель и Семен. Больная девушка и двое мальчишек уныло сидели возле своих палаток.
- Все кончилось, - грустно улыбнулся Танлель. - Больше смотреть не на что.
- А эти? - не поверил Семен. - Что с ними будет?
- Их место не здесь, а в Верхнем стаде, - ответил главарь. - Сейчас их отправят туда.
- То есть?! - вскинулся Семен. - Убьете, что ли?
Собеседник отвернулся и промолчал. Воины же вошли в круг и стали неторопливо вязать парней кожаными ремнями. Те не сопротивлялись. В таком спеленатом виде их перенесли и уложили на спины быков. Точно так же поступили и с девочкой, но уложили ее на корову.
- Но почему?! За что?! - не унимался Семен. - Да, сейчас они больны, но это просто из-за молока! Через день-два на нормальной пище…
Семен не договорил, поскольку понял, что глава стойбища смотрит на него с полнейшим изумлением:
- О чем ты?! Они здоровы! Просто не могут принимать священную земную пищу. Значит, им нужна небесная! Их место - там. Мы не можем удерживать их здесь.
- Погоди-ка… Так молоко - это священная пища?
- Конечно. И молоко, и плоть наших сестер и братьев священны!
- Ну, разумеется… - продолжал недоумевать Семен. - А может, у них просто организм молоко не принимает, так что ж, за это…
Он понял, что говорит глупости, и замолчал. Услужливая память выпихнула на поверхность статью, прочитанную когда-то в журнале: «Некоторые взрослые в моем мире не могут пить молоко - организм его не усваивает, не вырабатывает соответствующих ферментов. Есть версия, что когда-то такая ситуация была обычной - выйдя из младенческого возраста, люди утрачивали способность переваривать молоко, да и где его было взять? С возникновением скотоводства совпало появление мутации, генетического изменения у человека, которое пришлось «к месту», закрепилось и распространилось - взрослые стали пить молоко!. Может быть, конечно, мутация возникла раньше, просто с развитием скотоводства человеческие особи с новыми свойствами получили преимущество. Как же это могло выглядеть на практике? А вот так вот! Эти ранние скотоводы выбраковывают «неизмененных» людей! Да, жестоко, но… логично.
Стоп! - осенило Семена. - Так ведь они ж и меня проверяли! Ну, да: напоили парным молоком и несколько часов „пасли", наблюдая за реакцией. Откуда ж им знать, что молоко я обожаю в любом виде и могу употреблять в любом количестве?! М-да-а… Но, с другой стороны, с отвычки, после большого перерыва вполне могло и пронести…»
Некоторое время Семен размышлял, пробрасывая в уме варианты действий и их возможные последствия. Потом решился-таки рискнуть и сказал:
- Отдай этих троих в мое земное стадо.
- Зачем?! - вскинул брови Танлель. - Зачем Мамонту рожденные коровами?
- Он хочет их, - пожал плечами Семен. - Какая тебе разница? За это он даст людям-быкам то, что им нужно.
- Но у нас все есть!
- Нет, - улыбнулся Семен и достал из кармана глиняную трубку. - Вот такого косячка у вас нет!
- Действительно… - предводитель разглядывал странный предмет. - Неужели это ОН?
Похоронной команде, вероятно, предстоял неблизкий путь. А перед дальней дорогой, как уже знал Семен, здесь полагается пообщаться с волшебной травой. Что воины и собирались сделать: принесли тлеющую головню, уселись в кружок и принялись ее раздувать, собираясь, вероятно, посыпать угли анашой.

Предыдущая страница 10 Следующая страница


11 Сергей Щепетов

- Я объясню, - заверил Семен. - И даже покажу.
Он подошел к воинам, попросил щепотку травки, набил трубку, поджег и затянулся, изображая полнейшее удовольствие. Потом подал прибор ближайшему мужчине:
- На, попробуй!
Нужно отдать должное этим примитивным скотоводам - достоинство новшества они оценили сразу. Трубка пошла по кругу. Потом ее опять набили, выкурили, набили снова… К компании присоединился Танлель, а вот Семен отказался - заявил, что его, как простого мамонта, такое не забирает: мы, мамонты, принимаем кое-что покруче. Вокруг курящей компании постепенно собралась небольшая толпа - человек десять. Народ смотрел с нескрываемым интересом, а кое-кто и просил затянуться. В общем, вскоре обкуренные воины, похоже, забыли, что собирались кого-то куда-то вести. Итог же оказался неожиданным.
Танлель попытался что-то сказать, но язык его плохо слушался, и он просто поднял вверх три пальца.
- Три - чего? - не понял Семен.
- Т-три ко-сяч-ка!
- Они называются «трубки», - напомнил самозваный прогрессор. - А почему именно три?
- М-мам-монту от нас - т-р-ри… Нам от М-мам-монта - тр-ри… Тр-рубки!
- Во-от оно что! - рассмеялся Семен. - Но у меня с собой только одна. Отведите людей на мою стоянку, и я дам вам трубки! Даже не три, а четыре!
Как это ни было смешно, но сделка состоялась. День спустя Семен уже был на своем соленом ручье. Караван заночевал на берегу реки, а парней и девчонку он привел в лагерь. Семенова догадка подтвердилась: эти ребята были собратьями Нилок по несчастью. У последней в свое время хватило ума не ждать смерти и переселения в «небесное» стадо - она просто сбежала и прибилась к лесным земледельцам.
Новоприбывшую молодежь Семен пристроил к тому же нехитрому делу - выпаривать соль. Особых надежд на то, что все они тут без него будут пахать «как папы Карлы», он не питал, но и сидеть здесь не собирался. Поэтому Семен просто установил нормы дневной выработки и пригрозил жуткими карами за их невыполнение.

Никаких иллюзий относительно своей способности заниматься бизнесом у Семена не было, поэтому запас трубок он раздал почти сразу - всем желающим. После этого он мог честно смотреть людям в глаза и говорить, что у него больше нет. Не стал он делать тайны и из того, как эти штучки изготавливаются. Это совсем не сложно, особенно если мундштук сделать из трубчатого стебля растения. Вылепить из глины чашечку с дыркой довольно просто, нужно только, чтобы при обжиге она не треснула. Народ потихоньку начал экспериментировать, поскольку иметь трубки хотели все - и мужчины, и женщины. Семен же на этом деле заработал немалый авторитет. Кличка Брат-Мамонт за ним закрепилась, а необходимость участвовать в коллективных воскурениях (или нюханьях?) почти отпала. Идиллия, однако, продолжалась недолго.
- Куда это вы собрались? - спросил однажды утром Семен.
- Бакуты, - рассмеялся обкуренный Танлель. - Бакутов поймали - будет очень весело.
- Да ты что?! - изумился Семен. - Что ж вы мне-то не сказали?! Я ведь тоже хочу бакутов!
- Поехали с нами, Брат-Мамонт! - расплылся в польщенной улыбке Танлель. - Вот этот бык будет твоим!
Надо сказать, что на сей раз караван выглядел довольно странно - шесть верховых быков и добрый десяток пустых. Причем эти пустые были молодыми и людей как бы немного дичились. Их поведение контролировали не столько воины, сколько старые верховые быки. Всадники им в этом помогали, но довольно робко и неактивно. Что и как нужно делать в такой ситуации, Семен не знал. Чтобы в очередной раз не попасть впросак, он пристроился рядом с Танлелем и, пользуясь его расслабленно-благодушным настроением, принялся выпытывать всякие исторические и географические подробности. Информатор оказался плодовитым.
Настоящие люди - это, конечно, люди-быки или «тигдебы». Их много - и там, и там, и даже во-он там. Размытая общность делится на племена или кланы (стада), самоназвания которых можно перевести как «большие сильные туры», «туры с рыжими пятнами», «черные туры», «туры в состоянии гона» и так далее.
Демонстрируя эрудицию, Семен высказал предположение, что Творец в процессе своей деятельности, вероятно, не до конца разделил этих людей с быками. Он не угадал - оказывается, люди-быки стали таковыми потому, что происходят от одного предка - человеко-быка, который был рожден женщиной! Разумеется, предварительно она вступила в интимную связь с животным, но скрыла это. Родившийся ребенок, естественно, считался среди сородичей обычным человеком. В те времена люди просто охотились на всех животных подряд и воевали друг с другом. Враги перебили сородичей первопредка, и малыш остался один. Он встретил корову (самку тура), у которой погиб детеныш, и начал сосать ее вымя. Она же стала охранять и защищать его, как родного. Малыш вырос, возглавил бычье стадо и с его помощью победил всех врагов. От него пошел народ человеко-туров.
«Что ж, - размышлял Семен, покачиваясь на бычьей спине, - фантастикой тут можно признать лишь соитие женщины с быком. Точнее - факт зачатия. А все остальное… Если у впервые родившей коровы забрать детеныша и начать сосать молоко, то она станет воспринимать человека как „своего", заботиться о нем и охранять. Такой способ „раздаивания" кое-где в моем мире практикуется и поныне. Говорят, лучше всего это получается именно у детей. Ученые допускают, что данный прием мог быть чуть ли не основным на заре скотоводства. В это легко поверить - как еще можно заставить зверя полюбить бесполезного для него человека? Не мочой же, в самом деле, приманивать…»
Семен погрузился в размышления и не сразу заметил, что его спутники стали оживленно переговариваться и время от времени махать руками, подавая кому-то знаки. Он начал озираться и всматриваться в окрестный пейзаж. Оказалось, что на разном расстоянии в том же направлении движутся группы быков и людей. «Какое-то сборище? Праздник?» - недоумевал Семен.
Примерно так и оказалось. И даже хуже: театр, гладиаторский бой, коррида…
К тому времени, когда они с Танлелем заняли «зрительские места» на склоне долины ручья, представление уже началось. Прямо перед ними располагалось некое подобие арены, диаметром метров пятнадцать. Полутора-двухметровые стенки были образованы выходами пласта известняка, подмытыми ручьем. Оставшиеся проходы перегорожены жердями и бревнами. Выше на обоих склонах среди кустов расположилось не меньше полусотни зрителей, которые с воплями и улюлюканьем смотрели, как здоровенный бык гоняет по арене троих людей. Семен их узнал, и ему стало тоскливо - соленосы…
В руках мужики держали свои неизменные рогатины, правда, толку от них не было никакого - у людей просто не выдерживали нервы, и они пускались наутек при приближении огромного зверя. А бежать было почти некуда: когда кто-то пытался влезть на склон, зрители спихивали его обратно, перелезть через изгородь тоже не получалось, так как за ней была другая - из зрительских копий. Мужикам удавалось хоть как-то уворачиваться лишь потому, что бык был очень тяжел, ноги его вязли в мелкой гальке, и он запаздывал на поворотах. Один из участников оказался голым по пояс, и Семен подумал, что рубаху свою он, наверное, пропил в Пендюрино и пошел за солью, обмотавшись рогожей, которая теперь валяется на земле и путается у всех под ногами.
Слабая надежда, что зверю надоест гоняться за юркими человечками, не оправдалась: когда животное оказывалось рядом с изгородью, зрители поднимали крик и покалывали ему бока копьями, не нанося, конечно, никаких ран. Рогатины свои мужики вскоре побросали и просто удирали со всех ног. Только все это было бессмысленно: представление кончилось очень быстро.
Первым погиб полуголый мужик: бык устремился за ним и гнал по кругу, пока тот не споткнулся. Второй запрыгнул на камни, полез вверх и был сброшен прямо на бычьи рога. Третий, пытаясь увернуться, запутался ногами в рогоже, валяющейся на земле. В общем, реакция у быка оказалась прекрасной. Быстро менять угол атаки ему не удавалось, зато рога были приспособлены наносить удары от самой земли до высоты почти в рост человека.
Следующая тройка погибла еще быстрее - под ногами людей валялись истерзанные трупы предшественников. Бык же их как будто не замечал. Однако во время первой атаки досталось и ему - один из мужиков умудрился всадить рогатину куда-то в область холки. Хлынула кровь, от чего зверь пришел в полное неистовство. Тело последней жертвы он таскал и швырял по арене так, словно хотел изничтожить начисто. В конце концов он остановился, постоял некоторое время, тяжело поводя боками, и рухнул на колени. Он так и стоял, пока через изгородь не перепрыгнул один из зрителей. Судя по одежде и украшениям, воин принадлежал к иному клану - не к тому, в контакт с которым вошел Семен. Последний смотрел, что называется, во все глаза - действо, причем явно ритуальное, продолжалось.
Воин приблизился. В нескольких метрах от быка он начал что-то негромко говорить, явно обращаясь к животному. Зрители хранили молчание, но расслышать Семен все равно ничего не мог. Продолжая что-то говорить, мужчина подошел вплотную, дотронулся до рогов, кажется, погладил шерсть. А потом… Потом в руке у него оказался белесый узкий предмет. Неуловимо быстрое движение - и человек отпрыгнул в сторону. Бык коротко взревел и завалился набок.
«Очень информативно, - мрачно усмехнулся Семен. - Он, похоже, вступил в ментальный контакт со зверем, успокоил его, попрощался и заколол костяным стилетом - примерно таким же, каким когда-то чуть не зарезали меня самого. Куда же он его ударил? А-а, вон туда! Там, наверное, самое маленькое расстояние от шкуры до сердечной мышцы».
Воин еще не покинул арену, а слева началась суета, послышался гомон. Ветки кустов мешали рассмотреть, что там происходит, - кажется, зрители разбирали изгородь. Потом внутрь повалила толпа. Кто-то начал вытаскивать наружу трупы, а человек шесть занялись разделкой бычьей туши. Надежда Семена на то, что представление окончилось, не сбылась - зрители расходиться не собирались.
Танлель извлек из сумки приспособления для добывания огня лучковым способом и принялся крутить огневое сверло. Увидев, чем он занимается, ближайшие зрители - люди разных кланов - начали подтягиваться к нему. По-видимому, народ рассчитывал «нюхнуть дымка» на халяву. Разочарование было полным и неожиданным - Танлель набил трубку и стал наслаждаться дурманом персонально. Раздались восхищенные возгласы, кучка людей стала быстро превращаться в толпу - всем хотелось посмотреть на новое приспособление. Танлель, конечно, не устоял, и трубка пошла по кругу, только Семен этого уже не увидел - его оттеснили в сторону. Чтобы не путаться под ногами курильщиков, он сменил диспозицию - спустился поближе к «арене» и оказался на известняковом обрывчике метрах в трех над дном долины. «Сцену» отсюда было видно хорошо, но что происходило за ее пределами, разглядеть не удавалось. Семен решил тут и остаться, если представление будет продолжено.
Предположение полностью подтвердилось - меньше, наверное, чем за час пространство внизу было очищено. Трупы убраны, а туша быка разделана на куски и унесена. Остались лишь бурые пятна крови на гальке да затоптанная рогожа, на которую никто не обратил внимания. Семен глянул вверх - его место рядом с Танлелем оказалось занятым. Вокруг предводителя вообще яблоку упасть было некуда. Судя по выражениям лиц и жестикуляции, многие присутствующие изрядно приложились к трубке с анашой.
Слева послышались крики, топот, короткое взревывание. Через несколько секунд на «арене» оказался молодой бык. Похоже, он был в ярости - из холки его торчали две стрелы. Насколько можно было понять, ни одна из них серьезного ущерба ему не нанесла - только-только пробила шкуру.
«Господи, опять! - мысленно простонал Семен. - Ну, кто теперь?»
Ждать долго не пришлось: следом за быком появились… Филя, Миля и Киля!
Сильно испуганными мужики не выглядели - наверное, они демонстрировали спокойствие обреченных. Филя был со своей неподъемной дубиной, Миля, естественно, с рогатиной, а вот Киля оказался безоружным. Более того, кисть его левой руки была чем-то замотана. Троица о чем-то коротко переговорила и мелкими шажками двинулась в сторону быка. Зрители взвыли. Зверь развернулся, запеленговал цель и устремился в атаку. Мужики остановились: безоружный Киля в центре, Филя и Миля с оружием на изготовку по бокам.
Дальше все произошло как-то очень быстро и слаженно - словно в цирке. Что уж там сделал Киля, Семен не рассмотрел, только он каким-то образом проскользнул между рогами, оказался у быка на холке, откуда спрыгнул или просто упал на землю. Его соратники прянули в стороны и, когда животное оказалось к ним боком, пустили в дело свои приспособления. Миля всадил рогатину зверю в бок, а Филя неожиданно шустро огрел его дубиной по голове позади рогов.
Рев быка заглушили вой и улюлюканье зрителей. Мужики же на «арене» пустились наутек по кругу. Миля, правда, успел выдернуть из раны свое копье, но тут же и бросил его на землю. Надо сказать, что удирали ватажники, в общем-то, довольно грамотно - то сходясь, то разбегаясь в стороны и резко меняя направление движения. Впрочем, продолжалось все это очень недолго - бык был ранен смертельно. На третьем круге он упал, и, когда стало ясно, что уже не встанет, мужики подобрали оружие и дружно добили его.
«Молодцы! - мысленно восхитился Семен. - Словно заранее готовились, словно им не впервой! А зрители, судя по реакции, болеют вовсе не за людей…»
Вряд ли тореадоры (или гладиаторы?) успели толком отдышаться, как на «трибунах» вновь раздались крики. На сей раз Семен разобрал часто повторяющееся слово «Солнценосный».
Как разбирали изгородь, Семен не видел, зато вскоре узрел этого самого Солнценосного. Бык оказался средних размеров, скорее молодым, чем старым. Правый рог у него был сломан, а на груди красовалось довольно большое светлое пятно. Но главным отличием от прочих было не это - он двигался легко и быстро, словно весил не полтонны, а гораздо меньше - при той же силе. Чувствовалось, что он просто боец по жизни - его и злить не нужно.
Пока зверь был еще далеко, Миля и Филя принялись что-то кричать в сторону «трибун» и размахивать оружием. В общем шуме слов было не разобрать. Киля же творил здоровой рукой охранные знаки, словно пытался защититься от нечистой силы. Все это не помогло - бык пошел в атаку без раскачки и раздумий, так что тореадоры едва успели построиться в боевые порядки.
На сей раз все у мужиков пошло наперекосяк. Киля взлетел в воздух и, нелепо взмахнув руками, упал на землю. Филя обо что-то споткнулся и едва устоял на ногах - удар он так и не нанес. Миля ударил-таки, но оказался слишком близко от бока животного, и для нормального замаха места не хватило. Рогатина осталась мотаться в ране, а бык развернулся и попытался поддеть Милю рогом. Тот едва успел уклониться. Началась беготня и верчение на месте…
Наблюдая эту смертельную чехарду, Семен упустил из внимания Килю. А когда вновь заметил его, тот был рядом - пытался лезть по известковым глыбам прямо к ногам зрителя. На противоположном конце «арены» бык загнал Филю в какую-то выемку склона и собирался прикончить. Миля старался отвлечь животное на себя - то ли не хотел бросать друга, то ли понимал, что в одиночку не продержится и десяти секунд.
Филя сумел-таки вывернуться, а Семен, не соображая, что делает, встал на четвереньки, ухватил Килю за шиворот и рывком втянул на скалу. Глаза у мужичка были совершенно безумны - он извернулся лицом к арене и дико завизжал, махая рукой:
- Сюда тапи!
Не прошло и пяти секунд, как Миля и Филя оказались рядом, а бык едва не переломал ноги на камнях в основании скалы - ему не хватило нескольких сантиметров, чтобы достать последнего беглеца.
Семен же стремительно осмысливал положение, в котором оказался: «Их чудеса героизма и доблести объяснимы - все трое обкурены. В некоторых случаях местный наркотик дает эффект ускорения реакции и увеличения физической силы. А я - дурак. Заняв это зрительское место, нужно было сталкивать гладиаторов обратно на арену, а не вытаскивать их! Что теперь будет? Убьют?»
Бык стоял внизу и смотрел на Семена маленькими, налитыми кровью глазками. При этом он раздувал ноздри и тяжело поводил боками. Ни успокаиваться, ни тем более помирать, он не собирался. Зрители же молчали и тоже смотрели на Семена. За оружие, кажется, никто не взялся. Впрочем, оно и так было у всех под рукой.
Эта напряженная тишина продолжалась недолго. Со своего места поднялся Танлель и, неуверенно держась на ногах, стал спускаться к Семену. Когда они оказались лицом к лицу, предводитель положил ему на плечо тяжелую руку и проникновенно выговорил:
- Спасибо, Брат-Мамонт, спасибо!
- Не за что, - в некотором недоумении ответил Семен. - Ты отдашь мне этих людей?
- Конечно, - расслабленно улыбнулся Танлель. - Они хоть и бакуты, но сражались храбро. Их место в Небесном стаде, но… Но мы будем рады, если Мамонт проводит туда Солнценосного, а сам останется с нами…
- Что-то я не врубаюсь, - признался Семен. - За что ты благодаришь меня?
- Мамонт решил сам проводить Солнценосного. Это большая честь для нас всех.
- Да уж… - пробормотал Семен, начиная что-то понимать: «Получается, мой поступок они понимают однозначно? В том смысле, что нормальный человек может убрать бакутов из-под бычьих рогов с единственной целью - встать под эти рога сам?! И что теперь делать? То есть я должен драться или с быком, или со всей этот толпой - так, что ли?! Толпа-то хоть и обкуренная, но луками и копьями владеет будь здоров - в любом состоянии».
На заднем плане туманным призраком мелькнула надежда: «Может, я ошибаюсь? Разве поймешь, что на уме у этих гашишистов?» Призрак растворился - Филя привстал на локте и дернул за штанину своего спасителя:
- Слышь, гургул! Ты, эта - не того. Сбоку его тибидахай! В смысле, где у него тарах мапнутый. С ентово боку он, кажись, мапает тапее.
- Спасибо, друг, - пробормотал Семен. - Учту.
И он пошел - а что еще оставалось делать?! То есть подхватил пальму и побрел в обход арены, чтобы спуститься там, где изгородь, - не прыгать же прямо на бычьи рога? Семен шел, и разместившиеся среди кустов зрители вставали и уступали ему дорогу. Он их почти не замечал - бывший завлаб мучительно пытался вспомнить все способы убиения крупных копытных без использования метательного оружия.
«На бойнях иной современности их, кажется, убивают электрическим током. В деревнях - кувалдой по лбу. Но предварительно лишают способности передвигаться и даже ворочать головой. «Контактную» охоту неандертальцев я видел не раз. В ней все основано на их огромной физической силе - у меня такой нет… Что еще? Испанская коррида? Никогда не интересовался… Но способ вроде бы древний… Даже в наскальных рисунках Сахары он фигурирует… А в чем там соль? Или суть? Ну, мужик вроде как дразнит быка красной тряпкой-плащом. Тот, значит, кидается… Этот уклоняется… И чем ближе от себя он этого быка пропустит, тем больше зрители довольны, тем больше букетов зрительницы бросают к ногам тореадора… Или матадора? Тьфу, ч-черт, какая разница?! Да, у него красный плащ на палке, и он им эдак изящно помахивает… А быки и коровы, вообще-то говоря, цвета различают? Для них есть разница, синий плащ или красный? С одной стороны, в народе бытует поверье, что красный цвет быков злит, а с другой стороны, где-то читал или слышал, что копытным цвет до фени - они дальтоники. Так на фига?! Может быть, смысл в помахивании? То есть обиженная животина хочет кого-нибудь забодать и кидается на то, что шевелится перед ней. А шевелится не тореадор (он стоит неподвижно в мужественной и красивой позе), а тряпка у него в руках, которую он предусмотрительно держит сбоку. Ну, ладно, домашние скотины по определению глупее своих диких предков, дальше-то что? А дальше тореадор быка закалывает - одним ударом. Ударом чего? Да какой-то ерунды типа шпаги - этакой спицей. Впрочем, черт его знает - по телевизору и не разберешь. Ясно только, что орудует он не тяжелым неандертальским копьем, а чем-то мелким и незначительным. Главное - знать, куда ткнуть… Смог же мужик добить раненого быка костяным стилетом! Попробовать? Ха-ха, Сема, разве у тебя есть выбор? Пальма и нож - импровизируй!»
Семен тяжко вздохнул и под дружные вопли зрителей спрыгнул с сучкастого неошкуренного бревна на «арену». Мелкая полуокатанная галька под ногами держала неплохо - это было первое, что он отметил. Бык повернулся, и Семен кинулся в противоположную от него сторону. Бежать было недалеко, и он успел - подцепил кончиком клинка пальмы истоптанную рогожку, повернул лезвие так, чтобы не разрезать волокна, другой угол ухватил левой рукой, слегка натянул и прижал к древку пальцами правой. Бык уже начал атаку и вдруг затормозил - похоже, для него цель раздвоилась. Семен отставил пальму в сторону и, держа оружие слегка приподнятым вверх, помахивал грязным полотном рогожи. Момент был судьбоносный: чем сильнее заинтересуется животное - неподвижной фигурой человека или фигней, которая шевелится рядом с ним?
Причина дальнейшего так и осталась неизвестной. Может быть, движение для быка оказалось важнее знакомого контура. А может быть, от Семена разило анашой, как от «своего», а рогожа на палке пропиталась запахом ненавистных бакутов - ветер дул как раз в нужную сторону. Так или иначе, но животное атаковало именно рогожу…
Надо сказать, что пережитые мгновения - когда, выставив рога, на тебя несется огромная туша - были далеко не лучшими в жизни Семена. Разум в таких ситуациях отдыхает, включается инстинктивная программа, требующая бегства - немедленного! С инстинктами Семен справился, но дальнейшее, наверное, мало походило на любимое испанцами шоу.
Надо было пропустить быка под «мулетой» и раскланяться перед зрительницами. Ничего не получилось - зрительниц не было, а на «арене» действовал не самец домашней коровы, а почти дикий тур.
Рогожа (или как назвать эту плетенку?) не скользнула над головой и рогами зверя, а зацепилась за них. Семен собирался махнуть своей «мулетой» и прянуть влево - подальше от рогов и копыт. Вместо этого его мощно рвануло вправо с разворотом. Руки он разжал не сразу, пытаясь удержать оружие - тоже инстинкт! В данном случае это оказалось ошибкой. Инерция с одной стороны и встречное движение - с другой дали зубодробительный эффект: Семен со страшной силой влепился в бок зверя и, отскочив, словно мячик, полетел на землю. Сохранить равновесие он даже не попытался - лишь немного сгруппировался, чтобы обойтись минимумом переломов и вывихов.
То, на что он шмякнулся, было, в общем-то, мягче, чем асфальт. Впрочем, оценивать это ему было некогда. Как только сознание вернулось (вряд ли оно отсутствовало долго), он понял, что лежит, а бык стоит и на него вроде бы больше не нападает.
Даже не восстановив толком дыхание, Семен попытался встать (вскочить!) на ноги. Как ни странно, но это получилось - то ли он был цел, то ли в болевом шоке. Секунды, наверное, хватило, чтобы оценить ситуацию: бык топчется на месте и злобно фырчит, потому что просто не может двигаться. Никаких новых ран он, конечно, не получил, но на его башке висит рогожа, полностью лишая возможности видеть. В подобной ситуации человек мгновенно сбросил бы руками такое покрывало, но у быка нет свободных конечностей - он стоит на всех четырех. А пальма (любимая, желанная!) свисает с бычьей головы на той стороне - клинок застрял в волокнах где-то в районе левого рога. Впрочем, она вот-вот освободится, потому что бык нашел способ: наступив копытом на край рогожи, он дергает голову вверх, раздирая грубую плетенку. В общем, еще миг - и прозреет.
И Семен пошел к нему - не чувствуя ног, не ощущая опоры под ступнями. Левой рукой он поймал ножны, намертво пришнурованные к рубахе, а правой сжал рукоятку ножа - такую удобную, такую привычную.
Мысль о том, что лезвие может оказаться слишком коротким, даже не возникла - вероятно, по причине ее полной неконструктивности. Все воспоминания об анатомии крупного рогатого скота рассосались, зато всплыли инструкции о том, куда нужно попасть стрелой или дротиком, чтобы зверь умер сразу, чтобы за ним не пришлось долго идти…
Утонченные ценители корриды вряд ли дали бы положительную оценку исходу этого поединка - даже с учетом того, что бык был раза в полтора-два больше обычного. Семен не был ни спортсменом, ни артистом, ни тореадором. Он просто подошел и всадил клинок по самую рукоятку. Бык взревел и куда-то рванулся, сбив своим боком Семена с ног. Самозваный тореадор резко перекатился, надеясь не угодить под копыто. Это получилось, и Семен встал. Подошел и снова ударил - на пару сантиметров ниже.
Примерно так повторилось еще дважды.
Потом бык завалился набок.
А Семен падать не стал - опустился на колено, оперся о землю руками и начал приходить в себя.
И пришел. Но почему-то уже сидя. Кто-то поддерживал его сзади, а перед ним сидел на корточках Танлель и протягивал дымящуюся трубку:
- …иметь много коров Небесного стада!
Семен поднял руку - ее движение пришлось координировать визуально - и взял курительный прибор:
- Солнценосный не долго страдал, Брат-Бык?
- Великий зверь умер в бою, - ответил Танлель. - Наверное, он будет благодарен тебе, Брат-Мамонт. В Небесном стаде приближается время гона, а наш Солнценосный…
Дальше Семен не слушал. Он пару раз затянулся, вернул трубку и стал ждать, когда ему полегчает.

Люди-быки и быки-люди возвращались домой. Семен привычно покачивался на широкой спине, поджав голени к самым бедрам. А Танлель ехал рядом и говорил, говорил, говорил… Семен даже иногда понимал его, но думал о своем:
«Через тысячи лет искусственного отбора звери сильно поглупеют и позволят человеку делать с собой все, что угодно - бить, кастрировать, заставлять работать и разделывать на глазах у сородичей. Но это - потом, а сейчас? Уровень «интеллекта» у туров, конечно, ниже, чем у мамонтов или волков, но не настолько же, чтобы позволить безнаказанно себя убивать. Можно, конечно, делать это где-нибудь в сторонке, чтоб другие не видели. Такой номер может пройти раз или два, но не систематически же! Что такое „информационное поле" дикой природы, я уже знаю - оно не хранит тайн. Как же с этим обходятся люди-быки? А ведь им, кроме мяса, нужно вести какой-то отбор - выбраковывать больных или недружелюбных особей!
А вот так и обходятся! Они пока что не переделывают под себя мир животных - они в него вписываются. Быки и коровы воспринимают людей как членов своего стада, они как бы встроены в его иерархию. А иерархическое положение самца нужно подтверждать - в боях-поединках. Схватки за самок начинаются осенью, и люди в них „участвуют", делая большие запасы мяса на зиму. Правда, сами животные редко убивают друг друга. Может быть, с этого и берет начало древнее шоу - коррида?
Но теплый сезон довольно длинный, и забивать животных в неурочное время все-таки приходится. Как? Очень просто - убивать чужих, из другого стада, пасущегося по соседству. Это тоже не противоречит звериным программам - свою территорию нужно защищать, а претендовать на чужую - признак силы.
Что же получилось сегодня? Скотоводы взяли в плен группу соленосов. Эти люди здесь чужие для всех и в первую очередь для туров, поскольку разит от них сивухой, а не анашой, как от „своих". Бедных мужичков заставили заниматься „тавромахией" - убивать выбракованных, самых злобных недружелюбных быков.
Кто такой был Солнценосный? Это - краса и гордость нашего стада, нашего народа! Он был злой, сильный и быстрый - бодал всех подряд. Здесь ему не было равных, никто не мог стать его другом. Значит, его место в Небесном стаде - где же еще?! Тем более что приближается время осеннего гона, и ему нужно побыстрее попасть к небесным коровам. Брат-Мамонт вызвался проводить туда героя - и проводил. Теперь мужчины разделят и съедят его земную плоть, дабы как следует уподобиться великому воину.
Это - по-ихнему. А по-нашему, по-бразильски? Еще проще: бычок вырос недружелюбным по отношению к человеку, и его, по сути, выбраковали. Да и остальные, предназначенные для „арены", вряд ли позволяли людям ездить на себе верхом. Вот так эти тигдебы и живут - исключают из процесса размножения негодных людей и животных…»
На троих оставшихся в живых бакутов никто не претендовал, и Семен мог делать с ними что угодно. Он и сделал - отвел мужиков в свой лагерь на соленом ручье. Килю, правда, пришлось транспортировать на быке - он сильно подвернул ногу и имел на ребрах приличную рану от бычьего рога. По пути ватажники поведали свою историю. В переводе на человеческий язык она выглядела примерно так.
Терпение пендюринских старейшин иссякло, и поить соленосов они отказались. Семен, впрочем, заподозрил, что у них просто кончилось сырье для изготовления самогона. В общем, «поправиться» в очередной раз оказалось возможным только одним способом - выступить в поход. Они выступили, и им с собой, разумеется, дали, поскольку путь их долог и полон опасностей. Шли они с песнями типа:

… Справа наша рать
И слева наша рать.
Хорошо с перепою
Копьем помахать!

Услышав текст, Семен немедленно вспомнил устное студенческое творчество и подарил мужикам - на будущее - еще пару куплетов:

…Как на поле Куликовом
Прокричали кулики.
И в порядке бестолковом
Вышли русские полки.
Как дыхнули перегаром -
За версту от них разит.
Значит, выпито немало,
Значит, будет враг разбит!

Песня мужикам понравилась, и они немедленно принялись ее разучивать, заменив, разумеется, остатки обычных слов гинекологическими и урологическими терминами. Семен это дело пресек и потребовал продолжения рассказа.
Насколько он смог понять, примерно такая же история повторялась каждый год, но раньше соленосы имели дело с пивом или бражкой, так что, добравшись до опасной территории, уже успевали протрезветь. Иное дело самогон, пусть и низкокачественный! Впрочем, оставшиеся в живых утверждали, что подлые пендюринцы натолкали в напиток какой-то дури, которая сильно укрепила их боевой дух, но ослабила тело. Надо полагать, что люди-быки немало развлеклись, наблюдая, как по их земле бредет вооруженная орущая толпа. Главари соленосов все-таки усмотрели врагов (а те и не прятались) и стали готовиться к битве. Подготовка заключалась, конечно, в распитии остатков самогона - не пропадать же добру. В итоге мужики дали яростный отпор «тибидахнутым тарахам», однако урона им, похоже, нанести не смогли. Тех, кто был недостаточно пьян и пытался бежать, степняки прикончили на месте, остальных же повязали, погрузили на быков и повезли. В схватке чудеса героизма показал Киля, за что и поплатился. В глазах у него троилось, но он отстреливался до последнего. «Завалив» двух крайних быков, он принялся за среднего, который оказался настоящим. Он чуть не попал в него своей шутовской стрелой, за что злые тибидахи отрезали ему большой палец на левой руке - чтобы, значит, не мог держать лук и больше так никогда не делал.
Надо сказать, что обращались с пленными крайне жестоко - в том смысле, что опохмелиться не дали. Правда, Миля справедливо заметил, что у этих тибидахов ничего и не было.
Семен давно уже не обольщался кажущейся простотой и наивностью первобытного мира. Поэтому он стал выпытывать нюансы и подробности, в которых, как известно, часто самая суть и заключается. Примерно так и оказалось. Выяснилось, что в плену у скотоводов мужички уже бывали, а Филя даже два раза. В самый первый раз он вообще оказался единственным оставшимся в живых из всей ватаги. Оценив его молодеческое буйство и удаль, тибидахи не только отпустили героя, но и позволили унести приличный мешок соли. Следующие полгода жизни Филя вспоминал, жмурясь от удовольствия, - за каждую крупинку драгоценного вещества его кормили и поили от пуза. В общем, так и так получалось, что ходить за солью дело опасное, но крайне выгодное. Основная проблема заключается в том, что идти желательно сразу после сева - в это время стада тибидахов кочуют в других местах. Но как раз тогда начинается череда праздников, на которых нужно прикончить остатки прошлогоднего зерна, в деревнях вызревает «большое пиво», так что идти трудно. А в этом году к тому же стремительно распространилась мода на новый напиток…
«Да, - подвел итог Семен, - это я виноват. Только мне почему-то не стыдно».
На Семеновой солеварне мужики пришли в дикий восторг от количества уже заготовленного продукта и вознамерились немедленно загрузиться и двинуться в обратный путь. Семен же решил сразу расставить все точки над «i» и объяснить, кто здесь заказывает музыку. Для этого пришлось изрядно поработать руками и ногами: сначала он избил Филю и Милю вместе, а потом каждого в отдельности. И бил до тех пор, пока каждый соленос, включая раненого Килю, не поклялся собственным тапом, что называть Семена «гургулом» больше не будет, а будет делать, что скажут. Если же у мужиков возникнут вопросы к особям женского пола, обитающим на солеварне, то решаться они будут лишь «по согласию». Установленные Семеном дневные нормы выработки соли носят, конечно, рекомендательный характер - в том смысле, что их можно перевыполнять. А вот недовыполнение может оставить работников не только без тапов, но и без капов.
Производственный процесс наладился довольно быстро, правда, много сил и времени занимало лазанье по склонам за дровами - поблизости их становилось все меньше и меньше. В соленый ручей загрузили приличную часть туши быка, убитого на корриде, и Семен с почти чистой совестью убыл в стойбище скотоводов. По его представлениям, люди типа Фили, Мили и Кили могут упорно трудиться без постоянного принуждения самое большее дней 8-10. За это время предстояло решить с людьми-быками несколько важных вопросов.

Глава 9
ВОЗВРАЩЕНИЕ

- Почему же Мамонт отказывается общаться с травой счастья? - поинтересовался Танлель, когда Семен в очередной раз не захотел принять участие в «воскурении».
- Я же говорил тебе: мы предпочитаем другой дым и принимаем его в одиночестве. На, попробуй! - протянул Семен набитую трубку.
Честно говоря, он немного волновался. Сам он опиум никогда не курил и пробовать не хотел - из принципа. Тогда - на маковой поляне - ему хватило понять, что от дыма засохшего макового сока его «ведет». На этом эксперимент был закончен. Продолжить его предстояло Танлелю. Семен когда-то читал, что основная опасность гашиша заключается в том, что он как бы подготавливает курильщика к употреблению других - более серьезных - наркотиков.
Успех превзошел все ожидания - Семену стало даже стыдно. Танлель счел новый «кайф» настолько важным, что отправил гонцов с трубкой и несколькими дозами к «главному быку». Не прошло и трех дней, как Семен был вызван в «ставку».
В долгих посиделках с обкуренными скотоводами выяснилось много интересного. Оказывается, народ людей-быков не стоит на месте, а двигается потихоньку куда-то на север и северо-запад, огибая крупные лесные массивы и стараясь держаться в пределах лесостепной зоны. Перемещение происходит, в основном, зимой, когда братья-быки собираются в большие стада. Семен уже знал, что единого руководства у этого народа нет. Кланы дружат или ссорятся, смотря по обстоятельствам. Кто-то из их предводителей пользуется большим авторитетом, а кто-то меньшим. На вопрос, зачем они вообще куда-то двигаются, внятного ответа Семен не получил и заподозрил, что люди просто идут туда, куда хотят туры. А животным нужны новые пастбища. Главным следствием их союза с человеком стала сохранность молодняка. Телят под надзором людей гибнет значительно меньше, чем обычно. Кого-то люди выбраковывают и убивают, но это не компенсирует прироста. Кроме того, в новых местах люди сокращают забой своих «братьев», поскольку имеют возможность активно истреблять прочую живность - оленей, бизонов и даже мамонтов.
Способ охоты с использованием туров Семен как-то раз наблюдал. Это было, конечно, негуманно, но разумно. Прикрываясь быками, перемазанные их пометом охотники окружили стадо бизонов и принялись в упор расстреливать его из луков. Семен когда-то и сам неоднократно использовал для маскировки мамонтиху Варю. И каждый раз после такой охоты его мучила совесть.
На тех посиделках Семен категорически посоветовал скотоводам прекратить движение на север - там живут люди-мамонты. Реакция была примерно такая: «А что мы можем поделать? Это не в нашей воле…» Затем состоялся «бартер»: Семен оставляет братьям-быкам весь имеющийся у него запас «счастливого дыма», а взамен получает нескольких новых «друзей». Не людей, конечно, а прирученных быков. И не абы каких, а таких, которые сами захотят с ним водиться, то есть он сможет контролировать их поведение. И вместе с этими «друзьями» и своими людьми он беспрепятственно отбывает в страну Мамонта. Путь же туда пролегает через земли бакутов.
- Кстати, о бакутах. Они приходят сюда неспроста. Им нужен серый порошок, который здесь встречается. Если вы согласитесь, на будущий год они вновь придут и принесут вам «счастливый дым» - он у них есть. За это вы позволите им набрать порошка, который они любят.
- Что говоришь ты, Брат-Мамонт?! - изумились люди-быки. - К чему так долго ждать, зачем такие сложности?! Не проще ли пойти и забрать у бакутов то, что нам нужно? Можно даже не убивать их всех, раз они оказались хоть чем-то полезны!
- Не выйдет, - заверил Семен. - Здесь поблизости живут только плохие, некачественные бакуты. У них мало «счастливого дыма», а осенью, зимой и весной не бывает вовсе. Что толку сейчас их резать?
- Но как же так?! Вот, к примеру, «волшебную траву» мы запасаем, и нам хватает на весь год!

Предыдущая страница 11 Следующая страница


Люди Быка 12

- Со «счастливым дымом» все обстоит иначе, - заявил Семен. - Его могут делать из красных цветов лишь бакуты. Но цветов этих здесь мало, и цветут они лишь весной и летом. А вот далеко на юге, где зимой не бывает снега, они растут почти круглый год. Там и бакутов, наверное, водится больше. Надо лишь заставить их делать для вас «счастливый дым».
В общем, свою сказочку Семен повторил несколько раз на разные лады, стараясь вдавить ее смысл в обкуренные мозги собеседников. Что-то, кажется, получилось.
Поддерживать работу солеварни становилось все труднее - дрова в округе были сожжены. Самим же труженикам первобытного производства это занятие надоело до чертиков, и вот-вот мог возникнуть бунт - бессмысленный и беспощадный. Семен решил судьбу не искушать, а сматываться подобру-поздорову.
Для спешки имелось еще два повода. Своей долей опиума Танлель делиться ни с кем из нижестоящих не стал. Соответственно, по представлениям Семена, имеющегося количества ему хватит, чтобы хорошенько втянуться. Что он будет делать, когда продукт кончится, - тап его знает. И второе: у скотоводов начиналась череда ритуальных праздников, связанных с началом осеннего гона. На одном из первых культмассовых мероприятий Семен побывал лично. Увиденного ему хватило, как говорится, выше крыши. Публичное совокупление быка с женщиной, в наркотическом угаре имитирующей корову, было, конечно, ритуальным, но вполне реальным. Кажется, ее предварительно обмазали соответствующими коровьими выделениями. Собственно говоря, упоминания о подобных обрядах Семен не раз встречал в литературе, посвященной временам более поздним. Тогда разум его отказывался верить, а теперь поверить согласился, но возникло сильное желание поскорее оказаться как можно дальше от этих мест.

До границы леса караван добрался благополучно. Лесные же тропы для быков оказались вполне пригодны и даже удобны, чего нельзя было сказать о всадниках - зазевавшись, легко оказаться сброшенным нависающей веткой на землю или остаться без глаза. На сложных участках Семен предпочитал идти пешком, как и вся его команда. Так было безопасней, поскольку «зазевывался» он постоянно из-за того, что думал - обкатывал и шлифовал план предстоящих действий.
«Что делать со здешними бакутами? Разум говорит однозначно - земледельцы враги этому миру, они превратят его в пустыню, населенную лишь людьми. А вот подсознание считать их врагами отказывается - они, по сути, моя родня. Именно так на протяжении тысяч лет жили мои предки. Нет, я не подниму племена на войну с этими людьми. Я предоставлю им выбор, искушу их, как известный библейский персонаж. А совесть? Она, наверное, выдержит.
В школе, помнится, нас учили, что сельское хозяйство в России до реформ Столыпина пребывало в упадке и стагнации. А почему? Потому что крестьяне жили общинами. Эти самые общины не давали людям проявлять личную инициативу, внедрять более совершенные технологии. Большевики во главе с товарищем Лениным возродили и многократно усилили умирающий общинный уклад жизни - создали колхозы. Есть подозрение, что сделали они это не ради блага народа, а по злобе, поскольку крестьян ненавидели и боялись. Надо сказать, что получилось у них здорово - за годы советской власти земледелие в стране почти кончилось, а крестьянство, по сути, исчезло как класс.
Сейчас общество бакутов динамично, потому что плохо организовано. Мы это попробуем исправить - рычаг имеется. Они уже знают, что такое богатство, что такое собственность, но еще не ведают силы того и другого».
Появление в Пендюрино быков, конечно, вызвало переполох, но не так чтобы очень сильный. Туров местные жители видели и раньше, а кое-кто даже охотился на них, пока шум и пожоги не разогнали всю окрестную живность. Гораздо большее впечатление произвел тот факт, что вернулись три главных соленоса и щедро расплачиваются со своими и чужими долгами. Семен провел в деревне несколько дней, не предпринимая никаких действий, - ему хотелось, чтобы весть о соляном караване двигалась впереди них. А потом он начал великий поход за справедливость - бесконечное блуждание из деревни в деревню.
На лесных делянах жатва, в основном, закончилась, и в селениях шел обмолот ячменя. Семен наконец понял, зачем на всех здешних токах устанавливаются плетни, которые вроде бы ничего не отгораживают. О них хлестали подсушенные снопы, выколачивая зерна на землю. Семен вспомнил даже, как этот способ назывался на Руси - «хвостание». Он не был бы самим собой, если бы не предложил нововведение - цеп. То есть две палки - короткая и длинная - связанные между собой. Эксперимент показал, что это орудие более эффективно - старейшины одобрительно кивали головами. Тем не менее на другой день первый, наверное, в этом мире цеп валялся на земле, а на току продолжалось хвостание. Семен пожал плечами и больше не пытался вмешиваться в производственный процесс.
От мусора зерно отделялось обычным способом - веянием, то есть подбрасыванием в воздух. Пылища при этом стояла изрядная. Для дальнейшей обработки и хранения, как понял Семен, зерно нужно было досушивать. Для этого использовались разогретые камни или некое подобие керамических поддонов. Долгое время Семен не мог понять, для чего подсушенное зерно как бы перемалывают в деревянных корытах, отдаленно напоминающих ступки, деревянными же палками, толстыми и округлыми на одном конце. Ничего перемолоть таким способом было, конечно, нельзя. Оказалось, это то, что называется «рушение» - отделение от зерен оболочки. Ну, а процесс превращения зерен в муку Семен и раньше наблюдал неоднократно. Каменные ступки здесь почему-то не использовались. Истирание происходило на плоской каменной плите при помощи небольшого расколотого валуна или второй плиты - размером поменьше - которую нужно было возить туда-сюда двумя руками сразу.
В свое время эти зернотерки умилили Семена до глубины души. Специального материала в округе для них не имелось, поэтому в ход шло все, что удавалось найти плоского и каменного. В том числе обломки песчаниковых плит. Они даже выше ценились, чем гранитные, поскольку легче притирались друг к другу. То, что при этом в помол попадает изрядное количество песка, который потом хрустит на зубах, никого не волновало.
В первой же, после Пендюрино, большой деревне Семен решил произвести «пробу пера». Как оказалось, никакой особой разведки и сбора агентурных данных для этого не требуется - Филя, Миля и Киля много раз здесь бывали и прекрасно все про всех знали. Семену пришлось лишь поднапрячься, чтобы запомнить «имена - фамилии - явки». Из предыдущих рассказов, да и собственных наблюдений, он знал, что каждая община представляет собой, по сути, разросшуюся семью. Семьи же моногамны, наследование ведется по мужской линии. Обычно имеется центральная деревня и несколько «хуторов», расположенных не далее пешего дневного перехода. Руководит общиной старейшина, но нередко случается, что «дедов» несколько и они вечно спорят из-за власти.
Чем община больше, тем шире раскидываются ее «хутора» и тем чаще главной деревне приходится переезжать с места на место. «Судьбоносные» решения объявляются на всеобщем сходе общины. На нем же творится суд и расправа. Центральная власть, как правило, слаба и держится на моральном авторитете деда да на его ближайших родственниках-прихлебателях. Это положение Семен решил исправить и через своих помощников пустил по хуторам слух, что, когда все соберутся, будет произведена раздача соли - бесплатно! Бросив все дела, народ собрался в назначенный день. Прибыло и немалое количество родственников из соседних общин. К первому выступлению Семен готовился тщательно, он даже немного волновался. Мероприятие прошло примерно так:
Семен:
- Низкий поклон вам люди добрые! Зерна да детишек побольше!
Народ (со смехом):
- Ну, ты сказал! Спиногрызов и так девать некуда! Соль давай - зря, что ль, в такую даль шли?! Обещал!
Семен (сокрушенно):
- Да, обещал! Хотел я и правда соль вам раздать, но передумал.
Народ (возмущенно):
- А в рыло?! А на рогатину?! Почему передумал-то?
Семен (грустно):
- Потому что не по справедливости живете! Старину не чтите, дедов не уважаете. У одних всего навалом, а у других, кроме вшей да детей, и нет ничего! Разве правильно это? Справедливо разве?
Народ:
- Га-а! Ты чо-о?! Да я!! Да мы!! - начинает разноголосо спорить между собой. Среди толпы мелькают Филя, Миля и Киля. Никакого сочувствия к поселянам они не испытывают и развлекаются от души, подзуживая спорящих. В конце концов в дело вступает третья сила.
Дедовы ближние (кричат):
- А ну, тихо! Хватит орать!! Ща по мордам огребете - вот ты и ты! И ты с ними до кучи - как в тот раз! Слушайте, что Семхон говорит!
Семен:
- Особо мне хуторяне ваши не нравятся. Живут, понимаешь, на отшибе - себе на уме, значит. Зерна у них навалом - на новых делянах, поди, сам-сто собирают, а…
Народ разделяется: примерно половина молчит, а другая ревет возмущенно:
- Врешь, гургул проклятый!
Дедовы ближние (кричат дружно):
- Верно говорит Семхон!!!
Семен (дождавшись относительной тишины):
- Сам-сто они там, значит, собирают, а деду что приносят? Это ж птицам на смех! Это ж лешему на закуску!
Народ разражается криками - в том числе и одобрительными.
Дедовы ближние (хором):
- Верно говорит Семхон!!!
Семен:
- А теперь ваши хуторяне что удумали?! Они там - по норам своим - самогон гнать приладились! Им теперь и дедова пива не нужно! У них и посуды глиняной полно!
Народ - взрывается гневными воплями. Против оратора направлены далеко не все.
Дедовы ближние (перекрывая щум):
- Верно говорит Семхон!!!
Семен (дождавшись затишья):
- Они, значит, самогон там попивают, да в зерне купаются, а, скажем, Мурдыкины? Детей полон дом, а собрали полмешка, да и то с мусором!
Голос из народа:
- Они ж по пятому разу старую деляну засеяли! Им новую готовить лень!
Народ (кричит):
- Врешь! Верно!! Врешь!!!
Дедовы ближние (вместе с Мурдыкиными):
- Верно говорит Семхон!!!
Семен:
- Долго я думал, люди добрые, почему живете вы так. И понял: не любите вы руку отеческую, догляд мудрый не терпите. Неслухи вы!
Народ:
- Верна-а!! Врешь!! Говори, да не заговаривайся! Верна-а!! Врешь!! Бей гада!!!
Семен (с надрывом):
- А потому решил я соль не вам, а деду отдать! Пускай он и делит ее - по справедливости!
Дед (злобно):
- Уж я разделю!
Дедовы ближние (перекрывая шум):
- Верно говорит Семхон!!!
Народ:
- Бей гургулов!! Верна!!! Кровопивцы!! Верна!! Деда не трожь!!! Бей!!!
Дедовы ближние (еще громче):
- Верно говорит Семхон!!! Кто зерно от общины прячет - тому фиг в нос!!! А кто честно ссыпает - тому от пуза! И соли! И пива!! И самогона!!!
Голос из народа (ревет, заглушая всех):
- Кто ж проверять-то будет? Ты, что ли?!
Семен (воспользовавшись паузой в криках):
- Зачем же мне этим заниматься? Разве мало среди вас людей честных, нежадных? Которые под себя все не гребут? Вот, скажем, Мурдыкины…
Народ разделяется. Одни кричат:
- Верно!!
Другие орут:
- Пьянь! Лентяи!! Гнать их в шею!!!
Дед (пристукнув клюкой):
- Цыц, окаянные!
Дедовы ближние и Мурдыкины:
- Верно говорит Семхон!!!
Семен (передавая мешок с солью):
- Вот тебе, дедушка, - владей! Хорошим людям не жалей, а плохим… сам знаешь. А чтоб не обманули тебя, пошли ребятишек верных - пусть посмотрят, у кого деляны какие, сколько взрослых в дому. Не поленись, зарубочки сделай: у кого работников сколько, да сколько притом зерна ссыпали. А то, может, сам и укажешь, где кому жить, да какие деляны готовить - чтоб на виду все, чтоб без обману!
Дед (радостно):
- Благодарствуем! За людишками-то сыны мои присмотрят, да и племяш вот толковый вырос - уважает дедушку. А которые от своих отделяются, которые по ямам зерно прячут, попляшут у нас теперь! Трундыкины особенно! Со своей же родней делиться не хотят! Ни чо, теперь поделятся - вот она, сольца-то!
Голос из народа:
- Не дождешься, старый хрыч! Соли давай!! А то мы и сами сходим - места знакомые!
Дед (кричит фальцетом, обнимая мешок):
- Да кто ж с тобой пойдет-та?! На смерть-та верную?!
Филя, Миля и Киля (вопят из толпы):
- Нету за солью хода! Нету-у!! Еле ноги унесли! Тибидахи там сплошные! Сами чуть не сгинули!! Добрый человек выручил!
А им в ответ:
- Врете вы все!!!
В общем, в тот - самый первый - раз все обошлось благополучно. Даже массовой драки не случилось. Большинство участников были трезвыми и довольно быстро сообразили, что выражение недовольства им дорого обойдется - магазинов в лесу нет. Ободренный успехом, Семен двинул свой караван в путь, благо проводники у него имелись.
Общины лесных земледельцев находились на разных стадиях зрелости - одни недавно отпочковались и были «социально» молоды, другие наоборот - еле держались от старости и готовы были распасться на несколько самостоятельных семей. Семен никого не свергал, не устраивал заговоров - он раздавал соль и требовал за это жить «по справедливости», требовал, чтобы «богатые» делились с бедными, здоровые с больными, сильные со слабыми. А для этого, естественно, нужна власть, которая будет за всем следить и делить продукт. Правда, сначала его нужно этой власти отдать…
«Иерархическая пирамида, - размышлял Семен, - универсальна. Наверное, она заложена у людей в генах. И не важно, кто стоит на вершине - вождь, старейшина или три-четыре крепких мужичка, которые договорились вести дела сообща. Они и промеж себя пирамиду построят. Всегда найдутся обиженные, всегда бедные хотят, чтобы не было богатых…»
В конце осени эпопея закончилась - вместе с солью. Остатками Семен щедро расплатился с Филей, Милей и Килей и отправил их по домам. Тащить с собой вновь завшивевшую Нилок Семену отчаянно не хотелось, и он был только рад, когда она изъявила желание идти с Филей - если, конечно, Семен и ее не обделит. Он не обделил - горько вздохнул и отдал мешочек, припасенный для себя самого: «Опять даже икру посолить будет нечем. Но, может быть, оно и к лучшему - привыкнуть недолго, а вот отвыкать потом…»
От своих спутников Семен не скрыл, чем теперь придется расплачиваться со скотоводами за право доступа к соляному месторождению. И конечно, не забыл напомнить, что Нилок прекрасно умеет заготавливать «счастливый дым».

Глава 10
ПОХОД

Рыжий бродил по степи, рвал траву и кустарник, жевал и рвал снова. Он часто теперь бывал сытым. В такие моменты мамонт любил подолгу стоять на вершинах холмов и нюхать ветер, узнавая запахи «своих» и чужих. Ему было о чем подумать, ведь он пережил столько событий - непонятных и страшных. Время шло, пережитые радость и страх как бы отдалялись. Теперь можно было вспомнить и увидеть конец и начало сразу. Вожак разведал, освоил огромную территорию в изменившемся после катастрофы мире. Только этого было мало - пришлось долго водить «своих», заставляя их запоминать маршруты между летними и зимними местами кормежек. Двуногие стали готовить удобную еду для молодняка и кормящих самок. Мамонты привыкли к этому, но настало время, когда Рыжему показалось, что мир вновь начал меняться - двуногие попытались нанести ущерб «своим». Знакомый человечек утверждал, что это другие двуногие. Наверное, так оно и было: Рыжий видел, как они убивали друг друга. Животные так не поступают… А потом все перепуталось - в теплый период Рыжий стал встречать семейные группы «своих», в которых почему-то присутствовали молодые двуногие. Самки относились к ним как к собственным детям. Это было странно, это было, наверное, неправильно, но Рыжий не возражал - такие изменения не казались опасными. В последние годы его беспокоило другое.
Старый мамонт, конечно, не умел считать, не знал законов развития популяций животных. У него была инстинктивная программа, которая никогда еще не давала о себе знать, а теперь стала потихоньку активизироваться, накапливая признаки неблагополучия. В течение года мамонты перемещаются на сотни километров, однако стараются не покидать освоенную территорию. Им нужен ровный твердый грунт под ногами, обильный корм и удобные подступы к воде. Такое сочетание встречаются далеко не в любом месте. В первые годы после катастрофы рождалось много детенышей. Благодаря Рыжему, а потом и помощи двуногих, очень многие из них выжили. Прошло время, и рожденные в те годы стали приближаться к возрасту взрослых. Но их на освоенной территории оказалось слишком много. Старый вожак чувствовал это: чуть более беспокойными сделались самки - предводительницы семейных групп, у самцов появилась агрессивность, которой раньше не было. Стадо должно расселяться по мере взросления молодежи, но поколение, которое могло бы возглавить отселение, очень малочисленно - в катастрофе оно погибло почти поголовно. Значит, наступит год, когда молодые мамонты окажутся лишними, а увести их прочь будет некому. Им придется ссориться из-за корма или уходить в неизвестность.
Рыжий не рассуждал, не анализировал ситуацию, как это делают люди. В нем просто крепла уверенность, что скоро опять нужно будет кого-то куда-то вести. Хватит ли у него на это сил - другой вопрос. Хуже, что он, оказавшись первым, не будет знать, куда двигаться - никаких запасных маршрутов его память не хранит. Значит, надо вновь искать, опять разведывать пути.
Он, конечно, не шел, как корабль, взятым курсом. Он пасся - кружил, петлял, иногда возвращался назад, но тем не менее постепенно смещался в места малознакомые, а потом и вовсе незнакомые. К началу зимы он оказался в стране невысоких гор с широкими плоскими вершинами. На этих вершинах кое-где росла хорошая трава, а в долинах - густой кустарник. Рыжий чувствовал, что мамонты здесь когда-то жили, но теперь их нет, только белеют в сухой траве их кости. Инстинкт подсказал ему, что этот район - хорошее пастбище, но летнее. Зимой наверху будет, наверное, мало снега, но там трудно передвигаться. И мамонт пошел в сторону полдневного солнца, пытаясь обойти эти горы. В конце концов он оказался в широкой долине, по которой и двинулся вверх. Корма было вволю, и Рыжий не торопился. Выпал снег, начались морозы, и горы справа сменились обычными холмами. Ветер стал временами доносить запах мамонтов. Да, они здесь жили, но было их очень мало, в отличие от лошадей, бизонов и оленей. Рыжему понравилась новая степь - помимо травы, в ней было много кустов и деревьев, с которых можно обдирать кору. Лесные массивы тут были довольно обширны, но состояли они, в основном, из молодых деревьев - хорошей подкормки в снежную зиму.
Несколько раз Рыжий возвращался к реке, но ступить на лед не решался. Запахи говорили, что на том берегу такая же лесистая степь, но идти туда, рискуя провалиться, нет необходимости. Временами ветер приносил запах дыма, но он мало беспокоил старого мамонта. Его сильнее тревожило присутствие поблизости больших стад крупных быков. Эти животные, как и мамонты, летом обычно пасутся небольшими группами, собираясь в стада лишь зимой. Там, где проходит такое стадо, мамонтам мало что остается - рацион этих животных сходен. «Большие быки обычно избегают мест, где пасутся «свои». Значит, что-то случилось? Что-то изменилось по сравнению с тем, как было раньше? И потом: такое необычное сочетание запахов - быков и двуногих! Все странное нужно разведывать, выяснять, не несет ли оно угрозу. Да и двуногие, оказывается, бывают разными - вдруг здешние плохие?»
Он набил желудок ветками и, пользуясь моментом сытости, двинулся по следу одного из стад. Он шел и не переставал удивляться сочетанию человеческого и звериного запахов. Когда добавился запах крови и внутренностей, Рыжий сначала почувствовал облегчение. Он подумал, что двуногие просто охотились на быков. Однако на месте побоища мамонт опять перестал что-либо понимать.
На истоптанном копытами туров снегу валялись туши бизонов. Над ними усердно работали четвероногие и пернатые падальщики. «Двуногие, наверно, ушли, взяв часть добычи, - соображал мамонт. - Но при чем тут быки? Впрочем, «наши» двуногие часто бывают вместе с собаками и лошадями. Эти, наверное, умеют быть вместе с быками. Они опасны?»
Этот вопрос нужно было выяснить, и Рыжий перешел на полуголодное существование. Он, словно хищник, шел по следу то одного, то другого стада. И опасения в конце концов подтвердились. Сначала он почуял беду, потом услышал, потом увидел. Труп годовалого мамонтенка был разделан почти полностью. У второго - подростка - отрезан лишь хобот. Мать не бросила своих детей - ходила кругами и горестно взревывала. На ногах она уже держалась с трудом, из боков ее торчали те самые неживые предметы, которыми убивают двуногие.
Рыжий буквально захлебнулся ее горем. Но он не почувствовал гнева - лишь бесконечную усталость от изменчивости этого мира. И не задал вопроса - ответ, казалось, витал в воздухе. Мамонтиха без конца вспоминала одно и то же - плотную толпу рогатых быков, среди которых и на которых мелькают фигурки людей. Она оказалась в ситуации, не предусмотренной инстинктами - ее теснили, отделяли от детей. Она ревела, пыталась пробиться к ним, а ей не уступали дорогу. В отчаянии она даже боли не почувствовала, не заметила, когда ее ранили. Потом стада не стало - исчезло, сгинуло, рассосалось. А мамонтята остались…
- «Уходи, - сказал Рыжий. - Уходи, ты ничем не поможешь им».
- У-Р-Р-У! - заревела самка.
Она ничего не слышала и не понимала - не могла и не хотела понимать. Рыжий повернулся и побрел прочь. Он пережил множество чужих смертей и сейчас безошибочным чутьем определил, что мамонтиха обречена. Помочь ей он не сможет. Надо возвращаться - эта лесистая степь опасна для «своих».
И старый мамонт двинулся в обратный путь. Он не торопился и старался питаться как можно лучше - силы ему еще понадобятся. Несколько раз он видел или чуял вдали группы пасущихся туров. Бывший вожак переставал есть и шел прямо на них. Нет, он не собирался мстить, он хотел получить собственный опыт, понять, почему безобидные раньше животные стали опасны. Такого опыта он не получил - быки торопливо уступали ему дорогу. Правда, и двуногих поблизости не было.

Летние приключения не давали Семену покоя. Он чувствовал, что над миром Мамонта нависла опасность. Его рассказ встревожил и главных людей лоуринов. Что такое земледелие или скотоводство, они понимали плохо, зато сразу угадали, что люди, добывающие пищу столь странным образом, в Служение Людей не вписываются. Тот факт, что кто-то предпочитает питаться травой, а не мясом, вызвал если и не отвращение, то презрение. А уж то, что ради съедобных зерен люди рубят и жгут лес, казалось просто святотатством.
- Их можно обратить в нашу веру? - прямо спросил Бизон.
- Нет, - честно ответил Семен. - Они другие.
- Значит, надо бить! - обрадовался Медведь. - Пойдем зимой на упряжках. Никуда они не денутся, голубчики!
- И что, - мрачно усмехнулся Семен, - будем резать почти безоружных? Вместе с детишками, да?
- А что ты предлагаешь? - поинтересовался Кижуч.
- Пока ничего, - вздохнул главный авторитет. - Я кинул им пару подлянок - искусил, так сказать. Теперь надо посмотреть, как у них пойдут дела.
- Ну, допустим, - согласился старейшина. - А с этими, которые на быках ездят?
- Они далеко, - пожал плечами вождь и учитель народов. - И потом: что-то есть между нами общее, правда?
Семен не лукавил - ситуация казалась сходной. Там люди умудрились наладить симбиоз с туром, а здесь - с мамонтом. После возвращения с моря - на первом же всеобщем сборище-ярмарке - Семен с изумлением обнаружил, что почти полтора десятка парней и мальчишек имеют волосатых приятелей и норовят теплую часть года проводить вместе с ними в степи. Осенью начинаются занятия в школе, и друзья расстаются - вам приходилось когда-нибудь видеть плачущего мамонтенка? Поделать же с этим ничего нельзя - возле форта нет мамонтовых пастбищ, а за несколько дней праздника мамонтовая молодежь вытаптывает и съедает всю растительность в округе. Как выяснилось, мальчишки научились за милую душу «раздаивать» мамонтих, точнее, пристраиваться напарниками к маленьким мамонтятам. Слоновье молоко Семен так и не попробовал, но выяснил, что, в отличие от коровьего, оно усваивается всеми. Правда, этот продукт настолько концентрирован, что, переев его, можно получить заворот кишок.
- Да, кое-что общее есть, - задумчиво почесал лысый затылок Кижуч. - Только бычихи рожают раз в год, а мамонтихи - сам знаешь. Молодняк те чудики, как ты говоришь, не забивают и стараются сберечь. Да и взрослых редко трогают. Так что скоро они, наверное, заполнят весь Средний мир.
- Странно, что они вообще своих убивают, - вставил вождь. - Нельзя так делать, нехорошо это.
- Ага, - ехидно прищурился Медведь, - они, небось, прежде чем за своих взяться, всю другую живность истребляют, одни их быки остаются. Эти ребята еще и до нас доберутся! И будем мы с быками бодаться!
- Ну… - призадумался Семен. - Через леса-то они вряд ли пройдут - всех своих зверей в чаще растеряют.
- А там? - ткнул пальцем в карту Бизон. - Там - за Страной Хьюггов - леса есть?
- Откуда ж я знаю?! - удивился Семен. - Так далеко никто из наших еще не забирался.

Предыдущая страница 12 Следующая страница


13 Сергей Щепетов

- Чего ж тут далекого? - пожал плечами Медведь. - Как река замерзнет, садись на нарту и двигай. Никакие буераки объезжать не надо, через холмы перебираться тоже!
- А вот это - мысль! - обрадовался Семен. - Гораздо лучше, чем земледельцев резать!
- Одно другому не мешает, - резонно заметил старейшина. - Народу на оба дела хватит.
- Давайте так, - предложил главный стратег. - Этой зимой устроим экспедицию в верховья. Следующим летом посмотрим, как дела у земледельцев. А потом уже будем принимать решения - кого бить, кого не бить.
- Ну-ну, - смирился Медведь. - Только смотри, чтоб не получилось как с укитсами.
- Типун тебе на язык!
- Кто-кто ему на язык? - заинтересовался любознательный Кижуч.
- Неважно, - махнул рукой Семен. - Это поговорка из будущего.
Возглавить зимнюю экспедицию он решил лично. Состав ее сформировался сам собой.
- Нирут брать надо нет, - сказал зам правителя по неандертальским вопросам. - Я ходить, мой люди ходить. Лоурин только еду давать, собак, нарты давать.
«А почему нет? - оценил идею Семен. - Когда-то мы с Хью неплохо путешествовали на пару. Мероприятие может оказаться долгим, отвлекать воинов-лоуринов не стоит - они могут понадобиться здесь. К тому же неандертальцы крайне нетребовательны к еде и крову, что в зимних условиях имеет немалое значение».
- Сколько твой люди брать? - передразнил он манеру говорить старого приятеля.
- Три руки люди, - улыбнулся Хью.
- Три так три, - кивнул Семен. - Значит, шесть упряжек.

Когда миновали бывшую Страну Хьюггов, точнее, ее южное окончание, характер видимой с реки местности заметно изменился. Правый берег здесь уже не сильно отличался от левого - та же степь с островками леса. Семен решил подняться на последнюю приличную возвышенность левого берега - осмотреться и, может быть, набросать план района.
Осмотреться удалось, а с рисованием возникла проблема - чернила в пузырьке замерзли. Семен переложил глиняный сосуд за пазуху и, в ожидании, когда содержимое растает, принялся читать спутникам лекцию, благо среди них было несколько бывших школьников.
- …Данный пейзаж хорошо иллюстрирует ландшафтообразующую роль мамонта. В наших краях мамонтов много, и степь, в целом, сохранила свой прежний облик, несмотря на изменение климата. Здесь же мы видим явное наступление кустарниковой и древесной растительности, связанное с увеличением влажности и уменьшением давления на нее древоядных животных. Могу поспорить, что свободные пространства здесь год от года сужаются. Лесные массивы постепенно растекаются во все стороны, кустарники поднимаются из долин и захватывают водоразделы. Молодая поросль является излюбленной пищей мамонтов, но здесь - на всем видимом пространстве - присутствуют лишь стада копытных. В былые годы на таком роскошном пастбище, наверное, могло бы перезимовать множество волосатых слонов, сейчас же мы не видим ни одного…
Стоящий рядом выпускник школы поднял руку, словно на уроке.
- Ты чего?! - прервал лекцию учитель.
- Одного видим, - сказал неандерталец. - Вон он идет.
- Где?! - заинтересовался Семен. - А это точно мамонт?
- Ага. Большой. Старый, наверное.
Семен смог разглядеть лишь темную точку вдали. Тем не менее спорить не стал - разрешающая способность неандертальских глаз значительно выше, чем у обычных людей.
- Интересно, что он тут делает - один и зимой?
- А вы у него спросите, - улыбнулся парень. - Вы же умеете, Семен Николаевич.
- Да, действительно, - согласился Семен. - Только снизу его будет не видно - надо засечь направление.
- Нет, не надо, - сказал бывший школьник. - По-моему, он идет нам навстречу, только по берегу, и кормится на ходу.
Общаться с незнакомым мамонтом Семену было страшновато - кто знает, что у него на уме. Но и отказаться уже нельзя - можно подмочить репутацию. На всякий случай он решил идти на контакт один, а нарту максимально облегчить - может, еще и удирать придется.
Мамонт, конечно, почуял упряжку, но продолжал идти, не обращая на нее внимания. В своей белесой зимней шерсти, свисающей почти до земли, он похож был на живой холм, из которого торчат вперед огромные загнутые внутрь бивни. «Он или не он? - гадал Семен, медленно приближаясь. - На Рыжего, конечно, похож, но что ему делать в такой дали? Рискнуть?» Он еще больше замедлил движение, а потом и вовсе остановил нарту, воткнув остол в снег. Поднялся на ноги и, проваливаясь в снег, двинулся навстречу. Мамонт остановился.
Сто метров. Пятьдесят. Сорок, тридцать…
Человек шел и вспоминал свои былые встречи с Рыжим. Он вспоминал мамонтиху Варю, длинноногого поджарого Тобика, с которым уже несколько лет дружит его сын. А самое яркое - и самое первое - воспоминание он приберег напоследок.
И вот он - контакт. Как много лет назад - глаза в глаза.
- «Ты?» - Семен не стал представляться - мамонт, конечно, узнал его.
- «Да…»
- «Почему ты здесь - так далеко?» - спросил человек.
- «Ищу пути, ищу места!» - удивился тупости собеседника Рыжий.
- «Зачем?»
- «Моим скоро станет тесно».
- Да, это так, - сказал Семен вслух и мысленно. - Молодежь подрастает. А здесь вроде бы хорошие пастбища?
- «Хорошие», - подтвердил мамонт.
- Только уж больно далеко от нас.
- «Это неважно», - отреагировал зверь.
- Почему?
- «Мои не придут сюда. Здесь опасно».
Смутный «мыслеобраз» стал четким и объемным - мамонтиха, ревущая возле трупов детенышей. Семену показалось, что он даже запахи чует - крови, навоза, боли и горя. Он потряс головой, выбираясь из этого наваждения.
- Кто их? Объясни, покажи! Ты видел их?
- «Не видел. Но знаю. Быки и двуногие».
- Ты уверен? - вскинулся Семен. - Впрочем, какой смысл тебя спрашивать…
Радовало лишь одно: обозначение людей у мамонта стало теперь иным - более конкретным. Он как бы имел в виду не всех двуногих вообще, а каких-то особых, чем-то отличающихся от остальных. А еще Семен подумал, что по странной причуде судьбы он встречается с Рыжим, только когда приходит беда: «Неужели опять?! Но мамонт спокоен - он просто занимается своим делом, но еще не добился успеха. Район оказался опасен - что ж, он пойдет в другое место. Жизнь научила его, что живые существа, которых он всегда считал падальщиками, могут причинять ущерб здоровым и сильным сородичам».
- Я пока еще не знаю, кто обитает здесь, - сказал Семен. - Но мы сделаем это место безопасным для твоих.
- «Это бессмысленно, это не интересно».
Уяснить, переварить ответ животного было трудно - он оказался перенасыщен смыслами. Семену показалось, что часть их он понял: «Мамонты, как и люди, территориальные животные. У них есть инстинктивное представление о „своей" земле, которую надо защищать от конкурентов, будь то сородичи или представители иного вида. Претендовать на чужую территорию можно лишь в случае крайней необходимости. В мире животных захватчик, агрессор обычно проигрывает схватку, даже если он физически сильнее - мешает, наверное, сознание своей неправоты. Рыжий уходит - этот район для него чужой. Он и меня не считает вправе его осваивать, поскольку знает, что это и не моя земля. Как бы так составить ответ, чтобы он понял?»
- Позапрошлым летом мы сделали безопасным для твоих большое хорошее место. Ты просто забрел не туда, - сказал Семен и попытался представить географию глазами животного. - Однако здесь пастбища еще лучше. Кому ты уступаешь их?
- «Быкам…» - Семен «принял» не очень внятное изображение стада, движущегося плотной массой.
- С каких пор?! - изумился человек. - Эта степь принадлежит мамонтам!
- «Мир изменился…» - шумно выдохнул бывший вожак.
- Но не настолько же! Это или любое другое место - твое!
- «Так было, - качнул головой мамонт. - Теперь иначе».
- Ладно, - усмехнулся Семен, - тогда я поставлю вопрос по-другому. Здесь ведь живут какие-то мамонты, да? Их, наверное, мало, но и они нуждаются в защите, нуждаются в заботе. Тебе они неинтересны?
- «Я старый».
Это не было признанием в слабости. Рыжий просто констатировал факт - начинать все сначала он не имеет права, потому что может подвести тех, кто ему доверится.
- А я, значит, молодой, - покачал головой Семен. - Почему ты не увел, почему не взял с собой мамонтиху, которая осталась без детенышей?
- «Это бесполезно. Она умирает».
- Значит, ей нужно помочь - избавить от мучений!
- «Нужно. Но я не могу».
- А я могу! Ты же знаешь! Покажи, объясни, где она!
- «Там…»
- Да-а, - сказал Семен, получив набор «мыслеобразов». - Все ясно, но ничего не понятно - я же не мамонт! Придется идти по твоим следам.
Он представил вереницу собачьих упряжек и людей, идущих по снегу пешком - медленно, день за днем. А потом воспроизвел облик раненой мамонтихи и перекинул все это Рыжему. Реакции не было довольно долго - мамонт как бы закрыл свое сознание для общения и просто стоял, опустив голову. Потом переступил ногами и посмотрел на Семена:
- «Я вернусь к ней. Можешь двигаться со мной».
- Да, мы так и сделаем, - кивнул человек и грустно усмехнулся: «Совсем ручной стал…»
Рыжий пошел, и караван тронулся за ним следом, благо снег был плотным и прилично держал собак и нарты. Через пару часов Семен начал всерьез сомневаться в правильности своего решения: мамонт двигался без остановок со скоростью километров 8-10 в час. По-видимому, это означало, что путь предстоит совсем не близкий, но себя он щадить не намерен. «Собаки-то выдержат, а как потом мамонт будет компенсировать энергозатраты? Он и так не выглядит хорошо откормленным».
Это случилось ближе к вечеру. Они довольно долго двигались по днищу долины небольшой речки, и Семен думал, что Рыжий хочет выйти на водораздел в верховьях. Вдруг мамонт ни с того ни с сего остановился. Минут пять он к чему-то принюхивался или прислушивался, а потом начал подниматься на склон - наискосок почти в обратном направлении. Это было совершенно непонятно, поскольку они миновали множество мест, где подъем был более удобным, да и зачем, спрашивается, возвращаться? Семен не допускал, что мамонт может заблудиться, а потому дал команду повторить его маневр.
Подъем был не крутым, но длинным. Людям пришлось идти пешком, облегчая работу собак. Они отстали от ведущего - Рыжий скрылся за перегибом склона.
Водораздел был широким и плоским. Ветер выдул часть снега, и трава оказалась на поверхности. Семен с облегчением подумал, что мамонт просто захотел подкормиться. Это было совсем не так - Рыжий неподвижно стоял вдали. Там, вероятно, начинался спуск в соседнюю долину. Семен решил, что он просто ждет своих спутников, и вновь ошибся. Упряжки одна за другой подъезжали к перегибу склона и останавливались - люди смотрели на то, что происходит внизу.
Эта долина была более широкой и ассиметричной - дальний борт совсем низкий и заросший молодым лесом. Внизу, в нескольких сотнях метров от зрителей, общипывали кусты мамонты - две самки и два детеныша разного возраста. Услышав или учуяв людей и собак, они некоторое время тревожно смотрели вверх по склону, а потом вернулись к своему занятию.
Слева - со стороны Большой реки - к мамонтам плотной массой приближалось стадо. Сначала Семен подумал, что это большерогие бизоны, а потом узнал туров, и внутри у него что-то противно заныло - добрались-таки! Оставалась последняя надежда - может быть, они сами по себе? Почему бы им тут не жить, если условия подходят?
- Ты, случайно, людей там не видишь? - спросил он Хью.
- Люди - нет, - усмехнулся неандерталец. - Нирут-кун - да.
- Может, для тебя они и «куны», в том смысле что новые, - вздохнул Семен, - а я уже с ними встречался. Неужели они на мамонтов «наедут»?!
- Туда ходить можно и туда можно, - показал рукой неандерталец. - Они сюда ходить. Зачем - Хью знать нет.
Между тем расстояние сократилось, и Семен рассмотрел еще одну странность: при обычном походном построении стада наиболее крупные самцы находятся впереди, построившись этаким выпуклым полумесяцем. Сейчас же фронт больше был похож на вогнутый полумесяц - рогачи располагались на флангах и образовывали как бы второй эшелон в центре. Семен попытался прикинуть количество животных - получилось что-то около сотни. Стало уже видно, что первые движутся не сомкнутым строем, а на приличном расстоянии друг от друга, но чем дальше в глубину, тем плотнее.
Приближение посторонних мамонтихам не понравилось. Одна из них повернулась в сторону стада и, подняв хобот, издала угрожающий звук. Передовая линия еще больше изогнулась - быки как бы собирались обтечь группу мамонтов. Они были уже совсем близко, когда…
Когда Семен буквально кожей почувствовал, как от стоящего невдалеке Рыжего начали исходить стремительно нарастающие волны злобы. Это продолжалось всего несколько секунд - мамонт как бы распалял сам себя, стремительно пополнялся яростью и, когда оказался полон, выплеснул избыток таким ревом, что от него заложило уши.
И ринулся вниз.
«Ведь ноги переломает, дурак старый!» - мелькнула единственная мысль, пока Семен выдергивал остол из снега. А потом он плюхнулся на нарту и заорал на собак - упряжка понеслась за мамонтом следом. Зачем и для чего, он подумать не успел - скорее всего, его просто захватил порыв Рыжего.
Склон вовсе не был крутым, но на нем здесь и там из снега торчали кусты. Собаки, похоже, перевозбудились от рева мамонта и близости огромного количества мяса. Они с лаем рванули с места так, что Семен еле усидел на своем месте.
До низа они не доехали - случилось то, что и должно было случиться. У автомобилистов это называется «не справиться с управлением». Да и никто бы на месте Семена не справился! Последнее, что увидел каюр перед полетом, это круто вздымающаяся к холке спина бегущего Рыжего. А еще - вдали - разбегающихся в разные стороны быков.
Вряд ли он потерял сознание, но удар на мгновение ослепил и оглушил. А потом Семен обнаружил себя в снегу, в каком-то наклонно-изогнутом положении. Причем было непонятно, чем и на что он опирается, на чем, собственно говоря, лежит. Впрочем, все прояснилось довольно быстро. Кусты, скажем, ольхи зимой просто торчат из снега, а кедровый стланик пригибает ветви к земле вниз по склону, и их накрывает снег. Если куст достаточно густой, то между ветками и грунтом образуются пустоты или зоны мягкого, не слежавшегося снега. Пустоты, конечно, условные, поскольку обычно представляют собой хитросплетение корней и ветвей. По-видимому, верхний слой плотного снега здесь оказался тонким, Семен проломил его своим телом и оказался в этой мягкой ловушке. Единственная радость - руки-ноги целы. Прошло, наверное, минут пять, прежде чем он смог выбраться на что-то твердое, набив, разумеется, снегу во все щели одежды.
Мамонты стояли тесной кучкой у основания склона. Чуть в стороне перемещался Рыжий. Он шумно дышал и злобно ворочал кусты бивнями. Еще дальше на открытом пространстве собаки с яростным лаем пытались догнать теленка. У него, похоже, была сломана нога, но двигался он все-таки быстрее, чем преследователи, поскольку им приходилось тащить за собой перевернутую нарту, за которой, в свою очередь, волочились привязанные мешки с грузом. Собственная Семенова нарта лежала на боку в десятке метров. Она прочно зацепилась за куст, и собаки усердно грызли упряжь, пытаясь освободиться.
Туры рассеялись - их фигуры мелькали среди деревьев редкого леса на дальнем склоне. Первая мысль у Семена была мелкой: «А почему Рыжий никуда не провалился? Чуть правее взял, что ли?» Зато вторая мысль оказалась глобальной: «Что же я наделал?!»
Он почти не сомневался, что вся его команда устремилась за ним следом. Во что это вылилось, предстояло выяснить в скором будущем. В первую очередь нужно было спасти упряжь - ездовых собак с детства приучают не трогать ремни, но сейчас их слишком давно не кормили. У нарты оказался сломан полоз, а мешок с кормом придавлен прочим грузом и стянут ремнями вязки так, что попасть внутрь почти невозможно.
Примерно через полчаса наиболее актуальные проблемы были улажены, и народ собрался у основания склона. Картина обрисовалась печальная: серьезных травм ни у кого нет, но две нарты сломаны, а упряжка, на которой ехал Хью, отсутствует. На ней было трое, но один из пассажиров спрыгнул, чтобы облегчить погоню за быками.
- Господи! - простонал Семен. - Ну, на фига надо было за ними гнаться?! Чтобы за хвост подергать? Где теперь их искать? Ведь стемнеет скоро!
- Зачем искать тираха? - удивился бывший пассажир. - Он близко - собак слышно.
- А что он там делает, не слышно?
- Наверное, мясо режет, - улыбнулся неандерталец. Раздражение Семена было ему непонятно.
- Быстро разгружайте одну нарту! - скомандовал начальник. - Поедем к нему!
Ехать действительно пришлось недалеко - меньше километра. На снегу лежал бык, а возле него копошились двое неандертальцев. Естественным было выяснить, как они умудрились завалить такое огромное животное - не из арбалета же?! Только Семену сразу стало не до этого: на быке была некая упряжь, а Хью с напарником занимались тем, что пытались освободить из-под его бока ногу человека. Руки незнакомца были связаны, рядом валялся лук с натянутой тетивой, колчан, из которого рассыпались стрелы, и двухметровое копье со сломанным древком.
«Что же вы наделали?!» - хотел возопить Семен, но промолчал - сделанного назад не воротишь, надо исходить из того, что есть.
- Нирут-кун живой брать, - не без гордости сообщил Хью.
- А я тебя просил об этом?!
- Ты просить - да. Тогда взять - нет, теперь - да.
- Так это ж когда было?! Больше, чем две руки лет прошло!
- Хью не забыть, Хью помнить!
«Никогда я полностью не привыкну к неандертальскому мышлению, - затосковал Семен. - Мужик добросовестно выполнил приказ, отданный ему чуть ли не четырнадцать лет назад! Тогда - в зимнем рейде - я попросил его взять живым раненого вражеского воина. Но ничего не вышло - тот успел вскрыть себе вены острым, как бритва, кремневым сколком. И вот теперь…»
И вот теперь, когда неандертальцев стало трое, дело пошло веселее - двое упирались, один тянул. Сохранность придавленной конечности их, похоже, волновала мало. Тигдеб был в сознании, но не стонал, хотя лицо его блестело от пота. Наконец ногу выдернули - вместе с куском бычьей шкуры и мяса, вырезанными длинным клинком пальмы Хью.
- Свежуйте тушу, - приказал Семен. - Раз уж убили, так хоть мясом запасемся. И побыстрее - скоро стемнеет, а к утру все замерзнет. За нирут-куном я присмотрю…
Неандертальцы принялись за работу, а Семен опустился на корточки возле пленного. Одежда на нем была из оленьих шкур, но довольно редкой масти - почти такой же, как шерсть тура. Или, может быть, как-то хитро окрашена. Начал Семен с того, что стянул меховой сапог и, брезгливо морщась, пощупал чужую ногу - вроде бы кости были целы. Тогда он стал щупать тело, но уже не в поисках повреждений. Он не ошибся - длинный костяной стилет был подвешен на нижней рубахе, а в верхней проделана дырка, чтобы можно было достать. Оружие Семен извлек вместе с чехлом, безжалостно разрезав ножом искусную ременную вязку. Когда он это делал, пленный издал звук, похожий на стон.
- Ничего, - сказал Семен по-русски, - я знаю, что ойма для вашего брата как часть тела. А вот что с твоими руками делать?
Запястья тигдеба были стянуты ремнем с такой силой, что кровообращение в кистях, кажется, полностью остановилось.
- Ладно, - усмехнулся Семен, - сегодня я понаделал столько глупостей, что еще одна, наверное, ничего не изменит.
Ремень на запястьях он разрезал - развязывать неандертальские узлы можно только неандертальскими же ногтями или зубами. Потом ухватил пленного за рубаху и перевел его в положение «сидя». Тигдеб уставился на тушу быка - неандертальцы уже содрали часть шкуры и теперь срезали мякоть с костей. Мясо они предусмотрительно сразу шинковали на куски размером с кулак. Голова у животного была странно вывернута - правый рог торчал прямо в небо.
Для человека, руки которого побывали в таких наручниках, было бы естественно начать массировать запястья, однако пленный этого не сделал - просто оперся ими о снег. На Семена он даже не глянул - смотрел только на быка.
- Назовись! - потребовал Семен на языке тигдебов. - Назовись, если не хочешь умереть безымянным!
- Нет больше имени… - прошелестел еле слышный, лишенный интонаций ответ.
- Тогда назови свой клан (стадо)! - не отставал Семен. - И громче!
Ответ прозвучал, но в бесконечном разнообразии мастей и свойств туров Семен специалистом не был, так что смог перевести его лишь приблизительно: клан быка, идущего впереди, ведущего всех за собой или единственно «настоящего».
- А ты слышал о… - Семен назвал клан Танлеля.
- О неверных все знают… - все так же безжизненно ответил пленный. - Они убийцы…
- И кого же они убивают?
- Своих…
- А вы, значит, только чужих?
- Мы берем себе силу иных…
- Мамонтов, что ли?
- Их тоже…
- Вы пришли из-за реки?
- Из-за реки…
- Давно?

Предыдущая страница 13 Следующая страница


Люди Быка 14

- Этой зимой. Первый раз… Мы всегда первые…
- Почему? Зачем?
- Там нет больше силы…
- Охотиться не на кого стало?! Так вы что же, вообще не убиваете м-м-м… своих?
- Только вместе…
«Та-ак, - лихорадочно соображал Семен. - Кое-что проясняется! Те хоть изредка забивают негодных быков, ритуальные турниры устраивают, а эти, получается, вообще их не трогают?! Зато с их помощью охотятся на крупную дичь! А что, хорошо устроились - летом молочная диета, зимой мясная! Вот до чего анимизм может довести! Эдак в степи одни туры останутся. Впрочем, в моем мире самое распространенное крупное животное - это корова, их далекий потомок».
- Твои люди слышали о Брате-Мамонте?
- Слышали… Он принес счастливый дым…
- А о том, что он категорически не советовал людям-быкам переходить реку, вы не слышали? О том, что здесь земля Мамонта, вам никто не сказал?
- Сказал… Мамонт отдаст свою силу быкам…
- Бивень в задницу он вам отдаст! - начал злиться Семен. - Давай, вставай - двигаться надо! Вон, ребята уже с мясом закончили. Ходить-то можешь?
Семен поднялся и стал смотреть, как ворочается пленный. Особой жалости он к нему не испытывал, да и надо было проверить, насколько тот дееспособен. Тигдеб встал на четвереньки, потом, опираясь на правую ногу, поднялся во весь рост. Он, кстати, оказался немалым - на добрых полголовы выше Семена.
- Шагай к нарте! - приказал вождь и учитель народов. - Уезжать отсюда надо.
Пленник шагнул левой. Добросовестно попытался перенести на нее вес тела, но нога подогнулась. Он упал бы, если б Семен не успел его подхватить.
- Ох, и тяжелый, блин! Давай уж, опирайся!
Нужно было сделать от силы десяток шагов - всего лишь обойти тушу быка. Семен решил не отвлекать неандертальцев, упаковывающих груз на нартах. Полпути было пройдено успешно, но возле бычьей головы получилась заминка - тигдеб остановился и забормотал:
- Нет… Так нельзя… Мне надо… Только вместе…
- Чего еще тебе надо?! - возмутился Семен и отпустил его. - Ползи на карачках!
- Мне надо… Вместе… - бормотал пленный.
Он стоял возле мертвой головы, покачивался на здоровой ноге и теребил завязки на вороте своей меховой рубахи. Пальцы, однако, его не слушались, и осталось неясным, что он собирался с ними сделать. Поняв, вероятно, что ничего не получится, он опустил руки, кое-как прихватил полы обеих рубах и потянул кверху. Одной рукой прижал их, а другой попытался приспустить штаны спереди.
- Ты что, мочиться на своего друга собрался?! - изумился Семен и отступил на пару шагов в сторону. - Ну и нравы у вас!
Тигдеб задрал лицо к небу, что-то прошептал одними губами, опустил голову, качнулся вперед и…
И рухнул вниз, всадив острый бычий рог в свой голый живот.
- День ошибок! - скрипнул зубами Семен. - День глупостей!
Переваливаясь на коротких кривоватых ногах, подошел Хью. Он остановился возле дергающегося тела и вопросительно посмотрел на Семена.
- Да, - кивнул тот. - Надо.
Неандерталец наклонился, протянул руки. Движение было коротким и резким. А хруст шейных позвонков - тихим.

Глава 11
СОЮЗНИК

Семен доел мясо и запил его добрым литром бульона. На душе у него немного полегчало, захотелось поговорить, пожаловаться кому-нибудь на злую судьбу и, может быть, получить поддержку. Хью, как это часто с ним случалось, почувствовал Семеново желание на расстоянии и совершенно случайно оказался у костерка руководителя экспедиции. В одной руке неандерталец держал здоровенный шмат сырого мяса, от которого без помощи ножа отдирал зубами куски и заглатывал, почти не жуя.
- Садись, повечеряем, - кивнул Семен. - Бульона попей - в котле еще осталось.
- Хью мясной вода любить, - признался неандерталец и опустился на корточки.
- Похоже, застряли мы тут, - вздохнул Семен. - Завтра, наверное, полдня нарты чинить придется.
- Завтра можно чинить день весь. Ехать надо нет.
- Это еще почему?! - удивился начальник.
- Снег. Сильно снег.
- Метель будет? Сильный ветер со снегом? - догадался Семен. - Ты чувствуешь?
- Хью знать, - пожал плечами главный неандерталец. - Другой темаг тоже знать. Снег быть - да. Сильно ветер - знать точно нет.
- Та-ак… - протянул Семен. - Давно известно, что неприятности любят сбиваться в стаи. В одиночку они ходят редко. Надо вещи собрать и сложить, чтобы не потерять под снегом.
- Вещи давно собрать, - улыбнулся представитель «альтернативного» человечества и выдал: - Враг - бить. Еда - иметь. Неприятность где - Хью видеть нет!
- Зря я погнал вслед за Рыжим, - покаялся Семен. - И вы за мной… Нарты вот переломали…
Хью посмотрел на него с удивлением:
- Зря нет совсем! Делать надо так только.
- Это почему же? - со слабой надеждой поинтересовался Семен.
- Мамонт - наш, - ответил неандерталец. - Он сражаться ходить. Мы ходить с мамонт вместе. Нужно так всегда.
- Ну, а если бы мы не вмешались, эти рогачи бы все равно разбежались, - усомнился Семен.
- Не-ет, - засмеялся неандерталец. - Хью такой бык знать хорошо. Когда бык много, он бояться мало. Мамонт кричать, собаки лаять, все на бык бежать. Он испугаться, он убегать.
«А ведь парень прав, - подумал Семен. - Эти животные при угрозе перестраиваются в оборонительное каре, защищая молодняк и самок. Атаковать такой строй не станет никакой мамонт, как бы разъярен он ни был. У него просто нет соответствующей инстинктивной программы. А при массированном нападении быки просто разбежались. И люди (хозяева или братья?!) не смогли им помешать… Кстати, о людях!»
- Слушай, Хью, я ведь так и не понял, где находились нирут-куны. На быках ехали, что ли?
- Нирут-кун бык спина лежать, - авторитетно заявил неандерталец. - Две руки их быть. Бык с нирут-кун два край ходить. И центр ходить.
- Их и не видно было…
- Да, - кивнул Хью. - Одежда как бык, запах как бык.
- Дерьмом, что ли, обмазались? - выдал гипотезу Семен.
- Хью знать нет, - пожал плечами неандерталец. - Семхон нирут-кун живой говорить успеть?
- Успел немного. Они, похоже, совсем чокнутые. Этот без своего быка и жить не захотел. А ты, случайно, не видел, куда наш Рыжий делся?
- Хью видеть: Рыжий туда ходить. Другой мамонт за ним ходить.
- Увел, значит… - вздохнул Семен. - Взял под свою защиту… Молодец, старый!

Извечное правило сработало: хорошее событие может случиться, а может и нет; неприятность же состоится обязательно, сколь ни была бы низка ее вероятность. Утром Семен обнаружил крышу своей палатки прямо перед носом - под весом мокрого снега кое-как натянутая шкура провисла. Ни о какой езде в тот день не могло быть и речи. Члены экспедиции занимались починкой транспортных средств и отъедались впрок свежим мясом - неандертальцы и собаки с трудом носили свои раздутые животы. Способностью столько есть Семен, увы, не обладал. Ближе к вечеру немного похолодало, а снегопад почти прекратился. Воспользовавшись этим, Хью организовал ходку к бычьей туше за мясом - без нарт, на лыжах с заплечными мешками. Помимо основного груза они принесли две новости - хорошую и… непонятную. Каким-то образом неандертальцы определили присутствие поблизости нескольких мамонтов. Есть ли среди них Рыжий, они понять не смогли. И второе: туша быка почти не пострадала от падальщиков, а вот труп всадника… исчез. И никаких следов - свежий снег все спрятал. Вот это Семену категорически не понравилось. Кроме прочего, ветер постоянно дул в одну и ту же сторону - от Большой реки - и, соответственно, неандертальское и собачье чутье могло контролировать совсем не широкий сектор пространства.
- Завтра на рассвете будем уходить отсюда, - заявил Семен. - А до тех пор держите оружие наготове!
- Держать надо нет, - засмеялся Хью. - Оружие готово всегда есть!
С этим трудно было не согласиться. Когда-то давно неандертальцы жутко не любили и боялись всего нового. В том числе незнакомых мест, новых маршрутов. Не в том смысле, конечно, что опасались врагов или хищников, а боялись в не опробованном месте подцепить мистическую скверну, лишиться благорасположения предков и, соответственно, удачи. С тех пор многое изменилось. В частности, у «цивилизованных» неандертальцев страх выродился в постоянную боеготовность за пределами знакомой территории. В любом походе они равнодушны к своей экипировке, к комфорту на ночевках, но вступить в бой или атаковать добычу готовы в любой момент. В данном случае на пятнадцать человек они не взяли даже приличной палатки, зато на каждой нарте поверх поклажи был привязан большой грубый щит, который совсем не добавлял удобства пассажирам. Доказывать эффективность этого защитного приспособления давно никому было не нужно.
Ночью Семен спал отвратительно. Это было неправильно и обидно - если грядут неприятности, то перед ними нужно как следует выспаться. В очередной раз он проснулся перед рассветом и решил больше не мучаться, а встать и начать готовиться к отъезду: «Поскольку еще темно, то можно разжечь костерок и разогреть остатки вчерашнего ужина». Отсутствие по утрам горячей пищи, особенно зимой, Семен кое-как терпел, но не любил ужасно. Никаких углей, конечно, не сохранилось, так что пришлось ощупью собрать лучковое приспособление для добывания огня. Работать им можно было и в палатке, а потом - с горящей растопкой - вылезти наружу.
Сначала появился запах дыма, потом под деревянным «сверлом» засветился крохотный огонек. Семен собрался его раздуть, но услышал снаружи шаги и упустил момент - огонек потух.
- Ты, что ли, Хью?
- Да. Огонь надо нет.
- Почему? Только не говори, что к нам подкрадываются нирут-куны! В темноте только мы воевать умеем.
- Нирут-кун чуять нет. Бык - да.
- Свят-свят-свят! - пробормотал Семен, пытаясь вспомнить, с какой стороны ветер трепал палатку, пока он возился со сверлом. Получилось, что с разных.
- Их много?
- Хью думать: очень много - далеко. Или мало - близко.
- Ясненько, - сказал Семен и начал выбираться наружу.
Решительно ничего хорошего там не оказалось - утренние сумерки, холод, ветер, снег. Причем снег сухой и мелкий. Его несли порывы ветра, и было непонятно, метель это или пурга. Семен уже приучил себя не мечтать в таких ситуациях о теплой квартире или ванне с горячей водой. Однако в данный момент ему почти до слез захотелось солнца, тепла и… определенности ситуации.
«Допустим, на нас собираются напасть. Что можно сделать? Снять лагерь и убраться отсюда? Но по такому снегу мы сможем двигаться, в лучшем случае, со скоростью пешехода - всем, кроме каюров, придется идти на лыжах впереди каравана и торить лыжню для нарт и собак. Остаться на месте, занять оборону? Но вероятный противник знает о нашем местонахождении и может адекватно спланировать атаку… Ч-черт, и видимость безобразная!»
Когда окончательно рассвело, даже Семен смог разглядеть сквозь снежные заряды черную полоску вдали. Собаки начали рваться и лаять. По-видимому, стадо стояло на месте, а если и приближалось, то очень медленно. По приказу начальника лагерь был свернут, груз увязан, собаки запряжены.
- Тронулись! - дал команду Семен и занял место в арьергарде. В принципе, часть оружия можно было свалить на задок нарты, но он решил весь арсенал тащить на себе: арбалет, сумку с болтами, пращу, сумку с камнями и, конечно, пальму, древко которой исполняет роль лыжной палки. И со всем этим вперед - сквозь пургу.
Семен перегревался изнутри и жестоко мерз снаружи. Плюс к этому в короткие просветы между снеговыми зарядами он видел, что стадо позади скорее приближается, чем отдаляется.
Километр… Километр… Еще километр…
Местность сделалась совсем открытой, а склон, вдоль основания которого они двигались, более крутым и ровным. Даже не будь пурги, в левую сторону видимость не превышала бы сотни метров. К тому же сменился ветер - стал дуть в основном навстречу.
Далеко впереди Хью вышел из строя и остановился, пропуская мимо себя упряжки. Когда Семен с ним поравнялся, неандерталец спокойно сказал, показывая вперед:
- Там бык тоже. Много.
- Очень мило с его стороны, - сказал Семен и злобно выругался. - Я на его месте еще бы и сверху зашел! Капюшон надень - голову отморозишь и будешь ошибаться, как я.
- Голова морозить нет, - усмехнулся Хью и постучал себя пальцем по низкому широкому лбу. - Там кость один!
- Не один, а несколько! - поправил начальник своего подчиненного. - Останавливай караван к чертовой матери! Нарты ставь в круг - вплотную. Собак распрягайте и привязывайте!
Из груженых нарт составили кривобокий многоугольник. С собаками пришлось повозиться - они норовили вырваться и убежать, словно чуяли опасность. Ветер вдруг стих, воздух очистился от снега, и Семен, взглянув вверх, мрачно усмехнулся:
- Ну вот, на сей раз не ошибся!
Дело в том, что некоторая свобода выбора при принятии решения у него все-таки имелась: к примеру, можно было не останавливаться, а продолжать движение в другом направлении. Уходить вправо было бесполезно - через пару сотен метров начинался кустарник, забитый, вероятно, снегом по пояс. А вот ровный пологий склон слева выглядел очень соблазнительно. Только теперь на перегибе этого склона в какой-нибудь сотне метров от каравана одна за другой стали возникать фигуры бегущих быков и… людей!
Три… Пять… Восемь… Одиннадцать!
Сосчитать людей Семен не смог - оказавшись на склоне, они отстали, и животные заслонили их своими телами. Семен слишком долго прожил в этом мире, чтобы спутать убегающее от опасности крупное копытное с разъяренным самцом, атакующим противника. «Как они умудрились их так разозлить, ведь сейчас не период гона?!» - мелькнула глупая и бесплодная мысль.
Изматывающе-тягостное развитие событий сменилось их стремительным калейдоскопом. С ужасающей ясностью Семен понял: он не знает, что делать в такой ситуации! «Нарты быкам не помеха - их и человек перепрыгнет. Они нас просто сметут…»
- И-айти! - негромко прикрикнул Хью, и пятеро неандертальцев подняли тяжелые взведенные самострелы.
- Хетху, Утхо, Лиук - тыгана тау!
Трое обнаженных по пояс (когда успели раздеться?!) парней перепрыгнули через нарты и, увязая в снегу, вразвалку побежали навстречу быкам. Через десяток шагов сначала один, а потом и двое других начали раскручивать над головой длинные связки ремней с оплетенными камнями на концах.
Это - бола!
Такие орудия появились у «цивилизованных» неандертальцев давно. Сначала Семен счел их увеличенной репродукцией бола лоуринов, с которыми те охотятся на мелких птиц. Он подумал, что это простое обезьянничание, мода на которое скоро пройдет. Однако она не прошла, а только шире распространилась. Оказалось, что своеобразное строение плечевого сустава не мешает неандертальцам отправлять в полет эти тяжелые треххвостые штуки. А вот как «продвинутые» хьюгги их используют в деле, Семен так и не удосужился поинтересоваться - ему хватало хлопот с их «дикими» сородичами.
- Дгама! Ти дгама! - сказал Хью. - Май-а!
«Первого, только первого, - машинально перевел команды Семен. - Стреляйте!»
- Туп! Туп-туп, туп! - недружный залп, больше похожий на очередь.
Бегущий тяжелой рысью на полкорпуса впереди других черный бык мотнул рогатой головой, сбился с такта и пихнул боком соседа. Тот шарахнулся в сторону, освобождая дорогу раненому, и при этом сам, вероятно, кого-то задел. В переднем ряду образовался просвет - прямо напротив парней. Но быки были уже близко - чудовищно близко. Казалось, остановить их может лишь бетонная стена.
И тогда полетели бола.
Огромные рогатые звери были слишком близко, чтобы кто-то из метателей мог промахнуться.
Слишком близко, чтобы кто-то из парней мог рассчитывать на спасение…
В этом мире Семен повидал много варварских приемов и войны, и охоты. Но это зрелище, растянувшееся на несколько секунд, заставило его содрогнуться.
Передние ноги трех бегущих вниз по склону животных внезапно оказались спутанными. Один из быков захромал, резко сбавил скорость, и задний налетел на него, сбив с ног. Двое других просто грянулись наземь, один даже перевернулся через голову, придавив спиной неандертальского парня. На упавших налетели бегущие сзади…
Удары.
Звериный рев.
Лай собак…
И в финале, как театральный занавес, плотный заряд снега, почти скрывший от зрителей жуткую сцену. В этой белой мути - совсем рядом - мелькнули огромные серые тени - уцелевшие быки промчались мимо.
В общем шуме Семен еле расслышал новую команду по-неандертальски.
Пять тяжелых, обтянутых несколькими слоями кожи щитов образовали стенку поверх груза, уложенного на нарты. Личный состав сгрудился за ними. Семена заставили согнуться и втиснуться в середину.
Он успел увидеть, как парень-неандерталец обламывает древко торчащей из плеча стрелы. Какое-то время Семен слышал лишь отрывистые команды Хью, стук тетивы самострелов, собачий лай, мычание и рев раненых быков впереди. Потом он распрямился и увидел поверх щитов цепь наступающих - она приближалась, образовав вогнутый полумесяц. Копья воины несли за спиной и на ходу стреляли из больших луков. По-видимому, им сильно мешал боковой ветер, но они были совсем близко - подходили к тушам мертвых и раненых быков.
- Все в кучу! Стрелять только в крайних!
Чья-то рука пригнула вниз Семенову голову, с боков его стиснули так, что он почти не мог пошевелиться. И Семен сделал единственно возможное в его положении - выпустил древко пальмы, опустился еще ниже - к самым ногам неандертальцев. Руки получили некоторую свободу, он вытянул из чехла нож и безжалостно перерезал все ремни, на которых висело его оружие и боезапас. Убрал нож обратно в чехол и…
И чуть не упал на истоптанный снег - давление прекратилось, окружавшие его ноги пришли в движение.
- А-р-р-а! - прошептал Семен, вскакивая с пальмой в руке.
Вокруг уже плескалась рукопашная. В ней, похоже, участвовала сама природа - поле боя накрыло плотным снеговым зарядом.
Последнее, что успел он подумать перед тем, как включиться в кровавую игру, - надо бы отпустить собак, чтоб не мешались под ногами. Впрочем, в кругу нарт их уже не было.
Атакующие перли со всех сторон, так что места для драки хватило всем.
…Этот неандертальский парень, похоже, стрелял до последней возможности и теперь оказался с арбалетом в руках вместо палицы. Этой тяжеленной штукой воин буквально вбил в землю одного противника, ударом в плечо отбросил второго далеко в сторону, а до третьего дотянуться не смог - копье, пропоров одежду, вошло ему глубоко в живот. Владелец копья умер немедленно - Семен рубанул его клинком пальмы по шее.
И сразу же ему пришлось отводить древком еще два копья и - длинный рубящий в горизонтальной плоскости. Достал только одного, распоров ему рубаху и кожу на груди…
Мах, разворот, смена опорной ноги, тычок в корпус - есть!
Однако раненый тигдеб продолжает действовать! Наконечник его копья Семен едва успел отбить в сторону предплечьем левой руки, а правой, с широким замахом из-за спины, рубанул сверху - есть!
Дело было сделано - вокруг образовалось свободное пространство - на длину оружия. За спиной находились, в основном, свои, а впереди стояла груженая нарта, на которую противник должен взобраться, прежде чем вступить в схватку. Это символическое заграждение оказалось неожиданно эффективным…
Семен вошел в режим боя - работал пальмой экономно и жестко. Колол, рубил, рассекал оскаленные лица, увеличивая завал из мертвых и раненых на нарте и рядом с ней. Только бы не запнуться о чей-нибудь труп…
И вдруг правая нога потеряла свободу. Едва успев выдернуть клинок из бока очередной жертвы, Семен глянул вниз - раненый стоял на коленях. Левой рукой он вцепился в Семеновы штаны, а правой… В правой у него был длинный костяной стилет - ойла. И удар уже пошел…
Семен выпустил древко пальмы и перехватил чужую руку в последний момент - у самого живота. Успел глянуть влево - тигдеб еще не завершил прыжок с кучи трупов, но прицел его копья был верен. И Семен прянул вниз, пытаясь пропустить наконечник над собой и, одновременно, изо всех сил выламывая, выворачивая чужую кисть со стилетом. Это получилось неожиданно легко, и Семен, наваливаясь на противника сверху, вдавил острую кость не то в грудь, не то в шею. Одновременно он почувствовал, что второй атакующий не смог остановиться и, запнувшись о его бок, полетел на землю. При этом он окончательно повалил и Семена. Ему, чтобы встать, нужно было перевернуться, и он опоздал - противник вскочил раньше.
Таких приемов Семен никогда не отрабатывал - мышцы импровизировали сами: дотянулся, схватил чужую ногу и рванул в сторону. Пока противник падал, он сам оказался на ногах. И - прыжок. Увернуться тигдеб не успел - кости грудной клетки дружно хрустнули.
Великий вождь и учитель народов едва успел восстановить равновесие - чужое копье шло прямо в грудь. Но нападающий обо что-то запнулся, и Семен успел ухватить древко левой рукой и рвануть на себя, помогая встречному движению противника. Кисть правой он свернул в кулак и - прямой удар в лицо с разворотом корпуса на девяносто градусов. Добивать по-настоящему было некогда и нечем - Семен просто пнул противника ногой в пах и метнулся к брошенной пальме. Он даже не успел ее толком поднять - в полусогнутом положении отбил рукой вверх наконечник чужого копья, а правой приподнял свой клинок, прижав торец древка к снегу. Прыгнувший через нарту тигдеб насадился на лезвие, как жук на иголку, но инерция была слишком велика - вместе с противником Семен вновь оказался на снегу. Он вывернулся из-под трупа, вскочил, рванул на себя древко пальмы и…

Предыдущая страница 14 Следующая страница


15 Сергей Щепетов

И обнаружил, что бить больше некого. Оглянулся и успел увидеть, как падает под ударом неандертальской палицы тигдеб, пытавшийся перебраться через нарту в обратную сторону - наружу.
Способность воспринимать окружающее возвращалась быстро: «Как мало осталось наших! Но что творится вокруг?!»
В клубах снежной пыли мелькали фигуры быков и людей. Похоже, они не убегали, а просто метались по равнине. Топот, мычание, крики, собачий лай и… И рев мамонта, который то приближается, то удаляется.
Порыв насыщенного снегом ветра чуть не свалил с ног. На несколько секунд мир скрылся в белой круговерти. И вдруг ветер резко стих. А еще через какое-то время белый занавес упал. И все стало видно - далеко и отчетливо.
- Что же ты делаешь, Рыжий?! - простонал Семен. - Ведь это же человечьи разборки!!
На равнине между основанием склона и кустами русла ручья разъяренный, запорошенный снегом мамонт гонялся за быками. Догнать он никого не мог - туры двигались быстрее, казались рядом с ним маленькими и шустрыми. Впрочем, вдали темнела лежащая на снегу туша, а чуть ближе раненый бык пытался встать на ноги, но у него ничего не получилось.
Плохо соображая, что делает, Семен влез на нарту и, балансируя на спине трупа тигдеба, окинул взглядом дальние окрестности.
«Стадо, от которого мы уходили, подошло, вероятно, совсем близко. Только смять нас оно не успело - набежал Рыжий и начал всех гонять. Теперь быки движутся в обратном направлении - мамонт шугает последних. Люди (много-то как!) пытаются догнать стадо, но явно отстают - снег слишком глубок для них. А те? Было же и впереди какое-то стадо? Гадство, никуда оно не делось - вон чернеет! Правда, ближе не стало…»
Последние туры наконец сориентировались и устремились вдогонку за остальными. Мамонт мощно и грозно проревел им вслед, развернулся и, качая бивнями, направился к раненому быку. Что было дальше, Семен не увидел - новый порыв ветра накрыл все белой мутью. Зато он почувствовал, как руки и ноги наливаются тяжестью и отказываются повиноваться. Со своего наблюдательного пункта Семен спрыгнул, но не смог устоять на ногах и повалился в снег: «Когда же это кончится, Господи?! В моем возрасте, в моем положении нужно армиями командовать, приказы отдавать, а не пальмой махать! Чушь, бред, гадство… Хоть бы ветер стих!»
Последнее пожелание, как это ни странно, силами природы было выполнено. Примерно через час ветер начал стихать. А еще через час установился почти полный штиль и даже на пару минут выглянуло солнце!
Потери оказались велики. На ногах осталось шестеро неандертальцев, включая Хью. Троих тяжелораненых сородичей они добили. Четвертого убить Семен не разрешил. Парень - метатель бола - попал под копыта быков, и Семен, наспех переодевшись в сухое, долго прикручивал ему шины на переломанные конечности и пришивал трясущимися пальцами отодранные куски мяса. Шансов, что он выживет, было немного, но они были - неандертальцы исключительно живучи, у них быстро срастаются кости и затягиваются раны. Парня закутали в шкуры и уложили на разгруженную нарту.
- Может, и оклемается, - сказал Семен, оттирая снегом окровавленные руки. - Твой сын все-таки.
- Хью дети много, баба много. Баба другой родить, - спокойно заявил неандерталец и сменил тему: - Арбалет стрела остаться мало. Еще делать надо.
- Где ж мы кремень-то возьмем на наконечники? - вздохнул Семен.
- Хороший камень нет - плохо, - согласился Хью. - Искать надо.
- Это зимой-то?! - безнадежно усмехнулся Семен. - Ничего, наверное, с этим не поделаешь… Меня больше волнует, что мы остались без собак.
- Хью думать, собака сам приходить скоро, - довольно уверенно заявил неандерталец. - Есть хотеть - и приходить.
- Еще чего! - не поверил Семен. - Вон мяса сколько валяется!
- Нет, - улыбнулся Хью. - Собака привыкать человек еда брать. Бык шкура толстый, кусать сильно плохо.
- Будем надеяться, что они вернутся, - вздохнул Семен. - Хотя бы некоторые… Ты мамонта нашего случайно не видел? Куда он делся?
- Деться нет, - сказал главный неандерталец и показал направление. - Вот там ходить, кусты есть.
- А быки?
- Те - ходить далеко. Эти - место стоять. Нирут-кун там костер жечь.
- Дым чуешь? - напрягся Семен. - Хорошо…
- Хью говорить: наши люди ньяиохгмо надо, убитый нирут-кун мнольдииогу надо. Семхон это любить нет.
- Спасибо, что предупредил, - усмехнулся Семен. - Лыжи-то мои целы? Пойду к Рыжему - вдруг он ранен?
- Мамонт ранен помогать нет, - печально сказал Хью.
- Знаю… Но все-таки! - ответил Семен и отправился искать свои лыжи. Быть свидетелем каннибальских обрядов над убитыми сородичами и врагами ему совершенно не хотелось.

На приближение человека мамонт не реагировал очень долго. Лишь когда осталось метров 15-20, он развернулся, уставился маленькими глазками и шумно выдохнул воздух. Семен постоял, восстанавливая дыхание и настраиваясь на ментальный контакт.
- «Тебе причинен ущерб?»
- «Не знаю (не имеет значения)», - ответил Рыжий.
- «А для меня имеет! - отреагировал Семен. - Вдруг я смогу помочь?»
- «Сможешь. Но не сейчас (слишком рано)».
- «Да не желаю я тебя убивать! - возмутился человек. - Хочу, чтоб ты жил!»
- «Я тоже. Пока еще».
- «Тогда стой спокойно!» - потребовал Семен.
Ответ можно было перевести примерно так: «Отстань, угомонись, займись чем-нибудь полезным». Рыжий отвернулся, выломал хоботом приличный пучок веток и принялся запихивать его в рот. Семен обошел мамонта по кругу и насчитал три торчащих в нем стрелы. Четвертая просто запуталась в шерсти и висела на боку. Прикинув толщину слоя этой самой шерсти, шкуры под ней и длину древка, человек пришел к выводу, что, скорее всего, они если и пробили кожу, то наконечники сидят в слое жира - вряд это опасно. Сомнение вызывала стрела, торчащая из нижней части бока: «Неужели пробила брюхо?! Этого хватит, чтобы мамонт начал загибаться от перитонита? Этакая живая гора может умереть от укола маленькой тонкой палочки?! А черт его знает - возможности проверить не было… Что делать?»
Зачехленным клинком пальмы Семен попытался раздвинуть шерсть возле стрелы. Ее оказалось неожиданно много, и рассмотреть он ничего не смог. Легонько стукнул по древку стрелы, потом чуть сильнее. Оперенная палочка упала на снег, оставив наконечник в шкуре. «И всего-то, - облегченно улыбнулся Семен. - Повезло тебе, парень! И с меня хоть одна забота долой - меньше совесть будет мучить. Но чего это ты?»
Мамонт действительно забеспокоился - перестал ломать куст, поднял хобот, переступил ногами, поворачиваясь в сторону. Семен зашел спереди, стараясь держаться на приличном расстоянии от бивней. Попытался встретиться взглядом.
- Ты чего? Больно, что ли?
Ответа человек не получил, но почувствовал нарастающее раздражение зверя.
- Да нет там у тебя ничего! - заверил Семен. - Считай, что комар укусил! Они ж издалека стреляли! И вообще, наверное, их стрелами твою шкуру не пробить!
Мамонт как бы не слышал его, хотя ментальный контакт не прервался. Его злоба усиливалась, и Семен всерьез забеспокоился:
- Прекрати! Все же в порядке!
- «Идут…»
- Кто?
- «Они…»
Человек сообразил, что мамонта интересует что-то другое, и торопливо повернулся лицом к слабому ветру. Они действительно шли: вдали цепочкой вышагивали пять быков. Кажется, на них были всадники. Двигались они явно по направлению к «укреплению» из нарт. Правда, были от него еще далеко.
- «Поубиваю гадов!» - принял Семен невнятную мысль животного. Мамонт шагнул вперед - прямо на него.
- Нет! - сказал Семен. - Они не нападают!
Мамонт, кажется, понял, но сделал еще шаг вперед.
- Не нападают! - стоял на своем человек. - Их слишком мало! А нападут - сами справимся! Без тебя!
- «Поубиваю гадов… - чуть спокойнее выдал мамонт и попросил: - Уйди, перестань мешать!»
- Нет! - категорически отказался человек. - В конце концов, это сначала мои враги, а потом уж твои! Значит, я первый. А ты - за мной!
Ответ не был отрицательным - скорее просто неодобрительным. Воспользовавшись этим, Семен развернулся и, отталкиваясь древком пальмы, с максимально возможной скоростью двинулся навстречу каравану. Метров через тридцать он оглянулся - Рыжий шел за ним. Всадники, вероятно, заметили это движение и остановились. «Сволочи! - ругнулся Семен, - Могли бы и поближе подъехать! У меня же лыжи не беговые, а этот волосатый слон, того и гляди, на пятки наступит! Это, получается, я на своих самодельных „дровах" в такую даль должен чапать?! И вообще, на фига я это делаю?! А что, собственно говоря, надо делать? Идиотизм какой-то…»
Когда «бежать» осталось метров двести, Семен остановился и повернулся к своему спутнику:
- Стой! Дальше я сам! Один! Видишь, они не двигаются?
Мамонт был явно недоволен, но остановился.
- Не лезь в наши человечьи разборки! - вздыбил эмоциональную волну Семен. - Неужели не понимаешь, что для тебя и для твоих «плохие» двуногие опаснее любых саблезубов?! Дружи с «хорошими» двуногими, подпускай к ним детенышей, а от «плохих» просто держись подальше! И вообще…
Семен «грузил» мамонта, наверное, несколько минут. Он, собственно говоря, не столько хотел наставить его на путь истинный, сколько сам желал перевести дух и хоть немного просохнуть от пота. Когда же он оглянулся, то увидел, что расклад изменился: четверо всадников спешились и стояли на месте. Их быки нарушили строй и рыли копытами снег. Пятый же медленным шагом двигался прямо к Семену.
- Видишь, он один! - сказал человек мамонту. - Он не нападает. Может, он другой?
- «Нет, - молча ответил зверь. - Он такой
- Перестань! - рассмеялся Семен, кое-как расшифровав полученный мыслеобраз. - Просто от них ото всех одинаково анашой воняет!
Кажется, незваный союзник аргумент принял - опустил голову, двинул туда-сюда бивнями, разворошив снег, и стал выщипывать хоботом показавшиеся пучки сухой травы. Семену осталось утереть пот с лица, принять гордую позу и ждать.
Бык остановился перед ним метрах в пяти.
- Здравствуй, Брат-Мамонт, - сказал Танлель. Предводитель стада легко спрыгнул на снег, вынул изо рта трубку и хрипло взвыл: - «…Я на лампочке сижу-у! Обкурился как хочу-у!..»
- Приветствую тебя, Брат-Бык, - усмехнулся в ответ Семен и зарычал на предельно низких тонах: - «…Забива-аю косячо-ок, чтобы взял меня торчо-ок!»
Контакт состоялся, и Семен продолжил, чуть повысив тональность:
- Далековато забрело твое стадо! Разве ты забыл?!
- Я все помню, Мамонт! - скривился в виноватой улыбке старейшина. - Стадо не переходило реку. Со мной пришли лишь воины. Нас привела сюда жажда крови. Мы утолим ее и вернемся обратно.
- С каких это пор люди-быки пьют кровь?! - изобразил изумление Семен. - Давай, брат, рассказывай!
Танлель рассказал, и Семену осталось лишь удивляться, до чего тесен этот бескрайний и сравнительно малолюдный мир. И опять во всем виноват оказался именно он.
У тигдебов, как выяснилось, тоже бывает подобие осенних саммитов. В том смысле, что существует район, где стада пасутся в непосредственной близости друг от друга. Быки и люди ходят друг к другу в гости. У первых все просто - кто кого перебодает, тому и достанутся чужие коровы. Люди развлекаются более разнообразно, в том числе выпендриваются друг перед другом качеством имеющейся анаши: у кого эта травка волшебней, тот и молодец. Конечно же, Танлель не удержался и похвастался не только новым курительным приспособлением (трубкой), но и угостил братьев-предводителей «счастливым дымом». С трубками обошлось все благополучно - началось поголовное освоение их производства. С опиумом же получилось хуже. Он так понравился предводителям, что они только его и курили, пока у Танлеля не иссяк скудный запас. Большинство с этим смирилось и перешло на анашу. А вот предводитель Идущих Впереди Танлелю не поверил и стал требовать провести с ним обмен наркотиками. Ничего из этого не вышло, и расстались они почти врагами. Это «почти» исчезло после того, как в начале зимы Идущие совершили набег на ставку Танлеля. Защищать ее было почти некому, поскольку воины ушли с быками на поиски зимних пастбищ. Никакого «счастливого дыма» бандиты, конечно, не нашли и от обиды забрали общественные запасы анаши, а всех отловленных женщин изнасиловали. Если последнее деяние можно было хоть как-то понять и простить, то первое не лезло ни в какие рамки приличий народа тигдебов. Друзья, конечно, не оставили ограбленных в беде и поделились своими запасами, однако «сохранить лицо» Танлелю можно было, лишь отомстив соответствующим образом. Вместо нормальной человеческой (бычьей) разборки, Идущие совершили очередную подлость - откочевали на земли, которые, как они знали, клан Танлеля считает для себя запретными. Последнему ничего не оставалось делать, как тоже провести часть быков-воинов по льду замерзшей реки. Поняв, что номер не удался, Идущие согласились наконец бодаться по-человечески и даже место определили - вот в этой долине. Только в дело вмешались люди-мамонты и накрутили Идущим быкам хвосты. Зачем-то…
- Как зачем?! - удивился Семен. - Они мамонтов бьют!
- Странно… - сказал Танлель и некоторое время размышлял, теребя бороду. - А-а, понял! Это им понадобилась сила мамонтов для сражения с нами!
- Мамонты никому не дают свою силу, - поучительным тоном сказал Семен. - Только берут.
Когда Танлель и его люди удалились, Семен обратился к Рыжему:
- Я ни за что не смогу объяснить тебе, чем одни двуногие отличаются от других. Я и сам это не всегда понимаю. Разобраться в людях могут только люди. Для этого, в основном, мы и нужны ВАМ.

В тот день Семен напился молока от пуза. В войске Танлеля ни одной женщины не присутствовало, зато имелся пяток «матерей» - дойных коров. Только доить их в походе не полагалось - молоко нужно было сосать прямо из вымени.
Два дня спустя битва двух кланов тигдебов все-таки состоялась. Собственно говоря, Семен изначально не сомневался, что у этого народа есть определенные правила-ритуалы, по которым проводятся подобные разборки. Именно так и оказалось, но сценариев было много и следовало выбрать оптимальный для данного случая. Вот в этом-то выборе Семен и принял самое активное участие. А еще ему немалого труда стоило уговорить Рыжего присутствовать, но ни в коем случае не вмешиваться.
Два стада встретились. Оставив быков позади, воины вышли вперед и… И стали заниматься ерундой - стрелять друг в друга из луков, постепенно сближаясь и истощая свой боезапас. До рукопашной дело так и не дошло. На перегибе склона над полем битвы возникла фигура огромного мамонта, а следом появились три собачьи упряжки. Мамонт грозно заревел, собаки залаяли, и нарты двинулись к месту битвы.
Появление данных персонажей воины Танлеля приветствовали радостными криками, чего нельзя было сказать об их противниках. У руководства Идущих хватило ума начать процедуру сдачи оружия.
Следующие три дня были посвящены курению гашиша, бесконечным посиделкам и… сексу. В том смысле, что женщины побежденного клана были отданы в распоряжение победителей. В этом развлечении Семен участия не принимал - как выяснилось, в условиях зимних кочевок у местных дам дело с гигиеной обстоит весьма и весьма туго. А вот на посиделки в конопляном дыму он обрек себя сам. И все из-за гуманизма - глава клана Идущих должен был быть умерщвлен, но Брат-Мамонт уговорил победителей оставить его в живых. Месть же Семен предложил заменить многочисленными аннексиями и контрибуциями. Такой подход оказался для победителей новым и оригинальным, но они быстро вошли во вкус, так что автору идеи пришлось притормаживать своих последователей.
Нужно было принимать решение, и Семен его принял. Ему страшно хотелось вернуться в форт и заняться работой над учебниками, но… Но он пришел к выводу, что под этот танк, кроме него, бросаться некому.
Дней через пять Хью со своими людьми отправился в обратный путь. А Семен вместе с раненым неандертальцем остался у скотоводов. С ним осталась собачья упряжка. Вождю и учителю народов предстояла задача огромной важности: сформировать и закрепить в стадах тигдебов не один, а целых два мифа.
«Эти изначальные скотоводы сейчас, конечно, не очень опасны для данного мира, - рассуждал Семен. - Но о их будущем можно судить по родной планете. Быки-туры, наверное, входят в состав мамонтовой фауны, но в нашей тундростепи им не место. Кроме прочего, вступив с ними в симбиоз, люди непомерно увеличили их численность, чем грубо нарушили природное равновесие. Организовать их истребление? Устроить геноцид? Может быть, еще и придется, но сначала… Сначала надо полностью использовать все выгоды момента, ведь этот момент - время рождения мифов.
Имеется множество свидетелей тому, как мамонт действовал вместе с людьми. Это, конечно, было не совсем так, но версию нужно закрепить - за рекой живут люди-мамонты, и людям-быкам туда лучше не соваться. Увидел мамонта - сматывайся, пока не поздно. Однако скотоводы, похоже, бурно развиваются, и им нужно куда-то расселяться, куда-то двигаться. Сейчас они это делают бессистемно. Почему бы не попытаться систему ввести? И, разумеется, через миф. Какой? О «земле обетованной», конечно! С неандертальцами получилось вроде бы неплохо, но они были в кризисе, а эти скорее на взлете. Ну и что? В моем мире кроманьонцы расселились по миру из Африки - по-видимому, через Ближний Восток. Здесь, наверное, дело обстояло так же. Значит, в подсознании должно сидеть воспоминание о местах, где всегда тепло и полно всяких приятностей. Они клюнули на опиум? Вот и пусть он станет для них одной из таких приятностей! Мозги у них устроены так же, как у меня, а к подсознанию пробиться не трудно - они часто бывают под «балдой». Только бы мне самому наркоманом с ними не сделаться! Впрочем, привыкание к гашишу вроде бы происходит медленно, а вот опиум лучше не пробовать!»
Остаток зимы Брат-Мамонт занимался тем, что ходил в гости - посещал большие и малые стоянки народа тигдебов. И всюду рассказывал на разные лады сказки о могучих людях-мамонтах и теплых странах, где никаких мамонтов нет, а есть много всего хорошего, быки там будут благоденствовать круглый год. Когда - уже весной - он в третий раз услышал пересказ своей сказки в незнакомом стойбище, его посетило чувство некоторого удовлетворения.
Раненый неандерталец выжил и к весне стал вполне дееспособен. Он, кстати, в немалой степени способствовал Семеновой популярности среди скотоводов - о «нелюдях» они знали лишь понаслышке. Семен, конечно, заявил, что неандертальцы тоже люди-мамонты, и ему охотно поверили: бесстрашные, почти не имеющие природных врагов быки от парня шарахались, как от саблезуба. «Генетическая память, - усмехался Семен. - Лошади их боятся еще сильнее!»
Обратный путь был труден - весна наступала буквально на пятки. Семен боялся, что они опоздают и застрянут до лета. Но все обошлось - река вскрылась только через неделю после прибытия в форт.

Глава 12
ПОСВЯЩЕНИЕ

Оказалось, что, пока Семен курил гашиш в зимних вигвамах тигдебов, домой вернулись трое неандертальцев, ушедших с караваном сородичей к морю. Лхойкима среди них не было. Семен узнал, что караван, в целом, до моря добрался благополучно. Буквально на другой день после высадки Лхойким собрал свое оружие, сел в маленькое каноэ и двинулся вдоль берега в обратном направлении. Его встретили только через полгода, когда решили вернуться домой на собачьих упряжках. Лхойким ждал путников в месте, которое они миновать не могли, какой бы маршрут ни избрали. Дальнейшая информация походила на фантастику, но Семен знал, что врать неандертальцы не умеют.
Лхойким находился в компании незнакомых кроманьонцев, которые относились к нему с почтением и страхом. Из его рассказа получалось, что он сумел каким-то образом так организовать первый контакт с местным племенем, что простое убийство «нелюдя»-одиночки превратилось в череду поединков, в этакий почти рыцарский турнир. А за ним - следующий, и еще один, и еще… Лхойким был прекрасным бойцом, а в данном обществе, вероятно, культивировали воинственность и силу. В итоге он начал подниматься по социальной лестнице и за несколько месяцев забрался невероятно высоко - стал чуть ли не правой рукой престарелого главы племени, отчаянно пытающегося удержать власть.
Объяснить этот феномен Семен смог только так: непобедимый неандерталец был абсолютно чужим, а предавать, как известно, могут лишь свои. Вождь доверился ему, потому что сообразил: соперникам не сговориться с низкорослым убийцей, им просто нечего ему предложить. А вот едва изъясняющийся «по-человечески» нелюдь смог предложить престарелому иерарху то, что он любил, - провокацию. Вождь объявил мамонта священным животным, запретным для охоты. Верные люди немедленно его поддержали, а противники обвинили начальника в покушении на вековые традиции и перешли к активным действиям. Разумеется, они были перебиты, даже не успев образовать более или менее прочный союз. И сделал это, в основном, Лхойким лично, заработав себе множество врагов, от мести которых его защищало лишь покровительство вождя.
Привезли неандертальские парни и письмо от Лхойкима. Оно состояло из множества кусков бересты, которые нужно было перебирать в определенной последовательности. Букв, правда, на них поместилось немного, а написаны они были чем-то бурым. Семен заподозрил, что автор, за неимением чернил, использовал собственную кровь. Текст оказался коротким:

«Семен Никалаич, я останусь пака тут. Рибята без миня справятца. Ани дарогу типеръ знают».

- Что, пойдете с новым караваном? - удивился Семен.
- Да, - ответили бывшие школьники. - Это теперь наше Служение.
- Валяйте! - вздохнул учитель. - Над всем этим мне нужно хорошенько подумать. Кстати, вы же проезжали через поселок лоуринов. Там мне ничего передать не просили?
- Просили, Семен Николаевич. Черный Бизон сказал, что после ухода нашего каравана будут посвящать Юрайдеха. Наверное, вам это интересно.
- Еще как! - вздохнул Семен и представил ужас, который ему предстоит пережить, пока сын будет в Пещере.

У Костра Совета сидели и разглядывали Юрайдеха не трое, как обычно, а четверо. Зачем его позвали, парень не знал, но ничего хорошего от встречи с начальством не ждал.
- Просто зверь, а не человек, - сказал Семену Медведь. - Чуть саблезубика нашего не покалечил, представляешь?
- Нет, - честно признался Семен. - Не представляю.
- А еще он дисциплину нарушает, - в свою очередь пожаловался Кижуч. - Стоит мамонтам поблизости оказаться, только его и видели! И на тренировки ему плевать, и на все остальное! Пользуется тем, что не отпустить его мы не можем - раз мамонт зовет, то вроде как надо идти. Было такое?
- Было, - признал Юрайдех.
- А тренировки?
- Да, я знаю, - склонил голову парень. - Но у Тобика проблемы - мать прогоняет, а ему одному скучно.
- Как время летит, - вздохнул Кижуч. - Уже и мамонтенок его взрослым стал.
- Вот-вот, - попытался вписаться в тему Семен. - А вы все издеваетесь над человеком. Совсем замордовали парня!
- Замордуешь его! - усмехнулся Медведь. - Вот как ты думаешь, почему он с длинными волосами ходит? А из принципа: когда-то я его за эти волосы взял и по бестолковке настучал. Думал, отрежет, как все, так ведь нет - научился не давать захват брать за свои патлы!
- В общем, думаем мы, что пора, - подвел итог вождь. - Пусть идет.
То, что испытал при этих словах Юрайдех, можно было бы назвать «страшным счастьем» или «счастливым страхом». ЭТОГО ждут годами, к ЭТОМУ долго и мучительно готовятся, но случается ЭТО всегда неожиданно. Что именно? Все люди делятся на две половины: одни не знают, другие знают, но ни за что не скажут. Да и спрашивать никто не будет.
- Ну, чего испугался? - с фальшивым сочувствием поинтересовался Кижуч. - Имя сам выберешь или… какое дадим?
- Сам, - выговорил онемевшими губами Юрайдех. - Сам выберу.
Ответ почему-то разозлил Медведя:
- Ишь ты какой - сам! Ну, сходи, а мы посмотрим, какое тебе приглянется!
- Как же он в темноте-то? - озаботился вождь. - Не увидит же ничего!
- Зато - сам! - злорадно оскалился Медведь. - Нам не доверяет, значит!
- Злой ты, - вздохнул Кижуч. - Детей мало любишь.
- Неправда! - возмутился старейшина. - Я их много люблю - особенно жареных и чтоб с луком.
- Скажи ты ему, - обратился Кижуч к вождю, - нехорошо так с парнями обращаться, правда?
- Ну, уж это Медведю виднее, - усмехнулся Бизон. - Пока еще никто не жаловался. Впрочем… Слышь, Семхон, может дашь ему немножко?

Предыдущая страница 15 Следующая страница


Люди Быка 16

Семен вздохнул и промолчал - стал смотреть на далекие лесистые сопки правого берега. Для себя он выбор сделал давно, теперь предстояло решить за сына: «Сделать его человеком, принадлежащим этому миру? А если мир отвергнет, не примет парня? Почему мне все время приходится рисковать самым дорогим? Наверное, потому что когда-то и я уходил в Пещеру - под пьяные шуточки старейшин - даже не представляя, что меня ждет».
Присутствующие терпеливо ждали - Жрец изволил задуматься. Наконец верховный авторитет еще раз вздохнул, полез в карман и извлек засаленный кожаный мешочек. Развязал горловину, достал комочек мягкой белесой субстанции:
- На, зажуй. Это чтоб в темноте лучше видеть. Ведь там, сам понимаешь, светильник зажигать нельзя.
Парень взял угощение, сунул в рот, сделал несколько жевательных движений и не без усилия проглотил. Все смотрели мимо него, как будто он вдруг стал неинтересен главным людям лоуринов. Юрайдех хотел спросить, что делать дальше, но решил молчать - сами, наверное, скажут.
- Ну, что стоишь? - сфокусировал взгляд на жертве Кижуч. - Иди, выбирай себе Имя!
- Может, проводить? - ехидно поинтересовался Медведь. - Маленький еще?
- Справлюсь, - как можно тверже ответил Юрайдех. - Скажите только, куда идти.
- Туда, - вяло ткнул пальцем Кижуч. - Из мамонтового зала по левому проходу. Шагов через десять справа грот с нишей будет.
- Там старые краски хранятся, - вспомнил парень.
- Это снизу - на уступчиках, а Имена выше. Ну, ты очень-то высоко не лазай - там не лучше, но дальше. Впрочем, дело твое…
Юрайдех знал, что Имя - это внутренняя сущность человека. Оно не может где-то лежать, тем более на каменной полке рядом с красками, которыми давно никто не пользуется.
- Я пошел, - сказал он.
- Иди, - кивнул вождь. - Чего ждать-то? Вернуться только не забудь.

Посвящение воина состоялось. Только Семен не думал о торжественности момента - в голове его гудели колокола: «Жив! Жив!! Юрка жив!!!» Он не сразу заметил, что стоящие рядом старейшины как-то испуганно крутят головами, да и вождь явно обеспокоен. Наконец Бизон тронул Семена за рукав:
- Пошли отсюда, Семхон! А то и нам обломится.
- Что такое?! - непонимающе вскинул голову счастливый отец. - Что случилось?
- Да ничего пока, но уж больно их много…
Семен оглянулся и растерянно захлопал глазами - с разных сторон от жилых вигвамов в их сторону двигались женщины. Создавалось впечатление, что вышла чуть ли не вся молодежь поселка женского пола.
Посвящение парней проходит по-разному. Иногда после него им приходится несколько дней отлеживаться в «доме воина». Если отлеживаться и не нужно, то посвященный все равно должен провести там трое суток. Другим мужчинам в это время быть рядом с ним нельзя, а вот женщинам - можно, но это дело добровольное. Данный случай один из немногих в жизни лоуринской девушки, когда она может выбрать понравившегося парня, а он не имеет морального права ей отказать. Бывает, что желающих оказывается сразу две, а то и три… Но столько?!
- Да-а, - протянул Кижуч. - Вот что значит Первозверь!
- Нет, - ухмыльнулся Медведь, - не из-за этого. Они все и раньше на него заглядывались, когда еще не знали, кто он такой. И чего в нем нашли?
- А ты у них спроси, - подначил Кижуч. - Высокий, белобрысый, и ничей не родственник - просто мечта, а не самец!
Главные люди лоуринов подались в сторону, оставив Юрайдеха лежать на земле. Девушки окружили его плотным кольцом и начали негромко спорить. Они бы, наверное, договорились промеж себя, но из-за ближайшего вигвама показались трое молодых женщин-воительниц, вооруженных палками. Небольшая толпа пришла в возбуждение, послышались крики…
То, что последовало дальше, можно было, наверное, сравнить с дракой между троянцами и греками из-за тела погибшего героя. Правда, одна сторона была многочисленной и безоружной, а другая наоборот. Уступать никто не хотел - шум, визг, крики…
Вождь и старейшины уселись на бревна у Костра Совета и принялись старательно делать вид, что ничего не замечают. Как это ни странно, но в битве победили гражданские - они сплотились перед лицом общего врага. Исцарапанным и растрепанным воительницам пришлось убраться «несолоно хлебавши». Победительницы подняли свой приз и стали осторожно транспортировать его в сторону «дома воина». Семен успел заметить, что Юрайдех, похоже, очнулся и, не долго думая, запустил руку кому-то под подол. Раздался довольный визг.
- Чтоб я так жил! - завистливо сказал Медведь.
- Да-а, - поддержал коллегу Кижуч. - Если бы молодость знала, если бы старость могла…
- Не туда смотрите, старейшины, - прервал их беседу вождь. - Похоже, дождались!
Медведь и Кижуч вслед за Бизоном задрали головы вверх - • парень-дозорный на скале отчаянно жестикулировал. Бегло читать язык жестов Семен так и не научился, но в чем тут дело, понял сразу - на подходе первое стадо весенней миграции животных. Для степных охотников начинается страда…
На другой день утром Семен обнаружил на территории поселка лишь одну половозрелую особь мужского пола - старейшину Кижуча. Впрочем, в «ремесленной слободке» тоже, наверное, кто-нибудь остался, включая Головастика, ни на что, кроме художественного и технического творчества непригодного по причине близорукости. Кижуч не сидел и не стоял у Костра Совета, а почти танцевал - махал руками, поворачивался, крутил головой, приседал. Таким образом он общался с дозорным на скале, а через него - с ушедшими в степь бригадами охотников, разделочников и носильщиков. Их действия нужно было координировать и, кроме того, вести учет убитых животных, дабы не превысить возможности утилизации добытого мяса.
- Уф-ф! - сказал старейшина, вытирая трудовой пот со лба и усаживаясь на бревно. - Вроде бы дело пошло - за Черепахой уже бьют, а на Голубом озере ребята успеют вовремя. Ты чего такой хмурый?
- За парня переживаю, - честно признался Семен. - Как он там?
- Юрайдех? - удивился Кижуч. - А что ему сделается? Если только девки насмерть затрахают! Впрочем, я в его годы…
- Знаю-знаю! - прервал. Семен много раз слышанную ностальгическую похвальбу. - В его годы тебе вообще спать некогда было. Хочу зайти к нему…
- Да зайди! - глумливо ухмыльнулся Кижуч. - Вам - Первозверям - закон не писан! Думаешь, и тебе что-нибудь осталось?
Отец воина в очередной раз хотел поинтересоваться, почему сына признали этим мифическим животным, и в очередной раз не решился, а побрел к стоящему на отшибе вигваму. По дороге он с немалым удовлетворением отметил, что, похоже, все женское население поселка под руководством толстой Рюнги трудится на подготовке хранилищ к поступлению свежего мяса. «Все хорошо, все правильно, - размышлял Семен. - Откуда же у меня такое дурацкое чувство… Или предчувствие… То, что оно есть, - это факт, но зачем и почему - непонятно совершенно».
- Ты здесь?
- Да.
Семен приподнял входной клапан и нырнул в полумрак жилища. Пространство между потухшим очагом и стенами было завалено скомканными шкурами, резко пахло мужскими и женскими выделениями. Совершенно голый Юрайдех сидел, скрестив ноги, и широко раскрытыми глазами смотрел куда-то в пространство. Семен опустился на корточки, заглянул в эти невидящие глаза и содрогнулся - ужас, тоска, призыв. При этом он совершенно отчетливо почувствовал, что дело не в парне, он-то как раз в полном порядке. Просто он как бы смотрит в окно и видит там что-то тяжелое и крайне неприятное. Семен не решался прервать эту медитацию довольно долго, а потом вздрогнул - из далекого далека донесся рев мамонта.
- Тобик пришел, - улыбнулся Юрайдех. - Извините, Семен Николаевич…
- Не извиню, - буркнул Семен. - Говори!
- Да я и сам не пойму, - признался парень. - Как-то вот так затянуло, как будто я здесь и не здесь, как будто смотрю на наш Средний мир со всех сторон сразу.
- Миллионами глаз всех живых существ? Сверху и снизу, изнутри и снаружи?
- Ну, да…
- Знакомо… - кивнул отец. - Это мне знакомо.
- С вами такое было?! - удивился сын.
- Да. Один раз в жизни - там, в Пещере. Когда посвящение проходил… У тебя с головой все в порядке?
- С головой? - Юрайдех пощупал свою не слишком чистую растрепанную шевелюру. - Да вроде бы… Только повязка куда-то делась… А-а, вот она!
- Я не об этом, - сказал Семен. - Что происходит за сопкой, которая называется «Черепаха»? Вот прямо сейчас - что там творится?
- Наши бизонов бьют, - не задумываясь ответил парень. - Первое стадо пошло на дарпир - одни самцы. А на Голубом озере зимой мамонты половину забора развалили, и ребята сейчас чинят, потому что и там стадо на подходе…
Юрайдех говорил спокойно и как бы незаинтересованно. Информация, которой Семен владел, совпадала с сообщенной полностью. В голове его лихорадочно крутились предположения, откуда сын мог все узнать. Так и так выходило, что ниоткуда. При всем при том парень явно что-то скрывал, что-то недоговаривал.
- Семен Николаевич, можно я… Можно мне…
- Нельзя! - отрезал отец. - Без тебя обойдутся! Будут еще на твоем веку охоты.
- Я не об этом… Мне в форт нужно. В школу…
- Что-то?! - вытаращил глаза Семен. - Зачем?!
- Ну-у…
- Короче! Не тяни резину - выкладывай все как есть!
- Н-не могу… Сам не понимаю!
- Тогда так, - принял решение Семен. - Давай глаза в глаза - молча. Я же учил тебя, ты умеешь!
- Да, - сказал Юрайдех, - давайте!
Минут пять отец и сын сидели неподвижно, а потом Семен вздохнул и вытер со лба выступивший пот:
- Черт знает что! Может, это твои глюки? «Крыша поехала», а?
- Не знаю… - честно признался сын.
Семен оказался в полном смятении: каскад полученных «мыслеобразов» однозначно свидетельствовал, что над его фортом и школой, а может быть, и всем народом Мамонта нависла смертельная опасность. Нужно немедленно начинать всеобщую мобилизацию, собирать людей, вести их… Но на каком основании?! На основании неких видений в мозгу парнишки, совсем недавно пережившего сильнейшее душевное потрясение, а может быть, и клиническую смерть? «Основной смысл трехдневного «карантина» после посвящения, - вспомнил Семен, - в том и заключается, чтобы выяснить, остался ли человек вменяемым. Если нет, то его просто убьют - это жестоко, но, увы, правильно. Сейчас время большой охоты, время заготовки мяса на ближайшие несколько месяцев - людям и спать-то будет некогда… Да, моей власти, моего авторитета, наверное, хватит собрать их и повести на войну с… непонятно кем. А что будет потом? Проблемы с питанием, конечно, возникнут, но настоящий голод вряд ли наступит… Но ритм жизни - далеко не легкой - будет нарушен. И все это из-за «глюков» моего сына?! Нет, надо разбираться! Спокойно, Сема, спокойно…»
- Сколько девушек у тебя было сегодня ночью?
- Пять.
- И ты каждую…
- Угу, - кивнул Юрайдех. - А Люнку и Найгу по два раза.
- Молодец! Весь, как говорится, в отца… Скажи честно, бардак творится в Среднем мире или у тебя в башке?
- Честно? Не знаю!
- Верю! - вздохнул Семен. - Ты понимаешь то, что видишь? Можешь как-то рационально объяснить?
- Н-ну, вроде бы…
- Тогда объясняй! Я специально не полезу больше в твое сознание - говори словами, доказывай, что ты не псих!
- Иначе меня убьют?
- Нет, в психушку посадят, - грубо пошутил Семен. - Ты передал мне «мыслеобраз», в котором с верховьев нашей реки движется целая армада лодок-долбленок с вооруженными людьми. Это кто угодно, только не переселяющееся племя - кочевье выглядит не так. Тогда зачем они плывут? За вражьими головами? За скальпами? За всем этим такой толпой в такую даль не отправляются! А они издалека, потому что я сам недавно с верховьев - там тигдебы с быками шарахаются. Никаких водоплавающих народов там нет - о них даже никто и не слышал! Объясни, хотя бы теоретически, откуда они могли взяться?
- Ну, я думаю… - замялся Юрайдех. И вдруг заговорил довольно уверенно: - Понимаете, Семен Николаевич, у нашей реки несколько истоков. Один из них начинается в большой низменности. Там сплошные леса, озера и болота. Наверное, эти люди оттуда, потому что на лодках хорошо плавают.
- В таких условиях много народу не бывает, - усомнился Семен. - На озере или в лесу многим не прокормиться!
- А их раньше много и не было, - не смутился Юрайдех. - Это как бы саморегуляция популяции…
- Что-о?! - опешил Семен.
- Ну, когда появляются признаки перенаселенности, может родиться целое поколение особей, не привязанное к родным местам и с ослабленным инстинктом самосохранения. Оно - это поколение - когда становится взрослым, легко скучивается, сбивается в стаю и куда-нибудь отправляется. Типа нашествия саранчи, массовых походов мышей или леммингов. Обычно они попадают в непригодные для жизни условия и погибают. А численность исходной популяции из-за этого резко снижается. Я правильно говорю?
- Правильно… - пробормотал Семен. Он испытал чувство, близкое к ужасу, - такого он ни на каких уроках никому не рассказывал. Более того, он этого САМ НЕ ЗНАЛ!
- Дальше давай!
- Вот я и думаю… В год катастрофы много народа погибло. Популяции животных и людей на потери реагируют вспышкой рождаемости… Только после катастрофы ресурсов стало не больше, а меньше, и многолюдное поколение оказалось как бы лишним. Теперь те люди стали взрослыми… Ну, они собрались со всей округи в стаю и куда-то поплыли - куда вода принесет.
- Скажи, пожалуйста, - вкрадчиво попросил Семен, - откуда ты про популяции знаешь?
- Из школы, конечно! - удивленно ответил Юрайдех. - Вы ж нам рассказывали, Семен Николаевич!
«Такого я НЕ рассказывал!!» - хотел заорать учитель, но сдержался. Нужно было немедленно, срочно, сейчас же придумать объяснения - для самого себя. Мысли проскальзывали и срывались, словно на какой-то шестеренке в мозгах обломился зубчик. Семен попытался его восстановить:
- Ты что же, помнишь все, что я рассказывал? Вроде бы в школе ты не блистал способностями. А ну-ка, скажи мне состав гранита - быстро!
- Кварц, полевые шпаты, слюда…
- Чем синклиналь от антиклинали отличается?
- Одна вогнутая, а другая выгнутая…
- Геохронологическая шкала!
- Кембрий, ордовик, силур…
- С ярусами! - совсем обнаглел учитель. Юрайдех пожал плечами и начал перечислять.
В голове у Семена загудело - чтобы вспомнить все это самому, нужно было приложить изрядное усилие. И уж конечно - вне всякого сомнения! - ни на каких уроках никому он такой информации не давал - зачем она здесь?!
- А длительность их помнишь? - безнадежно спросил великий реформатор и спаситель мира.
- Конечно, - кивнул Юрайдех. - Сказать?
- Не надо! - отмахнулся Семен. Его могучий интеллект явно начал давать сбои. - Может, ты моих несостоявшихся невест и любовниц из другого мира перечислишь?
- Перечислю, - улыбнулся парень. - Их же немного было…
- Но-но! - вяло возмутился Семен. - Побольше, чем у некоторых! Это ты тоже в школе узнал?!
- М-м-м… Э-э-э… - Юрайдех был явно смущен. - Вот как-то… Знаю - и все!
«Есть! - осенило наконец Семена. - Есть разгадка! Когда сын был маленьким, я учил его русскому языку. Для этого рассказывал всевозможные байки и, конечно, пытался вступить с младенцем в ментальный контакт. Мне тогда казалось, что с этим ничего не получается, поскольку ребенок еще ничего толком не соображает. На самом же деле контакт, наверное, был, и парень бессознательно перекачал в себя мои знания. Причем, все без разбора, включая и совершенно ненужные. Правда, он что-то говорил о саморегуляции популяций… Скорее всего, это тоже моя память, а «новой» информация мне кажется из-за того, что данное воспоминание я никогда не активировал. В мозгах же сына после посвящения активировалось все - все стало пригодным для оперативного употребления! То есть получается, что он и в школе-то зря учился?!
А что там с географией? С болотным народом? Вот это может оказаться настоящим бредом. Но может и не оказаться. Болотная страна, в принципе, могла явиться из моей же памяти - с тех давних времен, когда я видел карту инопланетян. Только это - вряд ли. Тут скорее другое. Когда я сам проходил посвящение, то в предсмертном «глюке» видел, к примеру, саблезубых тигров. Как потом выяснилось, они именно такие и есть. Данный факт, а также опыт общения с неандертальцами наводит на мысль о существовании некоего… Пара-пространства? Над-чувственного психо-информационного поля? Да хоть горшком назови, но что-то такое явно существует в реальности. Подключаться к ЭТОМУ мне опасно и сложно, а ему, получается, нет?! Вдруг мой Юрка получил «свободный доступ»? И его кроманьонский мозг смог такое выдержать?! Но из этого следует, что надо немедленно кричать «полундра!» и собирать ополчение! Или мы просто оба сошли с ума?»
- Собирайся, - сказал Семен. - Поедем в форт - вместе. Только лошадей где-то достать нужно.
- Не нужно, - улыбнулся Юрайдех. - Нас Тобик отвезет.
- Так это твой мамонт шумел?!
- Конечно! Я позвал - он и пришел!
Разрешение на «похищение» сына Семен получил без особого труда. Это было, конечно, явным нарушением традиции, но у старейшины Кижуча просто не было времени на споры. Да и ему ли спорить с главным и единственным жрецом Служения Людей?!

Молодой мамонт Тобик был широко известен в соответствующих кругах как лучший бегун и многократный лауреат конкурсов по решению примеров с иксами и игреками. Эти примеры, в сочетании со своеобразным мамонтовым аллюром, к концу пути привели Семена в плачевное состояние - и моральное, и физическое. О его сыне такого сказать было нельзя. Проделав почти весь путь бегом, парень не выглядел уставшим, а только сильно встревоженным.
Всаднику пришлось всю дорогу развлекать мамонта, который оказался на удивление «интеллектуальным», и поэтому думать «о своем» Семен почти не мог. Тем не менее в его мозгах обозначился хвост какой-то мысли - болезненной и досадной, как заноза. То ли он что-то упустил в своих рассуждениях о сыне, то ли в чем-то ошибся. Складывалось впечатление, будто он не заметил какой-то факт, какую-то совсем уж дикую несообразность или наоборот - проморгал подсказку, но вот какую? Семен так и не сообразил - по прибытии стало не до этого.
Даже не поздоровавшись толком с беременной Эльхой, Семен влез вместе с сыном на смотровую площадку своей «избы». И вздохнул облегченно - кругом тишь, гладь, благодать. Тишь, правда, относительная - в учебных бараках закончился последний урок. На свежий воздух вывалилась добрая сотня учеников, и на территории форта поднялся такой гвалт, что ни в сказке сказать, ни пером описать.
- Господи, - поморщился Семен, как же неандертальские детишки выносят такой шум?! Столько лет действует школа, а я этого понять так и не смог!
- Я тоже, - улыбнулся Юрайдех. - Привыкают, наверное.
- Ну, - перешел к делу Семен, - где твои «болотники» на пирогах?
- Близко, - твердо ответил парень. - Завтра, наверное, будут здесь.
- Глупости-то не говори! - почти рассердился Семен. - Мы пустыне! Выше по течению и неандертальцы живут, и наши питекантропы - уж всяко, наверное, чужих бы заметили или почуяли. И предупредили бы!
Юрайдех ничего не ответил - он продолжал всматриваться в широкий речной простор. Теплый ветер трепал его длинные белокурые волосы, прижатые кожаным обручем воина-лоурина. Семен невольно залюбовался сыном: «Волевой подбородок, высокий лоб, нос правильной формы, не то что у меня. И усы уже приличные выросли… В общем, понятно, почему у девушек такой нездоровый интерес к нему - на подсознательном уровне, наверное, чувствуют «элитного» партнера. Но в целом лицо мое, только черты получились более тонкими, аристократичными, что ли… И ростом вышел, и статью, только сутулится слегка… Но-но! - осадил сам себя родитель. - В моем мире из таких вот красавчиков сплошь и рядом получаются отменные мерзавцы. Да и неизвестно еще, что у него с головой!»
Волевым усилием Семен попытался превратить себя из отца взрослого сына в простого вождя и учителя народов, на котором лежит ответственность за целый мир. Это почти получилось, и мысли двинулись в другую сторону: «А вдруг он прав?! Кажется, в последние дни ветер, в основном, дует с низовьев - что тут почуешь? Да и кому чуять-то?! Все мужчины, оставшиеся в верхних неандертальских поселках после ухода каравана, сейчас охотятся в степи. А питекантропы, наверное, их сопровождают. По сложившейся традиции, во время «страды» пангиры помогают охотникам перетаскивать добычу, а их за это кормят мясом от пуза. В поселках остались лишь женщины и дети - что они могут?! Только разбежаться при виде опасности… А здесь что творится?! Когда-то название «форт» немного соответствовало действительности. Теперь же это не фортификация, а черт знает что! Частокол почти развалился, от засеки осталось лишь воспоминание. Заросли с двух сторон стали, правда, еще гуще и непролазнее, зато со стороны реки обрыв осыпался и обвалился, а на берегу образовался чуть ли не целый порт со складами и причалами… Гос-споди, да ведь мы, по сути, беззащитны! На сотню детей - двенадцать взрослых мужчин, включая нас с Юркой! Вон у мостков привязан катамаран, на котором через реку обычно плавает Хью и его люди, - значит, они на этом берегу. В их поселке остались только женщины и дети… О чем молиться?! - мысленно возопил вождь и учитель народов. - Чтоб тревога оказалась ложной, а мой сын - идиотом?! Или наоборот?»
- Ну, - сказал Семен, демонстрируя невозмутимость, - что делать будем?
Юрайдех обернулся. Взгляд его серых глаз был холоден и тверд.
- Готовиться.
- ?!
- Отправить двоих на катамаране на тот берег - привезти сюда неандертальских детей и женщин. Их и учеников - в большой дом. Туда же - еду и воду. Окна заделать. Крышу разобрать - потолок там крепкий. Все оружие - наверх. Старшеклассники наберут нам камней для пращи.
- Есть! - вскинул Семен ладонь к несуществующему козырьку.
Поразительно, но, делая этот жест, великий воин почти не кривлялся, не ерничал. Он просто поддался порыву, пошел навстречу внезапно возникшему желанию признать над собой власть этого парня. Ни один командир или начальник ни в том, ни в этом мире такого желания у Семена никогда не вызывал. «Вот это, наверное, и есть харизма, - подумал он. - Силен…»

В сумерках к Семену подошли два преподавателя-неандертальца и сказали, что чуют запах чужого дыма. Юрайдех был рядом и отнесся к сообщению как к должному. Последние два-три часа парень работал наравне со всеми, но Семен, со смешанным чувством гордости и обиды, наблюдал, как буквально на глазах власть утекает из его рук. Очень скоро к нему почти перестали обращаться с вопросами - все к сыну. А тот отвечал - коротко и очень толково, с мягкой улыбкой или со свирепым оскалом - смотря по обстоятельствам. Семену оставалось своим молчанием лишь одобрять чужие решения. Впрочем, сам он вряд ли в такой обстановке действовал бы лучше. И вот теперь сын посмотрел на него и, с демонстративно просительной интонацией, сказал:
- Семен Николаевич, можно мы с ребятами поплаваем? Они в темноте хорошо видят…
Явно имелась в виду разведка. Семен много чего мог бы сказать по этому поводу. Не считая того, что для парня это будет, как минимум, вторая бессонная ночь, а днем он пробежал несколько десятков километров, но… Но под спокойным взглядом серых глаз сына (неожиданно для себя самого!) великий воин и жрец изрек:

Предыдущая страница 16 Следующая страница


17 Сергей Щепетов

- Валяйте!
И ничего не добавил.
Вождь и учитель народов решил не спать, а стоять на посту, пока не вернется Юрайдех. Пост же размещался на потолочном настиле учебного барака, односкатная крыша которого была разобрана. Из бревен и слег организовали по периметру подобие низкой баррикады. Сюда же затащили пять тяжеленных неуклюжих щитов, обнаруженных в поселке неандертальцев на том берегу. Вместе с Семеном дежурили добровольцы - старшие школьники. Поэтому где-то в середине ночи он позволил себе немного отдохнуть - сесть на пол и привалиться спиной к заграждению. Глаза он закрыл лишь на секунду - чтоб перестало их резать, чтоб не так сильно слипались. Он почти сразу открыл их и подумал, что прием помог - видимость улучшилась, даже как бы светлее стало. Семен хотел встать и продолжить несение вахты, но… Но вдруг сообразил, что на противоположном конце площадки стоит его сын. Он вполголоса беседует с низкорослым неандертальцем:
- …Понимаешь, они почти и не люди, а вроде саранчи.
- А что такое саранча?
- Ну, насекомые такие. Они на кузнечиков похожи. В жарких странах их иногда появляется очень много - целые тучи. Они куда-нибудь движутся и все сжирают на своем пути. А потом погибают.
- Все?
- Конечно. Так и эти - собрались, сбились в толпу и куда-то плывут. Куда, зачем - сами не знают. Командира у них нет, они группами держатся вокруг тех, кто посильнее. Жуют все время наркотик какой-то. Иногда дерутся друг с другом и убитых съедают. Так и плывут…
- А наши как там? Ну, которые выше живут?
- Я так понял, что поселки они разгромили, кого поймать смогли, тех убили и съели. По-моему, они и охотиться толком не могут… Или не хотят…
- Здоровые?
- Да не-ет! - тихо засмеялся Юрайдех. - Мелкота сплошная! И потом, похоже, что это одна молодежь - примерно нашего возраста.
- Что, и женщины?!
- Ага, только их и не различишь сразу - уж больно их девки на парней похожи!
Под этот тихий неспешный диалог на Семена вновь накатило - что-то он упустил или упускает, что-то предельно важное в отношении сына: «Черт побери, но ведь я ничего не забываю! Любую деталь, любой факт, хоть как-то зафиксированный сознанием, обязательно смогу вспомнить во всех подробностях! Что же теперь происходит?! И когда началось? Кажется, вот тогда, когда мы стояли возле Юрки, а он был без сознания. Вождь сказал, что он - мой, что его тотем - Первозверь. Вот! Я же хотел спросить, почему? С какой стати, на каком основании?! Старейшины согласились безоговорочно… Чтобы стать Первозверем, мне пришлось наворочать столько дел - великих и страшных! А Юрка? Да, он прошел тяжелейшую подготовку. Я даже и не знаю всего… С саблезубым тигром голыми руками дрался… Только это вроде бы никого ни в чем не убедило, и вдруг…»
Семен глубоко вдохнул и выдохнул воздух, избавляясь от наваждения, - к данной проблеме он еще вернется, а сейчас есть масса более актуальных вопросов. Только не очень-то помогло дыхательное упражнение - Семен чуть не закашлялся: «Погоди-ка! Да ведь эти двое говорят по-неандертальски! Причем Юрка говорит так, словно это его родной язык! Понятия «насекомое» в этой «мове» отсутствует в принципе, а он смог объяснить! Да, в наше время практически каждый молодой лоурин умеет хоть как-то общаться с бывшими «нелюдями», но это же совсем не то! Что, что я могу?! Предложить ему еще один тест? Ну-ка…»
Этот пласт памяти был погребен под наслоениями многих, многих лет. Волевым усилием Семен отгреб завалы в сторону, и пласт оказался на поверхности - свеженький и чистый, словно образовался вчера, а не полжизни назад.
- Сынок, - сказал отец по-английски, - ты не хочешь доложить начальнику результаты разведки?
- Доброе утро, Семен Николаевич! - обернулся Юрайдех. - Сейчас расскажу, я просто будить вас не хотел!
Насколько смог оценить отец, ошибок сын не сделал и даже говорил с лондонским акцентом. Семен не стал спрашивать, откуда парень знает язык, на котором за свою жизнь не слышал ни слова, - любой ответ был бы за пределами его понимания. Вместо этого он вздохнул:
- Говори уж по-русски…
Долго плыть в темноте разведчикам не пришлось - местом ночлега пришельцы выбрали один из левобережных поселков «диких» неандертальцев. Костры было видно издалека - в них горели бревна из срубов полуземлянок. Гомон и крики разносились над водой на пару километров. Никаких постов, никакой охраны - на стоянке творилась сущая вакханалия. Разведчики высадились чуть ниже по течению и пошли на сближение. Поселок был расположен на речной террасе, заросшей молодым лесом. Расчищенный участок оказался невелик - несколько десятков метров вдоль берега и столько же в глубину. Все это пространство было занято кострами и сплошной копошащейся массой полуголых тел. К тому времени, когда удалось найти приличный наблюдательный пункт, у пришельцев осталась лишь одна жертва - пожилая неандертальская женщина. Рассказ о том, что они с ней делали перед тем, как разделать на мясо, Семен прервал на середине. У наблюдателей создалось впечатление, что крики и вид крови на пришельцев действовали возбуждающе - они обмазывались кровью и начинали беспорядочно совокупляться, причем не только (и даже не столько!) с особями противоположного пола.
Один из клубков стонущих, кряхтящих, перемазанных экскрементами и кровью человеческих тел, за неимением свободного места, оказался очень близко к зарослям. Три бесшумные тени возникли и почти сразу же скрылись, унося свои жертвы.
- Двоих прикончили, троих забрали, - рассказывал Юрайдех. - Мы отошли подальше, и я стал говорить с ними. Смешно, конечно, но двое оказались женщинами.
- Ты же сказал, что на них только набедренные повязки, да и то не на всех! - ухватил противоречие Семен.
- Ну, да, - кивнул сын. - Только бабы какие-то недоразвитые - бедра узкие, грудей почти нет - так, едва намечаются.
- Ты понимал их?
- Сначала помучался, - улыбнулся Юрайдех, - а потом нормально пошло. Только с одной ничего не получилось: ни слов, ни мыслей - мычит и мастурбировать пытается.
- Наркотики? Алкоголь?
- Вы знаете, Семен Николаевич, мне показалось, что она была просто сумасшедшей. Да и остальные…
- Ну-ну, договаривай! - потребовал Семен. - Впечатления, догадки, версии - все это важно!
- Понимаете, когда с ними в ментальный контакт вступаешь, когда внутрь заглядываешь, у них мозгах как-то мелко оказывается. С чем бы сравнить? Ну, типа: прыгаешь в воду, ныряешь, а под поверхностью сразу дно. Действие какого-то наркотика чувствуется, но, похоже, без него было бы еще мельче. Наверное, это то, что в будущем назовут «о-ли-го-фре-ни-я».
Со стоическим спокойствием принял Семен очередной удар - сын произнес слово, которого никогда не слышал, значения которого знать не мог. Отец белокурого монстра стиснул зубы: «Думать сейчас надо не об этом!»
- Ладно, - сказал Семен. - Излагай, что смог выяснить!
- Немного. Они действительно идут с самых-самых верховьев. Их «мыслеобразы» читаются плохо, но вроде бы жизнь у них была связана с водой - камышовые хижины на берегах озер или проток между ними.
- На сваях?
- Ну, да… Считывается как бы историческая последовательность: раньше - в детстве - было хорошо, вокруг дома была земля. Теперь плохо - вокруг вода, под домом тоже вода, вечная сырость, гниль, вонь. И через все это, как стержень, проходит уверенность, что нас (или меня) обидели - не то боги, не то соседи, у которых еды больше, лодка длиннее и дом на земле, а не на сваях. Все это у обоих чужаков было в мозгах одинаково, хотя один - молодой парень, а другая - женщина.
Дальше у обоих в памяти вспышка какой-то тупой радости - вроде как за обиду удалось отомстить. И виды горящих хижин. Ну, а потом толпы кричащих полуголых людей, лодки и плавание.
- Оружие?
- Легкие копья и луки. То, что мы видели, выглядит несерьезно…
- Почему?
- Да как вам сказать… Любой народ или племя делает оружие, в целом одинаковое для всех. А тут… Ну, как будто дети играли. Не знаю уж, как они в деле…
- Женщины тоже вооружены?
- По-видимому. Вот, посмотрите, - Юрайдех подал длинный тонкий предмет. Он оказался трубкой - примерно полуметровым стеблем какого-то растения. На одном конце у него было расширение, похожее на чашечку, а сквозная дырка не превышала 5-6 мм. Семен почти сразу догадался о назначении данного приспособления, но тем не менее спросил:
- И как же этим пользоваться?
- Думаю, как духовой трубкой, только не знаю, чем стреляют.
«Он опять угадал, - отметил Семен. - Впрочем, по сравнению со всем остальным это мелочи. В конце концов, и наши мальчишки часто стреляют из трубок друг в друга зеленой рябиной».
- А куда вы дели пленных? - спросил военачальник.
- Отпустили, конечно, - усмехнулся Юрайдех. Семен не стал уточнять: конечно же, отпустили - в другой мир.

Когда окончательно рассвело, начальник гарнизона (или чего?) устроил смотр личного состава - всех взрослых мужчин. Построения, конечно, не получилось - народ просто собрался на крыше. Командир оглядел эту маленькую толпу и горько вздохнул: «Двенадцать воинов и… Эльха. На всех две пальмы со стальными клинками, один легкий, но относительно скорострельный арбалет… Остальное оружие сугубо традиционное - копья и палицы. Правда, половина мужчин - неандертальцы, а в рукопашной они сами по себе довольно страшное оружие. Если честно: не увидев противника, трудно поверить, что предстоит кровавая схватка».
- Отставить! - сказал он своей женщине. - Куда ты с таким пузом?!
- Оно мне не мешает! - гордо заявила Эльха.
- Зато мешает МНЕ! - прорычал Семен. - Дай сюда пальму!
Оружие женщина отдала и… всхлипнула. Уверенность Семена слегка поколебалась: «Кто его знает, чего от нее можно ожидать. Пусть уж лучше на глазах будет».
- Слушай боевую задачу: будешь сидеть тут - на крыше - с арбалетом. Пользоваться им ты вроде умеешь. Только без команды не стрелять! Ясно?
- Ясно…
- Вот и ладненько, - вздохнул Семен и задумался над тем, какие еще отдать приказы.
«А что, собственно, говорить? Если нападут, всех детей и женщин запереть в бараке, а самим отбиваться с крыши. Это ж надо: пережить столько битв, столько сражений, и так глупо влипнуть!»
- Держи! - подал он пальму сыну. - Тебе, наверное, легковата будет, но это лучше, чем палица. И отправляйся спать!
- Слушаюсь! - улыбнулся Юрайдех.
- А вы, - обратился Семен к остальным, - вы… Двое дежурят на крыше, остальные отдыхают - впрок. Да, чуть не забыл: женщины пусть сделают для всех нормальный завтрак - пока можно. Думаю, дым от костра нас не выдаст - форт и без того издалека видно.

Началось ожидание. Но оказалось, что изнурительно оно не для всех: освобожденные от занятий дети с криками носились между постройками, играли в «гуся», в «мамонта» и в любимый футбол. Женщины толпились вокруг летней кухни - их было там слишком много. И над всем этим - бездонное синее небо с редкими барашками облаков, нежаркое солнце, теплый ветер, насыщенный запахами цветущей степи. Семен, кряхтя и ругаясь, спустился с импровизированной крепости на землю и побрел к своей избе.
Это кособокое сооружение было единственным, хоть как-то приспособленным для обороны, но, увы, лишь со стороны степи. Там, внутри, находился «трон» вождя и учителя народов. Там был организован уют, максимально, наверное, возможный в этом мире. «Неужели все это будет разрушено?! Нашел о чем жалеть! - усмехнулся своим мыслям Семен, поднимаясь на смотровую площадку. - Нужно умудриться сначала в живых остаться. Но до чего ж идиотская ситуация: организовалась целая первобытная империя: там живут имазры, там - прейги и аддоки, а там - лоурины. Совершены великие походы и завоевания, и вдруг под ударом оказался самый центр, сердце, можно сказать, всего мероприятия - школа! Еще бы дней десять - и дети разошлись бы по домам. И проблемы бы не было - что тут защищать?! Пустые бараки? Да гори они ясным огнем! А так… Не знаешь, кого и на помощь-то звать. Впрочем, «кого?» - это второй вопрос. Сейчас нужно просто «прокукарекать», а там хоть и не рассветай!»
Когда-то существовала общая договоренность о системе визуальных сигналов из форта. Для этой цели к углу избы, расположенной на самом высоком месте, был приделан толстый длинный шест. На него нужно поднимать этакие вымпелы из кусков шкуры. Проблема заключалась в том, что видно их было не так уж и далеко, а главное, знак опасности за много лет ни разу не вывешивался. Семен кое-как разобрался с системой ремней, вознес три полусгнивших куска замши, выкрашенных охрой, и вздохнул: «Только бы шест выдержал - старый уже. Интересно, а куда делся Тобик?»
В видимой окрестности мамонта не наблюдалось. В ней вообще никого не наблюдалось, кроме небольшой группы оленей, которая вероятно, отбилась от основного стада. Вскоре Семена позвали завтракать, но он отказался: полу бессонная ночь и нервное напряжение последних дней сделали свое дело - мысль о еде вызывала отвращение. Он долго смотрел то в степь, то на реку, то на играющих детей. Смотрел, пока глаза не начали слезиться, а мысли путаться. Тогда Семен улегся на груду «вымпелов», обнял древко своей пальмы и… задумался.

- Семен Николаевич! А, Семен Николаевич!
- Отстань, пожалуйста, - попросил Семен, не открывая глаз. - Дай поспать человеку!
- Так мы же дали! А теперь они уже близко - вас Юрайдах зовет!
- Что-о?! - вскинулся вождь и учитель народов. - Почему сразу не разбудили?!
- Юр не велел, - потупился мальчишка. - Сказал, вам отдохнуть надо.
Семен выхватил у посланца свою кожаную сумку, до отказа набитую голышами для пращи, и вскочил на ноги. Первое, что он увидел, - очаг на открытой кухне потушен, на территории форта ни одного ребенка или женщины, вооруженные мужчины со щитами в руках толпятся у закрытой двери учебного барака. Потом он глянул на реку и…
И ему показалось, что там воды вообще нет - только лодки, лодки, лодки…
«Длинные долбленки с балансирами! Спокойно, Сема, спокойно! Не так уж их и много - несколько десятков, наверное. В каждой по четыре-пять человек… Точно, как саранча! Они еще далеко, но правят явно сюда - к причалам у форта. Ч-черт, там же наши катамараны! Хотя… Нету их. А ведь я забыл дать команду отогнать суда!»
Семен и сам не понял, как оказался внизу. Он добежал до воинов и остановился: Юрайдех спокойно смотрел на отца. Они встретились взглядами - секунда, другая, третья…
- Да! - кивнул Семен.
- Понял, - улыбнулся Васильев-младший и поправил древко пальмы за спиной. - Вот вы - четверо со щитами - пойдете с нами. Будем встречать гостей. Остальные наверх - прикрывать Эльху.
Людей на берегу чужаки заметили сразу. Шум поднялся такой, словно зрители на стадионе приветствовали выход любимой команды.
- И в воздух поднялась туча стрел, - задумчиво сказал Семен. - Наверное, они у них лишние. Идиоты какие-то…
- Так, наверное, оно и есть, - пожал плечами Юрайдех.
- Не считай противника глупее себя, - наставительным тоном изрек отец. - Не могут они все быть идиотами - перебор получится.
- Ну, вы же знаете, Семен Николаевич, что в толпе и умные люди дуреют, - сказал сын, глядя на воду. - Посмотрите, какой разброс по дальности - больше полусотни метров, наверное. И идут кучей - пытаются обогнать друг друга. Давайте повыше поднимемся и попробуем их достать.
- С такого-то расстояния?! - изумился Семен. - Да ведь если и докинешь, то не попадешь!
- Попытка - не пытка, - усмехнулся Юрайдех и подбросил на ладони окатанный голыш размером с кулак. - А камней не жалко, их тут много.
…Камень в закладке, закладка в левой руке, вытянутой вперед на уровне глаз. Правая рука за головой, ремни натянуты. Глаза чуть сощурены, лицо заострилось.
- Амхи, амхи, амхи… - еле слышный шепот. - Амхи ту!
Хлоп! - с разворотом корпуса на 180 градусов.
Камень пошел вверх под углом 45 градусов к горизонту. Семен с трудом разглядел всплеск возле одной из передовых лодок. И снова:
- Амхи, амхи, амхи… Ту!
Хлоп!
Полуголый гребец, стоявший на корме далекой лодки, взмахнул руками и свалился в воду.
Последовать примеру сына Семен даже не попытался - для него расстояние было за пределами не только прицельной, но и вообще любой дальности броска. В игру он вступил, когда вокруг начали падать стрелы и неандертальцы сомкнули перед ними щиты. «Ему легче бить через верхнюю кромку, - мелькнула завистливая мысль. - Он на полголовы меня выше». Не сразу, но Семену все-таки удалось сосредоточиться, настроиться на стрельбу, и пошли попадания - одно, второе, третье…
На носу лодки визжал и размахивал копьем тощий голый мужик. Семен смотрел на него и мысленно сливал в одну линию свою руку, ремни, траекторию снаряда: «Вот… Вот… Вот сейчас…»
- Семен Николаевич, - спокойный голос рядом. - Уходить надо - они десант сбрасывают.
Хлоп!
- Ч-черт, промазал! Что ты сказал?!
Впрочем, можно было и не спрашивать - пассажиры передовых лодок с визгом сыпались в воду и торопливо плыли к берегу. Луков и копий у них не было. «А ведь это, кажется, бабы, - с немалым изумлением подумал Семен. - Сколько же их?! Изрубим ведь в капусту! Нет… Юрка прав - на берегу они нас засыплют стрелами вместе со своими девками».
Отступление началось шагом, а закончилось бегом. От берега за ними буквально валила орущая толпа низкорослых тощих голых людей. Все могло кончиться печально, но сверху за беглецами следили и вовремя открыли дверь - они успели.
Народу в бараке было столько, что даже сидеть, кажется, людям приходилось по очереди. Свет пробивался лишь через узкие щели между палками, связками которых были заделаны и без того невеликие окна. Пока Семен, пыхтя и обливаясь потом, вместе с остальными воинами проталкивался к лазу наверх, визг и крики зазвучали у самых стен, раздались удары в дверь, правда, не слишком сильные. Щели в окнах начали гаснуть одна за другой.
- Ой! - вскрикнул кто-то рядом. - Что это?!
- Ай! Больно же! - детский голос с другой стороны. - Это ты колешься?
- Окна!! - перекрывая шум, закричал Юрайдех. - Они в щели стреляют! Шкурами закройте! Одеждой!! Быстрее!!!
Прежде чем наступила почти полная тьма, Семен успел увидеть, как одна из неандертальских женщин просто загородила оконный проем своей спиной. «Это не луки, - догадался он. - Это духовые трубки. Но зачем?!» Впрочем, послушная память сразу и подсказала ответ: духовыми трубками на охоте пользуются индейцы Амазонии. И маленькие стрелки, которыми они плюются, смазывают ядом.
Бревна потолочного настила раздвинули, вниз спустили две толстых слеги, наспех связанные вчера ремнями на манер лестницы. Семен выбрался наверх вслед за сыном и услышал фразу, которую хотел произнести сам:
- Не стреляйте! Это пока бесполезно!
Находиться здесь можно было, либо сидя на корточках в центре, либо прижавшись к бревнам импровизированной баррикады по периметру. Снизу летели камни, палки и стрелы. Одну из них Семен подобрал у своих ног, рассмотрел и бросил: «Изделие, достойное рук шестилетнего мальчишки, решившего поиграть в охотника! Ни о какой прицельности при такой центрировке и речи быть не может. Но как же много этих уродов! Прямо высунуться не дают! Помнится, степняки, когда впервые увидели мою избу, долго приходили в себя от такого количества магии в одном месте, а этим хоть бы хны! Надо забрать у Эльхи арбалет и попытаться подстрелить какого-нибудь главаря…» - Семен поискал глазами свою женщину и мысленно крякнул: - «Опять он меня обошел - да что ж такое?!» Рядом с Эльхой находился Юрайдех. Оружием он уже завладел и теперь что-то доказывал ей, тыча рукой в сторону лаза в полу. Семен сделал страшное лицо и погрозил женщине кулаком. Та сморщилась, собираясь плакать, но все-таки встала на четвереньки и поползла к лестнице. «Баба с возу…» - невесело усмехнулся Семен и двинулся в противоположном направлении. К тому времени, когда он добрался до сына, тот уже взвел арбалет и заложил в желоб болт. «А наконечник-то стальной, - мелькнула дурацкая мысль. - Жалко до слез - каждый на вес золота. Впрочем, золото здесь ничего не стоит, но почему раньше мне не пришло в голову поискать его? Может, тут россыпи есть? Господи, какая глупость! Зачем оно - на украшения женщинам и грузила для удочек?!»
- Что там? - спросил Семен.
- Толпа, - вздохнул Юрайдех. - Стрелять не в кого - все одинаковые. Если только кто-нибудь огонь с берега потащит.
- Огонь?!
- Ага. Разве вы не заметили, что на трех лодках вроде как дымилось что-то?
- Ну, заметил, - соврал Семен. - Ты понимаешь, что они орут?
- Местами, - усмехнулся сын. - Кричат, что здесь много мяса. Точнее, какой-то живой субстанции, которая им страсть как нужна.
- Людоеды, блин… Не люблю!
- А кто их любит?! Только мне кажется, что это у них какой-то массовый психоз.
- Ага - с детства мяса не пробовали и от белкового голодания умом повредились!
- Ну… - задумался Юрайдех, - кажется, такой эффект медицине будущего известен.
«Ты-то откуда знаешь… то, чего я не знаю?!» - хотел спросить Семен и не спросил - в очередной раз.
- Хочу попросить прощения, Семен Николаевич, - продолжал сын. - Пока вы спали… Ну, там, в вашем доме, на кухне ножи железные были. Так я мальчишкам раздал и отправил их…
Он не договорил - из дыры в настиле показалась растрепанная голова Эльхи:
- Семхон! Они роют!
- Что роют?!
- Землю чем-то копают! Вон там - под стеной!
- Понял! Вниз иди и не высовывайся! Гадство… - застонал Семен. - Там же мертвая зона, а котлов со смолой, чтоб им на голову лить, у нас нет - не в Средние века живем!
- Да, - сказал Юрайдех. - В настоящих крепостях специальные выступы делают, чтоб все простреливать.
- А других способов ты не знаешь? - с некоторым сарказмом поинтересовался Семен. - У этой избушки, между прочим, фундамента нет - на краеугольных валунах стоит!
- Знаю! - кивнул Юрайдех. - Нужно…
Их вновь прервали.
- А-илля!!! Аи-и-лля!!! - донеслось откуда-то сзади и сверху. Отец и сын оглянулись одновременно, но застонал только первый:
- Залезли, сволочи!
Было от чего скрипеть зубами - под навесом смотровой площадки - всего в каких-нибудь тридцати метрах - прыгали и размахивали оружием голые фигурки воинов.

Предыдущая страница 17 Следующая страница


Люди Быка 18

- И чего орут? - спокойно сказал Юрайдех, разворачиваясь и вставая на колено с поднятым арбалетом. - Молча стрелять надо было.
Туп! - пошел болт, и крики под навесом на пару секунд стихли. Затем возобновились с прежней силой, и в осажденных полетели стрелы - с точностью плюс-минус два метра.
- А-а-а! Лезут! Лезут!! - послышались разноязыкие вопли из-под настила.
«Да ведь с той стороны и грунта под нижним венцом бревен почти нет! - мелькнула у Семена мысль на грани паники. - Присыпали слегка, чтоб не дуло!»
- Стреляйте, Семен Николаевич, - подал арбалет Юрайдех. - А мы вниз пойдем - вылазку делать.
Словно в ступоре, словно под гипнозом принял Семен оружие и машинально двинул вперед и вниз взводной рычаг, натягивая тетиву. Рядом звучали команды, которые к нему не относились. За баррикадой и выставленными щитами их ждали десять мужчин - четверо неандертальцев и шестеро кроманьонцев. Они работали учителями в школе, кое-кто из них в свое время вызывал «к доске» и Юрайдеха. Сейчас они подчинились безоговорочно - этому парню нельзя было не подчиниться.
- Щиты и палицы. Прыгаем вниз. Стоим бок-о-бок, не расходиться! Полукруг, спиной к стене. Готовы? - Секунда молчания, и: - А-Р-Р-Р-А!!!
Нет, не раздирая глотку, не вгоняя врага в ужас, а себя в экстаз схватки. Спокойно и негромко, но так, чтобы все слышали, - неандертальцы болезненно переносят громкие звуки. Но столько в этом кличе было… Уверенности? Энергии? Воли? Приказа? Черт его знает, но Семен немалым усилием удержал себя от того, чтобы вместе со всеми не прыгнуть с трехметровой высоты на головы врагов.
Мгновение, и он остался на крыше один. Судя по звукам, внизу началось что-то немыслимое. Град стрел и камней почти прекратился. Семен собрал волю в кулак, прицелился и выпустил болт - есть! Второй - есть! Третий…
«Господи, да что ж я делаю-то?! - пронзила сознание раскаленная спица. - Зачем?! Они там рубятся… Он же специально оставил меня тут!! Какой смысл отстреливаться от этих, если все наши внизу?! Колдун чертов!!»
Последнее замечание было стопроцентно верным. Полминуты назад Семен еле удержался, чтобы не выполнить приказ, отданный не ему, а теперь ощутил прямо-таки барьер, стенку перед собой, не дающую следовать собственной воле. И разум тут был ни при чем - руки как бы сами собой в очередной раз взвели оружие, вложили под зажим болт, правый глаз сощурился, выбирая жертву: «Вон тот лучник, который в меня целится… Кто первый?»
Цель исчезла из поля зрения раньше, чем он нажал спусковую скобу - под навесом новая вспышка суеты и криков, вместо лиц - затылки и спины. Семен снова выдохнул воздух, прикрыл левый глаз и стал плавно давить на скобу… Туп! Есть!
Прежде чем вновь двинуть рычаг, он переключил зрение на дальний план - на степь, наполовину загороженную навесом смотровой площадки, - и руки его замерли: «Что за чертовщина?!» Семен привстал и вытянул шею, словно это могло хоть как-то помочь. С той стороны донесся характерный трубный рёв, который рассеял последние сомнения - это мамонты.
«…три, пять, восемь… Остальных не видно… Не идут, а прямо-таки бегут сюда… Сбесились, что ли?!»
Изумление от увиденного, казалось, развеяло колдовское наваждение: что бы ни случилось, но рядом - всего в нескольких метрах - десяток воинов рубится с целой толпой. И среди них - его сын. Пальма сама собой оказалась в руках, чехол с клинка полетел в сторону…
О следующей минуте жизни сознание Семена оставило на поверхности немногое. Момент перед прыжком - до земли вроде бы дальше, чем он ожидал. И сразу за этим - хруст костей и падение в гущу голых потных тел. Похоже, он угодил ступнями кому-то на плечи. Вскочил, отступил в сторону, чтоб не мешался труп, и с ревом двинул древком слева направо, создавая вокруг свободное пространство для замаха. Наверное, оно образовалось бы и само - от него шарахнулись в стороны. Длинный клинок из метеоритного железа начал свой танец…
Потом Семен избегал вспоминать подробности, и это, в общем-то, получалось. С омерзительной яркостью неотвязно в памяти вставал только один секундный эпизод: низкорослая кривоногая девочка (или женщина?) с выступающими, как у скелета, ребрами и едва заметными пипочками грудей плюнула ему в лицо из духовой трубки. Снаряда Семен не увидел, но инстинктивно мотнул головой в сторону. Ему показалось, что пронесло…
А потом был рев, от которого заложило уши, сквозь который не слышно стало криков вокруг. И худые спины убегающих врагов…
Неандертальцы в преследовании не участвовали - столь близко прозвучавшая хоровая «песня» мамонтов буквально вывела их из строя.
Семен стоял на берегу, тяжело дышал и опирался на пальму. Древко проскальзывало в ладони, поскольку было обильно смазано чужими мозгами и кровью. Семен стоял и пытался понять, что происходит с беглецами и их лодками.
Чтобы причалить непосредственно к берегу, всем места, конечно, не хватило, и суда были прицеплены друг к другу, образовав подобие плавучего острова. При таком раскладе первым должен отчаливать тот, кто прибыл последним. Однако оказалось, что большинство крайних лодок притоплено, балансиры их перекорежены, ремни креплений перепутаны. Добравшись до них, беглецы заметались, прыгая с борта на борт. Большинство судов осталось невредимыми. Их, наверное, можно было вывести на свободу, но кто-то принял неверное решение - прыгнул в воду и поплыл прочь от берега. За ним последовал другой или другая, еще и еще…
- Стадный инстинкт, - пробормотал Семен. - Потонут все.
- Саранча, а не люди, - раздался рядом спокойный голос. - Туда им и дорога.
- Ты цел? - резко повернулся Семен.
- А что мне сделается, - пожал плечами Юрайдех. - Они и драться-то не умеют. Зря вы полезли!
- Не учи отца… - Вождь и учитель народов не закончил свое грубое высказывание, потому что его пронзила другая мысль: - Сынок, я видел тебя на тренировках. С железным оружием в руках ты просто машина убийства. Но ты же человек, а не главный герой романа из «Мужского клуба»! Там были женщины - девки какие-то… Да и мужики все недоделанные… Ты же их убивал! Рубил черепа, выпускал кишки…
- Семен Николаевич! - На скулах сына вздулись желваки, взгляд сделался пронзительным и острым, как клинок его пальмы. - Служение Людей придумал не я. Я просто его принял - стал лоурином. Тех, кого нельзя уговорить, подкупить, соблазнить, образумить, я буду убивать. А кошмары по ночам… Наверное, переживу.
- Ешь твою в клеш, - пробормотал Жрец и переключил зрение на чуть более дальний план. - Твоя работа?!
- Отчасти, - усмехнулся Юрайдех. - Тобик своих привел!
На территории форта, ставшей вдруг маленькой и тесной, толпились возбужденные молодые мамонты. Будь они взрослыми и крупными, наверное, вообще здесь не поместились бы. Вот два самца двинулись навстречу друг другу по проходу между учебными бараками и застряли - пятиться ни тот, ни другой не хотел. Послышалось негромкое взревывание, бревенчатая стена барака покривилась, с крыши посыпалась кора, заменяющая черепицу. Чуть в стороне юная мамонтиха подцепила хоботом будку школьного туалета, завалила ее набок и с интересом принялась изучать.
- Гони их!! - простонал Семен. - Гони к черту - развалят же все! Столько лет строили!
- Сейчас попробую! - пообещал сын. - Они просто сильно разволновались.
Юрайдех ушел, а его отец - вождь и учитель народов - отвернулся, чтоб не расстраиваться, и стал смотреть на реку. Облако черных точек - голов плывущих вдали людей - течением быстро сносило в сторону. Их становилось все меньше и меньше…

Глава 13
ТОБИК

Беглый осмотр показал, что от вражьего оружия мамонты не пострадали - слишком несерьезным оказалось это самое оружие. Успокоились животные довольно быстро, но от этого стало только хуже - они хотели общаться с людьми, вокруг было много незнакомых интересных предметов и запахов. Груды трупов их не смущали, хотя наступать на них мамонты избегали - брезгливо отодвигали в сторону бивнями. Началась процедура изгнания волосатых союзников.
Юрайдех уговаривал или отчитывал то одного, то другого. Животное после этого покорно направлялось прочь, но, увидев, что все остальные толкутся между построек, возвращалось назад. Семен попробовал действовать в том же духе, но быстро сорвался и начал бушевать - бегать, кричать, ругаться матом и лупить древком пальмы по волосатым ногам и хоботам. Мамонты стали от него шарахаться, увеличивая тем самым уже имеющиеся разрушения. Семен это видел и злился еще больше. Вообще-то, он понимал, что у него просто истерика, но остановиться не мог.
Дело кончилось тем, что он споткнулся о бивень, коварно выставленный из-за угла над самой землей. Семен упал, перемазался навозом и оказался ловко прихвачен концом хобота, поднят и мягко, но прочно прижат к бревенчатой стене барака. Хулигана он узнал с первого взгляда:
- Тобик! Сволочь волосатая!! Вали отсюда!!!
- «Уйду… Сейчас уйду… Загадку дай - и уйду…»
- Ща бивни пообломаю! И хобот узлом завяжу!!
- «Уйду… Загадку дай…»
Семен сообразил-таки, что угроза его невыполнима и вырваться, пожалуй, не удастся - дешевле принять условия. Однако он продолжал сопротивляться:
- Ты из меня уже все загадки вытянул, пока сюда бежали! Приходи завтра - я новые придумаю!
- «Ну, дай… Одну только…»
- Ладно, - сказал Семен, стремительно успокаиваясь. - Слушай: два икс плюс игрек будет пять. А три икс минус игрек будет тоже пять! А?
- «Ну-у… Нечестно… Легко слишком… Два и один будет…»
- Ах ты, гад! Десять минус два икс будет игрек. А два игрек плюс икс будет восемь!
Надежда на цифру «10» - она была предельной для мамонта - не оправдалась. Захват Тобик не отпустил.
- «Ты такую уже давал… Я помню… Икс - четыре, а игрек - два. Настоящую дай, какую люди решают…»
- Ах так?! - взъярился пленник. - Ладно! Но если не разгадаешь, сразу уйдешь и своих всех отсюда прогонишь. Годится?
- «Годится… Прогоню… Настоящую дай - как у вас…»

- Слушай внимательно и запоминай условие, - злобно усмехнулся Семен. - Человек Петя каждый день выпивает один кувшин самогонки. Человек Вася пьет самогон через день, но каждый раз выпивает по два кувшина. Вопрос: сколько кувшинов самогона в день будут выпивать эти люди, если подружатся и станут пьянствовать вместе?
«Два… Один… Два на два… Один плюс один… Два будут, если вместе…»
- Неправильно! - злорадно засмеялся Семен. - Это ж про людей загадка! Сказать ответ, или думать будешь?
- «Думать буду… В день - один, другой за два дня - два, значит, тоже один… Один плюс один…»
- Топай отсюда! - потребовал человек, отпихивая обмякший конец хобота. - А то ответ подскажу!
- «Не надо… Иду… Один плюс один…»
Мамонт действительно направился туда, где еще совсем недавно был забор из подгнивших бревен. Продвинулся, однако, он недалеко - только до Семеновой избы - и остановился. Ему нужно было решить, с какой стороны обойти здание, но задача оказалась непосильной, поскольку думал он о другом. Пришлось Семену поворачивать животное «врукопашную» - упираясь плечом в бивень.
- Ты интеграл примени! - сказал он вслед несчастному Тобику.
В конце концов ушли и остальные мамонты. Последствия их пребывания в форте оказались ужасными: навес коптильни свален и растоптан, общественный туалет уничтожен, большая часть бревенчатых построек деформирована и нуждается в совсем не косметическом ремонте. Частокол, отгораживающий территорию форта от открытой степи, разворочен бивнями так, что его, кажется, легче построить заново, чем починить. На фоне всего этого многочисленные кучи мамонтового навоза выглядели мелочью, недостойной внимания. Семен длинно выругался в последний раз и занялся людьми.
В мясорубке под стеной барака погиб один из учителей-кроманьонцев. Нападающие облепили его как мухи и смогли вытащить из строя. Его удалось отбить, но парень оказался серьезно ранен. Уйти «в тыл» он отказался. Другой кроманьонец получил проникающее ранение грудной клетки, и Семен сильно сомневался, что он выживет, но добивать не разрешил. Все остальные отделались, можно сказать, царапинами.
Щадить детскую психику никто не собирался, и узников выпустили на волю, заваленную трупами и мамонтовым навозом. Как выяснилось, трое нападающих все-таки успели пролезть под нижним бревном стены внутрь барака. На что они рассчитывали, совершенно непонятно - неандертальские женщины разорвали их буквально в клочья.
Нужно было как-то осмотреть детей, и Семен не придумал ничего лучше, чем объявить общий сбор, на котором задал вопрос - всем сразу:
- У кого чего болит - поднимите руки. Кто не признается, будет хуже.
Традиция безусловного повиновения учителю за последние годы в школе только окрепла, и руки начали подниматься - пять, десять, пятнадцать…
- Однако, - вздохнул Семен. - Все свободны, а вы останьтесь.
- Можно, я помогу? - спросил Юрайдех.
- Помогай, - кивнул Семен. - Подозреваю, что в медицине ты разбираешься лучше меня.
Осмотр первых пациентов принес облегчение - дети просто признались в наличии у них болячек, синяков и ссадин, полученных как сегодня, так и в предыдущие дни. У одного лекарь извлек занозу, другому просто подул на ушибленный пальчик и услышал голос сына:
- Семен Николаевич, тут что-то странное!
На разостланной шкуре сидел полуголый тощий кроманьонский мальчишка-первоклассник. На его плече чуть выше локтя вздулось красное пятно с маленькой свежей ранкой в центре.
- Та-а-ак, - протянул Семен, опускаясь рядом на корточки.
«Это явно воспаление. Которое, похоже, быстро развивается. Явление в этом мире довольно редкое, особенно у тех, кто нормально питается. То ли здесь мало болезнетворных микробов, то ли у всех мощный иммунитет. К мелким ранам относятся с полным равнодушием, и они почти всегда быстро сами зарастают. Санитария, в целом, на очень низком уровне - принято избегать экскрементов и разложившихся трупов, все остальное «грязным» не считается. И тем не менее инфекций почти не бывает. А неандертальцев, тех вообще, кажется, ни одна зараза, кроме города, не берет. А тут что? Погоди-ка… Гос-споди, я ж совсем забыл!!»
- Тебя укололи? - спросил Юрайдех пациента. - Там, в доме?
- Ага. Больно было!
- Чем?
- Ну, палочкой такой, - показал пальцами ребенок. - Я ее выдернул, а потом она потерялась.
Отец и сын встретились взглядами.
- Да, - кивнул Юрайдех, - духовые трубки.
- Снова общий сбор, - через силу выговорил Семен. - Должны быть еще…
- Должны, - согласился сын. - Только я сейчас этим парнем займусь, а то поздно будет.
В голове у Семена образовалась полная каша - из обрывков знаний на данную тему он попытался слепить программу лечения: «Перетянуть конечность, чтобы остановить распространение? Это ж временно - до врача или больницы… Отсосать кровь? Прижечь ранку? Все не то! У местных есть приемы лечения змеиных укусов - Эльха их знает. Только приемы эти, кажется, в основном, ритуальные, да и змей, кроме обычных гадюк, здесь не водится…»
Примерно через час общая ситуация прояснилась. Уколы отравленными стрелами получили практически все участники сражения, и еще двое школьников. Больше всех досталось неандертальской женщине, загородившей голой спиной щели в окне. Семен осмотрел ее первой и даже извлек из кожи два крохотных костяных наконечника. При всем при том ни малейших признаков опухоли или воспаления на женской спине не было! У остальных пострадавших неандертальцев картина была такой же - яд (или что?) на них, похоже, просто не действовал. У мужчин-кроманьонцев симптомы прогрессирующего воспаления имели место, но выражены они были немного слабее, чем у детей. Мальчишка-имазр, раненный в шею, вскоре начал задыхаться…
Юрайдех, Эльха и Семен делали надрезы, сцеживали кровь, приматывали к ранам листья травы, похожей на подорожник. На Семена время от времени накатывали волны свинцовой усталости, голова гудела, руки переставали слушаться: «Это грубейшая, глупейшая ошибка „человека разумного" - у женщин не должно быть необходимости нападать или обороняться! Не должно!! Ведь второй раз уже сталкиваюсь здесь с комбинацией: яд и бабы. Это почти неизбежно - они от природы слабее мужчин, где им взять преимущество?! Даже если тренироваться, как наши воительницы… А вот это? ЭТО?! Яд явно не „боевой" - пораженный им не падает замертво ни сразу, ни через час. Тогда зачем?! Наверняка эти трубки со стрелками - оружие самозащиты, причем от своих! От своих мужиков, которые знают: я ее обижу, а она мне плюнет в спину, и будет очень плохо! Тогда, может быть, эта дрянь не смертельна? Ха-ха, вот помрешь, тогда узнаешь! Как в анекдоте: Вася жив? Пока еще нет… Точнее, умер, но есть надежда!»
- Ну, кажется все! - сказал Юрайдех и поднялся на ноги. - Что с вами, Семен Николаевич?!
- Есть надежда! - криво ухмыльнулся Семен. - Есть надежда, что

… мир останется прежним,
да, останется прежним!
Ослепительно снежным
и сомнительно нежным…

- Это - Бродский… У вас пол-лица распухло! И красное…
- А у тебя? - Семен попытался ткнуть пальцем в ранку на плече парня, но промахнулся. - И ты туда же?
- На меня не действует! - мотнул головой сын. - Совсем не действует - как на неандертальцев! А вы… Поддержи его, Эльха! Пусть сядет!
Семен увидел перед собой покрытое грязными разводами лицо сына. Увидел протянутую к нему мускулистую руку с тонкими длинными пальцами.
- Ухо!! - вскрикнула рядом Эльха.
- И его зацепило! - простонал Юрайдех. - Под волосами-то и не видно было…
Великий воин понял услышанное и сразу вспомнил скуластое некрасивое лицо, жидкие сальные волосы, вскинутую ко рту трубку… Наверное, был негромкий хлопок, но за общим шумом Семен, конечно, его тогда не услышал. Он поднял руки и потрогал свою голову - справа было что-то противное и мягкое, словно медуза прилепилась…
- Режь, - сказал Семен. - Под самый корень режь. Впрочем, наверное, уже поздно. Сразу надо было…
Примерно через час он потерял сознание.

Пленка из бизоньих кишок с окон была снята, и теплый степной ветер продувал комнату насквозь. Семен почти сразу понял, что лежит в избе на своем двуспальном топчане. Лежит он в полном одиночестве, и ему нестерпимо хочется помочиться. «Надо полагать, я на этом свете, а не на том, - сделал он мудрый вывод. - Иначе с чего бы?» Семен мысленно выстроил последовательность действий: сесть, спустив ноги на пол, потом встать, сделать шесть шагов, открыть дверцу, еще шаг и… Он едва удержал свой порыв и решил, что надо действовать, а то хуже будет.
Сел. Окружающие предметы поехали влево, а потом направо, но вскоре заняли свои места и остановились. Под ногами был не пол, а что-то мягкое. Семен туда заглянул: возле топчана была расстелена оленья шкура. На ней, заложив руки за голову, лежал Юрайдех. Он смотрел на отца снизу вверх и улыбался:
- Зря вы это, Семен Николаевич! Тут посудина специальная есть.
- Да пошел ты… - буркнул вождь и учитель народов. - Помоги лучше!
Пока его вели, Семен, чтоб не мечтать о вожделенной процедуре мочеиспускания, размышлял о том, что его парень выглядит худым и длинным, но при этом у него мощный костяк, он удивительно силен - мог бы, наверное, и на руках отнести. «Мать его была миниатюрной, а в роду Васильевых я самый крупный. Как же он умудрился таким уродиться?!»
Вернувшись на топчан, Семен почувствовал себя Сизифом, одолевшим-таки силу земного тяготения. Впрочем, голова почти не кружилась, и он решился ее потрогать. В результате обнаружилось отсутствие очень многого: во-первых, волос, а во-вторых, правого уха. Вместо него была какая-то корка или болячка…
- Ничего, - сказал Юрайдех. - Волосы отрастут, и не видно будет.
- Ладно, - вздохнул Семен. - Я и с ухом-то никогда красавцем не был. Лучше подложи мне что-нибудь под спину, чтоб повыше было, и рассказывай!
- Сейчас, сейчас! - засуетился сын. - Я все расскажу, только дайте сначала отгадку для Тобика!
- Не дам! - мстительно улыбнулся Семен. - Будет знать, как меня хоботом без спроса хватать!
- Он больше не будет! - заверил Юрайдех. - Вы б его видели! Который день подряд не ест, не пьет - вдоль нашего забора ходит, в уме кувшины складывает и вычитает. Совсем исхудал!
- Ладно уж, - сжалился Семен, преисполняясь гордостью за свой интеллект. - А ты что, сам догадаться не можешь?
- Так там про «волшебный напиток», про самогон, а я его пить не могу, - признался сын. - Меня от одного запаха тошнит.
- Пробовал?! - встрепенулся Семен.
- Ага, - кивнул Юрайдех. - Эльха из ваших запасов угостила. Только я выпить не смог. Может, у меня болезнь какая?
- Скорее, наоборот, - успокоил отец сына, да и себя самого. - Твой мамонт просил человеческую загадку, я такую ему и придумал. Твои соплеменники по отцовской линии - люди будущего - создали информационное пространство алкоголизма. В нем действуют иные математические законы. К примеру, цифры 362 и 412 делятся на три без остатка. В случае с условными «Петей» и «Васей» правильный ответ - четыре. Или по два кувшина на рыло в день.
- Но почему?! - изумился молодой воин-лоурин.
- Потому! - снисходительно усмехнулся бывший завлаб. - На совместной пьянке один от другого ни за что не отстанет, значит, считать надо по максимальной разовой дозе, а не по средней.
- Логично… - поскреб затылок Юрайдех. - И круто! Пойду Тобику скажу. Я быстро - он же тут рядом! Ч-черт, мокасины куда-то делись… Босиком придется…
Сын исчез за дверью. Минут через пять снаружи донесся ликующий трубный рев мамонта, а затем его удаляющийся топот. Юрайдех вернулся и начал свое повествование.
К ужасу Семена, оказалось, что после битвы прошло аж пять дней! Раненный в шею школьник и учитель-кроманьонец умерли, а все остальные выкарабкались и были уже на ногах. Общими усилиями трупы врагов убрали, и учителя возобновили преподавание в младших классах. Со старшими же им пришлось заниматься на улице, что оказалось возможным лишь в хорошую погоду. Все это из-за того, что учебный барак старших классов после соприкосновения с боком одного из мамонтов еле стоит - сруб нужно срочно перебирать. Но делать этого учителя не решаются, поскольку помнят старинный приказ отца-основателя о том, что уроки должны идти любой ценой в любых условиях. Впрочем, в форте уже побывали представители почти всех племен и кланов, не считая соседей-неандертальцев. Все обещали прислать людей для ремонта зданий, как только кончится весенняя охота - и даже раньше!
- Это зря, - прокомментировал Семен. - Лучше завершить учебный год досрочно, распустить детей и спокойно заняться ремонтом. Ладно, это мы утрясем. А пока объясни, почему я-то так долго валяюсь?! Да и сейчас…
- Так вы ж помирать собирались, Семен Николаевич! - рассмеялся Юрайдех. - А мы не дали!
- Кто это «мы»? - помрачнел несостоявшийся покойник. - Ну-ка рассказывай! С подробностями - все как есть!
- Понимаете, Семен Николаевич… - как-то застенчиво начал Юрайдех, - решил я поколдовать. Ну, в смысле, что если сосредоточиться и очень-очень сильно чего-то захотеть…
- Короче, руки накладывал, ночей не спал?

Предыдущая страница 18 Следующая страница


19 Сергей Щепетов

- Ага, - кивнул сын. - Но получилось же! Вы на третий день бредить перестали и уснули - по-настоящему. А Эльха вас все время настоем пронлуты поила. Вы за эти дни, наверное, целое озеро выпили!
- Раз выпил, значит и… М-да-а… А Эльха где?
- Помогает детей кормить, скоро придет. Да вы не думайте - еды полно, я сейчас вам бульон разогрею.
- Разогрей… - пробормотал Семен. Он собирал волю для главного вопроса, но она не собиралась, так что пришлось довольствоваться второстепенным: - Как ты думаешь, Юра, почему меня так раздражает… Так раздражает…
- Что?
- Ну, что я не могу читать тебе нотации, не могу учить жизни, что у тебя и так все получается! Может, от зависти, а?
- Не все у меня получается, - вздохнул Юрайдех. - Вот про эти ядовитые стрелки мог бы сразу догадаться, мог бы защиту придумать… А вы… Это не от зависти…
- Тогда от чего?
- Знаете, это, наверное, в нас древний звериный инстинкт пробуждается. Когда у детеныша появляются признаки взрослого - у саблезуба клыки, у человека - усы, в родителе просыпается неосознанная агрессивность, желание отделить, прогнать. А у взрослого детеныша - желание держаться подальше, быть самостоятельным и независимым. - Сын помолчал немного и закончил признанием: - Вы, Семен Николаевич, иногда тоже меня раздражаете.
- Спасибо за откровенность, - усмехнулся отец. - Логично излагаешь - и по дарвинизму, и по тотемизму. Есть предложения?
- Конечно! - оживился Юрайдех. - Целая куча! Вы нас отселите!
- Не понял?!
- Ну, и Тобик, и другие наши мамонты уже почти взрослые. Им больше нельзя с родителями оставаться. Вот мы вместе с ними и пойдем жить туда, где вы этой зимой были. Там же местных мамонтов очень мало, правда? Вот и будем те края осваивать! За тигдебами с их быками там присмотрим, и за рекой - вдруг еще какие-нибудь придурки приплывут! А еще я хочу… - Юрайдех смущенно умолк, но Семен кивнул поощряющее:
- Давай-давай, излагай!
- А вы не будете смеяться? Ну, если с переселением получится… Я хочу с кем-нибудь из ребят перейти реку и пожить у скотоводов. А еще хочу через их земли пробраться к тому источнику, где вы соль выпаривали!
- Это еще зачем? - поинтересовался вконец обалдевший Семен.
- Там, по-моему, должны быть еще месторождения, - с важным видом заявил Юрайдех и вдруг хитро подмигнул: - Нельзя такое богатство без догляду оставлять!
- В общем, идут по земле лоурины… - пробормотал Семен.
- Пилигримы, - поправил сын и продолжил:

… За ними поют пустыни,
вспыхивают зарницы,
звезды горят над ними,
и хрипло кричат им птицы…

- Красиво… Ты что же, стихи сочиняешь? Про странников-богомольцев и пустыни, которых в этом мире еще нет?
- Что вы! Это же Бродский! Его стихи Митяев с Марголиным на музыку положили, и получилась песня. Вы же знаете слова:

…и хрипло кричат им птицы:
что мир останется прежним,
да, останется прежним!
Ослепительно снежным
И сомнительно нежным.
Мир останется лживым,
мир останется вечным,
может быть, постижимым,
но все-таки бесконечным…

- Ты уж сначала напой, - попросил Семен. - Я подзабыл что-то…
- Да, - кивнул парень, - вначале там сложная вязь из слов, но я все помню:

Мимо ристалищ, капищ,
мимо храмов и баров,
мимо шикарных кладбищ,
мимо больших базаров,
мира и горя мимо,
мимо Мекки и Рима,
синим солнцем палимы,
идут по земле пилигримы…

Пока Юрайдех пел, Семен откинулся на свою импровизированную подушку в полном изнеможении. Мыслей у него было только две: «А он не фальшивит!» и «Я больше не могу!». Он так и сказал вслух, когда певец умолк:
- Все! Я больше не могу! Колись! Колись, откуда слова знаешь! И не говори, что из моей памяти! Нету их там!! Я всего несколько строчек когда-то слышал - в гостях у приятеля!
- А вам не дует, Семен Николаевич? - потупился сын. - Может, окно закрыть?
- Я что сказал?!
- Так ведь бульон остынет… Поешьте, а? Эльха придет и ругаться будет - она велела вас сразу кормить, когда проснетесь…
- Еще раз повторяю: ОТКУДА СЛОВА ЗНАЕШЬ?!
- По радио исполняли, - вздохнул Юрайдех. - Оно все время на кухне тихонько играло, но я расслышал и запомнил…
- Та-а-ак… - сказал Семен и начал елозить, пытаясь сесть. Это ему почти удалось, но в последний момент подвели руки - локти разом подломились, и он плюхнулся на спину, тюкнувшись затылком о стену. Наверное, именно этого ему и не хватало, чтобы цепь замкнулась. Вспышка боли с предельной резкостью высветила картину недавнего прошлого - со всеми подробностями и деталями, упущенными зрением, не воспринятыми сознанием. Старейшины и вождь над безжизненным телом сына. Он - Семен - смотрел тогда только на его лицо, изо всех сил стараясь уловить движение век, признаки дыхания. И ни до чего больше ему дела не было.

…Медведь привычно потрогал артерию, пощупал ребра и дал прогноз:
- Оклемается!
- Куда ж он денется! - согласился Кижуч. - Но что бы это значило?
- Это значит, - сказал вождь, - что парень не Волк и не Тигр. Похоже, он с Семхоном одной крови.
- Да, - кивнул Кижуч. - Первозверь.
- А что я вам говорил?! - самодовольно ухмыльнулся Медведь. - Это ж не человек, а настоящий Зверь!..

Вот теперь Семен во всех подробностях вспомнил, как стянули с парня рваный меховой балахон, как озадаченно переглянулись старейшины, как слегка пожал плечами Черный Бизон. А затем было дано заключение о родовой принадлежности посвященного - в этом мире появился второй человек Первозверя.
«Что такого увидели главные лоурины?! Почему сразу поняли, что парень в мистическом родстве со мной - человеком из будущего?! Да ничего особенного… Смешно даже… Просто…
Просто ЮРКА БЫЛ В ТРУСАХ!
И не в каких-нибудь, а в широких семейных, с белыми ромашками на голубом фоне. Такие у меня были на пятом курсе института. Уезжая по распределению, я забыл их дома в шкафу, как, впрочем, почти весь запас носков. Потом пришлось покупать новые. Только всего этого вождь и старейшины не знали - они просто опознали вещь из будущего…»
- Больно? - участливо поинтересовался Юрайдех. - Я бы помог…
- Больно, - признался Семен. - Как там мама?
- Ольга Степановна? Нормально, кажется… Говорит, никогда не верила, что вы погибли…
- Рассказывай! - приказал Семен. - Все рассказывай. Медленно и с подробностями - вплоть до пятен на обоях!
- Не буду! - не менее решительно отреагировал сын. - Пока бульон не съедите, ничего не скажу!
Впрочем, он тут же устыдился и спросил немного смущенно:
- Ничего, что на «вы» и по имени-отчеству? Знаю, что в русских семьях не принято, но я так привык… И потом, мы ведь не только русские, правда?
- Правда. Миску давай!
Семен полулежал на своем жестком топчане и слушал. Вначале он задавал вопросы, уточнял детали, довольно неловко пытался ловить рассказчика на противоречиях. Потом бросил это дело и просто слушал. Желание пустить слезу умиления постепенно таяло, расплывалось в размытую неопределенность, из которой начинали сгущаться совсем другие чувства и мысли.
«Доказательств более чем достаточно. То, что он побывал в моем мире, можно считать научным фактом. Каким образом он мог там оказаться? Простора для фантазии мало - переброску и возвращение устроили инопланетяне. Трусы - это случайность? Или знак, сигнал, напоминание - мне? Строго говоря, я ведь мог и не узнать, что парень побывал в их лапах… И что это значит? Решили поманить меня обратно? Напомнить, чего я лишился? Или это такой юмор: вы, мол, тут корячитесь, мир спасаете, а мы на вас смотрим сверху и хихикаем? Сволочи бледнолицые! Вот бы мне кого-нибудь из них - живьем! Того же Пум-Вамина… И пальмой его так легонько-легонько, так вежливо-вежливо… Р-раз, и готово! Кстати, надо спросить у Юрки, куда трусы потом делись…»
- Ну, что он? - тревожным шепотом спросила Эльха, тихо прикрыв за собой дверь.
- Тс-с-с! - прижал к губам палец Юрайдех. - Нормально все! Проснулся, пописал, поел и снова уснул!
- И хорошо! Слушай, там Варя с семейством пришла - возле забора топчется и не уходит. Поговори с ней, а то еще реветь начнет - звать своего Семхона.
- Сейчас схожу, - пообещал Юрайдех. - А куда ты мои мокасины дела?
- Да там они - за печкой сушатся!

Семену показалось, что где-то рядом звучит призывный переливчатый рев мамонтихи Вари, и он открыл глаза. Первое, что он увидел - длинное бледное лицо с какими-то нерезкими, плохо проработанными чертами. Инопланетянин сидел за пустым кухонным столом, смотрел на Семена и улыбался:
- Ну, наконец-то! Как ваше здоровье, Семен Николаевич?
- Не дождетесь! - грубо ответил Семен. - Какого черта?!
- Это вы о чем?
- О трусах!
- А! - рассмеялся Пум-Вамин. - Просто другого выхода не было! Но вы не переживайте: они уже потерялись. Никто сей чужеродный предмет здесь не найдет, а кто видел - о нем не вспомнит. Или, может быть, хотите себе на память оставить?
- Хочу! - тихо, но яростно прорычал Семен. - Хочу, чтобы вы нас оставили в покое! Теперь вот до парня моего докопались?! Собственные правила нарушаете, сволочи!
- И за что ж вы нас так не любите?! - притворился огорченным инопланетянин. - Что же касается правил, то они изменились.
- Ну, разумеется! - мрачно рассмеялся Семен. - Что может быть проще, чем ввести новые правила, если по старым выиграть не можешь!
- А почему вы решили, что они стали для вас хуже? - вскинул бесцветную бровь Пум-Вамин. - По-моему, совсем наоборот. В частности, я утратил право вступать с вами в контакт по собственной инициативе - только по вашей.
- Разжаловали или совсем уволили? - с издевкой поинтересовался Семен.
- Мои права и обязанности изменились, - торжественно заявил инопланетянин. - А деятельность нашей миссии в этом мире прекращена.
- Какое счастье! - скривился в ухмылке вождь и учитель первобытных народов.
- Это кому как, - пожал плечами представитель сверхцивилизации. - Люди старались, работали… Впрочем, давайте все по порядку. Трусы понадобились для того, чтобы получить от вас вызов, приглашение, так сказать, к контакту. Расчет, как видите, оказался правильным. Дело в том, что благодаря вашей деятельности реализация типового Плана исторического развития признана здесь невозможной. Вмешательство прекращено, объекту придан статус экспериментального.
- Это после всего, что вы здесь натворили?!
- Ничего такого, чего без нас не могло бы случиться, - заверил Пум-Вамин. - А вот вы все испортили.
- Значит, жил не напрасно! - изобразил глубокое удовлетворение Семен.
- Так вот: ваши деяния изменили исходные данные для исторических экстраполяций. Прогнозы будущего стали чрезвычайно интересными - с научной точки зрения.
- И что? - ухмыльнулся Семен. - Теперь вы оставите этот мир в покое и будете просто наблюдать?
- Именно так! - кивнул Пум-Вамин. - Но беда в том, что мы очень долго с вами боролись, пытались нейтрализовать ваше влияние на ход местной истории. Для этого приходилось стимулировать или притормаживать некоторые процессы. Ну, например, формирование и распространение общин пожоговых земледельцев до сегодняшних масштабов должно было растянуться на многие поколения, а произошло за одно-два. Аналогичная картина и с предками настоящих скотоводов.
- Не вешайте мне лапшу на уши! - потребовал бывший завлаб. - Без прямого вмешательства такое невозможно! Скажите еще, что демографический взрыв неолита - ваших рук дело!
- Не скажу, - чуть снисходительно улыбнулся Пум-Вамин. - Давать вам такую информацию я не уполномочен. Однако поверьте мне: все очень даже возможно. Образно выражаясь, существуют ниточки природных закономерностей и связей, дергая за которые можно добиться очень многого.
- В том числе законы саморегуляции популяций живых существ, - догадался Семен. - Не так ли?
- Надо же, как интересно! - изобразил удивление Пум-Вамин. - Раньше об этом вы ничего не знали. Надеюсь, вы не относите последний эпизод целиком на наш счет?
- Еще как отношу! - вскинулся Семен. - Кровь этих несчастных на ваших руках! Воздействуют они…
- Ничего не поделаешь, - пожал плечами инопланетянин. - В подобных ситуациях на вашей родине говорят, что при рубке леса летят щепки.
- Короче! - начал злиться вождь и учитель народов. - Чего надо? Некогда мне тут с вами!
- Не переживайте, - успокоил его собеседник. - Мы в другом времени, так что вы никуда не опоздаете. Но, если настаиваете, перейдем к делу. Как я уже говорил вам когда-то, некоторые наши ученые считают, что построение нетехнической цивилизации в принципе возможно. В принципе - потому что пройти по этому пути еще никому не удавалось. Благодаря вам у этого мира появился шанс, и наше высшее руководство решило отказаться от попыток реализовать здесь типовой План исторического развития. Однако вам много лет противодействовали, и для чистоты эксперимента ущерб должен быть компенсирован.
- Да! - сжал кулаки великий преобразователь. - Я требую компенсации! И этой - как ее? - сатисфакции!
- Какой же? - чуть растерянно поинтересовался инопланетянин. - Много женщин и машин?
- Желаю, чтобы вы явились передо мной во плоти! - сладострастно изрек Семен. - Живьем чтобы!
- А-а, убивать будете! - с явным облегчением рассмеялся Пум-Вамин. - Вы тут вошли во вкус этого занятия - я давно заметил! Что ж, если это необходимо для вашего психического здоровья, то такой кровавый спектакль разыграть можно. Только наше руководство приняло иное решение.
- А шло бы ваше руководство, - мечтательно проговорил Семен, - к тибидахнутому тараху. А решение свое пусть засунет…
- Можно, я закончу? - вежливо, но твердо перебил Пум-Вамин.
- Валяйте! - милостиво разрешил великий воин. - Заканчивайте и отправляйтесь, для разнообразия, к тарахнутому тибидаху!
- Всенепременно! - пообещал инопланетянин. - Как только - так сразу. Для нейтрализации последствий нашего вмешательства решено продлить и усилить ваше влияние здесь.
- Я тронут, - демонстративно всхлипнул Семен. - Спасибо, други, - тапом вам в капу!
- Не кривляйтесь, Семен Николаевич, - очень серьезно попросил Пум-Вамин. - Теперь вы отвечаете за этот мир. Шансов, что человек его все-таки не разграбит, исчезающее мало.
- Из-за вас!
- Нет, - вздохнул инопланетянин. - Не надо обольщаться - главным образом из-за особенностей человеческой природы, из-за ее, так сказать, двойственности. Один из ваших ученых очень точно назвал людей непослушными детьми биосферы. А мы… Вам знакома поговорка, что на детях великих природа отдыхает? Так вот: на вашем сыне она отдыхать не будет.
- Сволочи! - простонал Семен. - Что вы с ним сделали?!
- Почти ничего, - заверил Пум-Вамин. - У него многое уже было. Нам осталось это закрепить и усилить. Ну, и добавить немного знаний - вы ведь сильно отстали здесь от достижений науки своего мира. Мужчины обычно хотят видеть в сыновьях улучшенное повторение самих себя, правда? Так вот: вы увидите.
- Я бы хотел увидеть другое… - Семен отвернулся к окну и представил, как крошит в капусту всех знакомых и незнакомых инопланетян. Когда же он вновь повернулся к собеседнику, то обнаружил, что оный отсутствует - напрочь.

Предыдущая страница 19 Следующая страница


Люди Быка 20

Минут пять Семен лежал и скрипел зубами от беспомощности, досады, душевной боли, от необходимости принять какое-то (какое?!) решение. А потом за стенами вновь прозвучал рев мамонта, и Семен облегченно вздохнул, словно узнал об отсрочке приговора. Он встал, надел свою поношенную шерстяную рубаху, натянул мокасины и вышел на улицу.
Варя стояла возле поваленного забора, не решаясь переступить границу, которая всегда была для нее запретной. Появление своего друга-хозяина она приветствовала радостным сопением, урчанием и маханием коротким лохматым хвостом.
- Ну, дождалась? - рассмеялся Семен, отстраняясь от шершавого раздвоенного кончика хобота, которым мамонтиха норовила ощупать его лицо. - Давай, я разомнусь, а то залежался что-то!
Варя подняла голову, Семен подпрыгнул и повис на ее бивне, как на турнике. Он несколько раз качнулся вперед-назад, разжал руки и по-обезьяньи перепрыгнул на другой бивень. «Есть еще порох в пороховницах! - мысленно усмехнулся бывший ученый и сделал выход силой. - А я дурак!»
Он привычно забрался мамонтихе на холку и глубоко вздохнул, восстанавливая дыхание: «Чего я мучаюсь?! Над чем?! Над тем, что потерял извечного врага? Никуда он не делся! Добро и зло сидят в каждом человеке и иногда плавно перетекают друг в друга. Да, меня как бы подставили, назначили на роль прогрессора. Плевать! Если есть у меня шанс сохранить этих волосатых слонов, я обязан его использовать! И тогда мир действительно останется прежним!
Сын поможет, а потом и продолжит мое дело? Прекрасно! Но этого мало. Мало! Кадры, как говорится, решают все, и я буду их готовить! Отбирать лучших из лучших и делать из них фанатиков идеи: сохранить, улучшить, не дать разрушить! Этот мир не для Homo sapiens - он для всех! Возьми свою долю и не претендуй на большее! Пусть парни идут - идут к далеким племенам и народам. Пусть становятся вождями, колдунами, советниками или сказочниками. Пусть сколачивают банды или, наоборот, громят их, пусть используют алкоголь, наркотики, чужую жадность и жажду власти. Я никогда не узнаю, удастся ли остановить или хотя бы затормозить нашествие человека на планету. Но посвятить этому остаток жизни не жалко!»
- Варвара-а! - закричал Семен. - Пошли купаться! И детенышей своих зови - я место твердое на берегу знаю!
Но мамонтиха сказала голосом Эльхи:
- Неужели опять бредит?! И лоб горячий…
- Что ты! - рассмеялся Юрайдех. - Ему просто сон хороший приснился. А лоб… Давай вот тряпочку намочим и положим.
- Ой, какая красивая! С цветочками беленькими… Откуда?!
- Не знаю! - сказал сын. - Она здесь на столе лежала. Я такие в будущем видел.
Семен лежал, улыбался и глаз открывать не хотел.

Эпилог

Предстоящее расставание с почти двумя десятками далеко не худших молодых воинов и теми, кто захотел к ним присоединиться, не обрадовало ни вождя, ни старейшин. Однако сопротивлялись они не сильно - аргументы у Семена оказались вескими, да и ясно всем было, что поселок становится перенаселенным. Спор вызвало, главным образом, требование приобрести для уходящих на весенней ярмарке-«саммите» такое количество (и таких!) девушек, какое они пожелают. Экономный Кижуч доказывал, что нечего молодых баловать, а жадный Медведь утверждал, что настоящие воины наловят себе женщин где угодно, и нечего тратить на них сено, которое играет роль валюты.
Под самый конец сборов чуть не возник скандал - выяснилось, что с переселенцами собираются отправиться несколько молодых мастеров и мастериц - гончары, прядильщицы, ткачихи и Бесхвостый Хорь - великий специалист по работе с металлом. Последнего отпускать не желал Головастик, поскольку видел в нем своего преемника, а всех остальных - старейшины. Смех смехом, но такое «разбазаривание» обученных кадров однозначно грозило утратой монополии на производство ценнейших товаров для меновой торговли. Бурные дебаты продолжались несколько дней. Победа в них досталась Семену - он доказал, что лоуринами являются те и эти, что речь не идет об образовании нового племени - мы просто расширяем свою территорию. Старейшины сопротивлялись упорно и сдались лишь после того, как будущие переселенцы дали клятву, что производством «волшебного напитка» заниматься не будут.

Старый мамонт перестал рвать траву - новый запах был сильным и четким. Чуть позже ветер принес и звуки: тяжелая поступь «своих», гомон и смех людей, лай собак. Такое сочетание было ему знакомо, но оно не вязалось с окружающей местностью, ведь страна, где люди и мамонты пасутся вместе, лежит далеко отсюда. Но обоняние и слух не могли обмануть бывшего вожака, и он пошел навстречу ветру. Потом он стоял и смотрел, как к нему приближается длинная вереница молодых мамонтов - пустых или запряженных в волокуши. На многих из них сидели двуногие.
Старый мамонт узнал всех четвероногих путников - он помнил их совсем маленькими детенышами. Знал он и многих двуногих, а вот с этим - длинноволосым и белобрысым на передовом мамонте - даже говорил когда-то. Вожак человеческого стада назвал его своим сыном. Мальчишка влез тогда на холку, и мамонт не решился его сбросить - просто ушел с ним в степь. Потом кормящая мамон-тиха почему-то приняла человеческого детеныша в свою семью, и он не умер.
Молодой самец приблизился, остановился и протянул хобот, признавая старшинство, предлагая взять себя под опеку. Всадник рассмеялся, потом заговорил, и старый мамонт понял его:
- Здорово, Рыжий! Как пьется, как жуется? А мы вот к тебе - в твою новую страну! Веди нас! Ты же знаешь уже здесь пути?
- «Знаю, - молча ответил вожак и взял в рот кончик хобота молодого сородича. - Тут много еды и воды. Пошли!»

Первая весточка от переселенцев пришла три года спустя поздней осенью. Весточка была немалой - пять кожаных лодок! Прибыли четверо мальчишек и юный питекантроп, которые желали пройти подготовку к посвящению непременно под руководством Медведя. Старейшина милостиво согласился принять ребят - он был явно польщен. Кроме того, в караване оказались две девушки, которым зачем-то понадобилось сделаться воительницами. Девушки были довольно стройные и симпатичные. Старая толстая Рюнга долго орала на них: вам, дескать, не с мужиками воевать надо, а под ними геройствовать! До чего женщины договорились, Семен так и не узнал, но год спустя обе новоприбывшие благополучно родили детишек.
Довольно быстро выяснилось, что доставка амбициозной молодежи не была главной целью экспедиции. Главная же цель - обмен, торговля! Что могли переселенцы предложить жителям метрополии, у которых, как известно, все есть? Когда тяжеленный мешок был развязан, когда его содержимое было высыпано на разостланную шкуру, Семен отказался верить своим глазам, а старейшины издали дружный стон.
Металлические ножи, наконечники дротиков, швейные иглы, проколки и, самое главное, украшения! Целая груда крохотных литых фигурок зверей и птиц с ушками для продевания ремешков!
- Магия! - поставил диагноз Кижуч.
- И покруче нашей, - сокрушенно поддакнул Медведь.
Головастик довольно долго вертел перед глазами лезвие ножа, длиной в палец, а потом достал собственный нож, поковырял, поцарапал и… снял с привозного лезвия стружку, безнадежно испортив изделие.
- Наши лучше, - заявил мастер. - Эти только блестят сильнее и цвет красивый. Но потом, наверное, потемнеют, если не тереть все время.
- Не потемнеют, - разочаровал его Семен. - Потому что это - золото.
- Что?!
- Ну, другой металл. Он не темнеет со временем, мягче, чем наше железо, легче плавится и куется. Интересно, где они его взяли?
Воины, сопровождавшие караван, объяснили, что в первое же лето вождь Юрайдех сделал тонкостенное деревянное корыто и всюду таскал его с собой. На берегах ручьев и речек он нагребал в корыто песок и мелкие камни, а потом полоскал все это в воде - вот так. Осенью он принес Бесхвостому Хорю целую горсть мелких желтых комочков и предложил их расплавить в печи для обжига посуды. Получилось очень красиво. Потом, когда вступили в контакт с людьми нготмо, Юрайдех научил их добывать такие комочки в обмен на посуду и ткани.
- Полный атас! - оценил услышанное Семен. - Золото, туземцы… В общем, даешь пятилетку в три дня!
- Юрайдех - великий вождь, - согласно кивнул воин. - Это все знают. Он вам письмо прислал.
- Давай! - сказал отец вождя дрогнувшим голосом. - Неужели он пишет с ошибками, как ты?
- Юр не ошибается, - потупился бывший школьник, и Семен развернул кожаный рулон.

«Семен Николаевич, здравствуйте. Карта района на обороте. Жирный крестик - это наше основное стойбище. Место удобное, и менять его, наверное, не будем. Нготмо живут далеко на северо-западе, охотятся, в основном, на оленей. Воевать не пришлось - договорились мирно. Нашел три золотые россыпи. Одна из них совсем маленькая, но богатая - можно брать прямо лотком. Если изделия понравятся, дайте за них нам учебники - сколько сможете. Они нужны нам для своих и для нготмо. Зимой хочу уйти на правый берег. Вождем без меня будет Серый Лось, если главные лоурины его признают. До свидания!»

- Куда ж мы денемся?! - вздохнул Семен. - Конечно, признаем… Экий проказник… Но субординацию блюдет, уважение старшим оказывает и, самое смешное, действительно пишет без ошибок!
- Знаю! - вдруг закричал Головастик. - Придумал!
- Что еще ты придумал? - с большим сомнением в голосе вопросил Семен.
- Помнишь, Семхон, мы говорили про стрелы без древка? - азартно начал изобретатель. - Чтобы, значит, один наконечник метать? Только такой сделать не из чего было - железа мало, камень и глина слишком легкие. А из этого зо-ло-та - можно! Оно ж тяжелое! И куется! Вот смотри: делаем на самостреле мелкий желоб, а сверху крепим другой. Между ними щель для тетивы. Все остальное - как обычно. А наконечник сделаем вот такой формы, чтоб, значит, в полете не кувыркался. А еще лучше…
- А еще лучше, - перебил Семен, - метать маленький тяжелый шарик.
- Точно! - обрадовался Головастик и спросил с надеждой: - В будущем такие штуки делают?
- Делали, - не стал разочаровывать его Семен. - «Аркебуз» называется.
Когда река покрылась надежным льдом, воины, сопровождавшие караван, отправились в обратный путь. Их лодки оказались весьма добротными, так что обмен судов на нарты и ездовых собак был вполне взаимовыгодным.

Если раньше сомнения у Семена были - и немалые! - то после первого контакта с представителями переселенцев он начал работать на всю катушку, на полную мощность - иссушая мозг, изнуряя нервы. Старая затея со школой казалась ему теперь детской забавой.
Семен отбирал людей, способных общаться с животными и незнакомыми людьми, способных легко осваивать чужие языки, командовать и подчиняться, нестандартно мыслить и вызывать к себе доверие. Их качества нужно было развивать, усиливать, и Семен использовал весь свой арсенал средств - от чтения лекций до сеансов гипнотического внушения с использованием наркотиков. Он без конца повторял парням, что смысл жизни в Служении Людей - сберечь, сохранить, не дать разрушить сотворенное Богом. Человек не лучший и не главный в мире. Лес, горы и степь не принадлежат ему - он лишь равноправный гость на празднике жизни. От остальных гостей он отличается тем, что имеет возможность все испортить.
Собственную способность к суггестии, к внушению Семен использовал полностью - устраивал индивидуальные и коллективные сеансы. Он составил длинную вереницу «мыслеобразов». В ней чередовались картины привольной жизни в мамонтовой тундростепи и индустриальные пейзажи, парады военной техники, сельский и заводской труд. В ход пошло все, включая армейский быт и впечатления от «обкатки танком», которую Семен когда-то проходил. Он, конечно, кривил душой, оставляя «за кадром» положительные стороны цивилизованной жизни, но совесть его почти не мучила. Зато мучили дикие головные боли, и он полагал, что однажды просто помрет после очередного «фильма». Конечно, все это походило на зомбирование, на подготовку сектантов-фанатиков, но ничего лучше придумать Семен не смог: «Этим парням предстоит навсегда покинуть родные стойбища и провести жизнь среди чужих племен и народов. В своей деятельности они будут отчитываться лишь перед собственной совестью, а она формируется на уровне подсознания».

Каждый год в конце весны, когда леса просыхают, Семен в компании пожилого солидного питекантропа Эрека переправлялся на правый берег и забирался на знакомую сопку. Это сделалось как бы традицией. Они проводили на вершине два-три дня. Семен просто отдыхал, а Эрек рассматривал горизонт и принюхивался. Последние два года подряд ветер не приносил с юго-запада запах дыма. Семен не верил, что за несколько лет земледельцы могли исчезнуть с лица земли. Скорее уж у Эрека начали слабеть обоняние и зрение. В этот раз опять не удалось ничего обнаружить, и Семен уже собрался сворачивать лагерь, когда питекантроп завопил и начал тыкать рукой куда-то вдаль. Примерно через час Семен и сам разглядел - между лесными массивами по направлению к реке целенаправленно двигались два некрупных мамонта. Первый нес на холке всадника, а у второго на загривке и вокруг жирового горба красовалось какое-то странное сооружение.
- Пошли встречать, - сказал Семен, сглотнув комок в горле. - Чувствую, это наши.
- Дха, Се-ха! - оскалил зубы в улыбке Эрек. - Тха Юр!
Он оказался прав - на передовом мамонте действительно восседал сын. А вот второй тащил некое подобие переметной сумы или двух люлек, сплетенных из ремней и прутьев. Оттуда с испугом и любопытством поглядывали две коротковолосые девушки - блондинка и брюнетка.
- Насекомых проверял? - строго спросил Семен сразу после приветствия.
- Конечно! - рассмеялся Юрайдех. - Одну у тигдебов взял, а другую - у бакутов. Сразу побрил, вымыл, а одежду в котле выварил - как вы учили. Просто мы с ними давно путешествуем, и волосы отросли.
- А Тобик твой где? - Семен погладил протянутый к нему хобот. - Этого я не знаю.
- Его Бобик зовут, - пояснил Юрайдех. - Тобик на том берегу остался. Но давайте я по порядку все расскажу.
- Давай, - согласился Семен. - Только сначала девиц на землю спусти - может, им пописать надо или еще чего.
Вокруг расстеленного большого куска кожи, на котором Юрайдех изобразил карту, они просидели до вечера.
Среди прочего, Семен узнал много подробностей о первых годах жизни на новой территории. Пока люди охотились и обустраивали стойбище, волосатые слоны занялись своим обычным делом - нагуливанием жира. В незнакомых местах они предпочитали держаться стадом, которое водил Рыжий. В начале зимы к ним присоединились три немногочисленные семейные группы местных мамонтов. Рыжий водил их и зимой, одновременно разведывая новые места. Старый мамонт довел себя до полного истощения, но так до конца и остался вожаком. Он погиб уже весной - нужно было перебраться через небольшую речку, и он отправился проверять лед.
- Провалился и завяз почти по брюхо - грустно сказал Юрайдех. - Я был недалеко, мне сообщили. У него не было сил бороться, ему ничем нельзя было помочь, только…
- И ты…
- Да. Он попросил меня.
- Что ж, наверное, для него это была далеко не худшая смерть, - вздохнул Семен. - Остался бы одиночкой… Интересно, сколько ему было лет?
- Этого никто никогда не узнает, - пожал плечами Юрайдех. - Но Рыжий - самый старый мамонт, которого я встречал. Вместо него вожаком стал мой Тобик - у него хорошо получается.
В конце очередной зимы трое бывших школьников вместе со своими волосатыми приятелями перебрались на правый берег Большой реки. Для проверки толщины льда им пришлось долбить лунки. Насколько риск был оправдан, показало будущее.
Контакт со скотоводами прошел благополучно - память о людях-мамонтах среди тигдебов сохранилась. Троица примкнула к стаду людей-быков, называющих себя Идущими, что сильно повысило статус последних в глазах соседей. А весной началось великое кочевье. Кланы один за другим втягивались в движение к юго-востоку вдоль границы лесной зоны. Это движение, как понял Семен, не закончилось и поныне. Оно не всегда происходило мирно - кланы ссорились из-за пастбищ и за контроль над соляными месторождениями.
- Месторождениями?!
- Ага, - кивнул сын. - Там выходят на поверхность горные породы, среди которых встречаются слои из сплошной соли. Сколько-то миллионов лет назад в тех краях, наверное, было море, а потом оно высохло. Залегают они ровно, почти без складок, и погружаются примерно на юго-запад. А выходы тянутся с северо-запада на юго-восток - как раз нам по пути. По этой линии как бы проходит граница леса и южной лесостепи.
- Обводненность почв разная, - кивнул Семен, разглядывая карту. - А люди?
- В лесах почти всюду живут бакуты. Вырубают участки, ждут, когда деревья высохнут, и сжигают. На юге их значительно больше, и они подолгу живут на одном месте - ждут, когда на пожогах новый лес вырастет, и снова его рубят. Только он не успевает расти, потому что лесовики слишком быстро плодятся. Если зерна начинает не хватать, часть людей уходит искать новые места для жилья и пожогов, только вокруг уже все занято.
- И как же они с солью обходятся?
- Ходят за ней. Кое-где даже что-то вроде солеварен действовало - на каменных плитах, как у вас. Только когда приходили тигдебы, они этих солеваров убивали или прогоняли.
- Что, и нигде не смогли договориться?
- Как же они договорятся?! - рассмеялся Юрайдех. - Одни пьют, а другие курят!
- Да, - почесал затылок Семен, - у наших людей из будущего водка - главный фермент общения. А гашишисты на определенной стадии к спиртному становятся равнодушными. Но ведь кто-то должен соль добывать, чтоб было за что опиум требовать? Не самим же людям-быкам возиться!
- А я тигдебам простую вещь подсказал, - ухмыльнулся Юрайдех. - И всем понравилось.
Как оказалось, парень предложил руководству тигдебов не переправлять молодежь, не сумевшую пройти посвящение, в «небесное стадо», а заставить выпаривать соль. Новшество прижилось, и в удобных местах стали возникать маленькие поселочки. Вряд ли их жителям можно было позавидовать - за свой нелегкий труд они получали лишь право на жизнь и минимум пищи. Вся продукция принадлежала предводителям «стад», ведь белесый порошок так нравится быкам, и, главное, за него бакуты приносили комочки «счастливого дыма», мода на который стремительно ширилась.
Стала меняться и структура питания тигдебов. Охота на диких животных почти сошла на нет, поскольку в тех краях их оказалось очень мало. В рационе увеличилось количество молочных продуктов, в некоторых стадах активизировался забой животных на мясо. Для выполнения такой «грязной» работы старались привлекать пленных бакутов, недостатка в которых обычно не было. Более того, появились даже добровольцы из «деклассированных» земледельцев.
«Чудес не бывает, - размышлял Семен. - Мы с сыном, конечно, великие преобразователи, но заставить целый этнос куда-то двигаться?! Причем этнос благополучный, бурно развивающийся! Наверное, помимо нас, сработали еще какие-то факторы. И скорее всего, все та же конопля. Н. И. Вавилов отмечал, что количество наркотических веществ в ней увеличивается к югу, а на севере она почти «пустая». Кроме того, это растение любит селиться вокруг стоянок кочевников-скотоводов, на унавоженной почве. Так что при своем движении человеко-бычьи стада встречали обедненные предшественниками пастбища, зато обилие конопли на старых стоянках. Причем чем дальше, тем она становилась «волшебней». Ну, и опиум, конечно…»
По местам, в которых побывал когда-то Семен, Юрайдех с приятелями совершили рейд - для знакомства с жизнью бакутов. Им не пришлось даже пересаживаться на быков. Оказалось, что мамонты неплохо чувствуют себя в лесной зоне. Правда, многие человеческие тропы для них непригодны, и, самое главное, они просто обожают молодой ячмень. Выгнать мамонта с лесной деляны, если уж он до нее добрался, практически невозможно. Животное отказывается понимать, почему нельзя есть такую вкуснятину.
Узнал Семен и о жизни старых знакомых. Филя, Миля и Киля богатеями, конечно, не стали. Все заработанное честным трудом они спустили еще до конца осенних праздников. Есть и, главное, пить им было нужно, а начинать работать не хотелось. Местные субпассионарии выход, конечно, нашли. Филя сделался кем-то вроде сутенера и сдавал в аренду Нилок. Она против этого не возражала, но устраивала постоянные скандалы из-за оплаты. Такая вольная жизнь показалась кое-кому привлекательной, и к компании вскоре примкнули еще две девицы - образовалось нечто вроде бродячего борделя.
Миля и Киля пошли другим путем. Из обиженных старейшинами или пропившихся мужичков они организовали банду и занялись рэкетом общин, не брезгуя по временам и прямым грабежом. Однажды главари, тяжко страдая с перепою, поссорились, и шайка распалась. «Наезжать» на крупные общины им стало трудно, и они перешли на полуоседлый образ жизни. Выбрав деревню поприличней, бандиты предлагали себя руководству в качестве охраны - Миля от Кили, а Киля, соответственно, от Мили. Такие поселения приходилось время от времени менять, поскольку с появлением «защитников» выпивка и продовольствие в них начинали быстро подходить к концу.
Организоваться для отпора рассеянное на огромной территории население не смогло или не захотело. Наверное, каждый втихаря радовался соседской беде и просил лесных духов, чтоб его самого эта беда миновала.
С наступлением тепла былые друзья встретились, помирились и принялись осыпать Нилок подарками, умоляя помочь им разжиться «этим тарахом для тибидахов». Почувствовав себя королевой в крутой мужской компании, первая в мире профессиональная проститутка милостиво ответила согласием.
По слухам, в тот год удача улыбнулась соленосам до ушей - по дороге к месторождению они встретили тигдебов, которые их видели «на арене» и были в курсе существующих договоренностей. Может быть, скотоводы и не собирались выпускать их с грузом обратно, но пока мужики набивали солью свои мешки, между соседними «стадами» вспыхнула усобица из-за жалкой горстки «счастливого дыма». Людям-быкам стало не до жалких бакутов.
Массовые осенние пьянки не оставили никаких секретов и тайн о том, что у кого откуда берется и как добывается. Впрочем, обработку мака многие и сами наблюдали воочию, немало веселясь при этом.
- В общем, процесс пошел, - грустно усмехнулся Семен. - А сейчас что там творится? Ты же через те места возвращался?
- Через те, - кивнул Юрайдех и продолжил рассказ: - После этого мы еще три зимы кочевали с тигдебами и оказались очень далеко на юго-востоке. Наверное, до моря осталось совсем немного, потому что летом стало очень жарко, а зимой вместо снега обычно шел дождь. Там много людей и почти нет диких животных. Туземцы выращивают не только ячмень, но и другие растения. Они уничтожили почти все леса в округе, и теперь им приходится жечь траву и кусты. Когда жечь становится нечего, перед посевом землю перекапывают деревянными и костяными мотыгами, отводят из речек воду для полива.
А еще Юрайдех рассказал о грандиозных ловушках, построенных на путях миграции антилоп, - стенки из каменных глыб протягиваются на многие километры. Туземцы поведали, что когда-то в загоны попадали многие тысячи животных, а теперь лишь десятки голов. Несколько таких ловушек тигдебы заставили местных жителей разобрать, чтоб не мешали двигаться их быкам.
Климат тех краев оказался хорош для быков, а для мамонтов непригоден. Один из них заболел, и его пришлось убить. Животных нужно было уводить в привычные места, и Юрайдех тронулся в обратный путь. Два его приятеля остались - осели у перекрестков троп на крупных соляных месторождениях, обзавелись гаремами, дружинами, рабами и стали заниматься посредничеством между скотоводами и земледельцами.
На обратном пути через знакомые леса Юрайдех наблюдал печальную картину. Земледельцы почти перестали осваивать новые площади и погрязли в пьянстве и междоусобицах. Крупные общины пытались подмять под себя более мелкие, по лесам шарахались ватаги мужичков, которые отнимали друг у друга награбленное и лишали смысла честный труд. Филя, Миля и Киля, подавшие дурной пример, конкуренции не выдержали и ушли куда-то на юг, где и занялись, по слухам, крупномасштабным производством опиума.
- Все на благо человека, - мрачно усмехнулся Семен, дослушав рассказ. - Все для него, родимого! А людей Богини-дарительницы вы там не встречали?
- Было такое! - рассмеялся Юрайдех. - Они ведь тоже быков держат - для жертвоприношений. Тигдебам это очень не понравилось… А мы с ребятами вмешиваться не стали!
- Подробностей не надо, - попросил Семен. - Спокойнее буду спать. А что в этом смешного?
- Понимаете, Семен Николаевич, те ребята, похоже, колесо изобрели!
- Черта с два! С ними инопланетяне контактировали - вот и подсказали, сволочи! А колесо, как известно, великий движитель прогресса - того, после которого на планете начинают «петь пустыни»!
- Оно теперь не скоро станет опасным, - заверил сын. - Тут уж мы с ребятами постарались: и тигдебам, и бакутам доходчиво объяснили, что любая повозка на колесах - это гнусное осквернение древнейшего священного символа - солнечного диска. Да за такое убить мало!
- Вам поверили?
- Еще как! Особенно тигдебы…
- Просто звери, а не люди! - одобрительно хмыкнул Семен. - Может, нам наладить доставку сюда соли? А то вот, понимаешь, научились делать замечательную колбасу твердого копчения, а употреблять приходится несоленой.
Юрайдех осмотрел предложенную ему кривую палку, понюхал, а потом отгрыз приличный кусок с одного конца и принялся смачно жевать вместе с кожурой.
- Нет, - сказал он с набитым ртом. - Так вкуснее. Мы ж не какие-нибудь там бакуты!
- Да это я так, - усмехнулся Семен. - Вроде как тестирую тебя - вдруг ты уже втянулся?
- Тестируйте, Семен Николаевич, - разрешил сын. - Соленое мне не нравится, а самогон и пиво, оказывается, вообще пить не могу - удовольствия никакого, а послевкусие ужасное. «Волшебная трава» и «счастливый дым» меня не забирают - тошнит только и голова кружится. Даже обидно… А вот молоко люблю!
«Что ж, - грустно подумал Семен, - Пум-Вамин не обманул. У парня все мое, но выражено ярче. К тому же появилось отвращение к алкоголю, которого у меня нет. Впрочем, то, что производят бакуты, и мне употреблять трудно - они ж все с полынью делают!»
- И что теперь? - спросил он вслух. - Планы, идеи имеются?
- Целая куча! - оживился Юрайдех. - Туда - на юг - надо еще наших людей послать, а потом…
Сын начал говорить - чувствовалось, что все это он обдумывал долго и тщательно. Семен слушал изложение собственных, по сути дела, замыслов, но уже не смутных, а вполне конкретных - берись и делай. «И буду делать, - подумал он. - Возможно, потом меня сочтут величайшим преступником, но эту войну я продолжу!»

Две недели спустя состоялась церемония проводов первой группы «пилигримов». Обряды не пришлось придумывать - они сложились как бы сами собой. Отец и сын стояли в проходе Пещеры и смотрели в полутемный зал. Колеблющиеся язычки пламени жировых светильников освещали свод и стены, разрисованные фигурами животных. Своеобразное панно изображало стадо мамонтов в движении. Напротив него на полу сидели двенадцать парней и в полузабытьи повторяли хором переделанные Семеном строчки Бродского:

…И быть над землей закатам,
И быть над землей рассветам.
Одобрят ее поэты,
И не удобрят солдаты…

Теплый солнечный день в весенней степи. Ветер колышет волнами молодую траву. На широкой вершине низкого холма неподвижно стоит огромный мамонт-самец. У него на загривке расположился седой длинноволосый старик. Вокруг пестрая шумная толпа - кроманьонцы, неандертальцы, питекантропы. Поблизости от холма щиплют траву еще десятка три некрупных мамонтов. Судя по размерам и форме бивней, это молодежь - самцы и самки.
Старик что-то говорит, и мамонт поднимает хобот. Находящиеся в толпе неандертальцы и питекантропы зажимают уши. Мамонт оглушительно трубит. Услышав этот призыв, пасущиеся животные оставляют свое занятие и направляются к подножию холма - туда, где стоят пустые и груженые волокуши. Люди спускаются им навстречу.
Примерно через час сборы окончены, и караван выстраивается в походную колонну: впереди длинноногий самец темной масти с полуголым парнем на загривке. За ним мамонты, запряженные в волокуши с вещами и женщинами. Замыкают колонну молодые самки, не несущие всадников.
Снова с холма звучит рев старого мамонта, и движение начинается. Провожающие поднимают руки в прощальном жесте.

Соседний экран засветился, и человек, курировавший когда-то работу миссии на мире №142, остановил запись.
- Спасибо, что откликнулись, - сказал бывший куратор. - Могли бы и не обратить внимания на мою просьбу.
- Ну, как же, - улыбнулся Пум-Вамин, - я обязан давать пояснения всем, кто интересуется моим миром.

Предыдущая страница 20 Следующая страница


21 Сергей Щепетов

- Вашим?! Впрочем, это вы обосновали перед Комиссией необходимость свертывания деятельности миссии. Представляете, что вас ждет в случае неудачи?
- Представляю, - вздохнул бывший советник. - И утешаю себя мыслями о том, что получу в случае удачи. Вы уже прошли информационное погружение?
- Прошел, хотя в моем возрасте это и не легко. Почему Семен Васильев все еще жив? Это же явное нарушение чистоты эксперимента!
- Вы имеете в виду старика на мамонте? Это его первый сын, рожденный в данном мире.
- А что у них тут творится?
- Мероприятие, ставшее уже традиционным: племя лоуринов отправляет на восток очередную партию переселенцев - людей и мамонтов. На сей раз караван ведет один из внуков Семена Васильева. От отца и деда он унаследовал повышенный интерес к путешествиям, к новым местам. Наш Аналитик, среди прочего, допускает, что в зрелом возрасте этот Васильев доберется до перешейка и, возможно, проникнет на соседний материк. Впрочем, более вероятно, что это сделают его дети.
- А почему они двигаются именно на восток?
- На западе происходят аналогичные процессы, но там сформировались два самостоятельных центра расселения. И это с учетом, что подходящих территорий в том регионе не так уж и много. По прогнозам, скоро начнется движение в южном направлении - вслед за отступающими скотоводами и земледельцами.
- М-да-а… - почесал безволосый подбородок бывший куратор. - Ускоренные нами процессы пошли вспять. Это что, влияние Семена Васильева?
- В значительной мере, - кивнул бывший советник. - Образно выражаясь, за свою жизнь этот парень успел посеять много зерен, из которых вырос обильный и весьма ядовитый урожай.
- С моей стороны это лишь праздное любопытство, - немного заискивающе сказал отставной начальник, - но…
- Охотно расскажу, - понял намек Пум-Вамин. - Вскоре после экспедиции к морю Семен Васильев столкнулся с продвинувшимся на север очагом подсечно-огневого земледелия. И с ходу нанес ему три тяжких удара. Во-первых, ввел в обиход огневиков алкоголь высокой концентрации, мода на который начала стремительно распространяться, захватывая и соседние очаги.
- Ну, и что? - пожал плечами бывший куратор. - Работу со злаками люди обычно и начинают ради получения спиртных напитков. Земледельцы пили всегда!
- Да, пили, - согласился Пум-Вамин. - Однако употребление вина или пива никогда не ведет к массовой алкоголизации населения. Иное дело почти чистый спирт! Который к тому же легко получать в кустарных условиях. Не зря же сотрудникам миссий на примитивных мирах приходится следить, чтобы способ перегонки не был изобретен раньше времени - до появления сильных государственных структур!
Второй удар - это соль, без которой невозможно существование на растительной диете.
- Семен Васильев умудрился перекрыть к ней доступ? - удивился бывший куратор. - Но запасов соли много на любом континенте!
- Запасов-то много, но месторождения встречаются отнюдь не на каждом шагу. Когда события развиваются обычным порядком, соль становится мощным стимулом для появления торговли и транспорта - потребность в ней растет пропорционально ее доступности. Семен Васильев грубо вмешался в этот процесс, и в течение нескольких лет для ряда общин соль сделалась знаком богатства и власти, у людей стала формироваться привычка к ее сверхнормативному потреблению - своего рода наркомания. Последствия - расслоение общества, имущественное неравенство. В условиях общинного уклада жизни это вызывает остановку развития - умереть от голода сородичи не дадут, но и обогатиться не позволят, так что напрягаться на работе не стоит.
- Насколько я понимаю, здесь речь должна идти не о застое, а о деградации, о вырождении!
- Именно так дело и обстоит. И это - результат третьего удара Васильева. Правда, я думаю, он нанес его непреднамеренно. Он же был гуманистом по натуре и, наверное, просто не знал историю с абсентом в родном мире.
- Что за история?
- В XIX - начале XX веков этот напиток чуть не погубил у них целую страну - Францию. Правительству с превеликим трудом удалось запретить его производство.
Первопроходческие общины земледельцев нашего мира полынь использовали всегда - и для лечения, и для одурманивания. Даже в пиво ее добавляли. И вот у них появился спирт. Вряд ли Васильев сам изготовил некое подобие абсента, скорее, это инициатива «снизу». Результаты налицо: первопроходцы деградируют и вымирают. Под старость наш герой заметил это, но счел результатом своих экономических и социальных преобразований в данной среде. Так что на этот счет совесть его осталась чистой. Впрочем, запретить употребление и распространение яда он все равно не смог бы.
- Послушайте, Пум, в первопроходческих общинах всегда высокая смертность. В любом мире они подпитываются людскими ресурсами из первичных очагов земледелия. В нашем случае это восточное побережье Центрального моря. Там нет дефицита соли, вечный переизбыток населения, а концентрированный алкоголь вряд ли станет популярным из-за жаркого климата.
- Анализ имеющихся тенденций заставляет считать, что само существование данного очага находится под угрозой, - разочаровал собеседника Пум-Вамин. - Так уж получилось, что в этом мире скотоводство начали осваивать племена, традиционно использующие для одурманивания дикую коноплю. В мире Васильева это называется гашиш, анаша или план. Были времена, когда даже наши ученые спорили, вызывает ли такой наркотик патологическое пристрастие, ведет ли его употребление к физической и психической деградации. В конце концов было доказано, что ведет, но лишь при длительном злоупотреблении. Все симптомы развиваются очень медленно, и первобытный человек просто не успевает за свою короткую жизнь сделаться настоящим наркоманом. Особенно, если употребление конопли носит ритуальный или полуритуальный характер.
Семен Васильев упростил употребление анаши, сделал его бытовым, повседневным. Мало того, он познакомил ранних скотоводов с опиумом!
- Между этими наркотиками большая разница?
- Существенная, но субъект о ней, скорее всего, не знал. Привыкание к опиуму происходит стремительно, все симптомы развиваются гораздо быстрее, чем при гашишизме. Лучше бы Васильев заразил этих людей туберкулезом или сифилисом - данные болезни распространяются медленнее, чем мода на опиум! У дикарей снижается рождаемость, исчезает желание воевать и осваивать новые территории, у них меняются жизненные ориентиры. Если раньше они перемещались в поисках лучших пастбищ, то теперь стараются занять районы, богатые опийным маком. Это движение неизбежно приведет их на восточное побережье Центрального моря. Если мода на опиум перекинется там на земледельцев, то… То техническая цивилизация обычного типа на континенте не возникнет никогда!
- Ну да, - грустно качнул головой бывший куратор, - а на других материках технический прорыв нами и не планировался… Этот Семен Васильев оказался просто чудовищем! В конце концов данная планета будет просто очищена от людей!
- Такой результат значительно менее вероятен, чем самоуничтожение человечества в результате глобального ядерного конфликта, - чуть снисходительно улыбнулся бывший советник. - По сути дела, сейчас происходит нейтрализация спровоцированного нами демографического взрыва в раннеземледельческих популяциях. Скорее всего, они не исчезнут, но сильно сократятся и всегда будут занимать подчиненное положение. Господство останется за чистыми охотниками и охотниками-собирателями. При их образе жизни алкоголизм и наркомания почти не опасны - подверженные этим болезням люди немедленно выбраковываются. По прогнозу Аналитика, население планеты стабилизируется на уровне примерно полумиллиарда человек.
- Унылый безлюдный мир…
- Как сказать, - пожал плечами Пум-Вамин. - Дело ведь не в количестве, а в качестве. Согласитесь, что в любом многомиллиардном человечестве творчески активные люди составляют ничтожную часть. Остальные же, по сути, просто балласт, бессмысленно давящий на биосферу. Если в обществах малочисленного человечества талантливые люди будут получать преимущества над бездарями, может получиться очень интересный эффект.
- Да зачем нужны таланты примитивным охотникам-собирателям?! Чем они будут заниматься в нетехническом мире?!
- Хороший вопрос! - рассмеялся бывший советник. - Об этом можно лишь фантазировать. Не забывайте, что в таком мире сохранится огромное разнообразие растений и животных, будут как-то сосуществовать целых три вида людей. Сейчас здесь активно формируется симбиоз людей и мамонтов, причем на основе взаимопонимания, а не эксплуатации. В общности, созданной Семеном Васильевым, преимущества получают наиболее умные животные и люди, способные к общению с ними. Если эта тенденция сохранится надолго, представляете, что может получиться в итоге?!
В общем, наш Аналитик выдает множество моделей вероятного будущего. Среди них есть и такие, в которых человечество сосредоточится не на развитии средств производства и убийства, а на совершенствовании собственных способностей. Особенно тех, которые мы считаем паранормальными.
- Телепатия вместо радиосвязи? Телекинез вместо бульдозеров?
- А почему нет? - пожал плечами Пум-Вамин. - В неразграбленном мире возможно всякое. Кто знает, к чему приведет реализация ментального потенциала тех же неандертальцев? Или прямое подключение человека к глобальному информационному полю биосферы? Не исключено, что скоро мы будем завидовать туземцам.
- Я уже завидую, - вздохнул бывший куратор и кивнул на застывшее изображение: - Хочу прокатиться вон на том мамонте. Скажите, почему переселенцы взяли с собой так много женщин?
- Потому что они бабники, - улыбнулся бывший советник. - Особенно Васильев-младший.

От автора

Знакомые читатели не раз просили (и даже требовали!) пояснить, что в истории про Семена Васильева выдумано, а что имеет под собой научную основу. Думаю, самое время это сделать.
В первую очередь следует напомнить, что серия «Каменный век» относится к художественной, развлекательной литературе, а не к научно-популярной. Значительную (и лучшую!) часть своей сознательной жизни автор занимался научными исследованиями, но они почти никакого отношения не имели к антропологии и археологии. Тем не менее везде, где можно, я старался обходиться без фантазий и придерживаться фактов. Наука о далеком прошлом редко дает однозначные объяснения тех или иных явлений. Обычно они представляют собой гипотезы - более или менее признанные общественностью. То, что мы узнаем в школе о жизни первобытных людей, также является набором гипотез, просто они настолько привычны, что кажутся истиной в последней инстанции. Это далеко не всегда так.
Сначала о фоне, на котором развиваются события. Когда-то мамонтовая фауна, включающая, кроме мамонтов, еще многих животных, заселяла огромные пространства циркумполярной зоны Северного полушария. 10-12 тысяч лет назад на Земле кончился ледниковый период. Климат стал более теплым и влажным, фауна крупных животных начала стремительно вымирать. Чуть позже (около 8-9 тысяч лет назад) в Евразии и Америке возникли очаги земледелия, которое начало свое победное шествие по планете. Что тут неясного? Многое.
В разгар ледникового периода огромные волосатые слоны - мамонты - благоденствовали не на экваторе и не в тропиках, а в приледниковых степях. Как они умудрялись это делать? Они же травоядные, им ежедневно требовалось несколько сотен килограммов пищи! Как они ее добывали там, где больше полугода температура была гораздо ниже нуля градусов?! Те, кто бывал в заполярной тундре, поймут мое недоумение. Насколько мне известно, окончательного ответа на этот вопрос так и не найдено. А неокончательных ответов много. В том числе и такие:
1. Ареал обитания мамонтовой фауны включает зону современной тундры и лесотундры, однако в те времена летом там колыхалось половодье трав, как ныне в саванне. Зимой же снега почти не было, так что весь корм оставался на поверхности. При обилии еды животные сравнительно легко переносили холод.
2. Мамонты и другие крупные травоядные совершали далекие сезонные миграции - туда, где есть пища.
3. Волосатые слоны на зиму впадали в некое подобие спячки или анабиоза - мало двигались, мало ели и тянули на жировых запасах до весны.
Автор для своей истории выбрал другую гипотезу - довольно малопопулярную: в те времена наклон земной оси был иным, и сезонность климата в высоких широтах была выражена слабо. В целом, конечно, было холоднее, чем сейчас, но ни особой жары, ни морозов не было, и осадков выпадало немного. Какие-то научные данные такому предположению противоречат, зато другие в него хорошо укладываются.
Причины изменения климата в тот период нашей науке вроде бы известны, но их мы обсуждать не будем. В моей истории злые инопланетяне изменили наклон земной оси - оставляю это на своей совести. Конечно же, экологическая катастрофа была, но на самом деле она длилась 2-3 тысячи лет. Из далекого будущего кажется, что события тогда развивались стремительно. Современникам, наверное, так не казалось.
По одной из вполне научных версий еще 10 тысяч лет назад от Ледовитого океана до Гималаев простиралась великая Евразийская степь, по которой кочевали неисчислимые стада животных. Рядом с ТЕМ изобилием современные африканские заповедники, вместе с уссурийской тайгой, просто отдыхают. Существование этой благодатной зоны поддерживали не кто-нибудь, а мамонты. Их огромное поголовье не позволяло степи на севере превратиться в тундру (арктическую пустыню), а на юге зарасти лесом и стать тайгой (фактически полупустыней). Они выедали молодой подрост деревьев, вытаптывали и унавоживали почву - и степь жила, кормила миллионные стада копытных.
Последнее потепление климата не было первым в истории четвертичного периода, но раньше никаких катастроф не случалось. Численность животных мамонтовой фауны, конечно, сокращалась, но потом постепенно восстанавливалась. Что же случилось на этот раз? Ответов, как всегда, несколько, и все они неокончательные. Например:
1. Изменение климата было уж очень резким - животные не успели приспособиться.
2. Воспользовавшись потеплением, человек разумный начал стремительно размножаться и расселяться по планете. При этом крупные животные оказывались легкой добычей и истреблялись до последнего.
3. Биологическая эволюция мамонтов зашла в тупик, они утратили способность приспосабливаться и начали быстро вымирать в новых условиях. Соответственно, стали деградировать парково-степные ландшафты, которые они поддерживали, что, естественно, привело к гибели и других животных.
Автор принял комплексную гипотезу: в нашем мире люди помогли мамонтам вымереть в трудный момент истории. Так уж получилось, что в то время человек вооружился новыми орудиями и двинулся осваивать планету. До того, как он занялся этим, никаких пустынь на Земле не было - ни тропических, ни арктических - жизнь кипела всюду. В общем, по выражению Г.Врублевского, мы теперь живем в нами же разграбленном мире. Это очень мрачная и величественная гипотеза - человек как суперубийца… Тем не менее мне бы не хотелось, чтобы читатель счел ее «единственно верной» - тут есть о чем спорить.
Как это ни парадоксально, но массовый забой мамонтов, длившийся несколько тысяч лет, почти не оставил следов. Насколько мне известно (а известно мне далеко не все!), первая находка, однозначно свидетельствующая о том, что люди действительно убивали мамонтов, а не поедали их протухшие трупы, сделана совсем недавно. На севере Западной Сибири (Луговское) обнаружен позвонок некрупной мамонтихи, пробитый наконечником копья. Удар был очень сильным, и, если бы охотник не промахнулся, мамонтиха была бы убита на месте. В общем, читатель (если ему не все равно) волен сам выбирать, кем представлять своих далеких предков - суперубийцами, разграбившими планету, или великими падальщиками, жировавшими на мамонтовых кладбищах.
В моей истории описано несколько способов охоты на мамонтов. Это - лишь предположения или, если хотите, фантазии, правда, не всегда безосновательные и не мной придуманные.
Полагаю, нужно сказать несколько слов о персонажах. И начну с самых «дремучих» - питекантропов. Название этих гоминидов условно, что не раз подчеркивалось в тексте. Внешним обликом и повадками данные существа, наверное, похожи на кого-нибудь из вымерших представителей рода Homo, но на самом деле в качестве их прообраза автор использовал современного «снежного человека». Существует ли он на самом деле, науке пока неизвестно, но в «околонаучной» литературе описаний довольно много и они часто совпадают друг с другом.
Описывая неандертальцев, автор изо всех своих сил старался «быть на уровне» современных знаний об этом «альтернативном человечестве». Правда, силы эти скромны, а знаний оказалось очень много и, главное, все время появляются новые. Так что специалист, наверное, найдет массу ошибок. Огромная физическая сила, большой мозг, способность к речи и абстрактному мышлению, кажется, у большинства ученых сомнений не вызывают, как и то, что всеядными они не были - питались почти исключительно мясом. Некоторые специалисты полагают, что у неандертальцев слух, зрение и обоняние были развиты значительно лучше, чем у представителей нашего вида. Кажется, получены данные о том, что строение плечевого сустава не позволяло им пользоваться метательным оружием типа дротиков и копий - они «контактные» охотники (плата за силу). При этом анатомически неандертальцы не были приспособлены к долгому бегу.
Автор так и не смог найти сколько-нибудь убедительных объяснений, как эти люди добывали мясо, а ведь его им требовалось много. Считается, что неандертальцы, в отличие от степняков-кроманьонцев, обитали в основном в горной местности. Полагают, что численность животных в те времена была во много раз выше, чем в современной «дикой» природе, и тем не менее… Вряд ли неандертальцы устраивали загонные охоты, поскольку жили небольшими группами, да и огромная физическая сила для этого была не нужна. Так что описанные автором приемы и способы охоты «альтернативного человечества» целиком на его совести.
Неандертальцы и кроманьонцы сосуществовали на территории современной Европы около десяти тысяч лет. Дрались насмерть или не замечали друг друга - науке доподлинно неизвестно. По-моему, первое вероятней, поскольку самые лютые ссоры случаются как раз между родственниками. В археологических захоронениях остатки неандертальцев перестают встречаться задолго до конца последнего оледенения. Я же продлил существование этого вида людей без всяких на то научных оснований.
Примерно 8-10 тысяч лет назад наши непосредственные предки - кроманьонцы - устроили так называемую «неолитическую революцию», положившую конец древнекаменному веку (палеолиту) и ознаменовавшую начало нового каменного века - неолита. Суть этого события, растянувшегося на несколько тысяч лет, состоит в распространении по планете производящего хозяйства - земледелия и скотоводства. Результаты - вокруг нас. Большинство научных данных свидетельствует о том, что это распространение происходило не столько путем передачи навыков от одного племени к другому, сколько в результате расселения носителей этих навыков из первичных очагов земледелия.
Этот период таит множество загадок. Если распространение земледелия началось из-за нехватки пищи, то с какой стати оно сопровождалось бурным ростом численности населения? Или наоборот: увеличение численности населения заставило предков заняться земледелием? Но почему оно началось, если пищи не хватало?! Признаюсь, что из множества вариантов ответов на эти вопросы я выбирал не самые общепризнанные. Скорее наоборот…
Почему-то широко распространено мнение, что до появления производящего хозяйства люди все силы и время тратили на добывание пищи. Есть серьезные основания думать, что это не так. Расчеты показывают, что трудозатраты на самообеспечение у древних (и современных!) охотников-собирателей значительно ниже, чем у ранних земледельцев. Думаю, смертельные голодовки у охотников-собирателей периодически случались, но, в основном, они жили при достатке пищевых ресурсов или даже при их избытке. Тем, кто сомневается в этом, напомню, что сотни тысяч лет человек не был «царем» природы, а являлся одним из ее подданных. Это значит, что человеческие сообщества жили по законам, общим для популяций большинства живых существ. Природных способов регулирования численности потребителей пищевых ресурсов существует довольно много, и голодное вымирание среди них - не главный. Природа заранее предупреждает «детей своих» о грозящем нарушении баланса и включает механизмы предотвращения катастрофы. «Человек производящий» научился не слышать предупреждений, а от требований природы уклоняться. И все это ради одного - плодиться, плодиться, плодиться…
Часто приходится слышать, что древние люди вели иной образ жизни, меньше знали и умели, но в остальном они были такими же, как мы, - жили теми же страстями. Увы… По моему глубокому убеждению, мы можем хоть как-то представить, вообразить, смоделировать мышление только людей неолита. Мы - их преемники. «Дореволюционные» охотники на крупную и среднюю дичь мыслили, воспринимали мир, взаимодействовали с ним совершенно иначе. Причин этому много. Главная же, мне кажется, заключается в том, что последние 7-8 тысяч лет люди живут в условиях перенаселенности и скученности - абсолютной или относительной, но очень сильной. Дикие животные в подобных условиях начинают вырождаться, деградировать и вымирать. Для нас с вами такие условия стали как бы нормальными - уже тысячи лет. Постоянный стресс (осознанный или неосознанный!) в течение сотен поколений деформировал людское сознание, заложил новые инстинктивные программы, выработал формы поведения, которые нам кажутся универсальными и единственно правильными. Простейший пример - привычка к труду «в поте лица своего».
Возможно, изначально все было не так. Люди занимались добычей пищи в свободное от основных своих занятий время. А основные занятия - исполнение сложнейших ритуалов, праздники, коллективные медитации для общения с предками или потомками, групповой секс… Да, наверное, наркотики. Конечно же, измененные состояния сознания. Только никто их «измененными» тогда не считал. Лично у меня иные пристрастия, но из песни слова не выкинешь - иначе получится фальшиво.
Что же это было: утраченный рай или ад, из которого нас вытащили пшеница, домашние свиньи-коровы, фабрики-заводы, газеты-пароходы? Вы спросите об этом у своего знакомого - заядлого рыбака или охотника, который ради убитой утки или десятка окуней готов потратить кучу сил, времени и денег. Пользы никакой, но удовольствия - море. А почему? Наверное, потому, что для мужчины это изначальное, единственно достойное и правильное занятие. А ходить «на работу» - печальная необходимость. Между прочим, даже позднейшая история знает случаи, когда «первобытные» люди предпочитали смерть «труду». Работорговцы недавнего прошлого очень четко различали полезные и бесполезные народы. Из представителей одних получались замечательные рабы, а другие, сколько их ни пори, работать не соглашались - бунтовали, сбегали, переставали размножаться, умирали! Как вы думаете, почему в XVII-XVIII веках в Новый Свет пришлось завезти такое большое количество чернокожих рабов? Там что, туземцев не было?! Были, конечно, но… Но не будем об этом. Надеюсь, современному читателю не нужно доказывать, что вовсе не «труд» превратил наших обезьяноподобных предков в людей?
А мы вот смирились и привыкли… Правда, большинство из нас считает «заработанный» комфорт, в целом, достойной компенсацией.
Черт побери, но должны же мы чем-то гордиться?! Ведь чем-то же мы лучше наших примитивных предков?! Мы же цивилизацию построили, мы же за компьютерами сидим, на автомобилях ездим и в космос летаем! Кто-то летает… Через несколько лет после полета Ю.Гагарина родители вывезли меня на лето в деревню. Я там оказался единственным ребенком, имеющим летнюю обувь - дешевые кеды. В местный магазин раз в неделю завозили хлеб и раз в полгода - селедку. Насколько мне известно, значительная часть нашего человечества и ныне хронически недоедает или просто голодает. И никакая гуманитарная помощь не может сделать ее сытой. По сути, эти люди являются «лишними» на планете, как и значительная часть населения нашей страны, которую приходится «подкармливать» правительству и олигархам. Они, по-моему, даже не всегда скрывают, что ресурсов отчаянно жалко…
Как же жили люди в те времена, когда «лишних» среди них не было?
Стремились ли они к власти, ведь это очень древний инстинкт? Насколько мне известно, археологи не обнаружили в захоронениях палеолита явных признаков доминирования кого-то над кем-то - ни царей, ни президентов…
Они воевали? Наверное… Но в захоронениях палеолита ученым не удалось выявить остатков оружия, специально предназначенного для убийства людей. Те охотники оставили после себя огромное количество рисунков и - ни одной батальной сцены. Такие сцены, как и оружие, в огромном количестве появятся лишь в неолите.
Но люди палеолита, конечно же, влюблялись? Ревновали? Страдали от неразделенной любви? Увы, дорогой читатель (и читательница!), для таких предположений я не нашел никаких научных оснований. Скорее наоборот… Форма невроза, которую принято называть влюбленностью, появилась вместе с парным браком. А он - явление очень позднее. Подозреваю, что переход к такой форме отношений между полами был отнюдь не добровольным, а явился результатом все той же хронической перенаселенности. Есть, конечно, предположение, что «парный брак» существовал у наших далеких-далеких предков, которые и на обезьян-то еще не были похожи. Но это - лишь предположение. Люди же десятки и сотни тысяч лет жили в групповом браке. При нем, наверное, тоже были какие-то страсти, но вот какие?
Не раз меня упрекали, и, наверное, еще не раз упрекнут, за то, что я сильно усложнил и запутал духовный мир людей палеолита. Ведь тогда, в отличие от нашего сложного времени, жизнь была простой и незатейливой: добыл - съел, добыл - съел, позанимался с женщиной и снова пошел что-то добывать. При чем тут всякие боги, духи и демоны?! Готов принять упрек, но со знаком «минус». Совсем не затрагивать эту тему я не мог, поэтому постарался все предельно упростить. Согласен, что получилось далеко не всегда удачно. Убежден, что системы верований древних были значительно сложнее современных, включая нашу веру в отсутствие Бога и всемогущество науки. Пещерная живопись палеолита развеяла миф о примитивности людей того времени. Не исключено даже, что ресурсы своего мозга они использовали значительно полнее, чем мы с вами. Есть мнение, что в те времена границы между мирами, между естественным и сверхъестественным были совсем тонкими, если вообще существовали. Среди наших современников изредка встречаются люди, наделенные «паранормальными» способностями, - может быть, это генетические весточки из тех времен, когда гипноз, телепатия, общение с животными или умершими предками были явлением повседневным? И не надо проводить аналогии с современными «отсталыми» народами - наука двадцатого века доказала некорректность подобных сравнений.
Своими идеями, гипотезами и просто сведениями мне помогли очень многие. Перечислю лишь некоторых авторов научных и научно-популярных работ, чьи статьи и книги были для меня «настольными»: Аникович М.В., Андреев И.Л., Александрии В.В., Асмолов К.В., Богораз В.Г., Васильевский Р.С, Вебер М., Верещагин Н.К., Вишняцкий Л.Б., Добровольская М.В., Дольник В.Р., Ершова Г.Г., Зубов А.Б., Иорданский Н.Н., Коробкова Г.Ф., Ламберт Д., Лебединцев А.И., Ле-ви-Брюль Л., Леонтьев В.В., Лобок А.М., Ложкин А.В., Матюшин Г.Н., Маккенна Т., Нефедкин А.К., Пашутин С.Б., Попентко В.Н., Поршнев Б.Ф., Сабанеев Л.П., Семенов С.А., Скобелев Д.А., Смоляк А.В., Тайлор Э., Федотов П.А., Фрезер Д.Д., Фрейд 3., Шило Н.А., Шнирельман В.А., Юнг К.Г.
Немалое влияние на судьбы героев и их мира оказали опубликованные в Интернете работы А. Склярова и сайт «Проблемы эволюции». Я просто обязан выразить глубокую признательность участникам форума «Смерть экосистем плейстоцена», модератору А. Маркову и «ведущему», обозначившему себя как «Nestor notabilis». А еще не могу не поблагодарить редакции и авторов любимых журналов - «Знание - сила» и «Химия и жизнь» - спасибо, что вы есть в нашем смешном мире.
Существуют разные взгляды на будущее человечества. Лично я полагаю, что вымрет оно не завтра. Далекие потомки будут смеяться над нашими свершениями и подвергать сомнению уровень нашего интеллекта. Примерно так же, как мы сейчас воспринимаем людей палеолита - они были ДРУГИМИ.

Предыдущая страница 21


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Пролог (Страница 1)
  • Глава 1
    СУД     (Страница 2)
  • Глава 2
    ДЫМ     (Страница 4)
  • Глава 3
    ЛЕС     (Страница 5)
  • Глава 4
    НИЛОК     (Страница 6)
  • Глава 5
    ТРУБАДУРЫ     (Страница 7)
  • Глава 6
    СОЛЕНОСЫ     (Страница 8)
  • Глава 7
    ВСТРЕЧА     (Страница 9)
  • Глава 8
    ОБРЯД     (Страница 10)
  • Глава 9
    ВОЗВРАЩЕНИЕ     (Страница 11)
  • Глава 10
    ПОХОД     (Страница 12)
  • Глава 11
    СОЮЗНИК     (Страница 14)
  • Глава 12
    ПОСВЯЩЕНИЕ     (Страница 15)
  • Глава 13
    ТОБИК     (Страница 18)
  • Эпилог (Страница 20)
  • От автора (Страница 21)


Сергей Щепетов

Люди Быка

Цикл: "Каменный век" - 6

 Читать книгу

Аннотация

Вовсе не честолюбие, а жестокая необходимость сделала бывшего ученого геолога неформальным лидером «народа Мамонта», который объединяет кроманьонские племена, неандертальцев и питекантропов. Как ими управлять? Решение подсказывает сама жизнь – племя, ставшее для Семена Васильева родным, превращается в «касту» правителей, каждый из которых вправе вершить суд и расправу. Вот только сыну вождя, чтобы попасть в эту касту, нужно пройти множество испытаний и суровейшую выучку. В этой школе плохая оценка означает смерть, хорошая – посвящение в воины. И отцовство здесь не имеет значения, ведь отец – всего лишь равный среди первых…

Содержание

Создание книги: A@ndr
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel