Сергей Щепетов - Клан Мамонта

1 Сергей Щепетов

Глава 1
ОРУЖИЕ

Этим летом Семен Николаевич Васильев постоянно был очень занят: утром и днем работал, тренировался и тренировал других. По вечерам думал и любил свою женщину - так и не растолстевшую Сухую Ветку, а ночью, разумеется, спал. Тем не менее он принял решение взвалить на себя еще одну нагрузку. Маленький Юрик рос в компании своего молочного братика - питекантропа Пита - и охотно общался с кроманьонскими детьми близкого возраста. По представлениям Семена, в такой компании ребенок автоматически должен освоить язык родного племени и даже, наверное, научиться общаться с питекантропами. А вот русский язык, кроме родного папаши, преподать ему некому. Зачем нужен этот язык в мире, где до появления даже не славян, а их далеких предков, должны пройти тысячи лет, Семен не знал, да, собственно говоря, и не задумывался над этим. Впрочем, он совсем не был уверен, что в результате его деятельности славяне здесь вообще когда-нибудь появятся. Тем не менее почти каждый вечер перед «отбоем» он рассказывал ребенку сказки - исключительно по-русски. Самой популярной из них была сказка о том, как и почему они - отец и сын - тут оказались.
Для стороннего наблюдателя это, наверное, показалось бы забавным: на окраине мамонтовой тундро-степи в коническом жилище из жердей и шкур сидит бывший завлаб, кандидат наук С. Н. Васильев. Он ковыряется прутиком в тлеющем очаге, обложенном камнями, и рассказывает о Москве, об институте, в котором учился, о распределении в престижный НИИ, который находится на другом краю материка, о сдаче кандидатских экзаменов и защите диссертации. А еще - о горных породах, об отпечатках ископаемых моллюсков, о химических анализах, ли-тологических описаниях, о стратиграфии, петрографии, палеонтологии и еще много-много о чем. В том числе о старом приятеле Юрке, с которым они когда-то долго были соседями в общежитии молодых специалистов. Семен Николаевич (он же - воин из рода Волка по имени Семхон Длинная Лапа) повествует о том, как в ином мире они с другом в совершенно пьяном виде взялись испытывать загадочный заграничный прибор для исследования слоев горных пород. В итоге все они оказались вот здесь, только Юрка и американец-наладчик в расчлененном виде, а он целенький, но почти голый - с ножом и зажигалкой в кармане. Семен рассказывал эмоционально - он вновь переживал свои первые впечатления в этом мире (жить незачем, на самоубийство сил не хватает, а кушать хочется все время). А как он - матерый геолог-полевик - учился ловить рыбу, охотиться, делать одежду и обувь?! Это же, как говорится, и смех и грех!
Впрочем, если бы сторонний наблюдатель действительно имел место быть, если бы он проявил свое присутствие во плоти, то Семен Николаевич, при всей своей интеллигентности, не задумываясь, предпринял бы массу усилий, чтобы немедленно проломить ему череп. Или нанести еще какое-нибудь летальное повреждение. Однако таковых поблизости не имелось, поэтому бывший завлаб продолжал свой рассказ:
- …А вот что сильно помогло мне тогда, так это то, что после аварии на приборе память у меня обострилась чрезвычайно и к тому же появилась способность к ментальному, то бишь мысленному общению с людьми (без языка если) и животными. Интересно, к тебе по наследству это перейдет? Очень полезный дар, только после трудных сеансов голова сильно болит.
Потом я подобрал и выходил раненого воина из кроманьонского племени лоуринов. Ты его знаешь - Черный Бизон у нас тут теперь вождем работает. Он меня привел в поселок рода Волка и сказал, что я прибыл из Верхнего мира - из будущего то есть. Познакомился я с людьми, со старейшинами, с главным жрецом местного культа. Его все Художником звали, потому что он рисовал в нашей Пещере. Потом меня и самого в род Волка приняли - посвящение проходить пришлось. Правда, не полностью, а только самый главный обряд - интимное знакомство со смертью.
Много тяжелых событий было в то лето: война с неандертальцами-хьюггами, плен, пытки, возвращение. Но и хорошее было - с мамой твоей будущей познакомился. Сухая Ветка тут единственная была тоненькой и стройной (на мой вкус - в самый раз!), поэтому все ее уродкой считали. А еще по чистой случайности обнаружил я среди местных подростков талантливого мальчишку - Головастика. Для племени это оказалось очень важным, ведь он мог бы заменить старого жреца. Только парень успел крупно провиниться перед всеми, и его должны были казнить. Старейшины решили казнь сделать символической, а потом как бы возродить его, но уже членом другого рода нашего племени - рода Тигра. Пришлось и мне в этом обряде поучаствовать.
Ну, а потом, уже осенью, столкнулся я с инопланетянами. Фантастика, конечно, ненаучная, но факт: они меня выловили и к себе на базу доставили. Как выяснилось, я и попал-то в этот мир из-за них. Эти бледные ребята, оказывается, активно вмешиваются в судьбу местного человечества. Цели у них вроде как благие, а вот методы… Взяли, да изменили климат на большей части планеты, сделав его более контрастным по временам года. А через тысячи лет ученые будут гадать, с чего бы это вдруг началось быстрое вымирание крупных млекопитающих в приледниковых степях, а на юге ни с того, ни с сего возникли очаги раннего земледелия. В общем, прогрессоры, блин… К тому же оказалось, что я им тут не нужен в живом виде - мешаюсь, как соринка в глазу. Но по их правилам собственноручно убить меня они не могут - только косвенно поспособствовать. Короче, предложили мне вернуться в родной мир.
Только обманул я их, - рассказывал Семен давно уже спящему младенцу. - Согласился на переброску, а сам тут остался - людей предупредить хотел, ну и… из-за мамы твоей, конечно. А зима та была - врагу не пожелаешь: бураны, метели, ураганы, землетрясения. От родного племени хорошо если четверть людей осталась. Что уж с другими племенами стало, даже и не знаю. Но, видать, не зря остался - без меня, наверное, еще хуже было бы. Так эти инопланетяне (представляешь?) перед одним ураганом взяли да и утащили твою маму. Дескать, сейчас все загнутся, так что никто и не заметит. Ну, все-то не загнулись, но народу погибло много… А уцелевшие потом чуть с голоду не перемерли - страшно вспомнить. Но - перезимовали. Весна настала, охота вроде наладилась, а мне без Веточки совсем тоскливо стало. Решил построить лодку и двинуть на юг - эти инопланетяне в основном где-то там орудуют. Они, как оказалось, ненавязчиво подталкивают народ к оседлой жизни и земледелию. Ну, не то чтобы курсы переквалификации для охотников открывают, а как бы поддерживают всякие обряды и культы, которые с зерном связаны.
Плыл я, значит, плыл и однажды выловил в реке какого-то звереныша. А это оказался детеныш саблезубого тигра. Саблезубы, конечно, на самом деле не тигры, а особый вид кошек - их ученые смилодона-ми или махайродами называют. Только приспособился я этого сосунка кормить, чтоб с голодухи не помер, как за ним пришли. Ну, не мама с папой, конечно, а какие-то другие махайроды - целый прайд. Среди них нашлась и кормящая кошка - у нее собственные детеныши погибли. Пришлось отдать ей котенка - да и, собственно, зачем он мне? А главный саблезубый кот мне за это «справку выписал» - обрызгал вонючей дрянью все мое снаряжение. Я, конечно, сначала плевался и ругался, но потом эта «справка» мне пару раз жизнь спасла.
Простился я с махайродами и двинул вверх по притоку. По дороге наткнулся на Эрека с Мери, или, может быть, это они на меня наткнулись. Хорошие ребята, только я с ними полного взаимопонимания никак не добьюсь. Они-то меня вроде как понимают, а вот я их не очень: общаются и думают они уже не по-звериному, но еще и не по-человечески. Они, конечно, не настоящие питекантропы - это я их так для простоты обозначил. Они, наверное, к какому-то реликтовому виду Homo относятся: сами большие, волосатые, сильные, но охотиться не умеют, ни на кого не нападают и всех боятся. В основном растениями питаются, но и мясо любят - даже тухлое.
В конце концов плыть дальше стало нельзя - течение сильное, да и пороги с перекатами начались. Тогда отправились мы с Эреком и Мери туда, где они раньше жили. Приходим, а та-ам…
Как выяснилось, не очень далеко от их жилья (дня три идти) не то поселок при храмовом комплексе, не то наоборот. В общем, бабы там заправляют - служительницы какого-то культа, с зерном и с плодородием связанного. И эти долбанные амазонки устроили экспедицию… Короче, всех, кто тут жил - питекантроповских детей, стариков и женщин, - постреляли отравленными стрелами, а мужиков повязали и в плен увели. Они там с ними… Ну, тебе еще рано про такие страсти слушать. Меня и самого чуть не поймали, пока я вокруг поселка этих амазонок шарахался - еле ноги унес. И такая меня, знаешь, злоба взяла…
Наделал я кульков с горючей смесью и опять туда отправился. Поля их пшеничные поджег ко всем чертям, а храм со скалы «бомбами» забросал. Они, правда, у меня не взрывались, но горели хорошо. Поиграл я, значит, в террориста-диверсанта и уже сматываться решил - тут-то меня и повязали. Правда, не местные бабенки в леопардовых шкурах - а то я бы здесь не сидел. Опять инопланетяне взяли: ты что же это, говорят, нам работать мешаешь?! Мы тут сеем разумное-доброе-вечное, а ты в него бомбами бросаешься?! Возвращаться в свой мир не хочешь, помирать тоже не хочешь, тогда, говорят, работай с нами - способности у тебя незаурядные!
Послал я их - вполне конкретно. Так они мне опять выбор предложили. То есть маму твою как бы вернули, но с условием, что в живых из нас только один кто-то остаться должен. Короче: спрыгнул я в яму к леопардам и решил, что уж теперь-то мне точно хана - будешь ты, если родишься, сиротой расти. Но опять «справка» от махайрода выручила: леопарды саблезубову метку учуяли и чуть не описались от страха. Вот смеху-то было!
Вернулись мы с твоей мамой к питекантропам и стали думать, как жить дальше. Думали-думали, да и решили в родное племя возвращаться. Мы с ней на лодке, а Эрек с Мери пешком по берегу - на лодке они почему-то плавать боятся.
Когда я еще туда плыл, место одно интересное нашел. В нем сера самородная встречается. Это для пороха - для горючей смеси нужно. Селитру я у питекантропов на помойке набрал, а вот с серой - проблема. Решили мы с Эреком еще раз сходить на это месторождение. Ну, сходили, серы набрали и назад возвращаемся - более короткой дорогой. Только эта короткая дорога нам чуть боком не вышла - неандертальцы на нас напали. Как я потом понял, напали даже не ради наших голов, а ради мяса - оголодали совсем. Кое-как мы с ними справились, а мальчишку раненого с собой забрали - добивать жалко стало. Так он с тех пор у нас в племени и живет - Хью мы его зовем.
Забрали мы неандертальца и дальше по реке двинулись - уж зима на носу. Доплыли, значит, до устья притока - до нашей Большой реки. Как Эрек с Мери на эту сторону переплывали, вспоминать страшно - чуть не утонули оба. Кое-как перебрались, лагерь разбили, начали в себя приходить и думать, как до поселка добраться. А наутро нам подарочек судьбы - саблезубы! Те самые! И детеныш, которого я спас, тоже с ними. Пришлось опять общаться. Они, оказывается, на наш берег перебрались - сменили, так сказать, охотничью территорию. Поговорил я с главным котом (понто-витый мужик!): «Мне охотиться надо, а ты мою добычу пугаешь! Хотя, между прочим, обещал не мешать и даже помогать, если вернусь!» Ну, кот мур-лыкнул невнятное, дескать, будет тебе добыча. Так и оказалось. Они поблизости мамонтиху раненую добили, а она с детенышем была. Вот этого детеныша саблезубы нам прямо в лагерь и пригнали - ешьте, дескать! Есть Варю мы, сам понимаешь, не стали… Потом, когда попривыкла немного, мы ее в волокушу запрягли и домой отправились. Она тогда, конечно, поменьше была, чем сейчас, но все равно очень сильная. Ох, и ругались же на меня старейшины, когда мы в поселок прибыли! Зачем, говорят, мамонта мучаешь! Сами-то лоурины уже собачьи упряжки освоили. Впрочем, как сказать… В зиму катастрофы мы все тут от голода загибались: не только почти всех собак съели, но и… Лучше об этом не вспоминать. Волкам в степи тоже туго пришлось. Нам повезло как-то раз - наткнулись на стадо овцебыков. Жалко зверей, конечно, но пришлось все стадо выбить - людей кормить надо. А потом - возле бычьих туш - я с волками чуть не поссорился. Степные волки, вообще-то, на людей не нападают, но тут случай особый: люди Закон жизни нарушили! В том смысле, что всю добычу себе забрали. Ну, подошла стая, точнее, ее остатки, и пришлось мне с вожаком объясняться: я с голодухи еле на ногах стою, он тоже, но волки все-таки звери… В общем, застрелил я того вожака из арбалета и помирать собрался: перезаряжать сил нет, а посохом драться - тем более. Но оказалось, что в этой стае второй по «крутизне» после вожака мой старый знакомый - я его Волчонком зову, хотя он давно взрослый. Договорились: я вроде как занимаю место убитого волчьего лидера, и, соответственно, получаю право (и обязанность) делиться с ними добычей. Меня это устроило, и собак - две суки у нас всего осталось - я волкам как бы отдал, и они их приняли, не загрызли. Потом - уже летом - эти псины в поселок со щенками вернулись. В общем, у нас тут волкочеловеческая стая образовалась. Правда, чистокровные волки или полукровки, которые волками уродились, ради еды в упряжке ходить не любят - гордые очень.
Вторая зима после катастрофы прошла почти нормально - ты вот родился, и Пит, и еще кое-кто. А весной случилось такое, о чем я и мечтать не смел - металл нашли. Точнее, железный метеорит. Радость, конечно, большая, но поначалу намучились: как с металлом без металлических инструментов работать?! Головастик мне тогда сильно помог - он и правда вундеркиндом оказался. Теперь он у нас главный по «магии металла». А магия - это дело такое…
Когда я только-только сюда попал и немного пообвыкся - в самом начале то есть, - освоил я «магию глиняной посуды» - лепить и обжигать научился. Думаешь, кому-нибудь, кроме твоей мамы, эта посуда понадобилась? Нет, конечно. Это потом уже - много позже - народ распробовал и во вкус вошел. Зато рябиновая самогонка, при помощи керамической посуды сделанная, понравилась сразу! Так и с металлом: не иголки нужны, чтоб одежду шить, не топоры, чтоб дрова рубить, а оружие. Но, с другой стороны, понять наших главных людей можно: чужаки какие-то в степи объявились. Быть, похоже, войне, а силенок у лоуринов маловато. Когда-то здесь союз пяти племен жил, но после катастрофы только наше племя и осталось. Кто из других уцелел, к нам сюда прибились. Только это в основном женщины и дети - они самые живучие оказались. В общем, оружие действительно нужно в первую очередь. Тем более что старейшины и женщинам военную подготовку разрешили.
Семен осознал, наконец, что и Юрик, и Сухая Ветка спят - давно и крепко. «Что ж, - вздохнул бывший завлаб, - в моем мире когда-то был в моде метод обучения во сне».
Выбор оружия начался с интеллектуальных мук: Семен сидел, чесал затылок и думал. Собственно говоря, это было необязательно - выбор уже вроде как сделан. После исторического Совета топор к Семену не вернулся - старейшина Медведь (он же главный тактик, стратег и тренер молодежи) инструмент заграбастал и занялся усиленными тренировками самого себя. Его голубой мечтой стало снести этой штукой голову какому-нибудь врагу. О том, что топором можно рубить дрова, никто, конечно, не вспомнил. От Семена же требовалось одно: наколдуй еще!
Честно говоря, заниматься оружием Семену не хотелось - он предпочел бы истратить металл на инструменты. Однако он немного знал историю своего родного мира и понимал, что означает появление каких-то чужаков на границе земли охоты лоуринов: «Условия жизни людей и животных изменились и, скорее всего, началось Великое переселение народов. Само оно не рассосется, а что могут противопоставить чужакам лоурины? Полтора десятка воинов, полдюжины не прошедших посвящения подростков? Так ведь мужчины должны еще и охотиться - им нужно кормить почти сотню детей и женщин. У племени есть, конечно, запасы сушеного мяса, но по нынешней жизни расходовать их страшно. Впору действительно готовить и вооружать "женский батальон". Впрочем, какой уж там батальон - и роту не набрать.
В общем металлическое оружие действительно нужно, причем такое, которым можно было бы сравнительно легко научиться пользоваться и которое давало бы владельцу значительное преимущество перед противником. Совсем не факт, что топор таковым является. В военном деле другого мира топор применялся против латников и всадников. У него, в отличие от меча, удар более концентрированный - можно и щит прорубить, правда, он в нем застрянет. А колющие удары топором наносить нельзя - усовершенствование требуется. Зато топор можно метать. В некоторых средневековых европейских армиях метательные топоры даже на вооружении были - по 5-6 штук у солдата. А уж томагавки американских индейцев! Прочитал когда-то тактико-технические данные этого оружия. Прицельно мечут его метров на 10-15. В полете томагавк вращается и, проходя сквозь кусты и ветки, вроде бы траекторию не меняет. Еще выяснилось, что предназначен томагавк не для боя, а для добивания убегающего противника - запулить ему в затылок. Форма у этих метательных топоров была разная - на наш плотницкий ни одна не похожа. В те времена, когда Аляска была российской, тамошние индейцы в качестве томагавков использовали русские колуны (!). В общем все это очень романтично, но чем томагавк эффективней дротика или метательной палицы?
Родная история показывает, что топор, попав на войну, начал быстро эволюционировать. Сначала, кажется, он удлинился, вытянулся и превратился в бердыш, он же секира. Кроме того, боевой топор вступил в интимную связь с копьем и породил метиса - алебарду. Ею, как и бердышом, можно колоть и рубить. Все бы хорошо, но выковать лезвие бердыша в наших условиях довольно трудно, что уж там говорить про алебарду. Ни приличных инструментов, ни приспособлений для сложной ковки нет, а делать их можно всю оставшуюся жизнь. Кроме того…
Кроме того, есть в бердыше и алебарде какой-то общий недостаток, который не позволил стать этому оружию в один ряд по популярности с копьем и мечом. Какой? Ну, наверное… Это же древковое оружие, то есть управлять рабочей его частью (лезвием) нужно на расстоянии, а тут получается сразу два угла - между древком и рукой и между древком и лезвием. А вот у копья и меча этот угол только один. То же у палицы или дубины - взялся за рукоятку и бей-круши во все стороны, не глядя, что там у тебя на конце. С бердышом так не получится - все время координироваться нужно. В общем, сложно все это: и делать сложно, и воевать. А что-нибудь попроще?
Вообще-то, по военной науке (так не хочется называть ЭТО наукой!) более продвинутым считается другой гибрид - копья и ножа или меча. По сути, это просто тесак на длинной рукоятке. В Европе такое оружие называлось "глефа", а в Китае, кажется, дадао - большой меч, значит. На Руси эти штуки тоже применялись. Считались они разновидностью рогатины и назывались "совня". Правда, у совни лезвие в верхней трети загибалось на манер санных полозьев и немного расширялось. А еще… Был в детстве период увлечения творчеством писателя Федосеева. Один из его главных героев - тунгус по имени Улукиткан - орудовал неким инструментом - оружием под названием "пальма". В те годы я ножами сильно интересовался, и очень меня эта пальма заинтриговала. Навел я справки, но где ударение ставить, так и не выяснил. Зато узнал, что эта штука была распространеннейшим оружием народов Западной и Центральной Сибири. И еще: клинок-наконечник иногда делался съемным и мог использоваться как палаш или нож-мачете. Наверное, это то, что нам нужно, благо основные параметры память хранит.
Значит, так: клинок односторонний с прямой спинкой и слегка выпуклым лезвием длиной, скажем, сантиметров 40-50. Никаких наворотов, типа крючьев или пробойников нам, пожалуй, не нужно. А насаживать как? Тулью, вообще-то, можно сделать в виде трубки - просто согнуть металл. А еще проще - две полосы типа помочей, только развернутые в плоскости, перпендикулярной клинку. Их можно будет ремешком обматывать. А древко сделаем по желанию трудящихся: длиннее, короче, толще, тоньше. В принципе, можно его вообще с ладонь сделать - тогда получится тесак, которым можно работать как коротким мечом. Но вообще-то древко должно быть не очень коротким - длиннее, чем дубина или палица противника, - и при этом достаточно толстым и прочным, чтобы им блоки ставить. В общем - типа моего посоха. Да и техника работы с такой штукой будет, наверное, похожа на работу с коротким боевым шестом, только добавятся режущие удары. О, придумал! Первый тесак я на свой посох и насажу - он у меня будет съемный!»
Первый клинок Семен ковал сам - долго и тщательно. Потом, в силу сложившейся уже традиции, состоялось заседание приемной комиссии с фехтованием и разрубанием звериной туши. Надо отдать должное главным людям лоуринов - достоинства нового оружия они оценили с первого раза. Более того, было принято решение о перевооружении - пальмы вместо палиц. Взрослым переучиваться некогда, да и поздно, а вот молодежь… И, кроме того, женщины.
- Давай, колдуй на всех! - сказали старейшины.
- Сейчас, - усмехнулся Семен, - только шнурки поглажу! Эту магию я придумал, чтобы ее передавать, а не для того, чтобы колдовать самому!
Становиться профессиональным кузнецом Семен не собирался - все надежды он возлагал на Головастика. Надежды оправдались, но не полностью: приемы работы с металлом парень осваивал, что называется, с полоборота, но делать «массовку» ему было скучно. Самое большее, на что он оказался способен, это изготовить два одинаковых предмета в соответствии с макетом или собственным замыслом, а потом начинал капризничать и отлынивать. По представлениям же Семена, только клинков для пальм нужно не менее полутора десятков, а спрос на железные ножи - боевые и хозяйственные - просто бездонен. Также еще нужны швейные иглы и рыболовные крючки. В конце концов выход нашелся: каждый из подростков должен выковать себе оружие сам. А для этого, соответственно, пройти все стадии обучения. Желающих освоить новую магию оказалось с избытком. Вот тут-то Головастик и развернулся - что-то объяснять и показывать сверстникам он мог до бесконечности. Семену осталось лишь руководить и решать общие вопросы.
Прежде чем запустить оружие в серию, Семен изготовил второй инструмент принципиальной важности - лопату. С ее помощью он мобилизовал народ на раскопки, дабы оценить имеющиеся запасы металла. Изрядно уже растерзанный метеорит был раскопан и оценен на глаз. Получалось, что ни танк, ни даже паровоз из него не построить, но вооружить всех боеспособных хватит, и даже еще немного останется. Следующим действием было сооружение стационарной кузницы. Расположить ее Семен решил примерно там же, где была временная - на берегу реки возле обрыва. Обычный конический вигвам для этой цели не годился, и Семен частично вспомнил, частично изобрел заново несколько иную конструкцию - типа чума или юрты. Основное отличие от классической модели заключалось в том, что стойки вертикальной части стен крепились не распорками, а заколачивались в землю кувалдой.
Дальше дело пошло своим ходом - Семен слушал, как Головастик покрикивает на многочисленных разновозрастных учеников, и тихо радовался: «Человек оказался на своем месте - откуда и голос командный прорезался!» Первое время его сильно тревожило соблюдение молодежью правил техники безопасности на производстве - ждать, когда появится опыт тяжелых ожогов, выбитых глаз и отрубленных пальцев ему не хотелось. Пришлось сочинять инструкцию - в стихах, разумеется, - и требовать ее заучивания в качестве допуска к новой магии. Семен же обзавелся личной пальмой, топором, универсальным (в смысле хозяйственно-боевым) ножом и решил свое участие в магии металла прекратить. Но не тут-то было.
Несколько вечеров подряд Семену не давали уснуть крики, доносящиеся с тренировочной площадки. «Что там Медведь - совсем озверел?! Темно почти, спать нужно, а он все еще кого-то гоняет! И ведь который вечер подряд! Пойти посмотреть?»
Костер Совета тлел, не давая ни тепла, ни света. Спиной к нему на бревне восседал старейшина Медведь и лениво обгладывал оленью лопатку. Перед ним на площадке раз за разом повторялось одно и то же действо: кто-то из подростков бегал кругами, точнее, эллипсами. Это, как знал Семен, одно из основных упражнений в отработанной системе тренировок юношей-лоуринов. Для себя Семен его называл «атака дротиками с ходу»: человек разбегается и, достигнув «огневого рубежа», должен метнуть, не останавливаясь, один или несколько дротиков в мишень.
Потом добежать до этой самой мишени, забрать дротики и идти на второй заход. Расстояние от мишени - обтянутой мамонтовой шкурой конструкции из палок - до «огневого рубежа» может меняться от 10 до 30 метров. В данном случае дистанция была средней - метров двадцать. Подросток оказался коротконогим и низкорослым. Боевой клич лоури-нов он выкрикивал с характерным акцентом. «Так и есть, - расстроился Семен, - опять Хью мучает, садист чертов! Пользуется тем, что парень хорошо в темноте видит».
- Ты чего это?! - изобразил праздное любопытство Семен и уселся на бревно рядом со старейшиной. - Спать пора! И не лень тебе напрягаться?
- Лень, конечно, - вздохнул Медведь и протянул кость с остатками мяса: - Хочешь? Печеное - очень даже ничего.
- Спасибо, ел я уже, - отказался Семен. - Что ты до парня докопался?
- А что делать, Семхон?! - сокрушенно вопросил старейшина. - Думаешь, я нарочно? Спал бы уже давно, а вот приходится мучиться. Из лука он не стреляет - раньше надо было начинать учиться. Да и нет у нас луков-то. А с дротиками у него ничего не получается.
Да, эта проблема Семену была знакома. В племени лоуринов мастеров по изготовлению луков не осталось. Несколько парней, проходивших обучение в союзных племенах, зимнюю катастрофу не пережили. Таким образом, преемственность магии «соития кости и дерева» оказалась нарушенной. Собственно говоря, изготовить небольшой лук, пригодный для охоты на мелкую дичь, нетрудно, но это совсем не то, что настоящий большой лук. Удачный выстрел из такого оружия способен за сотню метров свалить бизона. Те пять луков, которые остались в племени, почти непрерывно были в работе - с их помощью охотники добывали мясо. В этих условиях руководство племени приняло решение о возрождении «магии дротика».
- Р-ра! - хрипло вскрикнул на бегу Хью и трижды взмахнул рукой.
- Стоять! - рявкнул Медведь и, поднимаясь с бревна, предложил Семену: - Пошли, посмотрим!
Это были, конечно, не настоящие дротики, а просто палки, размочаленные на толстых концах бесчисленными ударами. Под кожаной мишенью валялась только одна, а две другие - среди камней склона.
- Во, видал? - ткнул Медведь обглоданной костью в мишень. - Мажет и мажет, мерзавец! Ну-ка, подержи!
Семен взял кость, а старейшина подозвал парня. Хью тяжело дышал, от него исходил непривычно резкий запах пота - обычные люди так не пахнут. Они с Медведем были почти одного роста и примерно одинаковой ширины в плечах, но даже в полутьме было заметно, что неандертальский мальчишка раза в полтора тяжелее и сильнее своего тренера.
- Опять?! - злобно прорычал старейшина и шагнул вперед. - Ты когда человеком станешь?!
Дальше последовало то, чего Семен еще не видел: приняв боксерскую стойку, Медведь провел короткую серию - боковые в голову с правой и с левой. Семен когда-то сам показал ему несколько боксерских ударов - шутки ради. До настоящего спортсмена старейшине было, конечно, далеко, однако руками он махнул довольно быстро. Тем не менее неандерталец отреагировал еще быстрее - вероятно, ждал чего-то подобного. Он коротко поднырнул под первый кулак, а второй встретил открытой ладонью, обхватил и сжал.
- А-а-а, гад! - с трудом вырвал руку старейшина. - Вот ведь взял манеру - кулаки ловить! У него же каждый палец на лапе как два моих! А ну-ка, лечь!!! Два раза по две руки отжиманий!!!
Хью послушно опустился на землю. Медведь взгромоздился на него, встав ногами между лопаток и балансируя расставленными руками:
- Начали! Раз! Два! Три!..
Это было новшество, придуманное тренером специально для неандертальца - ни один из подрост-ков-лоуринов такое упражнение выполнить не мог. Семен смотрел на это издевательство и мучительно пытался вспомнить что-то давно прочитанное.
- Доволен? - закончил счет старейшина. - Отдохнул? А теперь быстренько: подобрал палки и вперед! Ты у меня их до утра кидать будешь, и завтра целый день, и послезавтра!
Они опять сидели на бревне у потухшего костра. Хью бегал кругами и метал «дротики».
- Прямо не знаю, что с ним делать, - жаловался Медведь. - Сколько уже мучаюсь и все без толку.
- Так оставь его! - предложил Семен и вспомнил про питекантропа, который очень любил коллективные занятия и охотно участвовал в тренировках. - Ты же от Эрека такого не требуешь!
- Ну, ты сравнил! То ж Эрек! В зверя он, наверное, за сто шагов копьем попадет, только ни за что не метнет, потому что пангиры никогда ни на кого не нападают, разве что друг на друга. А зачем нужно в мишень кидаться, они просто не понимают. Точнее, наш Эрек не понимает, зачем нужно куда-то попадать. А этот урод все понимает, но не может. Или он это специально - чтоб меня позлить, а?
- М-м-м… Ты видел когда-нибудь, чтоб хьюгги копьями бросались?
- Вроде нет, - озадачился старейшина. - Они ж в основном палицами воюют.
- Вот и я не припомню. Кажется, у них вообще нет оружия, которое можно далеко метать. Копья свои они стараются из рук не выпускать, если только на совсем уж близкое расстояние - как со мной тогда. Почему бы это?
- Нелюди, - пожал плечами Медведь. - Что с них взять?
- Ты все еще считаешь хьюггов нелюдями?! - удивился Семен. - Есть у меня одна мысль - давай ее проверим. Позови сюда мальчишку!
Он дождался, когда парень восстановит дыхание, и сочувственно спросил:
- Что, не получается?
- Хью стараться, - тихо прохрипел неандерталец. - Хью злить старейшина нет.
«Ба! - в который раз удивился Семен. - Да он слышал слова Медведя! На таком-то расстоянии?! На бегу?! Ну, блин, и слух у этих неандертальцев!»
- Верю, - вздохнул Семен. - Ну-ка, подними руку и сделай вот так!
Семен изобразил круговое движение прямой рукой - сначала одной, потом другой. Парнишка повторил, потом еще раз.
- Ты понял? - обратился Семен к Медведю.
- Что понимать-то? - удивился старейшина.
- Ну-у… - Семен спохватился и захотел замять дело, чтоб не говорить при парне. Потом вспомнил, где он находится, и мысленно махнул рукой: «Не барышня кисейная, пусть слушает!» - По-моему, Хью никогда не научится хорошо метать копье или дротик. Он же родился хьюггом, а у них, как я вспомнил, плечевой сустав по-другому устроен.
- Кто-кто устроен?! - оторопел Медведь.
- Это вот здесь, где рука к телу крепится, - пояснил Семен. - Поэтому правильно выполнить движение для прицельного броска он не может. Или ему нужно было начинать тренироваться с совсем уж раннего детства.
- Вот так, слышал?! - напустился Медведь на мальчишку. - Понял, что Семхон говорит?! Не получится из тебя настоящего человека! Так и будешь всю жизнь палицей махать! А я-то стараюсь! Ночей не сплю!!!
Видимо, будучи в полном расстройстве чувств, старейшина злобно запустил полуобглоданную кость в темноту. Потом сообразил, что, разбрасывая мусор, он подает плохой пример молодым, и злобно буркнул:
- Иди, принеси!
Хью исчез в темноте - там, куда, крутясь, улетел олений мосел. Семен, наблюдавший за его полетом, начал скрести пятерней затылок: «А ведь в этом что-то есть». Когда парень вернулся с костью в руке, он спросил его:
- А ты так бросить можешь?
- Могу.
- А в мишень попасть?
- Здесь далеко сильно, - спокойно ответил Хью. - Кость легкий очень.
- Ну, подойди поближе…
- Чтоб он так дротики бросал! - проворчал Медведь, когда несчастная кость шлепнулась почти в центр мишени. - Это ж надо быть таким уродом?!
- Не злись ты, - попытался успокоить старейшину Семен. - Просто для такого броска рукой двигать нужно по-другому, понимаешь? Ему это удобно, а вот копье метать - неудобно! Надо ему другое оружие придумать.
- Что там придумывать?! Все уже придумано!
- Значит, надо что-то новое изобрести, чего раньше ни у кого не было.
- Специально для хьюгга?! - захлебнулся от возмущения старейшина. - Для мальчишки?! Почему это - ему? А нормальным людям?!
- Кого ты имеешь в виду? - поинтересовался Семен. - Себя, что ли?
- А хотя бы!
- Тебе все мало? - рассмеялся Семен. - До чего же ты кровожадный, Медведь! Я, правда, еще ничего не придумал, но мысль уже есть…
- Так что же ты тут языком молотишь?! - возмутился старейшина. - Давай, думай быстрее, колдуй и неси людям!
- Буду стараться, - пообещал Семен. - Но магия оружия - это такая вещь…
Он сдержал обещание и начал думать. И занимался этим весь следующий день: дело было в том, что вид оленьего мосла, крутящегося в полете, навел Семена на мысль. Прямо скажем: на нестандартную мысль!
Бумеранг.
«Смешно? Да ничего смешного! Это, на самом деле, не детская игрушка, а древний вид боевой метательной палицы. Правда, у всех на слуху легкий возвращающийся бумеранг австралийских аборигенов. Но он-то как раз игрушкой и является! Или используется для охоты на птиц. А настоящие, боевые бумеранги тех же австралийцев тяжелые. Они после броска никуда не возвращаются, особенно если поражают цель. Бумерангов, на самом деле, много типов, и пользовались ими многие народы, в том числе древние египтяне. Кроме того, подобную штуку, сделанную из бивня, нашли при раскопках одной из стоянок охотников на мамонтов где-то на юге России. Как там оно по науке? Если на круг и в целом? Форма изогнутая, длина может быть почти до метра, ширина сантиметров шесть, толщина около двух. Работает по принципу пропеллера, разрез лопастей как у самолетного крыла - снизу плоско, сверху горбушка. То есть эта штука как бы сама себя поддерживает в полете. Читал, помнится, что, попав в щит противника, бумеранг меняет траекторию движения (оно и понятно - при такой-то форме!) и может ударить под щит, в пах или вообще в спину. А если… А если металл? Ну, потоньше, конечно, поизящней - он же тяжелый. Да с острым режущим краем?! А разве бывают металлические бумеранги? Ладно, пусть это будет не бумеранг, а просто метательная пластина. Тем более что настоящий бумеранг при броске держат вертикально, а Хью будет бросать в горизонтальной плоскости. Почему не попробовать?»
Наладившееся было производство ножей и клинков для пальм было приостановлено. Две заготовки Семен безжалостно перековал на плоские длинные загогулины. Потом долго решал, за какое место их держать рукой, если по краю они будут заточены. В результате придумал делать на одном конце прорезь-захват для пальцев. Эта операция оказалась самой трудоемкой. Что бы там ни говорил Медведь, но Семен изначально исключал возможность поставить производство этого оружия на поток - запас металла ограничен. Неандертальцу нужно метательное оружие - вот пусть и пользуется, если получится, а остальные обойдутся. Поскольку есть опасность, что старейшине понравится, нужно подстраховаться. Семен и подстраховался - не пожалел металла и сделал метательные пластины слишком тяжелыми для человеческой руки - ну, разве что для такого амбала, как Черный Бизон.
Испытывать изделие, конечно, Семену пришлось самому, а потом доводить и доводить форму - снаряд должен быть устойчив в полете. Кое-как форму он довел и потребовал передать ему Хью - на несколько дней для тренировок. А тренироваться пришлось на арбалетном стрельбище в трех километрах от поселка, где имелся подходящий песчаный обрыв. Когда оружие было заточено (а для настоящей «пристрелки» пришлось это сделать), возникла проблема с мишенью…
Хью старался изо всех сил. Как оказалось, он жестоко страдал из-за того, что не может быть «как все». Новое оружие ставило его если и не в исключительное положение, то позволяло сравняться со сверстниками - у них дротики, а у него бумеранги.
Он так старался, что дня через три-четыре после начала тренировок Семен почти пожалел о своей затее. А еще через три дня ему стало страшно. Дальность и точность полета металлической пластины, запущенной рукой неандертальца, почти не уступали таковым у дротика, если его использовать без копьеметалки, а вот поражающая способность… «Площадь поражения» у дротика составляет 2- 3 квадратных сантиметра - он делает в мишени дырку. А когда в противника запущено вращающееся, почти невидимое в полете лезвие длиной 80 сантиметров… Семен даже теоретически не мог представить защитных действий того, кто подвергся атаке его изобретением. Отбить эту штуку почти невозможно - не одним, так другим концом достанет. Прикрыться чем-то трудно, а уходить в сторону от траектории очень рискованно - слишком велика зона поражения в горизонтальной плоскости. Получается, что самое надежное - это уходить вниз, подныривать под снаряд. Правда, если опоздать, то можно остаться без головы.
Так или иначе, но публично демонстрировать новую магию было нужно - никуда не денешься. И такая демонстрация состоялась - все на том же арбалетном стрельбище.
После трех бросков мишень - большой кусок мамонтовой шкуры на деревянной раме - пришла в негодность. Тушу дикой лошади, использованную для показа поражающей способности нового оружия, обратно в поселок пришлось транспортировать по частям.
Немедленно запускать в производство новый вид оружия Семен отказался - придумал сто и одну объективную причину. Бизон и Кижуч с ним согласились, а Медведь обиделся. Пришлось пообещать, что для него лично будет изготовлено два легких бумеранга, как только удастся удовлетворить спрос на остальное оружие. На самом же деле Семен не собирался выполнять свое обещание, поскольку был уже захвачен новой идеей - вооружить Эрека.
Питекантропа Бог не обидел силенкой - скорее, наоборот. Да и вид огромного волосатого детины у противника должен вызывать ужас. Проблема заключалась в том, что «инстинктивная программа» Эрека напрочь исключала агрессию по отношению хоть к кому-нибудь. Он обожал «обезьянничать» - повторять действия других, но это всегда было лишь имитацией. Присутствуя на тренировках людей, он довольно ловко воспроизводил их приемы защиты и нападения. При этом орудовал он не палкой, а стволом дерева приличной толщины и веса. Сделать же из Эрека спарринг-партнера ни Семен, ни старейшина Медведь так и не смогли. По-настоящему пустить в дело свою огромную дубину парень, наверное, мог лишь в случае возникновения прямой угрозы жизни - собственной или своей женщины. Нечто подобное, на памяти Семена, однажды случилось и имело для психики Эрека тяжелые последствия. Во всех остальных ситуациях малейшая угроза реального нападения немедленно обращала его в бегство или хотя бы заставляла «увеличить дистанцию». Нанести, даже шутя, удар человеку для Эрека было совершенно немыслимо. Как спровоцировать парня на атаку (и остаться после нее целым) или хотя бы на активную оборону, придумать Семен не смог и решил, что питекантропу нужно оружие дистанционного действия.
Лук, копье или дротик отпали сразу - требовалось что-то совсем уж простое и незатейливое. Идея не заставила себя долго ждать - праща!
Дурное дело нехитрое - Семен изготовил ременную пращу и занялся метанием булыжников. Уже через пару дней успехи были налицо - снаряды летели довольно далеко и почти в нужном направлении - в пределах сектора менее 45 градусов! Эрек, как это часто случалось, присутствовал при Семеновых тренировках и старательно пытался повторять его действия. Он даже умудрился отодрать от чего-то длинную узкую полосу шкуры. Эту полосу он складывал пополам, на сгиб помещал камень и пытался все это раскручивать. Булыжник, естественно, вываливался, даже не успев набрать хоть какую-то скорость. В чем тут дело, понять питекантроп не мог и чуть не плакал от горя. В конце концов Семен сжалился, вручил ему свою пращу, лично вложил в захват камень и показал, в какой момент нужно отпускать конец ремешка. Парень радостно закивал - всей верхней половиной корпуса. Семен указал направление стрельбы и от греха подальше отошел назад и в сторону. Как оказалось, это было ошибкой: раскрученный и выпущенный с невероятной силой камень просвистел возле самого его уха.
- Мимо, - констатировал инструктор дрогнувшим голосом. - Что-то здесь не так, а? Думать надо…
«Вообще-то, праща - это совсем не обязательно ремешок с захватом для снаряда. Это может быть и расщепленная палка, и этакая "ложка" с длинной ручкой, и еще много чего. Непонятно только, как при использовании всех этих приспособлений можно попадать в цель. Тем не менее Давид завалил Голиафа именно из пращи - снайперским выстрелом. Может быть, конечно, это легенда, но родилась-то она еще в те времена, когда пращой умели работать, так что вряд ли это фантастика. Кроме того, есть авторитетное мнение, что будущий царь работал не ременной пращой, а пращой-ложкой. Какая разница? Ну, теоретически… В общем, "ложкой" вроде бы можно пулять и "прямой наводкой", а вот "крутилкой" - только "навесом". То есть попасть Голиафу в лоб никак не получится, только если уронить каменюку сверху на темечко. Кроме того, ременная праща требует тонкой и точной координации зрительного восприятия и действий мелкой мускулатуры кисти руки. "Ложка" же представляет собой просто рычаг, удлиняющий руку метателя. Попробовать?»
Ложку Семен вытесал из ствола березы - длиной чуть меньше полутора метров с ручкой толщиной с собственное предплечье. Метать булыжники таким прибором сам он не мог, разве что использовать его в качестве дубины. А вот Эреку агрегат пришелся как раз «по руке». С его помощью он умудрялся кидать на приличное расстояние камни чуть ли не с человеческую голову размером. О точности говорить, конечно, не приходилось, но, по крайней мере, его занятия стали почти безопасны для зрителей. А их первое время было предостаточно - пока не надоело, вся поселковая малышня сбегалась смотреть, как добрый пангир Эрек кидает камни на расстеленную вдалеке шкуру. Довольно обширную территорию вокруг мишени пришлось сделать запретной для посещения.

Глава 2
ХЛОПОТЫ

Как только появилось хоть немного свободного времени, Семен занялся выполнением «домашнего задания», которое он сам себе задал еще прошлой зимой, - конструированием нарты.
То, что для нормальной езды по снегу нужны нарты, сомнений не вызывало: волокуша ли, тобогган ли, но без полозьев это не езда, а просто перемещение груза, при котором основные силы тратятся на трение. «Имея кое-какие металлические инструменты, изготовить сани, наверное, не очень сложно, но сани - это не нарта. Смысл последней заключается в том, что она должна быть легкой и при этом выдерживать приличные нагрузки. Кое-что я про нарты читал, пару раз видел живьем, а один раз даже трогал руками. Впечатление как от индейского каноэ в музее - здорово, конечно, но самому такое сделать?! А куда деваться? Изобретать что-то новое? Да уж, наверное, люди Арктики и Субарктики за тысячи лет все, что можно в этом смысле, изобрели. И потом, как показал опыт с лодкой, братья-лоурины, если сочтут необходимым, первую модель воспроизведут и улучшат, но нужна эта самая модель, причем действующая. Настоящая нарта вся состоит из палочек и планочек, увязанных ремешками. Ни одного гвоздя, ни одного жесткого соединения: все двигается, поскрипывает и… держится!
Самое главное - это полозья. Они, помнится, у северных народов даже меновым товаром когда-то являлись. Делаются из березы и иногда из каких-то особых сортов древесины лиственницы. Ну, с последней экспериментировать, пожалуй, не будем - березы вокруг достаточно. Беда только в том, что придется "врукопашную" вытесывать две узкие доски длиной как минимум 3-3,5 метра и толщиной сантиметра три. А ширина у тех, которые я видел, сантиметров восемь, наверное. Или уж сразу сделать две пары - понадобятся в любом случае».
И Семен лазил по зарослям, выбирал подходящие деревца, целыми днями тюкал топором и работал ножом. По ходу дела пришлось изобрести и изготовить лучковое сверло, стамеску и некое подобие короткой пилы.
«…А к полозьям крепятся вертикальные стойки - копылья называются. Низ у них широкий, круглый или квадратный, а из нижнего торцевого среза торчит круглый шип, который вставляется в дырку (не сквозную!) на полозе. Таких копыльев должно быть три или четыре пары. Пара соединяется круглой палочкой, которая вставляется в дырку на середине высоты каждого копыла. На этих поперечных палочках и организуется грузовая площадка - сантиметрах в 20-30 над грунтом. А по самому верху стоек-копыльев пропускается вдоль нарты еще одна рейка или изогнутая палочка - получается нечто вроде низеньких перильцев, чтоб, значит, груз не соскальзывал, а просвет переплетается ремешками. Загнутые передние концы полозьев привязываются к горизонтально лежащей дуге, которая концами крепится к нижним частям передних копыльев. Да, а еще одна дуга привязывается вертикально к той же паре стоек - чтобы ездоку было за что держаться. Еще для управления нартой нужна палка - остол. Один конец у него острый - его втыкают в снег, когда нужно остановить нарту. На другом конце петля для руки и какие-нибудь погремушки - чтобы не все время самому глотку драть. Этим остолом, кроме того, тормозят на спусках, а опытные каюры-погонщики им кидаются в нерадивых собак - тупым концом, разумеется, - а потом на ходу палку подбирают. Это, впрочем, пока неактуально…»
Работа с нартой продвигалась чрезвычайно медленно. Главным образом потому, что Семена все время отвлекали. В частности, стали выплывать на поверхность давние, но так и не реализованные задумки. Если дело с мамонтовой шерстью удавалось пока замять, то с сухожильным материалом это не получилось. Когда-то Семен попросил при разделке туш животных сохранять все сухожилия, и теперь они скопились в большом количестве. Обычно сухожилия хранились в засушенном виде. При необходимости они разминались или разбивались деревянной колотушкой и расчесывались на тонкие нити, из которых и свивались нитки для шитья. Правда, специально изготовлением ниток никто не занимался - это была как бы вспомогательная операция при изготовлении одежды. Поскольку в поселке наблюдался переизбыток женского населения, часть его оказалась ничем не занятой. Эту публику Семен усадил заготавливать сухожильные нитки - разумеется, для новой магии.
Пока он строгал и сверлил палки для нарт, выяснилось, что бригада ниточников работу выполнила, но расходиться не хочет и «требует продолжения банкета». Пришлось все бросить и заняться изготовлением челноков и дощечек.
Вязать сети Семен умел и даже когда-то любил. Занятие это, на его вкус, было приятным и в какой-то степени азартным - оторваться трудно, как от лузгания семечек. Наверное, это связано с активным использованием мелкой моторики пальцев: «Садишься, скажем, перед телевизором - в левой руке планка-дощечка, в правой челнок, на который намотана нитка, - и давай, не глядя, накидывать петлю за петлей. Правда, то, что получится в итоге - это еще не сеть, это дель. Перед началом процесса ее нужно правильно рассчитать, потому что длину полотна можно наращивать сколько угодно, добавляя новые ряды ячеек, а вот изменить ширину - целая проблема. Для расчета же нужно принять решение: что это будет за сеть».
По представлениям Семена, основных типов сетей существовало всего три: невод, бредень и «ставник». Первые два предназначены для активного лова рыбы. Невод в развернутом состоянии представляет собой длиннющую стенку из сетки, в центре которой устраивается этакий мешок, где и оказывается вся добыча. Заводить его нужно с лодки, а потом тянуть за концы с криком: «Эх, дубинушка, ухнем!» Впрочем, для такого вытягивания может использоваться лебедка, трактор или лошадь. В общем, этот способ уловления рыбы Семен отбросил сразу - не та река, не та рыба, да и невод изготовить довольно сложно.
Другое дело - бредень. Полотно сети организуется обычным образом - по верху и низу пришну-ровывается основная веревка. К ней вверху привязываются поплавки, внизу - грузила, а по бокам две палки - «кобылы» называются. Сеть этими кобылами растягивается и ведется по течению или против. Против течения тянуть трудно, а по течению нужно суметь не отстать от полотна, которое будет пытаться тебя обогнать. Работать нужно как минимум вдвоем - один двигается возле берега, а другой… Ну, как придется - на сколько хватит длины бредня. Окончиться заход должен на какой-нибудь отмели, куда бредень нужно дружно вывести, пока рыба не разбежалась. Если народу много, то применяется встречный загон рыбы. В общем занятие веселое, требующее слаженности действий участников и иногда даже результативное. Основной недостаток - места надо знать, а где попало работать бреднем нельзя: должна быть подходящая глубина, проходимость для людей с «кобылами», ровное, чистое дно, отсутствие ям, коряг и водорослей. Ну и желательно, чтобы рыба была. При нынешнем водном режиме таких мест в реке, по наблюдениям Семена, почти не было. Кроме того, бредень, как и невод, должен иметь мелкую ячею из толстой и прочной нитки. Собственно говоря, можно сделать ячею и крупную - тогда бредень будет легче таскать, а саму сетку быстрее и проще вязать. Маленькая ячея при активном лове нужна не для того, чтобы не уходила мелкая рыба, а чтобы в ней не застревала (не «ячеилась») крупная. Если пара щук «заячеится» при заводе или заходе, то только они добычей и окажутся, поскольку сеть запутают и все испортят.
«Для наших условий лучше всего подходит "ставник". А на кого? От решения этого вопроса зависит размер ячеи - в слишком крупную рыба пройдет свободно, а в мелкой не застрянет. Чтобы ловить все подряд, ставные сети делают аж трехслойными, и каждый слой - стенка с разным размером ячеи. Ставить, а потом распутывать такие конструкции - жуткое дело. Конечно же, наша сеть должна быть однослойной, но с какой ячеей?»
Мучился Семен довольно долго, вспоминая габариты своей былой добычи. В конце концов он решил, что нужно ориентироваться на гольцов - рыба благородная, питательная, крупная и, главное, проходная, то есть не живет она здесь, а идет на нерест откуда-то с моря: «Значит, ячейки будут со стороной 60 миллиметров - решено!»
Полдня Семен выстругивал челноки, а потом еще полдня обучал женщин ими пользоваться. Как только на зацепе сформировался первый метр дели, он вздохнул облегченно - можно опять заниматься нартой. Он и занялся, но закончить опять не успел: вязальщицы работали довольно быстро, и через три дня нитки кончились. Это означало, что пора делать саму сеть: пропускать по периметру основную веревку, пришнуровывать к ней полотно, крепить поплавки и грузила.
«Нужна веревка - тонкая ременная плетенка. В качестве грузил сгодятся булыжники такой формы, чтобы их можно было привязать. А поплавки? Деревянные не пойдут - не та плавучесть. Ну, тогда надутые кишки - самое то!
…В крайние ячейки пропускается еще одна толстая нитка и на равном расстоянии каждая третья ячейка привязывается этой ниткой к основной веревке - так, чтобы в рабочем состоянии полотно сети висело свободно, и ячейки имели форму не квадратов, а ромбов с длинной вертикальной диагональю…
…Ставить такую штуку нужно с лодки и, конечно, не поперек течения, а вдоль. Лучше вообще найти заводь, где течения нет - этакий затишек поблизости от быстрой воды, - и вот там…»
Собранная сеть получилась чуть больше 15 метров длиной при высоте «стенки» около трех метров. Такие габариты вполне соответствовали параметрам ближайшей к поселку заводи, так что снасть пришлась «к месту».
На установку сети Семен взял с собой двух пацанов, умеющих обращаться с лодкой. После часа мучений снасть заняла свое место. Осталось сидеть на берегу и смотреть, как на воде качаются надутые колбаски промытых кишок. Часа через полтора и ребятам, и Семену стало скучно. Они еще раз проплыли вдоль сети, осмотрели полотно и отправились заниматься другими делами. К заводи Семен вернулся уже вечером: два поплавка были притоплены. «Есть! - констатировал рыбак и полез в лодку. - Первая рыба в новой сетке, это, конечно, не первая женщина в постели, но все равно волнительно!»

1 Следующая страница


Клан Мамонта 2

Только это оказалась не рыба, а здоровенная коряга. Она, вероятно, так давно пребывала в воде, что почти потеряла плавучесть, и ее перемещало течением возле самого дна. Наверное, в эту заводь она заплыла отдохнуть. Выпутывать топляки из сетей неприятно и трудно даже с резиновой лодки, у которой борта низкие, а уж с каноэ… В общем, плюясь и матерясь, Семен провозился почти до темноты. Он вспомнил все свои рыбалки с использованием ставных сетей и пришел к выводу, что удочкой ловить гораздо приятней. Настроение у него испортилось, азарт пропал. Он кое-как расправил сеть, привязал лодку и отправился домой: «Снимать и складывать сеть в сумерках, да еще и в одиночку, так же хлопотно, как и ставить, - будь что будет».
Утром на поверхности вообще не обнаружилось ни одного поплавка. Ременная веревка, привязанная к колу, забитому в берег, была натянута и круто уходила в воду. Юные помощники, которые должны были обучаться обращению с сетью, смотрели на Семена озадаченно и ожидали объяснений. Ничего объяснять учитель не стал, а влез в лодку и поплыл на середину заводи.
Вода была достаточно прозрачной, чтобы рассмотреть здоровенный длинный ком, в который превратилась сеть. Семен долго плавал кругами, придумывая, как бы спровадить мальчишек подальше, чтоб не были они свидетелями его позора. Так ничего и не придумав, он вернулся к берегу, ухватился за веревку и, подтягиваясь по ней вместе с лодкой, стал подбираться к тому, чем стала его снасть.
Вытягиваться на поверхность ком не хотел: «Похоже, в его формировании приняло участие сразу несколько предметов, но почему все так запутано?!» Кое-как подтащив бывшую сеть к лодке, Семен все понял - все, кроме одного: радоваться надо или плакать.
- Ну, ребята, - сказал он стоящим на берегу мальчишкам, - беритесь за веревку и тяните меня к берегу. Вместе с этим. Сбылась, можно сказать, мечта идиота!
- А почему мечта? - поинтересовался один из помощников.
- А почему идиота? - задал вопрос другой.
- Поймать такую рыбу я мечтал всю жизнь. Однако данная мечта может быть лишь у идиота, потому что после нее сеть легче выбросить, чем починить. А уж если рыбнадзор накроет…
- Здесь рыбнадзоры не водятся, - заметил пацан.
- Это единственное, что радует, - вздохнул Семен. - У нас в будущем такая рыба называется чавыча, а сеть на ночь оставлять нельзя - чревато.
Сколько весит эта рыбка, сообразить Семен не мог, но то, что в длину она никак не меньше двух метров, было ясно с первого взгляда. Конечно же, она не застряла в ячейке, а ткнулась мордой в сеть, зацепилась зубами и начала биться, наматывая на себя всю конструкцию вместе с поплавками, грузилами и ранее застрявшими корягами…
Через несколько дней работа со ставной сетью все-таки наладилась: грузила потяжелее, поплавков побольше и, главное, следить. Очень соблазнительно навещать снасть, скажем, один-два раза в сутки и без напряга извлекать из нее пойманную рыбу. Только такой подход годится, наверное, в пруду, где водятся караси и карпы, а с гольцами и чавычей этот номер не проходит. В общем, пока они «идут», надо следить непрерывно и извлекать как можно быстрее. Иначе придется заниматься не столько ловлей, сколько распутыванием и починкой порванных ячеек. Желающие среди пацанов нашлись - и это сильно упростило дело. Рыба, конечно, «главной», или «настоящей», едой у лоуринов никогда не считалась, но когда ее много… К тому же для мальчишек это азартная игра и при этом они чувствуют себя добытчиками. Вскоре ради их добычи пришлось надстраивать коптильню - для рыбы тоже потребовалось место.
Как только Семен решил, что с текучкой покончено и можно спокойно заниматься нартой, в поселке случилась трагедия: раскололся глиняный котел. Тот самый, который когда-то использовался для изготовления самогона. Без последнего, пожалуй, племя бы обошлось, а вот без самого котла… Смешно, да не до смеха: вся глиняная посуда, изготовленная когда-то Семеном, постепенно оказалась в работе. Ветке пришлось даже сократить домашний арсенал горшков и мисок - подружки тоже хотели иметь такое. Добрая половина населения поселка оказалась оторванной от ведения домашнего хозяйства - работала на заготовке продуктов впрок, тренировалась, возилась с металлом и осваивала новое оружие. Всех этих людей нужно было кормить, и постепенно дело наладилось: несколько женщин посменно дежурили у большого глиняного котла, в котором почти круглые сутки что-то варилось. Любой член племени мог обратиться к ним и получить порцию того, что имелось в наличии.
Появление института «общественного питания», разумеется, стало быстро менять и уродовать быт лоуринов: женщины начали уклоняться от своих обычных и давно надоевших обязанностей - зачем самой постоянно возиться с дровами, костром и мясом, если мужик может поесть и на общественной кухне? Тем более что там часто колдует Сухая Ветка, а у нее получается очень вкусно. В общем, против общественной столовой, кажется, никто не возражал, процесс шел успешно, освобождая рабочие руки для более прогрессивных занятий, но… Но вот глиняный котел раскололся. И не важно, кто в этом был виноват, а важно, что другого нет. А кто у нас главный по части «магии глины, огня и воды»?
Собственно говоря, Семен и раньше понимал, что с керамической посудой надо что-то решать: раз она прижилась, раз к ней привыкли, то обратной дороги к кожаным котлам не будет - закон природы. Вновь проходить через муки поисков и опробования глины ему не хотелось ужасно, и он оттягивал это дело в надежде, что как-нибудь рассосется само. Не рассосалось - в «ремесленную слободу» прибыл лично Кижуч.
- Глины нет, - категорически заявил Семен. - Материал отсутствует!
- О чем ты говоришь, Семхон?! Уж чего-чего, а этого добра вокруг навалом!
- Добро, да не то! - не сдавался Семен. - То, из чего я делал посуду, - это другая глина. Годится ли та, что есть поблизости, - никто не знает, а выяснять это можно очень долго.
- Мы подождем,- заверил старейшина. - Все равно ягоды еще не поспели.
- Во-от в чем дело! - догадался Семен. - Волшебного напитка захотелось, да?
- Конечно! Обещал же!
- Я?! Это когда ж такое было?! Впрочем, может, и обещал… Согласен: дело с посудой надо налаживать. Только… Только мне кажется, что проще смотаться на наше старое место, где глина знакомая и опробованная. Но как это сделать?
В ответ старейшина предложил организовать массовый поход, но Семен отказался, пообещав приду, что-нибудь получше. Задачу доставки глины он условно разделил на несколько частей и обдумывал каждую по отдельности: «Нужно продвинуться вверх по течению на сколько-то там километров. Сделать это на лодке не удастся, идти придется посуху вдоль берега, чтобы не пропустить нужное место. Знакомый опробованный пласт глины выходит на террасе противоположного берега. Допустим, реку удастся перейти или переплыть, но как доставить глину на свой берег, а потом в поселок? Много-то и не нужно - килограммов сто, - но в мешке столько не утащить. Навьючить на Варю? Мысль хорошая - приучить мамонтиху ходить под вьюками, но у этих мамонтов такие спины… В общем, не поймешь, куда эти вьюки вешать - цеплять за горб? Так они будут мешать ворочать головой…»

Итогом всех размышлений стал план: затащить на волокуше самое маленькое и легкое каноэ, загрузить его глиной и сплавиться до поселка. Варя же вполне может вернуться домой одна - не маленькая уже. При благоприятном раскладе можно обернуться дня за три… Ну, в крайнем случае, за пять.
Несколько километров прибрежных зарослей и степи, окружающей поселок, представляли собой как бы мертвую зону - животные избегали приближаться к источнику неприятного запаха, понимая, что он означает опасность. Таким образом, всем этим пастбищем Варя пользовалась единолично. Корма ей хватало с избытком, но она нуждалась в общении. Время от времени она приходила в поселок, где бродила между вигвамов и собирала у людей подачки в виде пучков травы и горстей корешков. Там она подвергалась агрессии со стороны малышей, которые таскали ее за шерсть, карабкались ей на спину, а потом съезжали вниз как с горки. Дело обычно кончалось тем, что кто-нибудь из взрослых, устав слушать визг и крики, запрягал Варю в волокушу и отправлял всю компанию за дровами - это обеспечивало несколько часов относительного покоя.
Варя сама ломала хоботом кусты и складывала их на волокушу - без различия на сырые и сухие, - а потом тянула этот ворох к поселку. Задача малышей заключалась в том, чтобы подбирать то, что валилось с волокуши. Всем было очень весело, все очень старались, но все равно по назначению попадала лишь половина груза. Варя очень любила питекантропов и Сухую Ветку, но подходить к жилищу Семена опасалась - он постоянно читал ей нотации или ругал за что-нибудь.
Логово питекантропов представляло собой гибрид землянки и вигвама, выстланный изнутри толстым слоем сухой травы. Семен там бывал довольно часто и не мог не признать, что в полуземлянке значительно чище и опрятней, чем во многих жилищах людей. Кроме того, в ней отсутствовал очаг - вечный источник дыма и копоти. Сейчас снаружи недалеко от входа была расстелена бизонья шкура. На этой шкуре копошились аж четыре человеческих детеныша, из которых к виду Homo sapiens принадлежали лишь трое, включая родного Семенова сына. Ни одной женщины поблизости не наблюдалось, зато возле шкуры переминалась с ноги на ногу лохматая Варя. Она трогала детишек шершавым раздвоенным концом хобота, дула на них и не давала сползать со шкуры на землю. Мамонтиха боязливо посмотрела на приближающегося Семена, но покинуть свой пост не решилась - осталась стоять, всем своим видом показывая, что она тут ни при чем - просто так, мимо проходила…
Семен оглядел эту идиллию: детишки вполне упитанные, чистые (обычно Мери их вылизывает языком) и довольные - они хихикали, повизгивали и хватали ручонками за хобот. «Который тут мой-то?» - вздохнул Семен и сказал вслух и «мысленно»:
- Это что за разврат такой, а? Я просто балдею с этих женщин! Им, значит, с собственными детьми возиться некогда, у них, значит, поважнее дела есть! Ну, куда они делись?!
- «Ушли…» -вздохнула Варя. Один из детей (кажется, Юрик) обхватил ручками-ножками хобот и полез по нему вверх.
- Упадет ведь! - заволновался папаша. - И куда же, интересно, они ушли?!
- «Не упадет… - Варя загнула кверху кончик хобота, не давая ребенку сползти, приподняла, покачала над шкурой и аккуратно опустила обратно. Как только он отцепился, крупный, покрытый рыжеватой шерстью Пит попытался занять вакантное место. - Они купаться ушли…»
- Ясно! - смирился с объективной реальностью Семен. - У меня к тебе дело есть.
- «За дровами я вчера ходила…»
- При чем тут дрова? За глиной пойдем - далеко!
- «Пойдем…»
- А ты лодку на волокуше потащишь! Поняла?
- «Поняла…»
- Идти придется долго, так что говори сразу: упряжь тебе жмет? В каком месте неудобно? Ты ж вон какая здоровая выросла!
- «Выросла… Спереди жмет… И справа узел…»
- Так я и думал! - огорчился Семен, «приняв» соответствующий «мыслоеобраз».-Все ремни перешивать придется. С запасом надо было делать, а то ты все растешь и растешь! Ладно, когда женщины вернутся, приходи на берег - мерку с тебя снимать будем!
- «Приду…» - пообещала послушная Варя.
Поскольку весь народ был при деле, Семен решил идти в экспедицию один. Ничего, конечно, из этого не получилось: заметив, что Семен куда-то собрался, Эрек изъявил желание отправиться вместе с ним. Точнее, он повел себя так, словно уже получил официальное приглашение. Убедить его в том, что он ошибается, не было никакой возможности. Впрочем, Семен давно уже подозревал, что во многих случаях, изображая непонимание, питекантроп просто валяет дурака: «Ну что ж, будет кому орудовать лопатой - рыть глину это не грядки вскапывать!»
Начался великий поход с великих хлопот - на первом десятке километров пришлось все время останавливаться и подгонять упряжь, чтобы Варе нигде ничего не жало и не терло. Потом выяснилось, что в поводыре она не нуждается и вполне может двигаться самостоятельно со скоростью километров десять в час, так что на ровном месте Семен вполне может сидеть верхом на перевернутой лодке (ужасно неудобно!). Однако чтоб Варя перемещалась в нужном направлении, это направление ей нужно объяснить, причем указывать ориентир вдали бесполезно - зрительно она воспринимает лишь не слишком отдаленные объекты. Когда Семен приспособился давать ей «ментальные» подсказки, выяснилось, что мамонтиха преспокойно форсирует ручьи и болота, которые считает для себя проходимыми, и при этом совершенно не заботится о состоянии груза на волокуше. Сначала Семен останавливал караван перед каждой лужей и перетаскивал часть груза на руках, потом ему это надоело, и он навьючил продукты и спальные принадлежности на Эрека - благо тех и других было мало. Потом…
Потом Варя начала капризничать. Нет, тянуть волокушу она не отказывалась, но через каждые два-три километра выяснялось, что она хочет есть, или пить, или у нее чешется бок, или ей жарко и нужно искупаться, точнее, облиться водой. Понять, что с ней происходит, Семен не мог довольно долго и уже начал беспокоиться. Сама Варя ничего объяснить не могла. В конце концов, Семена осенило: да ей же просто скучно!
Догадка полностью подтвердилась: да, просто так перебирать ногами по степи, стремясь к непонятной для нее цели, мамонтихе неинтересно. Что делать? В общем, во второй половине дня все утряслось. Караван, наверное, со стороны стал выглядеть как иллюстрация к роману ненаучной фантастики.
По степи идет молодая мамонтиха темно-бурой масти. У нее на шее, точнее, во впадине между горбом и затылком, сидит голый человек в мокасинах и с тяжелой пальмой в руках. Мамонтиха топает не просто так - за собой она тянет по траве грубую конструкцию из нескольких слег и куска толстой мамонтовой шкуры, на которой стоит кверху килем довольно кривобокая кожаная лодка. За волокушей следует приличных размеров волосатый питекантроп с мешком на спине. Груз у него немалый, однако он не мешает данному индивиду двигаться зигзагами и «собирать цветочки» на ходу - рвать колоски злаков и выдергивать из земли одному ему известные корешки.
Больше всех, похоже, доставалось Семену: ему приходилось непрерывно говорить, петь, что-то рассказывать, проецируя мамонтихе «мыслеобразы». Когда песни кончились, он стал излагать историю своей жизни. Покончив и с этим, начал пересказывать учебник по общей геологии. Варя «слушала», не перебивая и не требуя пояснений. Создавалось впечатление, что все это погружает ее в этакую интеллектуально-чувственную «нирвану», в которой можно пребывать сколь угодно долго. Сначала Семен удивлялся, чем мамонта может заинтересовать, скажем, теория геосинклиналей или содержание его кандидатской диссертации. Проверки ради он умышленно допустил в своем рассказе несколько «ляпов» - логических нестыковок - и немедленно почувствовал «ментальный» протест слушательницы!
«Наверное, - думал Семен, - это можно сравнить с увлечением людей романами в жанре "фэн-тези", когда автор создает миры и персонажей, не имеющих никакого отношения к реальности. Причем в хороших романах такие миры должны быть проработаны в деталях, вплоть до подробного описания флоры и фауны - в этом как бы самый смак и заключается. Если все хорошо увязано, как, например, у Толкина, такой мир затягивает читателя, словно наркотик, - оторваться невозможно. Может быть, с Варей именно так дело и обстоит?»
Будущее показало, что в целом Семен оказался прав. Он и представить себе не мог, какие последствия будет иметь его открытие для людей, мамонтов, да и, наверное, для всего этого мира.
До места они добрались в первой половине второго дня, чему Семен был несказанно рад - ментальное общение ему надоело до чертиков. Нужно было переправляться на другой берег.
- Ну что, Варвара, - похлопал Семен мамонтиху по бивню. - Не заблудишься одна?
- «Не заблужусь…»
- Тогда топай домой!
- «У-у-у…»
- Ну, что еще?!
- «Про спрединг…»
- Какой еще спрединг?! А-а, про этот? Да ты с дуба упала! Зачем тебе?!
- «Хочу…»
- Нет никакого спрединга! Не верю я в него! И шеф мой не верит и… В общем, не зли меня! Двигай к поселку! Волокушу-то дотащишь или тут бросим?
- «Дотащу-у… Про спрединг…»
- Слушай, Варвара! Спрединг - это одно из базовых понятий теории движения литосферных плит. Лично я ее не поддерживаю. Это все придумали математики, геофизики и прочие… гм… специалисты. Они лазить по горам с молотками не умеют и не любят, стратиграфией, петрографией и палеонтологией им заниматься скучно, а хочется двигать материки… сидя за компьютером!
- «Материки?..»
Семен понял, что если поддастся на провокацию и немедленно не остановится, то будет трепаться до вечера.
- Варвара!!! - заорал он так, что несчастная ма-монтиха попятилась, чуть не наступив на волокушу. - Все объяснения потом! В следующий раз! Ясно? А сейчас - домой! Быстро! Или… Или под хвост напинаю!
Грустно свесив хобот, мамонтиха шумно вздохнула, развернулась и тихо побрела прочь, волоча за собой несуразное сооружение из жердей и куска шкуры своего сородича.
Семену стало стыдно за свою грубость, и чтобы избавиться от этого чувства, он напустился на Эрека. Питекантроп буквально пританцовывал по колено в воде - так ему хотелось поскорее попасть на тот берег.
- Ну, что ты там забыл, парень?! Куда рвешься?
- Мха-хо! Ом хо мха-а! - радостно пояснил Эрек, тыча рукой в дальний берег. - Хо да!
- Все ясно, - вздохнул Семен, забираясь в лодку, - но ничего непонятно. Давай отпихивай - там разберемся!
Эрек, конечно, переплывал реку своим ходом - находиться в лодке для него было невыносимо. Впрочем, плавал он прекрасно и холодной воды не боялся совершенно. Русло и берега сильно изменились, так что Семену пришлось изрядно поработать веслами, прежде чем он опознал знакомый уступ террасы. Пока он выбирал место высадки, давно переплывший реку Эрик бегал по берегу, подвывая от нетерпения, готовый подхватить лодку и вытащить ее на сушу вместе со всем содержимым.
- А вот этого не надо, - охладил его пыл Семен, - а то днище пропорешь!
Тем не менее на твердой почве он оказался, даже не замочив ног. Таким возбужденным и радостным Семен Эрека давно не видел: «Что же такое с ним случилось? И повязка его набедренная оттопыривается спереди так, что смотреть страшно!»
Как только Семен покинул лодку, питекантроп начал бормотать что-то совсем уж непонятное, тыкать лапой в груз и просительно заглядывать в глаза. Семену надоело разгадывать этот кроссворд, и он разрешил ему брать, что хочет, и делать, что угодно.
- Ва-а!!! - радостно завопил Эрек и выхватил из кучи барахла… горшок с завязанным куском шкуры горлышком. Изрядно закопченную посудину питекантроп прижал к груди, оскалился в благодарной улыбке, кинулся к кустам и… исчез.
«Однако, - почесал затылок Семен. - Такое впечатление, что "пошел по бабам". А в горшке, между прочим, вареное мясо, на обед заготовленное!»
День был солнечный, но нежаркий. Чирикали птички, зеленели кусты и травка, плескалась водичка. Дождей не было уже давно, и поверхность глиняного пласта приобрела твердость асфальта. Семен вяло поковырял ее острием и бросил лопату на землю: «Варя капризничает, питекантроп сбежал, а мне что, больше всех нужно, что ли?! Вот возьму и устрою себе выходной: искупаюсь, а потом соберу удочку, накопаю червей и буду ловить рыбу - должен же я опробовать новые крючки!»
Именно так он и поступил. Червей, правда, поблизости не нашлось, зато обнаружились какие-то личинки, похожие на ленивых толстых опарышей. Сидеть в лодке не хотелось, и Семен стал удить прямо с берега - не столько ради добычи, сколько ради возможности бездельничать и вспоминать былое: «Где-то вон там раньше была протока, а за ней останец низкой террасы. На нем стояли наши шалаши - поскольку Бизон изображал мертвеца и "ходил под себя", я ему построил индивидуальную квартиру. Вот здесь, кажется, была моя тренировочная площадка. А вот за теми кустами я обжигал в костре первую партию глиняной посуды - она оказалась недосушенной и вся - до последней миски - взорвалась. Да-а, было дело… И арбалет я здесь сделал, и в степь на первую охоту отсюда ушел… В общем, исторические места, только изменилось все из-за этих дурацких наводнений и потопов».
Впрочем, долго балдеть Семену не пришлось - начался клев. Ну, не то чтобы «ураганный», но достаточный, чтобы оторваться от поплавка было трудно. Сначала один за другим попались два сопливых колючих ерша, потом окунь приличных размеров, потом, вероятно, подошла стая - одна за другой стали попадаться рыбины чуть больше ладони, похожие на плотву. Потом Семен вытащил приличных размеров щуренка, и плотва клевать перестала. Вновь стали попадаться ерши, ловить которых было неинтересно. Удочку Семен смотал, стал чистить рыбу и размышлять о том, как варить уху без горшка, с которым убежал Эрек: «Рыбу, конечно, можно запечь на углях, но ерши в таком виде совершенно несъедобны».
Питекантроп явился, когда добыча была почищена, а костер разожжен. Выглядел Эрек весьма довольным, набедренная повязка на нем отсутствовала, но его мужское орудие находилось в спокойном состоянии. К груди он прижимал злополучный горшок, вместо крышки использовал ладонь левой руки.
- Могу поспорить, - сказал Семен, - что мяса в нем уже нет.
К счастью, спорить питекантроп не умел, иначе Семен проиграл бы. Со словами: «Н-на, Се-ха, н-на!» - Эрек опустился на корточки у ног Семена и принялся вытряхивать содержимое горшка на землю.
Это получилось не сразу, а когда получилось…
Когда это получилось, полосатый зверек вскочил на ножки и, коротко взвизгнув, кинулся в ближайшие кусты. Эрек прыгнул за ним, пытаясь ухватить за заднюю лапу, но промахнулся и плюхнулся на землю. Он тут же вскочил и кинулся вслед за беглецом. Семен стоял, хлопал глазами и чесал пятерней лохматый затылок: «Если я чего-нибудь понимаю в зоологии, то это существо называется поросенок. Или свиненок. Или кабаненок. В общем, детеныш дикой свиньи. Интересно, каким образом у такой свиньи можно отобрать детеныша и засунуть его в горшок, а? Что-то это как-то…»
К тому времени, когда Эрек вернулся, у Семена созрели даже не одна, а целых три с половиной гипотезы, объясняющие происходящее. Питекантроп изловил-таки животное и теперь держал его двумя руками за лапы. Животное визжало и извивалось.
- Знаешь что, - задумчиво изрек Семен, - он, наверное, уже не молочный, но все равно, конечно, должен быть вкусным. Только мне что-то пока не хочется его есть. Может, лучше… О, придумал! Кидай его в лодку!
Оказавшись в качающейся на воде посудине, зверек начал скакать и метаться. Он, пожалуй, мог бы и выпрыгнуть, но, выглянув пару раз за борт, решил этого не делать - нагадил на дно и начал успокаиваться.
¦Это дело надо расследовать!» - решил Семен и стал складывать в опустевший горшок почищенную рыбу. Себе он оставил пару плотвиц покрупнее и щуренка. Посудину же вручил Эреку:
- На, держи! Тащи взамен еще кого-нибудь!
- Дха-дха! - радостно закивал Эрек и немедленно убыл в прежнем направлении.
Рыбу Семен испек, съел, а головы задумчиво закинул в лодку, качающуюся на привязи в двух метрах от берега. Вскоре качка усилилась, изнутри донесся хруст и чавканье. «Все судно испакостит, - вздохнул Семен. - Но что бы это значило? Неужели…»
Делать что-либо конструктивное Семену окончательно расхотелось: «Дождя не предвидится, а накопать глины можно и завтра. Имею я право на отдых или нет?!» В общем, вместо глины Семен накопал еще личинок, взял удочку и полез через кусты к соседней заводи, которая при переправе показалась ему очень перспективной. Клева, однако, не было, и он подремал пару часов на солнышке. Когда же проснулся, то обнаружил, что, по-видимому, сжег кожу на груди, животе и еще кое на чем. Он решил не обращать внимания на такие мелочи, закинул удочку и минут через пятнадцать выловил существо, которое принял сначала за змею. В родном племени змеи считались деликатесом, но Семен не разделял общественного мнения и собрался избавиться от добычи. В процессе освобождения крючка выяснилось, что семидесятисантиметровое существо все-таки является рыбой - скорее всего, угрем. Азарт взыграл немедленно, и Семен решил, что не уйдет, пока не поймает второго. Угри, конечно, больше не клевали, зато ближе к вечеру попалось с де-сяток довольно мелких окуней. Потом Семен высмотрел в прибрежной тине приличных размеров водяную черепаху, начал за ней гоняться и перебаламутил всю заводь. В итоге черепаха чувствительно куснула его за палец, выскользнула и бесследно исчезла в речных глубинах.
Уже в сумерках Семен продрался сквозь кусты обратно к месту высадки. При этом он чуть не сломал удочку и дважды распутывал сухожильную леску, зацепившуюся за ветки. На стоянке он не обнаружил ни Эрека, ни любимого походного горшка - ужинать предстояло печеной рыбой, и Семен принялся ее чистить. В лодке никакого шебуршания не наблюдалось, и он почти не сомневался, что поросенок благополучно выпрыгнул и уплыл на берег. Днище изнутри следовало помыть, пока кабаньи выделения не засохли, так что пришлось лезть в воду. При приближении хозяина судно закачалось, что однозначно свидетельствовало о наличии в нем пассажира. Когда Семен заглянул внутрь, то верить глазам своим отказался - там метались от страха целых два поросенка! «Да вы что, размножаетесь?! Или у меня в глазах двоится?! Прямо не лодка, а плавучий свинарник!»
Спать Семен решил на открытом воздухе, подстелив покрышку вигвама и завернувшись в шкуру-одеяло. Поскольку режим сна и бодрствования он сам же и нарушил, то, конечно, уснуть в обычное время не смог - полночи ворочался и считал звезды над головой. Зато утром проснулся совсем не на рассвете, как планировал.
Он проснулся, лежал и слушал чей-то шепот и тихое бормотание. В конце концов он имитировал переворот во сне на другой бок и приоткрыл один глаз. Секунд 10-15 он осмысливал увиденное, а потом чуть не расхохотался. Однако удержался, не желая лишать себя удовольствия, и еще минут пять наблюдал за происходящим.
Зрелище того стоило: возле потухшего костра среди разбросанного снаряжения тихо перемещались…
В общем, Эрек с хозяйским видом проводил экскурсию для двух девушек-питекантропов. Чресла одной из них украшала набедренная повязка Эрека. «Па-анятно, - подумал Семен. - Бабник волосатый! Вот расскажу Мери - будешь знать!» Пояснения экскурсовод давал шепотом и жестами, девушки робели - то и дело косились в сторону якобы спящего Семена. Эрек же пытался их успокоить - время от времени показывал на Семена пальцем и шептал: «Се-ха да! Се-ха ом!»
«Говорит, что я хороший, - сообразил Семен. - Откуда же они тут взялись? Мы с Бизоном позапрошлым летом здесь, наверное, месяца два прожили и даже следов не видели. Хотя уж что-что, а прятаться, исчезать и не оставлять следов эти ребята умеют. Вполне возможно, что все то время они за нами наблюдали. Может, и следы были, только я на них внимания не обратил. Впрочем, они вполне могли появиться и позже».
Перегруженная лодка двигалась медленно, да и дозорный на своем посту не спал, так что, когда Семен добрался до некоего подобия причальных мостков у «ремесленной слободы», его уже встречали. Стоя на невысоком обрыве, народ с интересом рассматривал то, во что превратилось судно. Это, собственно говоря, была уже не лодка, а какая-то довольно сложная конструкция на ее основе: поперек бортов привязаны две слеги, с обеих сторон которых прикреплены средней толщины ошкуренные бревна, которые когда-то, вероятно, были сухостойными деревьями. Носовая часть судна переплетена по верху полосами шкуры и прутьями, под которыми что-то шевелится. Груз же размещен таким образом, что гребец работает веслами лежа на животе и свесив голые ноги в воду.
Маневрировать модернизированное плавсредство почти не могло, так что причаливать Семену пришлось «врукопашную» - по грудь в воде разворачивать судно к берегу. Впрочем, молодежь немедленно посыпалась с обрыва вниз и приняла активное участие в водной процедуре.
Старейшина Кижуч довольно долго всматривался в содержание «трюма» и чесал плешь на макушке. Потом изрек:
- Нет, Семхон, тебя лучше из поселка не выпускать - обязательно что-нибудь новенькое притащишь. Мамонт у нас есть, хьюгг есть, целых три пангира имеются, не говоря уж про волков! А это-то нам зачем?! Что, на месте съесть не мог? Решил свою Сухую Ветку свежей кабанятиной побаловать?!
- Скажи спасибо, что я саблезуба не привел! - ответил Семен. - Ветка, между прочим, просила - они гладиться любят!
- Но-но, - не понял юмора старейшина, - ты так с тотемами не шути! Зачем живых кабанов привез?
- Сейчас все узнаешь, только скажи сначала: Эрек и Варя вернулись?
- Давно! Пангир наш прибежал без набедренной повязки и, видать, с Мери поссорился, представляешь?
- Как это?!
- Вот уж не знаю! Но ходил он с расцарапанной рожей и опухшим ухом. Потом их твоя Ветка, кажется, помирила.
- Ну, слава Богу! - усмехнулся Семен. - По крайней мере, не подумает, что это я его заложил. У них - у пангиров - с этим, оказывается, строго.
- Так вы что, еще каких-то волосатиков встретили?! - изумился старейшина.
- Ну, да - целое семейство: две девки, старик и мальчишка. Там у них солонец недалеко, а на нем медведь кормится и еще какие-то зверушки, типа леопардов. Пангиры за ними остатки подбирают - они же мясо любят. Как я понял, не то медведь, не то еще кто-то задрал кабаниху, а детеныши ее по кустам разбежались. Ну, пангиры их и отловили мне в подарок - всех четверых. Я им, значит, мясо вареное, а они мне за это мясо живое - убивать-то они не умеют. Думал я, думал и решил кабанчиков тебе привезти.
- Мне?! - опешил старейшина.
- Ага, - подтвердил Семен. - В знак глубокого уважения и признания твоих заслуг. Забирай!
- Нет, ну ты это… Не того! Как это?!
- А вот так: будешь их кормить, растить, а когда большие вырастут… В общем, будет голод - съедим, а нет, так подождем, может, они размножаться начнут? И будешь ты не только людьми руководить, но и кабанами! А?
В некоторой (точнее, изрядной!) растерянности старейшина огляделся по сторонам - свидетелей вокруг было более чем достаточно, чтобы происходящее немедленно стало известно абсолютно всем жителям поселка. Отступать некуда: от подарков не отказываются, за них не наказывают.
«Будешь знать, как надо мной насмехаться», - злорадно подумал Семен и сказал вслух:
- Да ты не переживай: мы им загородку сделаем, чтоб сразу не разбежались, а потом, может быть, привыкнут. А с волками я договорюсь, чтоб не трогали.
- Ну, если договоришься… - промямлил Кижуч. А что, собственно, он мог еще сказать?
Работу над нартой опять пришлось отложить и вспоминать подзабытые навыки изготовления и обжига керамической посуды. Впрочем, на сей раз Семен действовал по принципу: не умеешь сам - научи другого, благо в учениках недостатка не было. В общем, собственные руки он старался не пачкать. Обжиг первой партии прошел вполне благополучно, и Семен пустил дело на самотек. Правда, до нарты руки у него все равно не дошли.
Собираясь в поход за глиной, Семен, разумеется, хотел взять с собой арбалет - как же без него?! И к великой своей скорби, обнаружил, что оставленное без внимания и заботы оружие пришло в негодность. Не в полную, конечно, но все ременные крепежи составного лука следовало заменить, сделать новую тетиву, да и стопор-зацеп изрядно уже поизносился. Все это было в общем-то поправимо, но требовало затрат сил и времени. В поход Семен отправился без арбалета, но задумался над проблемой стрелкового оружия - для себя лично и вообще.
«С большими охотничьими луками в племени проблема. Магия их изготовления как бы утрачена. Возродить ее с нуля почти невозможно - это именно магия. Все операции, которые нужно произвести, хорошо известны, но в большинстве случаев совершенно непонятно, где там реальное дело, а где колдовство. Использоваться должна древесина определенных пород деревьев, растущих к тому же в строго определенных условиях, добыть ее можно лишь в определенное (очень короткое) время года - это что, действительно важно? Куски дерева несколько раз размачиваются и высушиваются, выдерживаются некоторое время в земле, которая сверху должна поливаться детской мочой - это что, действительно нужно? А еще приготовление костяных пластин, сухожилий для оплетки, клея… Главное, что все это происходит очень долго - если действовать "по инструкции". Попробовать сделать лук с использованием металлических пластин в сочетании с деревом? Как-то несерьезно. Вероятно, надо идти проторенным путем - арбалет, он же самострел, только настоящий. И первый нужно сделать для себя лично - вместо старого.
Значит, так: он должен быть более легким, компактным и взводиться быстрее, чем старый. Или хотя бы без прежних мук с поясным крюком и стременем. Добиваться такой мощности, как у старого, наверное, не стоит - она себя не оправдывает. Лук - из трех стальных пластин с прорезями, собранных на манер автомобильной рессоры. Спусковой механизм: крючок или скоба, коронка-зацеп и пружина. Крючок помещается на внутренней сквозной прорези в ложе, только предварительно туда надо вставить пружину. Коронка на оси между боковыми щечками-держателями (сделать из металла!), прикрепленными к ложу. Крючок, отжимаемый пружиной, будет удерживать коронку от перемещения…
А как взводить, то бишь натягивать тетиву? Науке известно три способа: крюк, рычаг и ворот. Ворот самый медлительный, зато удобный и требует от стрелка минимальных физических усилий. И это при том, что арбалет может быть очень мощным. Сконструировать такой агрегат нужно, но - потом. Крюк мы уже проходили - удовольствие ниже среднего. Значит, остается рычаг. Вот только как бы его так сделать, чтобы он был не съемным и не длиннее ложа? Поместить снизу на оси? Это выполнимо, но такой короткий рычаг не даст нужного усилия, или его нужно будет двигать ногой в упоре. А если… Если несколько раз? Ну, скажем, вместо одного мощного усилия делать три, скажем так, умеренных? Взвод на три такта? Значит, понадобятся промежуточные стопоры, шестеренки передачи… Это уже непросто. Но реально - даже в наших условиях. Тонкая мелкая ковка - это то, что любит Головастик, только нужно подготовить ему макеты деталей.
Болты будут у меня деревянные, с металлическими наконечниками. Пожалуй, себе (и только!) я могу позволить такую роскошь. Для оперения - птичьи перья из крыльев. Надо не забыть, что для каждой стрелы перья должны быть из одного крыла- правого или левого…»
Макеты из глины и дерева Семен готовил дня два, а потом сдал их главному кузнецу. Головастик, конечно, был очень занят, и выполнить заказ быстро не мог, да, собственно, Семен и не требовал.
Конечно же, в результате получились не готовые детали, из которых можно просто собрать оружие, а некое к ним приближение, правда довольно близкое. Все пришлось подгонять, подтачивать, а кое-что и перековывать заново. Правда, результатом Семен остался доволен - новый арбалет весил не больше армейского карабина начала XX века, и его можно было таскать на ремне за спиной, а в заряженном виде - поднимать и опускать под любым углом, поскольку болт в желобе зажимался неким подобием пружины, установленной сверху.
Пробные стрельбы показали, что максимальная дальность прицельной стрельбы составляет метров пятьдесят. Вообще-то, конечно, болт сохраняет убойную силу и дальше, но тогда надо заводить старую песню - долго и тщательно пристреливать каждый снаряд индивидуально. Заниматься этим Семену было некогда, да и не хотелось.
С изготовлением нового арбалета появилась реальная возможность обеспечить все племя надежным стрелковым оружием. Однако с этим Семен решил не торопиться. Во-первых, делать самострелы-арбалеты не так уж и просто, а во-вторых, если народ перейдет на них, то вскоре «магия лука» и «магия дротика» будут утрачены. А ведь «магия» - это не навык, который можно приобрести за несколько недель или месяцев, это искусство, которым овладевают с детства. И наконец, в-третьих: он вспомнил еще об одной своей давней задумке, которая когда-то чуть не стоила ему жизни.
Гранаты. Или нечто подобное.
«Для чего надо было из такой дали тащить сюда мешки с селитрой и серой? Именно для этого! Действие кульков из шкуры, набитых горючей смесью, я уже испробовал. В определенных условиях их применение дает хорошие результаты. У нас тут, правда, таких условий нет. Но! Но есть керамика! Значит, можно делать закрытые сосуды и набивать их порохом. В замкнутом объеме моя горючка должна не просто вспыхивать, а взрываться - это уже совсем другая песня!

Предыдущая страница 2 Следующая страница


3 Сергей Щепетов

Даст ли это нам преимущество в случае начала военных действий? Скорее всего - даст. Даже если такая граната и не способна будет нанести противнику урон в живой силе, то на психику действовать должна сильно. Во всяком случае, при первом применении: что-то такое летит, дымится, потом падает и взрывается - огонь, дым, грохот. Удивленного или испуганного противника, как известно, победить значительно легче, чем невозмутимого и смелого. Значит…
Сосуды-рубашки делаем, по возможности, шарообразной формы. С дырками, конечно. В эти дырки желательно сразу вмазывать глиняные трубки - они будут неким подобием запалов, которые нужно поджигать. А какой размер должен быть у такой бомбы? Если слишком маленький, то порох, наверное, будет просто выгорать через отверстие, а если слишком большой, то… То материала хватит только на показательное выступление. А толщина стенок? А диаметр трубки? Самое смешное, что эти важнейшие параметры никак теоретически не вычислить - можно установить лишь экспериментально. Значит, будем экспериментировать».
И Семен начал экспериментировать. Вскоре он, конечно, пожалел об этом, но остановиться уже не смог. Результат - два десятка глиняных шаров чуть больше кулака размером - явно был неадекватен затраченным усилиям. Дело в том, что их начинка, наверное, не являлась настоящим порохом. Собственно говоря, Семен не сомневался в качестве лишь одного ингредиента - древесного угля. Селитра же и сера, скорее всего, содержали большое количество примесей, мешающих взрывному горению. Тем не менее бомбы взрывались - в среднем две из трех. Правда, без особого грохота - чаще с хлопком. Однако и в этом случае приличного облака осколков не получалось, поскольку толщина стенок была не одинаковой, и «рубашка» гранаты во многих случаях разрывалась по слабым местам - на две-три части. Кроме того, выяснилось, что кидаться этими штуками неудобно, при падении же на твердую поверхность они разбиваются, и вместо взрыва в лучшем случае получается просто вспышка - правда, довольно эффектная. Улучшать боевые качества изделий можно было бесконечно, но пришлось остановиться на достигнутом - количество горючей смеси ограничено, а способов увеличить его Семен не знал.
На охоту в то лето Семен так ни разу и не сходил. Зато успел изрядно подпортить это занятие другим, превратив его в черт знает что. Дело в том, что севернее поселка в двух низинах образовались… Ну, как это назвать - большие глубокие лужи? Или мелкие озера? Дело, конечно, не в названиях, а в изменении географии. Основная масса копытных перемещалась теперь с запада на восток и обратно. Те, кто добирался до левого берега Большой реки, двигались, соответственно, вдоль него. Встретив на пути территорию, пропахшую дымом и истоптанную людьми, стада отклонялись к северу, чтобы по широкой дуге обойти сомнительное место. И вот там-то они и натыкались на два новых озера. Их нужно было обходить еще северней или миновать по перешейку шириной метров триста и протяженностью около километра. Если приближающееся стадо удавалось заметить издалека, то кто-нибудь из охотников мог попытаться устроить засаду на этом перешейке. Собственно говоря, подобных мест в степи теперь стало много. Это же было не самым удобным, зато находилось в прямой видимости от поселка.
Понаблюдав однажды процесс охоты на диких лошадей, Семен решил его радикально улучшить, тем более что теперь у него был топор. К тому же, несмотря на все доводы разума, приложить руку к добыванию пищи ему все-таки хотелось. Не меньше недели он ежедневно переправлялся на противоположный берег, лазил по лесу на террасах и работал топором - рубил жерди, точнее, все, что было достаточно прямым и длинным. Потом переправлял все это через реку, грузил на волокушу и заставлял Варю тащить на перешеек. При помощи мальчишек там за несколько дней был воздвигнут забор-дарпир, наискосок перегораживающий сухое пространство, оставляя неширокие проходы у воды. Принцип строительства был знакомый и примитивный: две треноги и между ними горизонтальные слеги, дальше еще одна тренога - слеги крепятся на нее и на предыдущую. Сооружение невысокое и хлипкое, рассчитанное на то, что ломать эту изгородь или прыгать через нее животные не станут - просто постараются обойти. Стройку закончили без особых мук и стали гадать, что получилось: испорченное место охоты или наоборот.
Стадо оленей дозорный заметил еще на подходе. Нашлись поблизости и свободные охотники - они успели вовремя. Луки им не понадобились. К тому же, как потом выяснилось, возле озер арьергард стада был атакован местными волками.
«Я преступник и варвар, - думал Семен, глядя на груду оленьих тут. - Неандертальцы с их способами охоты рядом со мной просто невинные дети. Оправдать меня может лишь одно - если не пропадет ни куска мяса. А как это сделать?»
Собственно говоря, технология вяления и копчения была уже отработана, проблема заключалось в хранении готового продукта: вяленое мясо, даже будучи развешанным под крышей, требует постоянного внимания и все равно портится. Сейчас его много, а куда девать свежее? К решению этой проблемы Семен был не готов и напрягал мозги довольно долго.
«По литературе и жизни известно еще два способа "консервирования" мясопродуктов без соли - их использовали эскимосы и чукчи. Вариант первый: выкапывается яма, набивается мясом и… закапывается. В итоге получается легендарный продукт под названием "капальгын" или "капальхен". Для "бледнолицых" моего родного мира это блюдо символизирует… В общем, не важно, что оно символизирует, но есть они его не могут. Вот в книжке, помнится, было написано, что мясная яма иногда оборудовалась внутри чума, и когда ее открывали, чтобы извлечь мясо для варки, населению приходилось на время покидать жилье - такое там возникало "амбре". Другой способ ферментированного консервирования: в кожаный мешок собирается кровь, туда забрасываются куски мяса, жира, рыбы, растений и все это сбраживается. Деликатес, наверное… Впрочем, об этом только читал, а от соратников даже рассказов не слышал - у нас такое давно уже не делают. Попробовать? Что-то как-то… Нет, не поймут меня люди… Они и вяленое-то мясо заготавливают лишь в память о прошлой голодовке. Можно придумать "вариации на тему". Традиционные мясные ямы эскимосов и чукчей не являлись настоящими погребами. Они были мелкими - лишь до мерзлоты, долбить которую не было, наверное, ни желания, ни возможности. Под нами тоже мерзлота, и, в принципе, мож-но оборудовать большой хороший погреб. Вот только копать его нужно зимой, чтобы не началась неуправляемая оттайка грунта, но зимой-то с хране-нием мяса проблем как раз и нет! Тем не менее надо будет, наверное, заняться. Но это - на будущее, а сейчас?»
В конце концов решение нашлось - странно даже, почему Семен сразу не додумался: пеммикан!
«Блюдо это, изобретенное североамериканскими индейцамн, одно время было весьма популярно и среди «белых" людей - охотников, полярников и во-енных. Говорят, в Штатах и Канаде целые фабрики работали по его производству, а может, и сейчас ра-ботают. Ну, бледнолицые этот индейский продукт, конечно, усовершенствовали, чтобы, значит, их ци-вилизованная кишка от такой первобытной пищи в узел не завязывалась.
По сути своей пеммикан - это вяленое мясо, перетертое с жиром. При соблюдении технологии приготовления продукт может храниться годами - а что ему сделается? Ну, прогоркнет сало снаружи, так его соскрести можно, зато сколько калорий! Правда, такой концентрат даже индейский желудок не вдруг усвоит, поэтому в него добавляется наполнитель - толченые орехи и сушеные ягоды. Это, если по-научному, необходимо для улучшения перистальтики кишечника, иначе (пардон!) и запор заработать можно. Поздним летом и осенью с орехами и ягодами проблем не будет - питекантропы, да и люди, натаскают сколько хочешь - только успевай сушить. А сейчас можно обойтись и без наполнителя - освободить сушильню-коптильню для нового мяса».
Идея получила официальное одобрение руководства племени, и производство пеммикана постепенно наладилось. На первых порах он состоял, конечно, лишь из двух ингредиентов - сала и мяса. Продукт имел отвратительный вкус, но когда Семен представлял, сколько жизней прошлой зимой мог спасти десяток килограммов этой неаппетитной субстанции, ему становилось обидно и горько. Утешала лишь мысль о том, что он все равно не смог бы заставить людей заниматься таким трудоемким и скучным делом. Это теперь все знают…
Нарту Семен все-таки закончил, причем задолго до снега. Правда, был момент, когда он был готов махнуть на все рукой и признать свое поражение - на ходовых испытаниях по траве изделие продержалось под весом автора метров двести, а потом прекратило свое существование. Зрителей Семен благоразумно не пригласил, а Варя, которую он использовал в качестве тягловой силы, выдать его не могла. Семен довольно долго плевался, матерился и боролся с искушением отправить все эти чертовы деревяшки в костер и сделать вид, что их никогда не было. Потом он вспомнил, что местный народ не сдается, потому что не умеет этого делать. Он в последний раз ругнулся, выпятил челюсть и поставил Варю в известность, что пойдет на принцип. На какой именно, он объяснять не стал, хотя она очень просила. В общем, пришлось все начинать… Не с начала, конечно, а примерно с середины.
Вторая проба оказалась более удачной. Доводку изделия «до ума» Семен отложил на будущее, поторопился продемонстрировать его «приемной комиссии» и потребовать воспроизведения в еще одном экземпляре.

Глава 3
ОСЕНЬ

Лето кончилось, и началась осень - с дождями, с разноцветьем листьев, с утренними заморозками. Вот тогда-то и произошло неожиданное событие - возле поселка объявились новые питекантропы или, на местном языке, пангиры. Семен их легко опознал - то самое семейство, с которым он встретился в походе за глиной. Причем у него создалось впечатление, что обе девицы беременны - ай да Эрек! Как выяснилось позже, они всем семейством покинули место своего постоянного проживания и двинулись по горам - по лесам правого берега вниз по течению. Напротив поселка они остановились и прожили там до начала холодов. Семен сильно подозревал, что на каком-нибудь острове, заросшем кустами, у женщин было место встреч с Эреком. Потом переплывать протоки стало холодно, а может быть, основной причиной явилось то, что Мери смирилась и привыкла к супружеской неверности своего мужчины. Семен предложил новичкам обосноваться непосредственно в поселке, но они застеснялись обилия людей и оборудовали логово на приличном отдалении - в зарослях кустов на речной террасе. Таким образом, Эрек как бы официально сделался «троеженцем», что, впрочем, у людей племени лоуринов извращением не считалось.
По поводу появления новичков состоялось некое подобие заседания Совета. В том смысле, что главные люди племени обменялись мнениями. Вообщето против присутствия пангиров старейшины не возражали, но всем было ясно, что зимой волосатикам придется туго, и их нужно будет подкармливать мясом. В связи с этим желательно, чтобы и от них была какая-нибудь польза. Эрек и Мери охотно таскали людям съедобные корешки и ягоды, причем в большом количестве. Кижуч предложил озаботить новичков тем же самым. Зачем племени столько ягод, которые к тому же нужно сушить? А вот за тем… Высушенные ягоды и орехи можно перетирать вместе с жиром и вяленым мясом в пеммикан - так советовал Семхон. Ну, а что не высушится… сгодится для волшебного напитка, конечно!
В общем, ямы для закваски вскоре вновь оказались полными. Чуть позже Семену пришлось монтировать и запускать самогонный аппарат. Его конструкцию он немного усовершенствовал - так, чтобы хлопот было поменьше, а результатов - наоборот. За свою совсем не короткую жизнь Семен так и не успел сделаться настоящим алкоголиком, поэтому возня с самогонкой особой радости ему не доставляла. Немного скрашивали ситуацию два момента: во-первых, «заказчики» понятия не имели о количестве готового продукта, и большую его часть можно было прятать - закапывать в кувшинах под стенкой вигвама. А во-вторых, сохранился и укрепился запрет женщинам пробовать волшебный напиток, так что их можно было ставить к аппарату со спокойной совестью.
Кабанчики, которых Семен привез из похода за глиной, к осени изрядно выросли. Первое время они действительно жили в загоне, но однажды подрыли стенку и убежали. Правда, не далеко - на следующую же ночь все поселковые помойки подверглись атаке. Волков и собак-полукровок отбросы не интересовали, так что у этих поросят кроме ворон конкурентов не оказалось. Набеги стали регулярными, и руководство племени вынуждено было озаботиться санитарным состоянием территории - загородки пришлось строить не для кабанов, а от них. Это, впрочем, мало помогло, и был придуман другой способ - стаскивать все пищевые отходы в одно место на окраине поселка. Комфорта людям это, естественно, не прибавило, но против умерщвления хулиганов категорически возражал старейшина Кижуч. Он утверждал, что они являются неприкосновенным запасом пищи, который нужно беречь до трудных времен. Кабанчики же, вероятно, узнали об этом и окончательно обнаглели - стали шарахаться по поселку средь бела дня, воровать еду, ссориться с собаками и гадить где попало. Один из них - самый наглый - возлюбил за что-то Кижуча и сделался почти ручным: откликался на кличку, бродил за старейшиной по территории поселка и все время норовил потереться боком о его голую ногу.
В процессе приготовления самогона - по Семеновой технологии - образовывалось большое количество отходов в виде перебродивших ягод рябины. Кто-то из помощников имел неосторожность выбросить очередную порцию этой дряни не в реку, а в «кабанью» помойку. После сего деяния жители поселка смогли узнать, что означает выражение «пьян, как свинья». Людям, конечно, сначала было смешно, но потом пришлось строить загородки и нести охрану возле ям с рябиновой бражкой.
Осеннее понижение температуры заставило Семена вспомнить прелести прошлой зимы. Выжить в коническом вигваме при отрицательных температурах на улице, конечно, можно, но вот жить… Очаг в центре такого жилища для обогрева помещения почти бесполезен - тепло бывает лишь непосредственно у огня, а чуть в стороне вода благополучно замерзает.
Нагретый воздух внутри не задерживается, поскольку по своей конструкции вигвам представляет собой одну большую дымовую трубу.
Кое-какие идеи насчет усовершенствования жилища у Семена возникли давно, но, занятый другими делами, ничего в этом году осуществить он не успел, разве что помечтать. Поскольку переходить к кочевому образу жизни племя лоуринов, кажется, не собиралось, мечтой Семена стала изба - деревянная и с печкой. При наличии металлических топоров это было реально, но проблема заключалась в отсутствии поблизости строевого леса. Подходящие тополя, лиственницы и березы в большом количестве встречались лишь на том берегу реки в нескольких километрах выше и ниже поселка. Доставка бревен на место строительства казалась Семену почти неразрешимой задачей - в воображении возникали лишь какие-то смутные образы плотов на лесосплаве. Можно было, конечно, ограничиться минимумом материала и построить этакую полуземлянку, но Семен хотел настоящую избу и в итоге остался ни с чем. Пришлось изобретать что-то совсем простое. И он изобрел. Точнее, вспомнил.
«В моем родном мире люди "циркумполярной цивилизации" веками живут при очень низких температурах и дефиците топлива. Чукчи и эскимосы используют дрова не для обогрева, а в основном для приготовления пищи. А как же они отдыхают, спят и вообще? Что, все время в теплой одежде? Девять месяцев в году?! Нет конечно - такого не выдержит ни один человек. Они создают для себя маленькие жилые пространства, в которых держится комфортная температура. Такое пространство - внутреннее спальное помещение чума или яранги - называется полог.
В общем случае полог имеет вид прямоугольного ящика из шкур, поставленного на пол открытой частью. Жесткого каркаса у него нет - шкуры свободно свисают с двух шестов, которые крепятся к остову внешнего жилища или поддерживаются вертикальными стойками. На полу толстый слой веток, застеленный шкурами. Под них подворачиваются края полога. Почему внутри должно быть тепло? Да потому, что воздуху некуда деваться! Отопление полога происходит живым, так сказать, теплом его обитателей. Чем полог меньше, а обитателей больше, тем теплее. А свет от жирового светильника. Получается этакий меховой занорыш, набитый голыми телами со всеми их ароматами. А комфорт… в европейском смысле? Да, собственно говоря, он здесь ни при чем - тепло, и ладно. Возможные усовершенствования? Почти никаких: можно сделать жесткий каркас, приподнять спальные места над уровнем общего пола… Только шкуры все равно придется регулярно снимать и вымораживать или просушивать, чтобы избавить шерсть от конденсатной влаги. По сути дела полог это, наверное, ближайший родственник спального мешка».
Полог Семен в своем вигваме построил. Правда, при этом пришлось переделывать и внешнее помещение - почти вдвое увеличивать его площадь. Тем не менее с этим он справился довольно быстро и стал ждать настоящей зимы, чтобы все увидели достоинства нового способа борьбы с холодом.
Зима, конечно, настала, но какая-то неправильная. Впрочем, календарей здесь не водилось, так что, возможно, это было лишь продолжение осени: увяла и засохла трава, облетели листья с кустов и деревьев на речных террасах. Начались заморозки, а потом и настоящие морозы. Вода в реке поднялась, потом пришла в норму и замерзла даже на стремнине. А вот снега почему-то все не было, и лед остался чистым. Ходить по нему, кроме Семена, никто не решался. Собственно говоря, лоурины вообще избегают ходить по льду, а по такому - тем более.
Добыча рыбы, конечно, прекратилась. Это Семена совсем не обрадовало. Во-первых, он привык к ухе и отказываться от нее не хотел, а во-вторых, лишнюю добычу уже не нужно было коптить и вялить, а можно было просто морозить. После первых прогулок по прозрачному льду у него возникла очередная идея.
На мелководье рыбу неплохо видно - особенно неподвижно стоящих щук. Причем они почти не пугаются, когда кто-то там наверху ходит. Значит… В памяти всплыл текст из прочитанной в детстве книжки. Там среди прочего описывался такой способ рыбалки: стоит рыбина подо льдом, человек подкрадывается и бьет по льду над ней деревянной колотушкой. Удар через лед и воду передается рыбе, и та, будучи оглушенной, переворачивается кверху брюхом. А доставать как? Ну, пешню нужно сделать. Лучше бы, конечно, лом, но это слишком сложно и металлоемко.
Пешню Семен сделал - тяжелую палку с металлическим наконечником. В качестве деревянной кувалды решил использовать довольно тяжелый обрубок ствола лиственницы с сохранившейся веткой вместо ручки. Эксперименты свои он начал в широкой мелкой заводи в полутора километрах от поселка. Поскольку Семен подозревал, что первый блин, скорее всего, будет комом, свидетелей и помощников с собой он не взял.
Получив мощный акустический удар, щука средних размеров (килограммов семь?) удивленно покосилась из-подо льда на Семена и тихо поплыла в сторону. Семен обиделся и для второго захода выбрал жертву поменьше. Колотушкой он вмазал с такой силой, что сучок-рукоятка обломился, а лед покрылся сетью трещин. Усилие было вознаграждено - рыбина перевернулась и замерла. Семен яростно заработал пешней. Когда дырка необходимого размера была готова, он засучил рукав до плеча и отважно сунул под лед голую руку. Никакой щуки там не оказалось: то ли ее снесло течением, то ли она успела оклематься и уплыла сама. Семену оставалось матерно ругаться и думать, что здесь не так: лед, рыба, колотушка или у него что-то с головой? В конце концов он пришел к выводу, что все это баловство: даже если удастся освоить такой метод рыбалки, он все равно годится лишь в качестве детской забавы - слишком много условий.
«Но ведь ловят же как-то рыбу из-подо льда? Ловят - и на удочку, и сетью. Удочка - это тоже баловство, а вот сеть… Видел же когда-то по телевизору… А почему, собственно, нет? Протянуть подо льдом веревку - от лунки до лунки… Как? Палкой, конечно, - не нырять же. Палка должна быть метра 2- 2,5, но тогда для ставной сети понадобится цепочка лунок - штук десять, не меньше. Пока все это продолбишь… А если бур? Да-да, бур того типа, с каким наши мужички на зимнюю рыбалку ходят? Ну, собственно говоря, типов этих несколько, а нам нужно… Да, нам нужен вариант с кольцом - тем, которым выпиливают столбик льда. Кольцо с "зубами" можно сделать металлическим, а все остальное, включая ко-ловоротную рукоятку, как-то придется изобразить из дерева. Будет громоздко и тяжело, но тяжесть в наших условиях большого значения не имеет».
Погрузившись в размышления, Семен брел по льду в сторону поселка. В конце концов, он оказался у того места, где поселковый народ после заморозков брал воду. Лед тут был пробит, а дырка накрыта крышкой из веток и шкур. Сейчас эта конструкция была сдвинута в сторону, а возле полыньи топталась мамонтиха. Это был явный непорядок, и Семен на нее немедленно напустился:
- Варвара! Сколько раз тебе говорили, чтоб не ходила по льду, пока он тонкий?! Провалиться хочешь? Как потом тебя вытаскивать?
«Тут, впрочем, мелко, - мысленно поправил он сам себя. - И потом, как мамонт может оценить толщину и крепость льда? Наверное, только провалившись».
Варя стояла, понуро опустив хобот. Вид у нее был настолько смущенный и виноватый, что Семену стало ее жалко, и он немного смягчился:
- Люди сюда за водой ходят, а ты весь лед вокруг загадила. Потерпеть не могла? Что молчишь? Скажи что-нибудь!
«Пить. Я пить хочу. Сильно…» - получил он беззвучный ответ.
Когда до Семена дошел его смысл и значение, он испытал просто ужас:
- Прости, Варя, я был не прав! Пей, конечно…
«У взрослого слона, живущего в тропиках, суточная потребность в воде составляет, кажется, 100- 150 литров, а то и больше. Это 10-15 больших ведер. Пускай мамонту воды нужно меньше, но все равно это многие десятки литров в сутки. Если кругом лед, то где взять столько воды?! Весной и летом трава сочная, но сейчас поздняя осень и она сухая, значит, потребность в воде еще больше! А что творится в степи?! Ведь все мелкие ручьи и речки пересохли - просто потому, что питающая их почвенная влага замерзла. Есть, конечно, озера и довольно крупные речки, в которых полно воды, но… Но вокруг них обычно заболоченная местность, талые грунты. При ходьбе мамонт, как и слон, производит на почву давление, в несколько раз большее, чем человек. Строго говоря, если бы человек давил на квадратный сантиметр грунта с той же силой, что и мамонт, то жарким летом он не смог бы ходить по асфальту - там, где он низкосортный или уложен с нарушениями технологии. Мамонт может перемещаться только по ровному твердому грунту. К обычному озеру в тундре ему просто не подобраться. А если и подобраться? Там лед - его нужно проломить. Но дно обычно вязкое… Значит, для водопоев остаются лишь знакомые места - броды, где мамонты пересекают реки. Но таких мест мало, да и там на поверхности лед…»
Рыжий был обычным взрослым самцом. Даже, наверное, не очень крупным - метра 3,5 высотой в холке, - с изогнутыми бивнями чуть длиннее трех метров. Его лоб и темя покрывала шапка черных грубых волос, направленных вперед, а хобот и уши были закрыты подшерстком и остью бурого цвета. Такая ость, только более длинная - до метра внизу, - закрывала и тело, пряча под собой подшерсток желтоватого цвета. Столбообразные ноги заканчивались округлыми расширяющимися ступнями, на каждой из которых спереди были три крупные роговые пластинки - ногти или копытца.
На самом деле он не был рыжим - хоть в летней шерсти, хоть в зимней. Просто очень давно вожак стада, к которому он тогда прибился, решил его прогнать, потому что счел конкурентом на самок. Рыжий не согласился с такой постановкой вопроса, и они подрались, что среди мамонтов случается редко. Вожак был тяжел, силен и стар. Рыжий был моложе, легче и слабее, но быстрее, злее и агрессивней. Он, конечно, не хотел убивать вожака - он сражался за право остаться в стаде. Точнее, он хотел доказать вожаку, что прогнать его тот не сможет. Рыжий и сам-то не понял, почему получилось так, что старый вожак после его атаки начал умирать. У мамонтов бивни, по сути дела, рабочий инструмент, а вовсе не оружие. Тем не менее вожак умирал - медленно и долго, а победитель ничем не мог ему помочь. Уйти, чтоб не мучиться самому, победитель тоже не мог. И тогда появился двуногий.
Вообще-то двуногие в одиночку по степи не рыщут - они стайные падалыцики. Этот же был один. Он смог избавить старого вожака от мучений. Двуногий лишил жизни «своего», и Рыжий должен был, конечно, наступить на него ногой или сломать хоботом. Но он был благодарен ему и потому оставил в живых. Рыжий, как и все мамонты, не любил и презирал падалыциков, особенно двуногих, но этот «заговорил» с ним, и Рыжий его понял. Человечек и обозначил (для себя, конечно) убитого вожака «черным», а его - победителя - «рыжим».
Потом была зима катастрофы. Рыжий вовсе не добровольно стал тогда первым - ведущим огромного клина мамонтов-самцов, ломающих бивнями наст, чтобы дать возможность кормиться молодняку и самкам. Просто рядом не оказалось равных ему. Это был марш против смерти, в котором сильные умирают раньше слабых. Тогда - посреди снежного простора - перед Рыжим вновь возник тот самый двуногий. Он не хотел, чтобы Рыжий вел «своих» на север, куда обычно уходят мамонты, когда зимой становится нечего есть. Он не хотел этого так сильно, что совершенно не боялся смерти. И Рыжий не убил его. И не пошел на север. Точнее, пошел, конечно, но стал забирать чуть правее - совсем чуть-чуть, но все время. Весной с севера никто не пришел. Наверное, те, кто туда отправился, умерли - иначе куда же они делись?! А Рыжий был жив, и большинство тех, кто за ним шел, тоже были живы. При чем тут этот человечек? Кто его знает, но зла он, во всяком случае, не несет.
Летом, что наступило после зимы катастрофы, Рыжий вновь оказался первым. Сколько «своих» идет за ним, он не знал, но чувствовал, что много. В теплый сезон мамонты редко собираются в большие стада. Когда много еды и воды, они пасутся группами голов по 5-10 - молодняк и самки. Возглавляет такую группу обычно старая мамонтиха. Она знает пути, и все идут за ней. Когда она их не знает, за ней все равно идут - а за кем же?! Взрослые самцы пасутся отдельно. Когда много еды и воды. Если становится плохо, они собираются вместе. Инстинкт заставляет их собираться. Кто-то из взрослых самцов становится вожаком. Даже если не знает, куда вести.
Рыжий был взрослым. Даже, наверное, старым. Нет, он, конечно, не имел представления о количестве прожитых лет - он просто чувствовал себя старым. Ему, наверное, не исполнилось и 40, но он редко теперь встречал самцов старше. Потому что была зима великих бедствий, зима катастрофы. Было время большого наста в тундростепи - тогда погибли самые сильные. А он выжил, хотя шел первым.
Когда настала эпоха зеленой травы, Рыжий думал, что бедствия кончились навсегда и будут забыты. Память предков подсказывала, что тяжелые зимы бывают очень редко - не каждому поколению выпадает такой кошмар. Великая тундростепь быстро залижет раны - все живущие в ней на огромные зимние потери ответят вспышкой рождаемости. И молодняк выживет почти весь, ведь пастбища будут просторны и обильны.
Растаял снег, начала пробиваться новая трава. Ветки кустов и деревьев в распадках стали сочными и нежными. Рыжий с наслаждением рвал их, отправлял в рот, перетирал зубами. Кругом было много воды - ее можно было пить вволю. Впервые за много месяцев он был по-настоящему сыт и хотел самку. Он, конечно, нашел ее - и не одну. Только блаженного, бездумного довольства не наступило.
Память мамонта хранит все пройденные когда-то пути и тропы - зимние, весенние, летние. Хранит в виде последовательностей смены запахов, контуров холмов, ощущения ступней, вкуса еды. Теперь что-то постоянно было не так в окружающем мире, что-то все время не соответствовало той матрице-образу, что сформирована генетической памятью и опытом собственной жизни.
Рыжий двигался одним из обычных - тысячи лет неизменных - летних маршрутов, а ничего не получалось: то и дело перед ним оказывалась вода там, где должен быть луг, надежная твердая почва под ногами вдруг становилась мягкой и переставала давать опору. Он несколько раз застревал, с трудом обретал свободу и наконец понял, что память предков и собственная память подводят, что надо искать новые пути.
И он искал их - нюхал воздух, щупал почву ногами, тщательно проверял глубину и дно бродов степных речек, которые когда-то переходил не замечая. Как-то раз он наткнулся на семейную группу мамонтов, которая лишилась предводительницы. Молодняк пошел за ним. Потом к ним присоединилась еще одна группа, и еще… Среди них не было одно-двухлетних детенышей - они не пережили зиму. Зато были маленькие, лохматые, смешные существа, рожденные в этом году. Рыжий чувствовал, понимал, что они должны жить, что от них сейчас зависит присутствие в этом мире «своих». Нужно сделать так, чтобы кормящие мамонтихи были сыты, чтобы к следующей зиме накопили достаточно жира. Для этого надо вести их - вести так, чтобы они могли есть почти круглые сутки.
Он, конечно, не понимал, что происходит в родной степи. Утоптанный, унавоженный верхний слой образует плотный почвенно-растительный покров. В нем злаки, осоки, полынь, мхи и папоротники, а кое-где добавляются еще и кустарники - ольха, береза, ива. Этот плотный ковер быстро просыхает весной и покрывается зеленью, которая кормит стада животных. Эта дерновая подушка выдерживает давление копыта большеротого бизона и ступни мамонта, она насыщена воздухом, который изолирует от солнечного тепла мерзлоту, на которой лежит. Так было тысячи лет, но стало иначе. Теперь в низинах и на северных склонах почвенно-растительный покров не просох. Он сочится, хлюпает, чавкает влагой, которая душит корни травы и кустов, которая заставляет таять под ней мерзлоту, превращая луга в болота, лужи - в ямы, степь - в тундру.
Даже когда еды много, мамонты не могут пастись на одном месте - они должны двигаться, должны проходить в сутки десяток-другой километров. Их хоботы не оставляют за собой пустыню, мамонты не конкурируют из-за пищи с копытными - у них разная диета. Они должны идти и есть, есть и идти. Но мир изменился - места, где много еды, оказались далеко друг от друга. От пастбища до пастбища нужно делать длинные и не всегда безопасные переходы. И главное, проведя много часов в пути, никто не знает, ждет ли его в конце изобилие или, может быть, придется возвращаться. Те, кто питается мясом, живут иначе - они могут не есть сутками. Взрослый же мамонт должен нащипать за день 200- 300 килограммов травы и веток, чтобы быть сытым. Если здесь еда кончилась, надо идти на новое место, но кто знает - куда? Рыжий тоже не знал. Но он был осторожным и опытным, он умел учиться на чужих ошибках. Пока стадо паслось, он ходил широкими кругами, удаляясь иногда на десятки километров. Он уходил, возвращался и уходил вновь - искал новые пастбища, прокладывал новые пути, которых нет в генетической памяти.
«Своих» собралось уже несколько десятков. В таком количестве трудно кормиться, но легче использовать чужой опыт. Кроме того, этим первым летом после катастрофы с ними был Рыжий. Не понимая, не отдавая себе отчета, они надеялись на него, они шли за ним. «Свои» все равно гибли - проваливались в протаявшие под дерном ямы, ломали ноги, поскользнувшись на склоне, застревали в вязком дне речек. Но каждый погибший обозначал собой опасное место. Оставшиеся запоминали, старались держаться подальше.
Потом теплый и относительно сытный период кончился. Наступил холодный - голодный и трудный. Он тоже оказался каким-то непривычным и новым. Не таким, конечно, как в год катастрофы, но все равно неправильным: слишком резкие колебания температуры, слишком много снега…
Стадо, которое Рыжий водил все лето, неплохо отъелось, детеныши подросли и окрепли. Вожак, конечно, не мог видеть себя со стороны, но чувствовал, что сам он к зиме не готов - слишком много двигался, слишком редко бывал сытым. Собственная судьба, правда, его почти не волновала - свой век он считал давно прожитым. Но рядом не было равных ему по опыту и уму, и Рыжий продолжал жить, чтобы было кому заботиться о «своих».
Он пережил и эту зиму. Его стадо сохранило почти половину детенышей.
Ради них ему пришлось стать жестоким. Время от времени появлялись другие мамонты - они брели откуда-то со стороны закатного солнца. Кажется, там мир изменился еще сильнее. Новички пытались присоединиться к стаду, но вожак не принимал их. Инстинкт подсказывал ему, что если «своих» станет слишком много, его новая память, его новый опыт будут бесполезны - им не прокормиться всем вместе. Только одиноким самкам с детенышами отказать он не мог.
И была весна, было новое лето. Рыжий шел уже знакомыми путями - теми, которые сам проложил прошлым летом. Эту память хранили многие, и он надеялся, что стадо распадется или сможет обходиться без него. Надежда не сбылась - еды не хватало там, где раньше ее было вдоволь на много дней. Вожак не думал о причинах - «своих» ли стало слишком много, или не успели восстановиться пастбища. Он просто снова искал пути. И находил их.
А потом лето кончилось.
На том пастбище, площадью в сотни гектаров, они находились уже несколько дней - сухая трава на склонах была обильной, а по руслам многочисленных ручьев рос густой кустарник. Рыжий почти сразу же начал искать новое место, в которое потом поведет «своих». Он нашел его, только идти туда было далеко и, пока не кончилась здесь еда, можно было не торопиться.
В то утро он пришел к знакомому водопою - маленькому ручью в верховьях распадка. Грунт здесь был твердым, но проступающие из травы камни больно давили на ступни ног. Это было очень неприятно, но мягкая, податливая почва опасна, и Рыжий избегал ходить по ней сам и наказывал тех, кто пытался. На берегу он выбрал ровное место, опустился на колени и потянулся к воде хоботом. Она оказалась твердой. Он не мог взять ее. Это был очередной «сбой» инстинктивной программы - лед не должен появляться раньше снега, так не бывает.
Рыжий поднялся и долго стоял, переминаясь с ноги на ногу. Он думал - ворошил память своей жизни и память предков, пытаясь найти указание, подсказку о том, что следует делать в такой ситуации. И он отыскал ее: нужно есть лед или идти туда, где вода не замерзла. Вожак вспомнил места, где пил раньше или где чувствовал недавно запах живой воды. Он выбрал ближайшее место и пошел туда.
К Рыжему приблизился молодой самец и стал двигаться за ним следом, потом к ним присоединилась самка с двумя детенышами, потом одинокая молодая мамонтиха. Они поступали так всегда, когда возникали трудности - собирались вместе и шли за своим вожаком. Сейчас им была нужна вода…
Он бродил, наверное, полдня, прежде чем решился ступить на лед - там, где несколько дней назад стадо переходило речку. Инстинкт запрещал так делать: лед на воде - это опасность. Такая же, как болото, как острые камни. Но у Рыжего не было выбора - он хотел пить, и стадо его тоже хотело пить.
Тонкий лед под ступнями с хрустом проломился, прозрачная вода под ним вкусно запахла. Рыжий отступил обратно на берег, раздвинул плавающий лед, набрал в хобот воды и вылил ее в рот. Его стадо толпилось поодаль - все ждали, когда вожак напьется.
В этом знакомом и безопасном месте они не давали воде замерзнуть несколько дней, вновь и вновь ломая лед у берега. Но пищи вокруг становилось все меньше, ходить на водопой приходилось все дальше и дальше. В конце концов Рыжий увел стадо на другое пастбище - в широкую долину мелкой степной речки. Здесь хватало еды, но живой воды тоже не было. Рыжий умел находить подходы к берегу, умел отличать надежный грунт от предательски зыбкого, но сейчас его умение оказалось бесполезным - и болотный торф, и пропитанная водой речная галька замерзли. Понять, что у тебя под ногой, можно лишь ступив на нее.
Рыжий почти перестал кормиться - он искал водопой, пытаясь то здесь, то там подобраться к воде. Наученный горьким опытом, он был предельно осторожен и все-таки дважды завяз и с трудом выбрался на твердое место. А потом он услышал трубный рев - знак беды: в одном месте на стремнине парила полынья, и четырехлетний самец, не выдержав жажды, побежал к ней. Он, конечно, провалился и застрял. Сородичи собрались на его зов, но помочь ничем не могли…
Вожак в конце концов нашел подход к воде, проломил лед, раздвинул его бивнями и дал возможность стаду пить. Но оно не могло стоять на месте - нужно было двигаться дальше. И они опять пошли.
Так продолжалось изо дня в день. Жажда стала хронически-привычной. Мамонты теряли вес, расходовали накопленный за лето жир, а ведь впереди их ждала зима. Труднее всего приходилось кормящим самкам - им нужно воды больше, чем остальным. Они сбивали сосульки с обрывов речных террас, пытались выламывать жилы грунтового льда. Кто-то ломал бивни, кто-то попадал под осыпь или проваливался в ямы термокарста - перед жаждой осторожность отступала, а снега все не было. Каждую встреченную на пути лужу они растаптывали ногами, а потом собирали хоботами кусочки льда. Этого было мало - ничтожно мало.
В тот день Рыжий ушел далеко от «своих» - так далеко, что почти перестал их чуять. Он двигался вниз по долине вдоль прирусловых зарослей ольхи и тальника. Здесь - на низких террасах и в пойме - на полянах между кустов было много высокой сухой травы. Это хорошая пища, здесь можно кормиться долго. Тут должно быть (всегда было!) много воды.
Но сейчас в озерцах и старицах вместо воды сплошной лед. Под ним, конечно, немного воды есть, но есть и вязкое дно из ила, торфа или песка. Впрочем, в таких деталях Рыжий не разбирался - он просто понимал, что это - опасно: «Там, где возле воды почва надежна, берег кончался небольшим уступом. Можно просто шагнуть с него на лед - ведь это так близко. Он, конечно, не выдержит и проломится. Под ним будет вода, а под водой… Скорее всего, там смерть - медленная, мучительная, многодневная».
И Рыжий терпел. Не потому, что боялся смерти - он не хотел, чтобы погибли остальные. Два дня назад он видел трупы незнакомых мамонтов - возле берега замерзла целая семейная группа. Мамон-тиха, наверное, вышла на лед, проломила его и застряла. Но остальные все равно пошли за ней. Там было неглубоко, но они умерли.
Да, у мамонтов, особенно вылинявших к зиме, длинные пышные «шубы», свисающие иногда до земли. Только их пуховые и остевые волосы лишены осевого канала и сердцевинных клеток, волосы подшерстка раза в четыре толще, чем у мелких животных, приспособленных к холоду, а кроющие - щетинные - волосы отстоят далеко друг от друга и не образуют плотного покрова. И самое главное, кожа мамонтов лишена потовых и сальных желез, в ней нет мышц, поднимающих волосы дыбом. В воде или под дождем волосатый слон промокает сразу насквозь. И отряхнуться, как собака, он не может.
Вдоль короткого пересохшего притока Рыжий поднялся на водораздел. Здесь дул холодный ветер, а травы было совсем мало, но ему нужна была не она. Он смотрел, принюхивался и прислушивался, пытаясь сопоставить эту местность с образами, хранящимися в памяти. Он, конечно, когда-то бывал здесь, но тогда было лето или весна, так что теперь все не совпадало, и нужно было разведывать заново. Потом он почуял странное сочетание запахов - двуногих падальщиков и живого здорового мамонта, точнее, «незрелой» мамонтихи. Такое сочетание было для него новым - Рыжий имел дело со стаями двуногих и знал, что они появляются там, куда приходит смерть. Они умеют убивать и добивают тех, кто стар, болен или ранен. «Свои» не могут помочь таким, избавить их от предсмертных мучений. Это делают двуногие или саблезубы. «Свои» знают: раз поблизости появилась стая двуногих, значит, у кого-то из них дело дрянь.
Так было до катастрофы, до того, как мир начал меняться. Потом Рыжий много раз встречал мамонтов, которые раньше жили не здесь. Конечно, они делились полученным опытом и получали тот, которого у них не было, - это было все, что мог дать им вожак местного стада. Кроме прочего, чужаки принесли страх перед двуногими, ненависть к ним. Это было ново, это было странно, и Рыжий запомнил на всякий случай. Может быть, теперь как раз тот случай?
Рыжий пошел навстречу запаху и вскоре почувствовал еще один - волчий. При этом он был похож и на запах собак двуногих. Те и другие не представляли собой ни опасности, ни пользы - мамонты не замечают этих животных, не интересуются ими. Но так было раньше, а теперь…
Они двигались вверх по долине: молодая мамон-тиха, несколько волков, привязанных к какому-то предмету, и двуногие. Они не могли учуять Рыжего, ведь ветер дул ему навстречу, но, наверное, его силуэт хорошо выделялся на фоне неба. Он смотрел, нюхал воздух и слушал, пытаясь понять это странное сочетание животных, находящихся рядом: «Они преследуют ее? Но она сильна и здорова. Почему не нападает, не убегает, не зовет на помощь? Что делают там волки?»
Так или иначе, но эта степь принадлежала ему - Рыжему. Точно так же, как он принадлежал ей. Никого из живущих здесь он не боялся - не мог и не хотел бояться. Кто-то пытается нанести ущерб здоровому мамонту?!
Он поднял хобот и негромко вопросительно протрубил. Его услышали и увидели. Процессия внизу остановилась. Волки улеглись на землю, двуногие стали копошиться возле длинного предмета, который они тащили. Мамонтиха, качая хоботом, сделала несколько кругов возле них, а потом двинулась в сторону Рыжего. Никто не препятствовал ей. Вожак стоял и ждал.
Она приближалась, но вместе с запахом мамонта усиливался и едкий запах двуногих. Рыжий не понимал этого: «Они что, крадутся за ней? Но их нет рядом. Тогда почему?» Она была совсем уже близко, когда вожак рассмотрел источник запаха - двуногий сидел у незнакомки на спине! Точнее, на шее между затылком и горбом холки! Это настолько не совпадало со всем его опытом, что Рыжий не смог даже удивиться по-настоящему - просто стоял и смотрел.
Ей было, наверное, лет 8-10, она боялась, стеснялась, чувствовала себя неловко. Не доходя метров сто, она согнула передние ноги и встала на колени. Двуногий сбросил на землю палку, а потом слез и сам, придерживаясь за длинную шерсть. Освободившись от груза, мамонтиха поднялась и засеменила к Рыжему, почтительно и робко протягивая хобот.
Он не взял ее хобот в рот, что означало бы признание «своей», принятие под защиту. Наоборот, Рыжий чуть отступил назад и принялся ее обнюхивать. Двуногого больше не было рядом, но вся шерсть незнакомки так пропиталась дымом, что запах мамонта почти не чувствовался. И самое странное: от нее не пахло другими «своими», словно она выросла одна. Это тоже было ненормально, это удивляло - молодые мамонты не выживают в одиночку. Кроме того, эти ее манеры… Хобот… «Она еще не самка для спаривания, но уже не детеныш. Ведет же себя так, словно перед ней мать-мамонтиха, ведущая ее группу, а не я - матерый самец. По-хорошему, ее нужно прогнать, или повернуться и уйти самому». Только Рыжий был не вполне «нормальным» мамонтом: ради благополучия «своих» он уже не раз нарушал правила жизни и знал, что будет нарушать их и впредь. Он заговорил с ней. Этот диалог на язык людей перевести было почти невозможно:
- Чего ты хочешь? Зачем так поступаешь?
- Хочу быть со «своими». Очень рада и боюсь.
- Почему ты находишься рядом с двуногими? Какое они имеют к тебе отношение?
- Они тоже «свои»… Не знаю… Живу рядом с ними…
- Зачем?
- Не знаю… Без них одиноко и страшно…
- «Наших» еще много в этом мире.
- Совсем моих (семейной группы) больше нет. Другие «свои» не принимают меня. Наверное, я не такая. Плохая… Я звала… Просила… Плакала… Осталась с двуногими… Давно…
- Конечно, не примут, - фыркнул Рыжий, - ты вся пропахла дымом, словно двуногий падалыцик!
- Что же мне делать?! Вот такая вот я…
- Куда и зачем ты идешь с ними?
- Не знаю… Я всегда иду, куда ОН хочет (обоня-тельно-зрительный образ конкретного человека). Сейчас он сказал, что вам плохо. Поэтому мы идем.
Собственно говоря, запах человека, сидевшего на шее мамонтихи, с самого начала что-то напомнил Рыжему: «Они, конечно, все одинаковы (их различия незначительны), но этот какой-то странный. Его - этого двуногого - знает степь. И я. Почему-то. Наверное, потому, что мы уже встречались. Один на один. Именно с ним. Мы даже говорили. Это, наверное, тот самый человечек, который добил старого вожака, а потом встал на нашем пути через покрытую настом степь. И опять он здесь - девочка принесла его на себе. Этот двуногий - знак беды? Или спасения? Но юная ма-монтиха, кажется, не нуждается в моей защите и помощи. Просто возле нее нет ей подобных, и от этого она грустит. А в остальном она благополучна».
Вожак почувствовал сильное облегчение, ведь он мало что мог предложить молодой самке. Он переключил внимание на двуногого, который осмелел и подошел совсем близко. Кажется, он даже обратился к нему! Значит, это действительно тот самый…
Глаза в глаза - человек и мамонт. Между ними огромные бивни, загнутые вверх и внутрь. У человечка в руках маленькая палочка, на конце которой что-то тускло блестит.
- «Сейчас ты один, Рыжий?»
- «Нет. Нас много - там».
- «Они - твои? Ты отвечаешь за них?»
- «Да».
- «Раз твоих собралось много, значит, опять беда».
- «Беда, - согласился мамонт. Он не считал человечка ни врагом, ни даже оппонентом в споре. - Но зачем ты здесь? Мои еще не собираются умирать!»
- «Чтобы помочь. Чтобы не дать им умереть».
- «Ты?! - Рыжий принял и понял последнюю мысль двуногого, но она мало что значила для него. Она не соответствовала его инстинктивной программе и «матрице» памяти, противоречила им. Он, наверное, даже рассмеялся бы, если б умел это делать, если б обладал фантазией и чувством юмора. Но он был всего лишь животным - пускай очень умным. Поэтому вожак спросил лишь о том, что для него и для «своих» имело значение: - Почему эта самка одна - и жива?»
- «Потому что она со мной, - пожал плечами двуногий. - Поэтому ей хорошо».
- «Не понимаю. О вас сообщают (передают информацию) плохое».
- «Это правда, - признал человечек. - Мы - плохие. Но не все. Мы - разные».
- «Нет (не принимаю к обсуждению)», - отреагировал мамонт.
«Ну, разумеется, - вздохнул Семен, - различия между людьми их не волнуют. Все, что не еда, не самка и не опасность, настоящего интереса для мамонта не представляет. Попробовать пробиться?»
- «Ты - вожак, - сказал двуногий. - Я тоже. "Свои" должны жить. Для этого нам обоим нужно уметь узнавать врагов. Нужно уметь отличать их от друзей. Ты должен научиться различать нас. Люди - разные».
Ответ мамонта можно было понять примерно так: «Вы слишком ничтожны, чтобы представлять для нас интерес. Глупости все это». Что возразить, Семен не знал. Он совсем не был уверен, что перед ним тот самый вожак, которого он прошлой зимой уговорил свернуть с гибельного пути. Но даже если это тот самый мамонт, вряд ли он понимает происшедшее тогда. Может быть, все получилось случайно, и, кроме того, как теперь доказать, что животным действительно грозила гибель?
Семен посмотрел вниз - на реку. Его спутники копошились на льду возле самого берега. Судя по всему, они уже просверлили дырку и теперь расширяли ее ударами топоров и пешни.
- «Ладно, - махнул рукой Семен, - не веришь - не надо. Там уже есть вода - надо напоить мамонтиху. Ты и "твои" тоже могут пить там».
Человек повернулся и направился вниз по склону. Рыжий почувствовал, что мамонтиха сначала растерялась, но потом, наверное, привычка взяла верх, ведь странный двуногий звал ее за собой, а он, мамонт-самец, не предложил ей остаться. Она догнала человека, а потом обогнала, перегородив дорогу, и склонила голову. Человек пристроил за спиной свою палку, ухватился рукой за волосы челки и встал ногой на бивень. Мамонтиха подняла голову, и человек аккуратно перелез ей на шею. Они двинулись к берегу, а Рыжий стоял и смотрел им вслед.
На таком расстоянии Рыжий плохо различал детали, но ему показалось, что мамонтиха собирается идти через речку на ту сторону. Двуногие, конечно, не остановят ее, и она, наверное, погибнет. Вожак не знал, что делать в такой ситуации - он же не принял ее в свое стадо. Тем не менее он решил подать голос - предупредить, остановить. Этого не потребовалось: мамонтиха остановилась - у самой кромки. Потом двуногие и животные, похожие на волков, ушли вверх по долине. Мамонтиха осталась одна. Она позвала его - не попросила о помощи, а просто позвала - и Рыжий пошел к берегу.
Лед возле берега был пробит. Чтобы дотянуться до воды, перемешанной с ледяной крошкой, нужно было встать на колени и наклонить голову. Он так и сделал. И пил вволю. Потом мамонтиха пошла вслед за людьми - туда, где паслось стадо. И вожак пошел за ней.
Двуногие снова пробили лед возле берега - теперь уже на виду у пасущихся мамонтов. И ушли. Рыжий еще раз попил, а потом затрубил, созывая «своих»: «Тут есть вода, и нет опасности!»
Люди двигались вместе со стадом мамонтов несколько дней. Там, где были надежные подходы к воде, они пробивали лед и отходили в сторону. Мамонты пили, но полыньи за ночь успевали замерзнуть - приходилось вскрывать их или пробивать новые. Стадо почти смирилось с присутствием двуногих и больше не образовывало вокруг них широкое пустое пространство, даже когда они разводили огонь.
Зато Варя подходила к людям все реже. Мамонты к ней привыкли, что, наверное, означало принятие в стадо. Правда, стадо у мамонтов явление временное. Оно состоит из самостоятельных семейных групп, но ни одна из них больше не отворачивалась, не отвергала чужую. Кажется, Варя была почти счастлива. В отличие от Семена, который был уверен, что мамонтиху он потеряет. Он решил воспользоваться напоследок остатками своей власти и устроить «показательное выступление».
Полдня люди рубили ножами и пальмами ветки тальника и складывали их в большую груду. Потом Семен подвел к ней Варю и заставил есть. В данном случае нужды в этом никакой не было, но он хотел, чтобы другие увидели, что мамонтиха ест пищу, приготовленную ей людьми. Мамонты смотрели с интересом, но не понимали. Семен пошел к вожаку:
- «Мы дали ей еду».
- «Это бессмысленно».
- «Да - сейчас. Хочу, чтобы ты увидел и понял - так бывает».
- «Почему? Зачем?»
- «Впереди зима - холод и голод. Если детенышам станет совсем худо, приводи их туда, где живем мы. Убивать не будем. Дадим еду - хоть немного».

Предыдущая страница 3 Следующая страница


Клан Мамонта 4

Мамонт не ответил ничего. Но и не возразил, не отказался. Возможно, впрочем, он просто не счел полученную информацию достойной внимания. Семен, однако, не сомневался, что в памяти вожака останется образ «своего», жующего ветки, нарубленные двуногими. Расчет был на то, что в случае длительной бескормицы вожак будет искать любой способ, чтоб облегчить положение «своих». Может быть, тогда он и воспользуется сделанным предложением.
«Насколько обещание выполнимо со стороны людей? - размышлял Семен. - На реке в районе поселка всевозможных зарослей хватает с избытком. Только мамонтам до них не добраться, разве что зимой, когда установится толстый и крепкий лед. Но кто будет его проверять? Значит, нужно рубить ветки и таскать их на берег. Впрочем, даже если все взрослые члены племени будут заниматься этим круглые сутки, вряд ли они смогут прокормить хотя бы одного взрослого мамонта. А вот молодняк… Если и не прокормить, то хотя бы поддержать кое-кого мы, наверное, сможем. Собственно говоря, это важно не столько для мамонтов, сколько для людей - как элемент служения священным животным. Затея с водой, к примеру, у руководства племени вызвала однозначное одобрение - в экспедиции вызвался участвовать сам Черный Бизон. Ее целесообразность даже не обсуждалась, поскольку идеологическая подоплека осталась прежней - не дать мамонтам покинуть Средний мир».
Снег пошел только через неделю. Выпало сразу сантиметров 10-15. Люди дождались конца снегопада и собрались уходить - их миссия была окончена. Им приходилось переезжать с места на место почти каждый день, так что сборы были совершенно обычными. Однако Варя что-то почувствовала - пришла и стала смотреть, как люди укладывают на нарту спальные мешки и палатку. Семен решил не устраивать сцены прощания. Он не хотел оказывать психологического давления на мамонтиху:
«Наверное, можно ей приказать, и она покорно пойдет вместе с нами. А потом начнет тосковать…»
Пятеро мужчин двинулись за нартой. Варя стояла и смотрела им вслед. Семен помахал ей ручкой. Значение этого жеста было ей неизвестно, и она осталась стоять на месте.
Часа через два-три она догнала их. Семен предвидел такое развитие событий и уговорил спутников не проявлять эмоций по этому поводу. Варя почти плакала, если мамонт может плакать. Семен чувствовал, что противоречивые желания просто разрывают ее на части, что она мучительно хочет, чтоб ей приказали, чего-то от нее потребовали - она с удовольствием подчинится, с радостью все выполнит, но… Но люди молчали, и Варя в конце концов остановилась. И стояла, пока маленький караван не скрылся из виду. Потом повернулась и пошла обратно к «своим». Семен вздохнул - облегченно и горестно.
Что в тот день происходило в большой лохматой голове молодой мамонтихи, для всех осталось тайной. Когда люди остановились на ночлег, она вновь догнала их. И больше уже не уходила - ее выбор был сделан. Если и не навсегда, то надолго.

Глава 4
МЕСТЬ

Все новые и новые люди поднимались по скользким камням - одетые в шкуры мужчины и женщины. Они останавливались на вершине длинного пологого холма, прикрывающего поселок, и смотрели вдаль. Они смотрели, как по заснеженной степи, под хмурым зимним небом приближается собачья упряжка.
Нарту дозорный заметил давно - и подал сигнал. Это было непросто - в языке жестов, которым лоурины разговаривают на расстоянии, нет выражения: «К поселку движется упряжка: нарта, шесть животных, человека нет».
Мужчины - их было совсем немного - вышли с оружием, ведь все непонятное несет угрозу. Теперь они стояли и смотрели, как темное пятнышко вдали увеличивается, разделяется, превращается в бегущих животных и пустые сани. Упряжка возвращается по своему старому следу, но движется неровно. Животные то сбиваются с лыжни в сторону и почти останавливаются, то вновь выстраиваются попарно и делают рывок. Самые зоркие из встречающих вскоре различили, что один из зверей задней пары идет плохо. Он то рвется в сторону, то падает на снег, и тогда остальные его тащат, замедляя ход, или даже останавливаются и ждут, когда он встает.
«С этой упряжкой в степь ушли два охотника - где они? Животные сбежали от них вместе с нартой?! Такого не могло случиться, ведь эти звери не домашние собаки, а полукровки или настоящие волки. В упряжке они ходят добровольно, и бросить людей - членов своей стаи - они не могут. Если только мертвых.
Когда они уходили, животных было одна рука и еще три - всего четыре пары. Сейчас их шестеро - где еще двое? Вон тот - задний - что с ним? Это молодой полукровка - если он болен или ранен, то почему в упряжке? А если просто не хочет работать, то почему остальные терпят и не наказывают его?»
Звери остановились там, где обычно разгружаются нарты - на вытоптанной площадке, прикрытой от ветра невысоким снежным валом. Ни лая, ни визга: молча орудуя передними лапами, животные принялись освобождаться от упряжи. Она предельно проста - широкая ременная петля с одной связью через спину. «Надеть ее сами они не могут, а вот освобождаются без труда. Могли бы давно это сделать - там в степи. Но они упорно тащили свой груз - десятки, наверное, километров. Их лапы сбиты в кровь - сейчас "тяжелый" снег. Для езды по нему у людей был с собой комплект мешочков-сапожек из выделанной кожи, которые надеваются на лапы. Только обуть зверей, наверное, было некому…»
Буровато-серый с подпалинами пес-полукровка, шедший в последней паре, не попытался снять упряжь - упал на снег и, тихо скуля, пытался укусить собственный живот. Он извивался, переворачивался на спину, запутывая ремни и пачкая снег кровавой слюной. Огромный серебристо-серый, почти белый вожак стоял над ним и смотрел. Потом волк чуть согнул передние лапы, опустил голову, сомкнул челюсти на горле сородича и рванул.
Хрип, судороги, кровь из рваной раны…
И вновь тишина - зрители стояли молча. Вожак упряжки поднял голову и посмотрел на них. Люди поняли и расступились. Пошатываясь от усталости, волк двинулся обратно в степь. Его команда осталась на месте - звери знали, что сейчас им принесут мороженое мясо.
Нет, нарта не была пустой - так только казалось издалека. Восточный Ветер лежал на спине лицом вверх. Его открытые, навсегда застывшие глаза смотрели в пасмурное зимнее небо. Тело было привязано - кисти вытянутых вперед рук ременными петлями к передним копыльям, еще один ремень, которым обычно крепили груз, перекинут поперек нарты на уровне пояса.
Из правой части груди наискосок вверх торчало древко дротика.
Животным принесли мясо, и они, подавшись в сторону, принялись молча набивать желудки. Люди подошли к нарте - вождь Черный Бизон, старейшины Медведь и Кижуч, воин Семхон Длинная Лапа.
Остальные столпились за их спинами. Ветер трепал мех их одежд, норовил проникнуть в каждую щель, но они не чувствовали холода - стояли и смотрели.
«…Один из старших воинов и самых удачливых охотников. Когда-то, после битвы с отрядом хьюг-гов, я лечил ему перелом ключицы. Тело не привязывали к нарте - умирая, Ветер смог сбросить груз и привязать себя сам. Перед этим, возможно, ему пришлось запрячь зверей, если, конечно, они были свободны. Он не пытался спасти себя или сохранить свое тело для правильного погребения - погибшие в бою воины в любом случае навечно уходят в Верхний мир. Он хотел передать весть сородичам, оставшимся в Среднем мире. Какую?»
Вождь прикрыл глаза в знак согласия, и Медведь, сняв рукавицу, вытянул из чехла на поясе длинный широкий нож.
Мерзлое мясо и кости поддавались плохо, но закаленные клинки из метеоритного железа режут почти все. Вождь сбросил рукавицы и подставил ладони. Старейшина положил на них древко с кремневым наконечником, заляпанным замерзшей кровью.
Все молчали: пояснений не требовалось.
«Только это еще не все, - думал Семен. - Почему ничего не "сказал" вожак упряжки? Почему волк ушел, отказавшись от пищи? Или… "сказал"?»
Семен снял рукавицы, подтянул повыше рукава парки и, достав нож, присел возле мертвой собаки. Теперь все смотрели на него.
Туша еще не успела замерзнуть, а клинок был острым - почти как бритва. Человек догадался, что нужно искать, и не ошибся: собачий желудок оказался полон крови. После надреза в нем что-то распрямилось, и кровь обрызгала лицо и одежду человека. Семен встал, держа в пальцах длинную гибкую ленту с зазубренным краем и острыми концами.
- Что это? - спросил вождь.
- Похоже на китовый ус, - вздохнул Семен. - Вам не известен этот способ охоты. Наверное, у чужаков есть доступ к морю или контакты с теми, кто возле него живет. Такая штука сворачивается, вмораживается в кусок льда и покрывается салом. Если медведь или волк проглотит, лед оттает в желудке и пружина развернется…
- Но волки не едят падаль.
- Он был собакой. И двое зверей, которые не вернулись, тоже были собаками. Они привыкли доверять людям.
Приближение беды все чувствовали давно и гадали: какой она будет? Как придет? И вот ожидание кончилось.
Средний мир меняется - и меняется быстро. Вместе с ним меняются и Законы жизни. Они должны меняться - это уже признали все. Но есть Законы - их совсем немного - которые ни меняться, ни уходить в прошлое не могут. Это те, которые дают людям право считать себя людьми. Те, которые превращают толпу в племя. Один из таких законов очень прост: кровь своих должна быть отмщена. Иначе теряет смысл все.
Закаменев на холодном ветру, стоял вождь с чужим оружием в руках: не нужно совещаться со старейшинами, нет нужды принимать решения. Для такой ситуации ритуал расписан многовековым обычаем - тут не о чем говорить, не о чем спорить. Черный Бизон просто поднял глаза на людей:
- Кто?
- Я!
Сказано было, пожалуй, слишком торопливо, но вождь почувствовал облегчение и кивнул: -Да.
Бескрайняя всхолмленная степь от горизонта до горизонта. Снег. Поземка. Сбившиеся в тесные кучки стада бизонов, лошадей, оленей, небольшие группы мамонтов. В непогоду животные стараются держаться ближе друг к другу. Их все еще много - степь жива, она борется с гибелью. Борется, давая корм животным. Без них она умрет и станет тундрой - арктической пустыней, в которой живут лишь лемминги да северные олени.
А люди?
Да, они есть. Их ничтожно мало на этом бескрайнем пространстве. Но много ли их нужно? Ветер перевевает мелкий сухой снег - заметает следы от полозьев нарт. А вот еще след и еще… Старые и свежие, они тянутся к пологому длинному холму, что близ устья крупного ручья, впадающего в реку. Из-за этого холма ветер несет запах дыма и звук - простой трехтоновой ритм на две четверти. Это говорят деревянные тамтамы лоуринов. А еще голос - ритмичный рев, мало похожий на человеческий.
Длинный холм или каменная грива слегка прикрывают поселок от зимнего степного ветра. Налетая на препятствие, он меняет направление, закручивается и рвет в разные стороны высокое дымное пламя костра Совета. Этот огонь сейчас никого не обогревает. Он горит сразу в трех мирах - Нижнем, Среднем и Верхнем, - соединяя ныне живущих с умершими и еще нерожденными.
Люди стоят плотной толпой, образуя широкий круг с костром в центре. Им холодно, они плотнее затягивают ремешки в рукавах и меховых капюшонах. Они переминаются с ноги на ногу и качают головами, вторя незатейливому ритму тамтамов. Замерзшие губы шевелятся, пытаясь повторять странные слова песни-заклинания.
Да, слова им незнакомы, но беды в этом нет - смысл понимают все. Понимают, что звучит песня войны:
…По выжженной равнине За метром метр Идут по Украине Солдаты группы «Центр»…
Впрочем, холод чувствуют не все. Между толпой и костром по кругу, пританцовывая, движется воин. На нем лишь налобная повязка лоурина, кое-как прижимающая густую растрепанную шевелюру, да лохматые торбаза из лошадиной шкуры до колен. Худое мускулистое тело, покрытое шрамами, разрисовано полосами красной и черной краски - знаками войны. В правой руке он держит некое подобие копья - широкой наконечник с односторонней заточкой насажен на массивное тяжелое древко. Он сам придумал и изготовил это оружие. Почти у всех, стоящих в первом ряду, в руках такое же.
Его танец прост и больше напоминает ходьбу строевым шагом. Воин не знает ритуальных движений, да и, вообще, танцевать не умеет. Впрочем, как оказалось, для вербовки добровольцев этого от него и не требуется. Получив разрешение вождя, начать танец имеет право каждый, но он вызвался первым. Это еще не война, в которой должны участвовать все, способные носить оружие. Предстоит боевая вылазка, рейд, экспедиция для совершения мести. Ее возглавит тот, кто начал танец. Желающие могут к нему присоединиться - прямо сейчас.
Да, бывший завлаб, кандидат наук Семен Николаевич Васильев в голом виде месил торбазами снег, размахивал самодельной пальмой и драл глотку, призывая желающих отправиться с ним в поход за скальпами:
…На первый-второй рассчитайсь! - Первый! Второй! Первый шаг вперед - и в рай! А каждый второй - тоже герой, И в рай попадет он вслед за тобой! Первый! Второй!..
Автора этой старой песни (и целой серии ей подобных) Семен не знал - то ли ранний Высоцкий, то ли продукт народного творчества. Просто в его анналах ничего более подходящего для данного случая не нашлось. И теперь он орал во всю свою луженую глотку, доводя до исступления и себя и слушателей, а старейшина Кижуч лупил и лупил деревянными колотушками по подвешенным бревнам - чувство ритма у него было прекрасное. У всех остальных, впрочем, не хуже…
И вот упала на снег стянутая через голову меховая рубаха - одна, вторая, третья…
Обнаженные торсы, растрепанные волосы, безумные глаза, орущие непонятное рты. Один за другим люди покидают толпу и начинают двигаться по кругу вслед за танцующим - три, пять, десять… Мужчины и женщины - полуголые на морозе, с традиционными палицами или новым оружием в руках. Тускло блестят стальные лезвия - не задели б друг друга!
Громко и радостно мыча, вперед проталкивается огромный питекантроп - как же без него?! Он бросает в общею кучу шкуру, которой накрывался, поддергивает набедренную повязку (ему не разрешают ходить без нее!) и тоже встает в строй. Он даже не пытается повторять слова песни, а просто взрыкива-ет, заглушая всех:
- Се-ха!!! Се-ха!!!
У него в руках не копье-тесак, а просто бревно средних размеров, но он так азартно им машет, что танцующим приходится расступиться.
Сбавлять громкость, ослаблять психическое давление на людей Семен начал, когда понял, что среди зрителей не осталось ни одного человека с оружием - идти с ним хотят все.
Что и требовалось доказать…
Он лежал на животе в меховом пологе своего вигвама. Сухая Ветка стирала мокрым куском шкуры краску с его спины. Семен кряхтел и ругался - похоже, в их жизни намечался первый настоящий семейный скандал:
- …До чего дошла: собственного ребенка панги-ру сбагрила!
- Ну, и что?! Юрику у Мери нравится - они с Питом играют!
- Да он же у них говорить не научится! Ему же с нормальными людьми общаться надо!
- Да чем же Мери ненормальная?! И потом: ей и другие женщины детей приносят! Она с ними умеет, они у нее не плачут!
- Ага, детский сад устроили у питекантропов! Общественную воспитательницу нашли!
- Конечно! Ее все дети любят! А что такое «сад»?
- Не важно! Ну, куда, куда ты полезла, женщина?! На войну захотела?!
- Захотела! Я с тобой хочу! Им можно, а мне нельзя, да?
- Гос-споди, Твоя воля! Да ты пальму в руках держать едва научилась! Ты хоть раз пробовала драться с настоящим воином?! Тебя же снесут первым ударом!
- Не снесут - я ловкая! Вот рубить у меня плохо получается - Медведь говорит, плечи слабые, зато колоть…
- Прекрати! Никуда ты не пойдешь!!!
- Да-а-а… Вот так всегда-а-а…
- Отставить! Пр-рекратить немедленно! Уф-ф… Семен осознал бесполезность своего возмущения и решил предпринять «фланговый обход». Уселся, скрестив ноги по-турецки, и начал:
- Ты хоть понимаешь, зачем и почему я все это затеял?
- Наших убили…
- Погибли двое лоуринов. Обычай требует мести - кровь за кровь. Количество жертв тут значения не имеет. Я потому и вызвался исполнять танец, чтобы иметь возможность отобрать себе спутников.
- А говорил, что не любишь командовать!
- Это так и есть - ты меня на слове-то не лови! Просто обычай мести очень древний и нарушать его нельзя. Воины пойдут на охоту за людьми. Они убьют первых же встреченных чужаков и принесут их скальпы. Если смогут, конечно. А мы будем после этого сидеть и ждать ответной атаки - непонятно от кого.
- Но ведь так и должно быть!
- Должно-то должно… А ты считать не разучилась? Сколько в поселке детей и женщин? А сколько воинов?
- Три руки… было.
- Вот именно - было! Пока есть запасы мяса, жить можно, а когда кончатся? Кто будет кормить такую ораву? Ты, что ли, в степь пойдешь бить бизонов… с подружками вместе?
- Я не умею…
- Конечно, не умеешь! И, прости меня, никогда не научишься. Если только вам всем хорошие арбалеты сделать. В общем, охотников трогать нельзя - до последней возможности. Без них голод нам обеспечен. Ни рыба, ни корешки не помогут - слишком нас много, а молодежь подрастет еще не скоро.
- Шестеро мальчишек уже взрослые, только посвящения не прошли! И чего старейшины тянут?
- А ты не понимаешь? Потому и тянут - сохранить хотят. Случись какая заваруха, воины моментом погибнут. Им себя беречь не положено - они и не будут. С этим уже ничего не поделаешь, так они воспитаны: увидел врага - воюй, а не пытайся в живых остаться. То, что людей некому будет кормить, это, конечно, плохо, но не повод для нарушения воинских традиций. Бизон и старейшины, кажется, все понимают, но поделать ничего не могут, разве что отложить еще на год посвящение мальчишек.
- Вот и возьми меня, Нгулу и Таргу! Только они ссорятся все время, но если…
- Да что же ты такое говоришь?! - захлебнулся от возмущения Семен. - Как тебе такое в голову могло прийти?!
- Вот так и могло! Ты мне скальп обещал, а сам… А сам… У-а-а-а!
- Не реветь! - окончательно растерялся Семен: «А еще говорят, что женской логики не бывает!» - При чем тут скальп? Я что, тебя обманул? Когда? В чем?! Сама не захотела!
- Да-а-а! Хью хоро-о-оший!.. А я с тобой хочу-у-у… На войну-у-у!..
- Ну, зачем?! Почему, скажи на милость?!
- А-а-а!.. Ты уйдешь, а я жда-а-ать!.. Опя-а-ать! С тобой хочу-у-у!
Семен открыл рот, чтобы еще что-то сказать, но передумал, закрыл его и начал торопливо одеваться. Он влез в меховую рубаху, подтянул штаны и, под всхлипывания женщины, выбрался из полога. В холодной части жилища грозный воин, шипя и ругаясь на весь свет, стал натягивать торбаза: «Ничего не понимает и понимать не хочет! Доводы разума тут бессильны! И ребенок ей не помеха… Впрочем, блин, у лоуринов дети считаются как бы общими… Ч-черт, на мою голову! Опять сам виноват - эту бабскую вольницу на корню надо было давить!» Никаких планов насчет того, куда идти и что делать, у Семена не было - лишь бы не слышать причитания и всхлипывания. Для начала он решил просто выйти наружу и справить малую нужду. Справил и, зябко передергивая плечами, пошел обратно, так ничего и не придумав. Недалеко от входа проявился светло-серый контур сидящего волка.
- «Ты, что ли? - поинтересовался Семен, опускаясь на корточки и пряча в рукава замерзшие руки. - Давно не виделись».
- «Давно».
- «Варя где? Как она?»
- «Там (смутный образ заросшего кустами распадка и пасущейся мамонтихи)».
- «Далеко забралась… - вздохнул Семен. - А саблезубы?»
- «Приходили. Ушли. Голодают».
- «Ясное дело - им много надо… Что сказал вожак упряжки?»
- «Чужие двуногие убили (победили) двух "на-ших-твоих"».
- «Никак ты не поймешь, что переставший жить не значит "побежденный". Наверное, чужаков было много?»
- «Много. Они сражались».
- «Что случилось с "нашими-твоими" (с погибшими волками)?»
- «Трое перестали жить».
- «Ты понял, как это случилось?»
- «Нет».
- «Они взяли еду, которую добыли не сами. Которую им дали не "свои"».
- «Это не важно. Чужие двуногие виновны. Мы будем сражаться».
«И этот туда же, - совсем расстроился Семен. - Ведь он не разрешения спрашивает, а как бы ставит меня в известность. Но если волки будут атаковать людей - это уже ни в какие рамки! Стоит только начать…»
- «Нет! - твердо заявил вожак комплексной стаи. - Я сам отомщу за всех наших. Или мы можем сражаться вместе».
- «Вместе», - согласился зверь.
- «Вот и договорились, - подвел итог человек. - А теперь рассказывай все, что знаешь о поездке этой упряжки».
Потом волк ушел, а Семен поднялся и размял затекшие ноги: «К Бизону, что ли, в гости сходить? А Ветка пусть посидит дома одна и подумает над своим поведением». Он повернулся и обнаружил, что в его сторону движется человек, не узнать которого трудно даже издалека: низкорослый, коротконогий, с обнаженной головой и распущенным воротом парки, словно ему жарко. «Все-таки Хью, пожалуй, низковат даже для неандертальца его возраста. Наверное, он много голодал в детстве. Впрочем, Медведь добился-таки своего: схватиться с этим коротышкой в рукопашной - дело безнадежное для любого взрослого воина».
Хью остановился перед Семеном и посмотрел на него снизу вверх своими глубоко посаженными темно-карими, почти черными глазами. «Взгляд, в котором читается бездна тысячелетий. По науке он принадлежит даже не к иной - древней - расе, а к другому биологическому виду. Может быть, это один из последних представителей "альтернативного" человечества. И я знаю, чего он хочет», - подумал Семен и спросил вслух:
- Зачем ты вошел в круг танца, Хью? Разве не понимаешь, что ты еще непосвященный, что тебе нельзя?
- Я понимать.
- Ты еще не воин и должен делать то, что скажет старейшина Медведь.
- Хью говорить - старейшина молчать, - отреагировал неандерталец. - Старейшина Хью понимать.
«Еще бы эти "отморозки" не понимали друг друга, - осмыслил информацию Семен. - Один - судьбой ушибленный людоед, другой - боец "по жизни" и вдохновенный убийца. Все это очень понятно: Медведь уродился низкорослым и щуплым. Племя почему-то оставило его в живых, и с тех пор он всю жизнь доказывает, что люди не ошиблись в своем решении. К тому же в молодости его покалечили хьюгги. При всем при том он сделался супербойцом, пережил сверстников и стал старейшиной. А я дал ему перспективный материал - неандертальского мальчишку. Теперь Медведь мучает его, надеясь, что тот реализует его собственные несбывшиеся- и очень кровавые - мечты».
- Хочешь идти со мной? - спросил бывший завлаб.
Юный неандерталец промолчал, даже не кивнул. Он продолжал смотреть Семену в глаза, и тот вдруг понял - без объяснения мотивов и приведения аргументов: «Парень не просто хочет - ему НАДО. И отказать ему я не имею права. Этого права я сам лишил себя еще там, в заросшей кустами узкой долине ручья, где убивал полуживых от голода неандертальцев. Да, у меня не было выбора - они напали первыми. Но этого мальчишку, оглушенного ударом посоха, я мог бы добить и оставить лежать рядом с телами соплеменников. А я оставил его в живых и взял с собой. Племя лоуринов его не отвергло, но и не признало "своим" по-настоящему. И теперь… Что там такое горит, мерцает, светится в его глазах? Нет, это не с чем сравнить в былой современности - любая аналогия будет очень далекой».
- Первая кровь чужаков - твоя, - пообещал Семен почти против собственной воли. Ответом ему была улыбка - оскал широких, крепких, желтоватых зубов.
Попасть в гости к Бизону Семен так и не смог - вождя он встретил на полпути к его жилищу. Тот направлялся в гости к Семену - по аналогичной причине и с той же целью. Великие воины обменялись грустными шутками и направились к костру Совета в надежде, что запас дров там еще не иссяк.
- Уже решил, кого возьмешь? - спросил вождь, усаживаясь на корточки и протягивая к огню руки.
- А кого ты дашь? - поинтересовался Семен.
- Никого, - вздохнул Бизон. - Мстить надо, а людей нет. Четыре лука на всех осталось. Но ты же знаешь: тех, кого ты выберешь, я должен отпустить - таков закон предков.
- Закон есть закон! - согласился Семен. - По мне, так не мстить надо - мертвых не воротишь в их же телах. Прежде всего, нужно выяснить, что за люди появились в степи, зачем и почему они оказались на нашей земле.
- Возможно, они считают, что это мы находимся на земле их охоты, - усмехнулся вождь.
- Скорее всего, - признал Семен. Он помолчал и добавил:- Наверное, доказать обратное будет трудно. Но ты не пойдешь со мной, Бизон.

Предыдущая страница 4 Следующая страница


5 Сергей Щепетов

Вождь вздохнул и ничего не ответил. Семен продолжил:
- Никакого отряда не будет: мы уйдем на нарте вдвоем с Хью. Волки пойдут с нами. Так можно будет быстро передвигаться и взять большой запас еды.
- Люди должны увидеть скальпы врагов, - кивнул Бизон, - а ты их никогда не снимаешь.
- Значит, они увидят их, - смирился Семен. На сей раз вождь молчал долго - а что, собственно, он мог еще сказать? Разве только:
- Все понимаю, Семхон. Все! Но… возьми меня, а?
Почти месяц назад они покинули поселок у Пещеры и с тех пор мотались по заснеженной холмистой равнине. След чужих людей привел их на границу страны хьюггов. Только неандертальцев здесь не оказалось: развалившиеся, занесенные снегом жилища, пустые скальные навесы. Под одним из них, отгороженным стенкой из палок и шкур, когда-то родился Хью. В глубине страны Низких гор присутствия человека вообще не чувствовалось, а вот на границе со степью…
Попав в один из распадков, Семен долго не мог понять, что за странный микрорельеф скрывает здесь снег. Почему вокруг столько звериных следов, и отчего беспокоятся волки в упряжке? Достаточно было слегка разгрести снег, чтобы понять - это не валуны и не «бугры пучения» вечной мерзлоты. Мамонты. Самцы, самки, детеныши. Наиболее крупные бивни надрезаны по кругу и обломаны, у некоторых туш вскрыта грудная клетка и вынуты сердца. У всех вырезаны глаза… Обследовав три таких кладбища, Семен вычислил место, где, скорее всего, они встретят четвертое - и не ошибся. Бойни приурочены к проходным местам - бродам через реки, сквозным перевальным долинам, узостям между холмами и озерами. Где-то мясо было свежемороженым - этих убили зимой. Другие трупы уже начали разлагаться и лишь после этого замерзли - их убили летом. «Снег показывает следы, но он же их и прячет: как и зачем убивали столько животных?! Похоже, что семейные группы мамонтов истреблялись до последнего!»
А люди… Два крупных стойбища на расстоянии в несколько десятков километров друг от друга - большие, многолюдные. И… лошади.
Да, в родном мире Семена некоторые ученые по находкам нескольких изображений взнузданных животных выдвинули гипотезу, что лошадь в первый раз была одомашнена очень рано - еще палеолитическими охотниками. Другие ученые, правда, с этим не соглашались и доказывали, что лошадь стала домашней только в неолите, причем далеко не в раннем. У тех и других аргументы были довольно вескими. Семен мало интересовался данной проблемой, он готов был допустить, что одомашнивание лошадей происходило в истории несколько раз. Когда Хью впервые разглядел вдали силуэт всадника, он ни на секунду не усомнился, что это человеколошадь - кентавр. «Что ж, - подумал тогда Семен, - можно предположить, что миф о кентаврах возник не после вторжения "диких" скифов в относительно цивилизованное Средиземноморье, а гораздо раньше. Впрочем, кентаврами лоуринов не испугать - во всяком случае, паники не будет. Да и вряд ли чужаки умеют стрелять с седла или метать копья на скаку - это, безусловно, очень позднее искусство. Но они на лошадях передвигаются и перетаскивают грузы, а это дает огромные преимущества в степи».
Место, которое предложил посетить Семен для проверки своей гипотезы, было ему знакомо - долина степной речки, берущей начало на известняковом плато. Там - в верховьях - расположен солонец. Единственный на десятки километров вокруг. Рев мамонта они услышали издалека-Почти сутки Хью и Семен пролежали в снегу на перегибе склона водораздела. Они забрались в спальные мешки, кое-как присыпали друг друга снегом и смотрели.
Группа мамонтов из восьми голов, включая двух детенышей, вероятно, шла на солонец или возвращалась с него. Двигаясь по тропе, пробитой в снегу, ведущая старая мамонтиха угодила ногой в петлю. Скорее всего, толстенная ременная веревка была привязана к колу, забитому глубоко в землю еще летом. Впрочем, что там за петля и как она крепится, рассмотреть было нельзя, но освободить ногу животное не могло. Остальные, конечно, уходить без нее не хотели. Вероятно, все это продолжалось уже несколько дней. Люди разбили стоянку километрах в двух ниже по течению - в долине одного из притоков. Дымились костры, бродили лошади, добывая копытами из-под снега траву. Присутствия своего люди не скрывали или, возможно, перестали его скрывать, когда поняли, что мамонты никуда не денутся.
Утром того дня люди на стоянке начали вьючить лошадей, но почему-то оставили на месте свои укрытия из шкур и снега. Потом двинулись по долине в сторону мамонтов. За изгибом русла лошадей развьючили, и кто-то из людей повел их обратно.
Попавшая в западню мамонтиха понуро стояла, опустив голову. Остальные бродили поблизости, вороша бивнями уже изрядно истоптанный, перемешанный с навозом снег. Три человека медленно приближались к ним по широкой, утоптанной, посыпанной навозом тропе. Они несли на плечах груз.
Примерно метров за двести мамонты начали беспокоиться. Впрочем, не сильно: то ли они уже обессилели от голода, то ли притерпелись к близкому присутствию людей. Возможно, они вообще не связывали с ними свою беду. Трое охотников продолжали приближаться.
Наконец шедший впереди остановился и воткнул в утоптанный снег связку палок. Семен узнал это приспособление. Три палки, связанные ремнями: одна торчит вертикально, другая - с наконечником - почти лежит на грунте, а третья - короткая - играет роль поперечины, не дающей конструкции заваливаться вправо или влево. «Это же… почти мина! Но это слишком грубо и примитивно, чтобы работать! - недоумевал Семен. - Ведь мамонты - не динозавры, не какие-нибудь пресмыкающиеся - умнее их здесь только люди, но…»
Охотники оставили на тропе штук пять таких приспособлений. Первый человек прошел еще дальше вперед, установил последнее и, обойдя его, опустился на колено. Он положил на истоптанный снег два дротика, третий вставил в копьеметалку, поднял на уровень плеча. И застыл в такой позе. Его спутники, переговорив о чем-то, развернулись и пошли обратно. Миновав «минное поле», они оставили воткнутыми в снег на обочинах еще несколько дротиков.
Оставалось лишь удивляться терпению и выдержке человека, стоящего на тропе: он, кажется, ни разу даже не шевельнулся на протяжении нескольких часов. А потом… Потом тропу перед ним пересек довольно крупный молодой самец. Охотник качнулся, встал на ноги и с криком метнул дротик.
В этом мире Семен насмотрелся всякого, но такого, пожалуй, еще не видел: тяжелый снаряд, больше похожий даже не на дротик, а на копье средних размеров, шел почти по прямой траектории, хотя расстояние было не намного меньше полусотни метров. Удар пришелся в нижнюю заднюю часть корпуса.
Мамонт дрогнул и развернулся всем корпусом к человеку.
Дальше все происходило очень быстро. Один за другим ушли в цель еще два дротика. Мамонт поднял голову и, коротко взревев, ринулся по тропе вперед. Человек развернулся и побежал прочь.
Впрочем, побежал - мягко сказано. На самом деле он рванул как спринтер на стометровке. И это при том, что был он в зимней одежде и двигался вовсе не по гаревой дорожке. «Наверное, у него специальная обувь с шипами, - успел подумать Семен. - Отладкой кожаной подошвой такое невозможно».
Впрочем, охотник не пробежал и сотни метров, когда сзади донесся такой рев, от которого хотелось заткнуть уши - мамонт налетел-таки на «мину» - вторую или третью по счету. Он успел уже достаточно разогнаться и, вероятно зацепив грудью торчащую палку, поднял с земли привязанное к ней копье, торец древка которого уперся в утоптанный снег. Он сам себя с маху насадил на копье. И удар, конечно же, пришелся в пах.
Дальнейшее описанию поддавалось плохо. Обезумевшее от боли, потерявшее координацию животное металось, падало, вставало на ноги… Любая попытка двигаться вперед загоняла торчащее наискосок и вперед копье все глубже в брюшную полость…
Человек собрал торчащие из снега дротики и, когда стало ясно, что продолжения атаки не будет, пошел на сближение.
Агония мамонта длилась часа два - или Семену это только показалось. Охотник метал дротик за дротиком, все больше сокращая дистанцию. Потом снаряды кончились, но появились спутники и передали человеку еще одну связку. Оставшиеся мамонты трубили, ревели и… не вмешивались. У них хватало ума понять, что нельзя повторять действия сородича, вызвавшего его гибель…
Последний удар был нанесен в упор - в сердечную область…
Закоченевший, очумевший от плавания в океане чужой боли, Семен с превеликим трудом смог вызвать волков, спавших в соседнем распадке. Гдето по дороге к ночевке он умудрился подвернуть ногу, но даже не заметил этого. Приходить в себя он начал только поздно вечером:
- Какие люди, Хью, какие люди…
- Нирут-кун - враг наша.
- А ведь это была не охота! Точнее, не просто охота. Это, наверное, что-то вроде ритуального убийства - элемента посвящения?
- Охотник молодой сильно нет. Мальчишка - нет, взрослый воин - да.
- Конечно. Но он был как-то иначе одет, и остальные его как бы обслуживали. Кроме того, когда он добивал мамонта, они не участвовали, а только помогали. Наверное, это нужно ему, чтобы занять более высокое положение в племени. Не пойму только, почему мамонты позволяют такое вытворять?!
- Чужой люди делать правильно. Один мамонт ловушка. Другой уходить нет, рядом быть.
- Да, ты прав. А в данном случае, похоже, попалась старая самка, которая эту группу вела. Они, конечно, поначалу свою беду с людьми не связывали, а когда разобрались, было уже поздно.
- Нирут-кун убивать надо.
- Да, похоже, скоро они доберутся и до лоури-нов. Твоих темагов они, кажется, уже истребили.
- Нирут-кун (чужие, новые нелюди) убивать много надо.
- У тебя есть идеи? Только учти, что пулемет мне не наколдовать. У нас есть арбалет и десяток глиняных гранат. Видел, как действовал охотник? Даже если он один из лучших, все равно это навевает грустные мысли: чужаки сильны, воинственны и бесстрашны. Луков у них, кажется, нет, но дротики… Видал, как он работал ими?
- Лоурин копье кидать тоже.
- Это, конечно, так, только в нашем племени много поколений воины были в основном лучниками. Теперь магия дротика вновь возрождается, но в этом искусстве лоуринам до чужаков далеко. А они, если и дальше будут так кочевать, скоро окажутся возле нашего поселка.
Утром Семен обнаружил, что натянуть на ногу правый сапог он не может - голеностопный сустав распух. Плюясь и ругаясь от досады и боли, он все-таки обулся и попробовал ходить - получилось плохо. Во времена его увлечения спортом такая травма была одной из самых распространенных, можно сказать, обыденных и при активных занятиях случалась два-три раза в год. Это не перелом, не вывих, а просто сильное растяжение связок. Лечение известное - покой или хотя бы минимальные нагрузки. Никто, конечно, в постели после этого не лежит, а обматывает сустав эластичным бинтом и продолжает двигаться, а то и тренироваться. Иногда на соревнованиях по дзюдо или карате-до, где нужно быть босиком, добрая половина участников выступает с перемотанными бинтом ногами. Но это когда растяжение несильное или уже проходит. В данном случае оно было сильным и никакого бинта под рукой, разумеется, не имелось.
Хью молча наблюдал за мучениями Семена. В конце концов тот не выдержал:
- Что смотришь?! Давай, сворачивай палатку и грузи вещи! Двигаться надо!
- Двигаться надо нет. Семхон тут сидеть. Хью один нарта ходить, нирут-кун смотреть. Вечер сюда приходить.
Предложение было резонным, и Семен задумался: «Если в первый же день после травмы нагрузить ногу, то лишняя неделя "инвалидности" обеспечена. Кроме того, погонщик-каюр на "собачьей" упряжке это не кучер на тройке, который сидит на каком-то там облучке, закутавшись в тулуп, дергает вожжами и помахивает кнутом. Каюру, даже если груз на нарте невелик, значительную часть пути приходится проделывать своими ногами. А уж на крутых подъемах сидеть на нарте просто неприлично. С другой стороны, снимать наблюдение за этими нирут-кунами нельзя, так что…»
- Ладно, двигай один, - принял он решение. - Потом расскажешь, что видел. А с волками я сейчас поговорю.
- Семхон волк говорить надо нет. Хью волк понимать хорошо.
Это Семен и сам давно уже заметил. Было какое-то странное родство или… Как это назвать? Какая-то психическая, что ли, близость между мальчишкой-неандертальцем и молодым волком, которого Семен про себя все еще называл Волчонком. В присутствии старшего Хью никогда не командовал волками, но Семен не мог отделаться от ощущения, что эти двое прекрасно понимают друг друга. «Не хватало еще, чтоб сговорились за моей спиной, - возникла смешная мысль. - Надеюсь, этого не случится, пока наши интересы совпадают. Впрочем, кажется, на лидерство пока еще ни тот, ни другой не претендуют. Вот только странный какой-то блеск появился в глазах у парня, когда он получил разрешение на одиночную поездку…»
День выдался безветренный и солнечный - впору загорать на снегу. Только Семену было не до загара: дурные предчувствия, мысли и вопросы, на которые он не находил ответов, мучили его до самого вечера: «Из всего, что мы узнали в этой поездке, напрашивался только один разумный вывод: лоуринам нужно сниматься с места и уходить куда-нибудь на восток или север. Это - единственно правильное решение. Правильное и… невыполнимое - по чисто психологическим причинам. Как обосновать перед людьми уход от Пещеры? Наличием слишком сильного противника? Это не повод - нужно сражаться и погибнуть, раз победить не удастся. Если же пуститься в бегство, то тогда зачем жить, охотиться, рожать детей? Впору сочинять новую идеологию: мы, дескать, должны уйти, чтобы размножиться, усилиться и вернуться в землю обетованную, как иудеи в Ханаан».
Таким сочинительством Семен и пытался заниматься, пока не вернулась упряжка. Достаточно было взглянуть в глаза неандертальца, чтобы понять тщетность творческих потуг - события будут развиваться иначе.
- Нирут-кун три мамонт бей. Хью ходить близко. Смотреть хорошо. Один нирут Хью видеть давно. Помнить. Убивать надо.
- Кого еще надо убивать?! Ты что, знакомого встретил?
- Знакомый - нет. Давно видеть - да. Хью ребенок быть, все помнить.
«Та-ак, похоже, мальчишка "кровника" встретил. Очень кстати!» - подумал Семен и перешел на язык неандертальцев, одновременно настраиваясь на ментальный контакт:
- Знаешь что, парень, говори все по порядку - с самого начала. Ты ведь свою историю мне не рассказывал!
Это была правда, но не потому, что Хью что-то скрывал. Семен умышленно не интересовался, не задавал ему вопросов о прошлом. По его наблюдениям, отношение к детям у неандертальцев было, мягко выражаясь, своеобразным. Тем не менее некая привязанность между детьми и родителями или как минимум между матерью и ребенком, конечно, существовала. По представлениям же Семена, родственная группа Хью погибла от его руки. Только все оказалось сложнее.
Всадники нирут-куны пришли в страну хьюггов как хозяева. И без того голодающие неандертальцы почти сразу оказались отрезанными от основных мест добычи мяса - солонцов, природных ловушек и мест, пригодных для «контактной» охоты на копытных. Попытки воинов-хьюггов оказать сопротивление привели лишь к более быстрому их истреблению. Пришельцы оказались многочисленными, организованными, мобильными и к тому же владели дистанционным оружием. Правда, Семен не без основания заподозрил, что главная беда неандертальцев заключалась в том, что после недавней войны с кроманьонцами они остались без «духовных» лидеров, да и почти без воинов. Те, кто выжил после первых контактов с пришельцами, покидали страну или переходили на скрытный образ жизни. Последнее оказалось возможным благодаря тому, что нирут-куны активно и успешно били мамонтов и бизонов, оставляя после своих охот огромное количество «неутилизированного» мяса. В общем, оставшиеся неандертальцы сделались как бы падаль-щиками и начали даже потихоньку учиться делать долговременные запасы (каким образом, уточнять Семен не стал).
Наверное, такой «симбиоз» двух представителей рода Ното мог бы стать вполне долговременным, но… Но представители двух разумных видов обязательно воспринимают друг друга как «нелюдей», которым не место в Среднем мире. В общем, нирут-куны при любой возможности выслеживали семейные группы местных неандертальцев и истребляли их - из спортивного, вероятно, интереса. Такая участь постигла и «семью» Хью. Мать успела затолкать его в щель под скальным навесом и завалить старыми костями и кусками гниющего мяса. Собаки его не учуяли, а рыться в этих отбросах пришельцы побрезговали. Зато сцену расправы над сородичами мальчишка наблюдал во всех подробностях. В итоге он остался один, но с большим запасом свежего мяса - человеческого. За это мясо он «купил» себе жизнь, когда столкнулся с другой группой неандертальцев, которая покидала страну в поисках новых охотничьих угодий. К тому времени, когда эта группа наткнулась на Семена с Эреком, Хью оказался в ней единственным уцелевшим подростком.
- Ты узнал среди охотников одного из тех, кто побывал тогда в вашем жилище?
- Он был там - я помню.
- Теперь ты хочешь убить его, да? Но почему именно его, а не любого другого нирут-куна? Любого «нелюдя»? Ведь «чужие» недостойны того, чтобы их различали в лицо! Лоуринам и в голову не пришло требовать наказания именно тех, кто убил наших воинов. Чужаки виновны - все вместе и каждый в отдельности, так что бить можно любого. Почему же ты…
- Убить надо не его. Убить страх.
- Страх живет внутри человека, а не снаружи.
- Да. Он живет во мне. С того дня. Чтобы страх умер, должен умереть этот нирут-кун.
- Послушай, Хью! Нам нужны скальпы чужаков - таков обычай. Иначе племя не сможет спокойно жить, воины перестанут уважать сами себя. Когда у меня перестанет болеть нога, мы выследим несколько охотников и прикончим их. Если получится, сделаешь это сам.
- Сделаю… Но страх не умрет. Мне нужен он.
- Странно. По-моему, ты что-то недоговариваешь, а?
- Об этом говорить не могу.
- Тайна?! Секрет?!
- Рассказать не могу…
Хью сидел неподвижно, как это умеют неандертальцы. Глаза широко раскрыты и смотрят куда-то в пространство. Семен заглянул в чужие зрачки лишь на секунду и вдруг поверил: да, есть нечто, о чем рассказать парень действительно не может. Даже если захочет.
- Ладно, - принял решение Семен. - Не говори ничего. Давай молча - глаза в глаза, как со зверем. Только ты должен хотеть передать мне свои воспоминания - как бы рассказать, но молча, как бы пережить еще раз. Сможешь?
Ответ дался Хью с большим усилием:
- Смогу.
- Тогда смотри на меня и вспоминай.
Семен поерзал, устраиваясь поудобней на разгруженной нарте, и начал сеанс - погружение в бездну чужого сознания. О грядущем за ним приступе головной боли он старался пока не думать.
Такого близкого контакта с чужим «человеческим» разумом у него, пожалуй, еще не было…
- Нет! Не надо больше! - усилием воли он выпихнул себя обратно в современную реальность. - Уфф!
Заснеженные склоны распадка, маленькая палатка из оленьей шкуры, крохотное остывшее уже кострище на плоском камне. Рядом в снегу стоит закопченный горшок с остатками пищи. «Хорошо-то как, Господи! И главное, что это - не моя память, что это все было не со мной…»
Руки у Семена тряслись, тело под одеждой покрылось потом. Некоторое время он сидел, тупо глядя перед собой, и пытался подобрать оправдание или аналогию пережитым ощущениям: «Психика обычных людей имеет некоторую защиту. Воспоминания о подобных потрясениях быстро тускнеют, гаснут, отступают на задний план. Что-то совсем уж болезненное загоняется в подсознание или вообще стирается. Но ведь у неандертальцев, кажется, иное строение мозга, иной разум, - нет разделения на объективное и субъективное, что-то не так с подсознанием, если оно вообще у них существует в нашем понимании. Вроде как ни "дальних углов", ни глубоких "карманов" их память не имеет - весь багаж постоянно активен, все как бы на поверхности… Как же они живут в таком аду?!»
Хью все так же сидел напротив, длинное темное лицо его ничего не выражало. Семен смотрел на него и, постепенно успокаиваясь, пытался рассуждать трезво: «Что мы имеем по существу? Из, так сказать, фактуры? Пребывая в подростковом возрасте, парень пережил тяжелый стресс. Это не просто гибель родных, а хуже. Когда чужаки нашли их логово, Хью оказался свидетелем изощренной казни близких. Мало того, его самого обнаружили в щели между сводом и полом - маскировка из тухлятины и экскрементов не помогла. А вот вытаскивать его не стали - глумились, предлагали вылезти самому. Именно так, по представлениям Хью, и следовало поступить - вылезти и умереть вместе со всеми. Но он не смог - ему было слишком страшно. И его оставили в живых. Скорее всего, враги сочли его малышом и не захотели из-за него пачкаться - все равно умрет. Он же воспринял это как признание своей беспредельной трусости и беспомощности. Впрочем, описать "человеческими" терминами то, как он это воспринял, можно лишь весьма и весьма приблизительно. Ситуация усугубилась еще и тем, что все это случилось с парнем на переходном рубеже жизни, когда неандертальский подросток начинает стремительно превращаться в мужчину, причем и морально, и физически. За полтора прошедших года он, по сути, стал уже взрослым воином, но пережитый ужас в нем сидит и никуда не девается. Похоже, это тот самый клин, который лишь клином и можно выбить. И клин этот не абстрактен, а вполне конкретен - воин-чужак, который орудовал тогда под скальным навесом. Что он там творил, лучше не пересказывать, но, похоже, Хью на нем "зациклился", и его вполне можно понять.
Нет, - остановил Семен самого себя. - Все гораздо хуже: я не могу, не имею права не понять и не принять его боль. Не могу, потому что мы в ответе за тех… кого оставили в живых».
- Что ж, - сказал он вслух. - Этот скальп тебе действительно нужен. Давай подумаем, как взять его и при этом самим остаться в Среднем мире.
- Семхон думать нет надо. Хью делать один.
- А вот это ты брось! - властно и строго приказал Семен. - Ты - наш, лоуринский, а потому…
Духи земли и неба в тот день улыбнулись Агун-те: холодное зимнее солнце светило сквозь легкую морозную дымку, снег искрился, но не слепил глаз, и люди на обрыве видели, как покачивается сложный убор из орлиных перьев на голове и спине воина. Лошадь медленно переставляла ноги по узкой тропе в снегу. Всадник не торопил ее - старший сын великого вождя имазров слишком долго ждал этого момента, чтобы быстро расстаться с ним. Позади годы тренировок, обид и грез. Грез о том, как он вот так - победителем - пройдет на глазах у всех по тропе под обрывом. Он будет сидеть, обхватив ногами бока лошади, сидеть с прямой спиной и гордо поднятой головой. Сидеть и держать в правой руке тяжелый дротик из расщепленного и распрямленного бивня. Дротик, побывавший в сердцах восьми мамонтов.
Он - Агунта - первым из сыновей Ненчича замкнул магический счет. Не все, конечно, убитые мамонты были могучими великанами, но они вознесли Агунту на недосягаемую высоту. У главы клана много сыновей, но великие воины - дети Ланги-той и Долпес-той - идут за ним пешком. Идут и ведут лошадей, навьюченных его оружием, его пищей, его палаткой и спальными принадлежностями.
Агунта не поднимал головы, он и так знал, что на краю заснеженного обрыва справа стоят Ненчич и его жены, и его сыновья, и лучшие воины имаз-ров, и их жены, и их дети - они смотрят, как Агунта идет по Тропе Победителя.
Наверху раздался какой-то шум, один из воинов, шедших сзади, издал удивленный возглас, и Агунта скосил глаза влево. По нетоптаному снегу кто-то спускался к тропе - наперерез и навстречу каравану. Человек шел медленно, проваливаясь в снег по колено. За ним к перегибу низкого склона тянулась цепочка следов. «Кто это?! Кто на глазах у всех нарушает ритуал встречи Победителя?! Все, кто хотел стать правой рукой Ненчича, уже отведали копья и палицы Агун-ты. Теперь они смотрят на меня незрячими глазами из Мира Мертвых. Нашелся кто-то еще?!»
Агунта остановил лошадь и стал ждать. Он не смотрел на приближающегося соперника - слишком много чести. Наверху среди встречающих раздался смех, послышались шутки. Незнакомец спустился со склона и шел теперь по тропе навстречу каравану. Низкорослый, не слишком широкоплечий, он переваливался на коротких кривых ногах, помогая себе при ходьбе взмахами слишком длинных рук. На нем меховые сапоги до колен, обмотанные ремнями на голенях, и короткая набедренная повязка мехом внутрь. Обнаженная волосатая грудь крест-накрест перехвачена ремнями. Над правым плечом из-за спины торчит конец толстой палки, к поясу справа и слева привешены длинные плоские предметы в чехлах из шкуры. Они стукают его по бедрам и мешают идти. Все это Агунта увидел в первую очередь, а потом рассмотрел лицо и голову этого урода: скошенный назад подбородок, выступающие надбровные дуги, черные гладкие волосы, туго стянутые в две толстые короткие косички по бокам головы.
«Нелюдь! - мысленно обрадовался Агунта. - И искать не надо - сам пришел! Когда-то их здесь было много, и на них можно было спокойно охотиться - они даже сами иногда нападали. Только их слишком быстро истребили - мне досталось лишь девять жизней. Впрочем, другие взяли еще меньше. Теперь предки посылают мне десятую, да еще на виду у всех - воистину этот день исполнен удачи! Только бы не помешали!»
Да, для беспокойства была причина: сыновья Ланги-той и Долпес-той оставили лошадей и, с дротиками в руках, прошли вперед, встав справа и слева от тропы. «Нет, он - мой! - решил Агунта и ловко соскочил с лошади. - Только мой, и никаких дротиков! Нельзя упускать такой случай - духи войны не улыбаются дважды!»
Ритуальный дротик из мамонтового бивня Агунта воткнул в снег древком вниз, отцепил от седла длинную палицу, ощетинившуюся на конце волчьими клыками, и прошел по тропе вперед - так, чтобы оказаться во главе воинов, стоящих в снегу на обочинах.
- Не сметь! - приказал он. - Это мое право.
- Да, - признал сын Долпес-той и опустил оружие.
- Сегодня твой день, - насмешливо откликнулся сын Ланги-той. - Духи войны так берегут тебя, что послали достойного противника.
- Уж не считаешь ли ты достойным - себя?! - с угрозой спросил Агунта. - Я запомню это!
- Запомни… - прошептал воин.
Агунта уже знал, кто из воинов-имазров падет следующим от его руки. Самое обидное, что сын Ланги-той был прав: этот нелюдь был слишком молод и мал, чтоб победа над ним добавила славы великому воину.
Между тем мальчишка-нелюдь приближался. Его длинное темнокожее лицо оскалилось в улыбке.
«Наверное, он безумен, - думал Агунта, баюкая в руках оружие. - Лишился разума от голода, одиночества и торопится присоединиться к своим сородичам».
Он посмотрел вверх, пытаясь разглядеть в толпе на обрыве фигуры вождя и матерей: «Нужно не просто убить эту нелюдь, нужно сделать это красиво. Может быть, сначала сломать руки, потом ноги. Раздробить суставы - медленно, чтобы выл и кричал. Потом отрезать уши и выколоть глаза - отдать каплю за каплей духам войны его ужас и боль. Это будет достойным поступком, щедрой платой за дарованную удачу!»
Когда Агунта вновь взглянул на тропу перед собой, низкорослый нелюдь стоял шагах в десяти - так, что можно было рассмотреть его крупные желтые зубы, обнаженные в улыбке.
- Хорошо, что ты решил умереть перед ними, - кивнул Агунта в сторону зрителей. - Иди сюда.
Нелюдь, конечно, ничего не понял, но перестал улыбаться. Только теперь воин заметил, что чехлы на его поясе пусты, а в опущенных руках тускло поблескивают странные длинные предметы.
- Не хочешь? - вновь улыбнулся Агунта и, подняв палицу, неторопливо двинулся навстречу.
- Не хосес? - как бы передразнил его нелюдь. Он остался стоять на месте, сморщив морду так, что глаза превратились в узкие щели.
Агунта сделал еще шаг, прикидывая, как ударить, чтобы не убить эту тварь сразу - она действительно слишком мала…
Но произошло странное: нелюдь поднял руки и коротко крутанулся корпусом сначала в одну, а потом в другую сторону. Что-то светлое, крутящееся с тихим посвистом пронеслось справа и слева от Агун-ты, едва не задев мех рубахи на плечах. Сзади послышался хриплый выкрик, затем стон. Агунта понял лишь одно - бой начался, и ринулся вперед, замахиваясь палицей.
Нелюдь схватился за конец палки, торчащей над плечом, и отпрянул назад, пропуская зубастую палицу перед грудью. Агунта сделал еще шаг вперед и на возвратном движении снизу вверх нанес удар в корпус. Он снова не достал - совсем чуть-чуть. «Это даже и лучше, - успел подумать воин, - он уходит, пятится. Сейчас, наверное, упадет».
Агунта чуть подпрыгнул, продвигаясь вперед и меняя опорную ногу. У противника в руках уже было какое-то оружие, похожее на толстый дротик со странным широким лезвием. Впрочем, рассматривать его не пришлось - третий удар палицы коротышка принял на косо подставленное древко. Вставленные в дерево и приклеенные смолой клыки не дали оружию соскользнуть, и противник как-то хитро крутанул свою палку, отбрасывая тяжелую палицу далеко в сторону. А потом…
Потом был стремительный тусклый всплеск.
И кровавая вспышка.
И чернота небытия.
В полуобморочном оцепенении люди на обрыве смотрели, как отрубленная голова Агунты, описав короткую кровавую дугу, падает в снег. Как обезглавленное тело, выпустив палицу, оседает на бок.
Маленький полуголый человечек неторопливо двигался внизу.
- Что он делает?! - прошептала Ланги-той и закусила пальцы.
- Снимает скальпы и собирает свое оружие, - ответила Долпес-той и вдруг завыла пронзительно и дико: - Дух смерти посетил нас!!!
Другие женщины, охваченные ужасом, на разные голоса подхватили этот крик. Воины - все как один - бежали к жилищам за оружием. Они вернулись очень быстро, но все равно опоздали - человечку внизу оставалось лишь два-три шага, чтоб скрыться за скальным выступом противоположного склона. Он не полез в снег, а побежал по тропе в обратную сторону - туда, откуда пришел караван Агунты. В правой руке он держал свое странное копье, а левой придерживал оружие, висящее на поясе. Глава клана имазров поднял руку, и ни один дротик не расстался с метательным крюком. Впрочем, и без этого всем было ясно, что убийцу уже не достать.

Глава 5
РЕЙД

- «Остановись! - попросил Семен. - Давай отдохнем и подумаем, что делать дальше».
- «Убивать чужих, - ответил Волчонок. - Иначе зачем мы пришли сюда?»
Зверь сбавил скорость, а затем и вовсе остановил свою команду.
- «Мы потихоньку этим и занимаемся, - заверил его Семен. - А вы поешьте пока».
Он отвязал мешок с рубленым мамонтовым мясом и высыпал куски на снег. Прихрамывая, вернулся к нарте, на которой неподвижно, как изваяние, восседал Хью. Семен развязал другой мешок, вытащил меховую парку и штаны неандертальца. Сварливо буркнул себе под нос:
- Не пойму, зачем тебе вообще одежда, если ты не мерзнешь? Давай одевайся!
- Хью там тепло, - ткнул себя в грудь парень. - Хью хорошо.
Тем не менее рубаху и штаны он надел. Потом засунул руку в мешок с остатками волчьего корма, извлек кусок мяса и принялся его со смаком грызть, словно это было спелое яблоко. Семен смотрел на него и не знал, радоваться нужно или наоборот. С одной стороны, одним махом выполнено сразу несколько поставленных задач, а с другой… Может, зря он все-таки согласился на этот спектакль? Это же был почти экспромт, импровизация: интересующую Хью особь они обнаружили уже на подходе к главному стойбищу, так что заниматься разведкой было некогда. Кто ж знал, что он двинется домой впереди основного каравана?! Последним - решающим - аргументом стало отсутствие у встречающих метательного оружия. Во всяком случае, разглядеть таковое на расстоянии не удалось. Расчет был на то, что Хью покинет зону поражения до того, как враги успеют вооружиться. Волки не подвели - оставив Семена на противоположном водоразделе, они спустились с пустой нартой в долину, дождались за скалой Хью, а потом вместе с ним забрали Семена.

Предыдущая страница 5 Следующая страница


Клан Мамонта 6

- Какого черта ты так долго возился? - сурово поинтересовался Семен. - Вы что, с ним беседовали? Договорились же: пока никто не разобрался, всех мочить и сматываться!
Хью не ответил - только смиренно опустил голову, как обычно делал, когда его ругали. Впрочем, глянуть в глаза Семену он мельком успел, и тому стало понятно, что ни о чем парень не жалеет. Скорее всего, он испытывал себя - нарочно длил, растягивал момент смертельной опасности.
- Давай так: больше никаких вольностей. Действуем строго по плану! Делаешь только то, что скажу! - Ругаться всерьез Семену не хотелось, и он решил смягчить тон: - Ну, куда теперь двинем?
Хью поднял голову, как-то странно посмотрел и произнес на языке неандертальцев:
- Домой.
- Не получится, - вздохнул Семен. - За нами может быть погоня, а вести ее к поселку нельзя. Они, конечно, его все равно обнаружат - рано или поздно. Но поздно - это лучше, чем рано. Так что надо забрать груз и где-то отсидеться или, по крайней мере, двигаться окольными путями.
- Домой надо, - обнажил зубы в улыбке Хью. - Там хорошо.
«Скальпами похвастаться не терпится?!» - хотел возмутиться Семен, но сообразил, что на родной язык парень перешел не зря. «Дом» на этой «мове» вовсе не означает «крышу дома своего». Скорее уж, это хорошо знакомая, освоенная, точнее, мистически опробованная местность, на которой известны все «плохие» и «хорошие» места.
- И где же это? - с некоторым недоверием поинтересовался Семен.
- Там, - кивнул парень куда-то в южном направлении. - Хью помнить хорошо.
- Тогда веди, - принял решение Семен. - Может, у нас, как у партизан, будет преимущество в знании местности?
То, что погоня за ними все-таки организована, волки сообщили на следующий день утром. К вечеру упряжка уже была на условной границе страны хьюггов и по пологому водоразделу поднялась на поверхность плато. До темноты она смогла продвинуться вглубь на добрый десяток километров, пробираясь между верховьями ручьев и распадков. Здесь можно было чувствовать себя в большей безопасности, чем в открытой степи, однако Семена начали одолевать какие-то дурные предчувствия: что-то было не так то ли в природе, то ли в нем самом, то ли во всей ситуации в целом.
Тем вечером они остановились в скалистых верховьях какого-то ручья, спустившись метров на двадцать ниже плоскотины. Уснуть Семен не мог долго - все ворочался в своем спальнике, не находя удобной позы и слушая завывание ветра наверху. До палатки, укрытой между камней, долетали лишь отдельные порывы. Утром он чувствовал себя усталым и вялым, так что не сразу сообразил, что изменилось вокруг. Он долго возился с одеждой, упорно попадая головой в рукав вместо ворота, и вдруг понял: «Да ведь мне же почти не холодно! Оттепель, бли-и-ин…» Забыв про все остальное, Семен вывалился из палатки и кинулся к нарте. Схватился за капыло и потянул вверх - на полозья налипли тяжелые комья снега.
Он перевернул пустую нарту набок, опустился рядом на корточки и стал думать, забыв даже справить малую нужду. Члены экспедиции - и Хью, и волки - молча смотрели на своего предводителя.
«Для улучшения скольжения лыжники применяют специальные мази - их сотни видов, если не тысячи. Что делать нам? У народов, использующих нарты, кажется, имеется лишь два способа улучшения скольжения - облицевать полозья костяными пластинами (у нас их нет) или наморозить на них слой льда. Последнее, кажется, вовсе не для оттепели, а скорее наоборот. Что еще? Вроде бы для весенних поездок используются полозья не из березы, а из какой-то другой древесины. Из какой именно- можно не вспоминать…»
Ему так ничего и не удалось придумать, кроме одного: даже если волки и смогут тянуть нарту, людям придется двигаться пешком. Именно так все и получилось…
К вечеру их положение можно было считать безнадежным - всадники их практически уже догнали, но держались пока в отдалении - то ли выбирали удобное место для нападения, то ли чего-то опасались и изучали противника. Их было семь человек на низкорослых лохматых лошадках, которые двигались спорым шагом. Еще пять лошадей двигались в связке за ними - они несли какой-то груз. Рядом бегали несколько собак. У самих же всадников к седлам были приторочены прямоугольные предметы довольно большого размера. Семен заподозрил, что это щиты, и, как показало будущее, не ошибся. Ему, впрочем, было не до размышлений - день пешей ходьбы по мокрому снегу привел его ногу в изначальное, если не худшее, состояние. Местность была еще незнакомой для Хью, так что выбирать направление приходилось Семену. Правда, особого выбора у него и не было - идем туда, где можно двигаться, где из-под оседающего на глазах снега меньше торчит камней. В конце концов, очумев от боли и слепящего солнца, он сделал ошибку. То, что представлялось ему сплошным водоразделом, уходящим вдаль, оказалось ловушкой: заснеженные склоны узкой глубокой долины сливались, создавая иллюзию ровной поверхности.
Упряжка остановилась, Семен доковылял до края, заглянул вниз. Всадники вдали спешились, отвязали щиты и, прикрываясь ими, начали приближаться. Судя по всему, метать дротики, торчащие в связках за спинами, эти щиты им не мешали. Неприятно удивило и поведение собак: как только люди удалились, они согнали лошадей в плотную кучку и крутились вокруг, не давая им разойтись на кормежку.
- Влипли, однако, - оценил ситуацию Семен.
- Низ ехать надо, - невозмутимо отреагировал Хью. - Камни сидеть, арбалет стрелять, бомба бросать.
- Гениально! - буркнул Семен. - Ну, иди искать спуск, а я тут пока…
Все, что было известно об оружии противника, говорило в пользу безнадежности боя на открытой местности: дротики они мечут со снайперской точностью чуть ли не на полсотни метров. Примерно такова и «прицельная» дальность арбалетных болтов, но щиты… А укрыться можно лишь за грузом, который лежит на нарте, - смешно даже!
«Блин, - мысленно ругался Семен, взводя арбалет, - хоть с обрыва прыгай! Может, там снег мягкий? Или бомбу в них бросить? А вдруг они не испугаются? Да и пока огонь раздобудешь…»
Семен решил попытаться если и не нанести урон противнику, то хотя бы попугать, чтоб боялся. Расстояние было еще слишком большим, так что целиться пришлось с «превышением». Болт ушел по пологой дуге вверх. Рассмотреть все в точности не удалось, но создалось впечатление, что снаряд на излете заметили и один из воинов специально поднял щит, чтобы его поймать. После этого остальные собрались вокруг него и стали как бы совещаться. «Ну, вот, - расстроился Семен,-теперь они будут знать, чем я стреляю и как. Впрочем, хуже, наверное, уже не будет».
Вернулся Хью. Он тяжело дышал:
- Путь низ есть. Снег мягкий, камень путь нет.
- Круто там? - поинтересовался Семен, натягивая рычагом тетиву. - Не разобьемся?
- Биться нет, снег мягкий.
- Нуда, конечно, - вздохнул Семен. - Ты же на нарте с горки еще не катался - откуда тебе знать-то?
Впрочем, было ясно, что другого выхода у них все равно нет. Нет даже времени разгружать нарту и распрягать волков - только отцепить центральный ремень.
- «Сами распрягайтесь, - ответил Семен на вопросительный взгляд вожака. - Мы вниз пойдем, а вы тут оставайтесь. Можете заняться лошадьми и собаками».
Пыхтя и проваливаясь в снег по колено, они кое-как развернули нарту, подтащили к началу спуска…
Ни проверить крепеж груза, ни сообразить, как управлять и тормозить, они не успели - в них уже летели дротики. В четыре руки Семен и Хью просто пихнули нарту вниз и попадали на нее. Снег на спуске оказался почти сухим, так что скольжение было… В общем, хорошее было скольжение.
Куда они мчатся, Семен толком не видел - он оказался лежащим почти на спине. Единственное, что он успел отметить, это что борта долины значительно круче и выше, чем ему показалось вначале, а наверху нависают неприятного вида снежные карнизы. Потом был удар, треск, полет и новый удар…
Люди обошлись почти без травм, но нарта лежала на боку с надломленным полозом. Судя по уходящему вверх следу, спустились они довольно удачно - чудом миновали несколько скальных выходов. А потом долина оказалась перегороженной двумя снежными валами. Нарта слишком сильно разогналась и, взлетев как с трамплина на первом валу, ухнула вниз и перевернулась. Откуда взялось тут такое препятствие, понять было нетрудно: с левого склона сошла небольшая снежная лавина, а внизу скальный выступ разделил ее на два языка, перегородивших русло. Вообще-то, явление вполне обычное, но уж больно неуместное - могли бы и подальше уехать.
Дружными усилиями нарту перевернули и, разрезав крепежные ремни, начали торопливо извлекать оружие. «Мешок с гранатами, колчан с болтами, топор, пальма, арбалет - блин, как все это тащить?!»
Хью подхватил обе сумки и полез на склон, где возле скалы из снега торчали ржавые глыбы известняка. Семен двинулся за ним следом. Прежде чем оказаться среди этих глыб - метрах в пятнадцати над урезом воды, - он успел раза три провалиться по пояс, набить снег во все щели одежды и окончательно растянуть связки на ноге. Впрочем, он подозревал, что необходимость ходить и бегать у него в ближайшее время не возникнет. Если вообще когда-нибудь возникнет.
«Огневая позиция» оказалась безобразной: перемещаться между камней было почти невозможно, как ни расположись, или ничего не видно, или сам оказываешься на виду. К тому же наверху - на перегибе склона - многообещающе нависал снежный козырек, который, надо полагать, активно подтаивал. Правда, он располагался чуть в стороне, и была надежда, что обвалом здесь все-таки не накроет. Семен, приготовив арбалет к стрельбе, занялся высеканием искр, чтобы поджечь трут. По ходу дела в голове его возникла простая и очевидная мысль, что они, по сути дела, находятся в ловушке: «Что может помешать этим ребятам обойти нас с тыла или зайти сверху? Арбалетный болт с близкого расстояния, наверное, пробьет щит, но не навылет же! Если только попасть в руку, которой этот щит держат. На бомбы-гранаты надежда слабая - уж больно несолидно они хлопают. В темноте хоть вспышку видно, а днем на снегу… Да и осколки летят недалеко… Чертовы щиты - кто бы мог подумать, что эти примитивные приспособления окажутся такими эффективными? А может быть, они вообще сюда за нами не полезут? Испугаются чего-нибудь, а?»
Надежда, конечно, не оправдалась: преследователи оказались внизу даже раньше, чем можно было ожидать. Они просто съехали на своих щитах вниз по санному следу и теперь шли по дну долины, время от времени проваливаясь в наст. И чем ближе они подходили, тем тоскливее становилось Семену.
«На них меховые рубахи-парки и такие же штаны, заправленные в высокие теплые сапоги. Каждый из этих парней, похоже, по комплекции не уступает Черному Бизону. Как только их таскают такие мелкие лошадки?! Щиты у них от глаз до колен и, похоже, очень тяжелые и толстые - вероятно, рассчитаны на противостояние их же бронебойным дротикам. А дротиков у каждого целая связка за спиной, а еще, кажется, что-то для ближнего боя - типа дубин или палиц. На головах поверх меховых шапок некое подобие шлемов, набранных из костяных пластин. Эх, сюда бы автомат или карабин! Да что там говорить, хотя бы мой старый арбалет - с такого расстояния я снес бы одного-двух вместе с их щитами! М-да-а… Или не снес бы?»
- Если уцелеем и вернемся домой, - сказал он вслух, - то в первую очередь надо будет сделать щиты и научиться ими пользоваться. А сейчас давай покричим.
- Кричать зачем? Пока драться нет, - удивился неандерталец.
- Ну, может, на них снежная лавина свалится, - пожал плечами Семен.
- Кто свалится?!
- Ах да, ты же с этим еще не сталкивался, - сообразил Семен. - Тут зимы всегда были малоснежные. Понимаешь, когда в горах на склонах скапливается много снега, он иногда съезжает вниз. Вот там, где осталась нарта, что-то такое уже было. И есть поверье или примета, что на лавиноопасных участках шуметь нельзя - чревато.
- Хью понимать мало совсем. Надо кричать - давай.
Троекратно прозвучавший боевой клич лоури-нов вызвал слабое эхо в долине. Кроме того, он слегка задержал преследователей, которые остановились, вероятно пытаясь понять, зачем это шумят их жертвы.
- Не получилось, - признал Семен. - Если они не дураки, то сейчас разделятся и будут обходить нас с двух сторон.
Именно так и случилось: после короткого совещания трое отделились и, перекинув щиты за спину, начали подниматься вверх по склону. Дело это оказалось нелегким, но они, похоже, никуда не торопились - действовали наверняка. Семен ругнулся, вложил в желоб болт и стал выцеливать переднего на склоне.
Первый выстрел, вероятно, следовало признать удачным. Правда, воин не свалился замертво, но из игры почти вышел - пропустив вперед остальных, он, то и дело заваливаясь и пачкая снег кровью, начал двигаться в обратном направлении - вниз. Двое оставшихся на склоне продолжали движение, но теперь они старательно прикрывались щитами.
- Один - ноль, - вздохнул Семен. - Зато теперь они знают и прицельное расстояние. Хорошо бы, чтоб кто-нибудь из них переломал себе ноги на камнях под снегом.
Этого, конечно, не случилось, и двое, в конце концов, оказались значительно выше обороняющихся - почти под самым снеговым козырьком. Еще десяток метров вперед - и, наверное, уже можно пускать в дело дротики. Те, кто остался внизу, тоже пошли на сближение. Когда до них осталось метров сорок по прямой, Семен решил еще раз попытать счастья и всадил болт в центр одного из щитов - туда, где должна была находиться рука. Судя по звуку, он попал - если и не в центр, то в сам щит. От удара воин чуть не потерял равновесие, но потом поправил щит и двинулся дальше.
Трижды проскрежетал зарядный рычаг, тетива встала на зацеп, очередной болт занял свое место, и Семен начал выбирать новую цель. Он решил-таки попытаться угодить кому-нибудь в ногу под щит, но выполнить свое намерение не успел.
- Семхон, - спокойно сказал Хью, - огонь мало. Скоро совсем нет.
- Что такое?! - оторвался от прицела Семен. - Я же следить велел!
Хью старательно дул на зажатый в металлическую трубку пучок волокон. Тем не менее красное дымное пятнышко на глазах становилось все меньше и меньше.
«Намок! - ужаснулся Семен. - Не иначе как в снег попал, пока сюда лезли! Ч-черт, надо успеть поджечь второй…»
Он сунул руку в карман, где лежал второй фитиль, и понял… что дело не просто плохо, а очень плохо - там было полно снега!
Лихорадочно пытаясь найти выход из создавшейся ситуации, Семен принялся обшаривать и другие карманы. При этом он, вероятно, слишком сильно высунулся из-за камней - вскинутую руку вдали и точку летящего дротика он успел заметить в самый последний момент. Дернулся вниз и в сторону, стукнулся обо что-то виском. Снаряд прошел над самой головой, почти задев меховой капюшон.
- С-снайперы ч-чертовы, - прошипел Семен и выхватил у парня догорающий фитиль. - Сейчас ведь погаснет!
Решение пришло быстро: хоть что-то лучше, чем ничего!
- Готовься, Хью! Сейчас кинешь в этих, которые сверху. Только не высовывайся - все равно не попадешь. Просто кинь в их сторону!
Неандерталец кивнул и протянул широкую короткопалую ладонь.
Дротик ударил в камень возле самой головы. В лицо брызнула известковая крошка, острый как бритва осколок кремневого наконечника впился в щеку. Семен его нащупал и выдернул. «Запулили снизу навесом, - сообразил он и вдруг перестал волноваться, как с ним случалось в моменты крайней опасности. - Не дергаться нужно, а сосредоточиться на достижении максимально возможного: суметь запалить не одну гранату, а хотя бы две. Когда загорится запальная трубка, получится струя искр и дыма - фитиль наверняка от этого окончательно потухнет. Значит, надо поджигать обе сразу…»
Гильзу догорающего фитиля Семен зажал в зубах, сунул руки в мешок и извлек два глиняных шара. Он изо всех сил выдохнул воздух, пытаясь струей из ноздрей поддержать огонь, и стал тыкать в красное пятнышко короткими запальными трубками.
Загорелась сразу только одна - раздалось шипение, ударила струя дыма с искрами. Семен сразу же прижал к ней и вторую трубку. Шипение резко усилилось, дымное пламя плеснуло в лицо. Он зажмурился, рефлекторно втянул в себя воздух…
Только это был не совсем воздух. Точнее - совсем не воздух.
Вся операция длилась не более трех секунд: одну «гранату» Семен ощупью вложил в ладонь Хью, а вторую переложил в правую руку и, не открывая глаз, из положения «полусидя» метнул куда-то вперед и вниз.
Из дальнейших событий Семен на некоторое время выпал. Он сполз на снег, стукнувшись по пути затылком обо что-то острое, и начал кашлять, плеваться и тереть глаза. То, что они уцелели, он понял не раньше, чем ослабла боль в бронхах. Зачерпнув горстью снег, он прижал его к лицу, а когда убрал, обнаружил, что сквозь пелену слез что-то видит.
- Это называется «Химия и жизнь», - пробормотал Семен и матерно выругался. - Точнее, химия в жизни. Интересно, обе взорвались или только одна?
Вопрос был в значительной мере праздным, поскольку результат оказался, как говорится, налицо: снеговой карниз наверху обвалился. Настоящей лавины, правда, не получилось - подтаявший снег, задержанный камнями, съехал вниз по склону. В нем копошился раненый воин. А вот те двое, что были наверху, исчезли бесследно.
- Три - ноль, - оценил ситуацию Семен и попытался понять, где же остальные вороги.
Как оказалось, ни хлопки гранат, ни вызванный им катаклизм в мистический трепет противника не повергли. Или воины с ним уже справились и теперь довольно шустро двигались друг за другом вниз по долине, обходя по широкой дуге укрытие Семена и Хью.
- В тыл заходят, гады, - догадался Семен. - Спрашивается, зачем, если нас с этого бока скала прикрывает?
Ответить на этот вопрос было некому и, поправив болт в желобе, он стал целиться в мелькающие изпод щита ноги бегущего воина. Бежал тот не быстро, поскольку то и дело проваливался в снег, но и ног его из-за этого почти не было видно. К тому же на глаз стрелка то и дело набегала слеза. Семен все-таки решил расстаться с болтом и нажал на спусковую скобу. Результата он не заметил - воины один за другим покидали поле зрения. Семен немедленно перезарядил арбалет и…
И обнаружил, что стрелять не в кого, если только не пытаться добить раненого. Последний был слишком далеко и к тому же лежал на снегу и не подавал признаков жизни.
Темп развития событий резко замедлился. Прошло минут пять. Потом десять, пятнадцать - ничто не происходило. Вроде бы послышался невнятный шум примерно там, где скрылись воины. Это, впрочем, мог быть и звук упавшего со скалы снега.
Все это Семену сильно не нравилось: «Прямо пытка какая-то - мы их не видим, они нас не видят. Чего ждать, спрашивается? А получается, что чего угодно: могут с той стороны залезть на скалу, могут обойти ее и оказаться над нами, могут прямо снизу проползти между камнями и подобраться почти вплотную - идиотизм какой-то! Остается только позавидовать Хью - у него нервов, по-моему, вообще нет. Это, наверное, у неандертальцев видовые особенности - способность переносить длительные голодовки, не мерзнуть и сутками сидеть в засаде, не двигаясь. Но я-то так не могу!»
И вдруг Семен почувствовал, почти физически ощутил, как сидящий рядом с ним парень внутренне напрягся - буквально до звона - хотя неандерталец не изменил ни позы, ни выражения лица.
- Ты что-то слышишь? Что-то чуешь? Молчание.
- Ну?!
- Хью слышать, - слабый шепот одними губами. И вдруг твердо: - Ходить надо.
- Куда?!
- Туда ходить, - указал рукой парень. - Хью ходить да, ты ходить нет. Пусти, Семхон.
- Ничего не понимаю, - признал Семен. - Что там такое?
Парень посмотрел ему в глаза, и у Семена возникло знакомое ощущение: за темными зрачками плещется океан древнего, бездонного неистовства. Не зря, ох, не зря наставник молодежи старейшина Медведь без конца повторяет подросткам, что в бою смотреть в глаза хьюггу нельзя.
- Вместе пойдем, - сказал Семен. - Тут сидеть бесполезно. Сюда с трех сторон подобраться можно, и ничего не поделаешь.
- Хью вперед ходить.
- Двигай, - согласился Семен и принялся распихивать по карманам арбалетные болты.
Говорят, что спускаться труднее, чем подниматься. Это действительно так, особенно если по камням и снегу, если опираться можно лишь на одну ногу да на древко пальмы, если в любой момент может прилететь палка с кремневым наконечником…
Хью почти сразу скрылся между камней. Семену, впрочем, было не до него - он скрипел зубами от боли и старался выверять каждый следующий шаг. Тем не менее он дважды поскользнулся и упал, лишь по счастливой случайности не сломав и вторую ногу. В падении он выпустил арбалет - болт вывалился, а тетива щелкнула, покинув зацеп. Натягивать ее вновь Семен не стал - все равно на спуске не до стрельбы. Он по-прежнему не видел ничего вокруг, кроме камней и снега, но какие-то звуки, кажется, сквозь шум собственного дыхания различал. За выступом скалы явно что-то происходило.
Внизу известняковый уступ совсем сократил обзор в левую сторону. Оттуда слышались хруст снега и удары - кажется, дерево о дерево. Там, похоже, дрались, и, будь Семен полностью дееспособен, он немедленно рванулся бы… Или кинулся… Но боль в ноге отрезвила и заставила сначала взвести арбалет - пальму он сейчас может использовать лишь как костыль. Прижавшись к корявой поверхности камня, Семен преодолел-таки последние метры и осторожно выглянул из-за скалы.
То, что он увидел, заставило его отшатнуться, выпустить древко пальмы и вскинуть арбалет к плечу. Отставленная нога не дала опоры, Семена повело в сторону, и выстрел не состоялся. Пока тело восстанавливало равновесие, мозг успел освоить часть полученной информации и не потребовал повторения попытки. Семен стоял и смотрел…
На снегу, подкарауливая каждое движение друг друга, топтались двое: Хью с пальмой в руках и массивный седой неандерталец, вооруженный длинной палицей. Еще трое хьюггов стояли, опершись на древки тяжелых копий. То, что кремневые наконечники подняты вверх, а не нацелены на врага, однозначно указывало, что происходит поединок, а не просто смертоубийство. А еще через пару секунд Семен понял, что в этой схватке инициатива принадлежит Хью, хотя он на полголовы ниже противника и, наверное, вдвое легче. Секундой позже стал ясен и смысл темных пятен на снегу: чуть дальше - возле самого основания скалы - лежали трупы их преследователей.
Хью улыбался и почти танцевал на снегу, словно под ногами у него был паркет или татами. Похоже, противник понимал смысл мелькающего прямо перед ним тускло блестящего лезвия. Он явно запаздывал с реакцией, да и оружие у него было значительно короче.
…Тычок восходящий, рубящий, блок древком с отводом в сторону, уклонение, кистевой рубящий, обманный рубящий по косой траектории, уклонение, резкое сокращение дистанции, удар древком, уклонение, уход на дальнюю дистанцию, короткий горизонтальный секущий и, без паузы, сложная связка с тройным изменением угла атаки…
Что там у кого отлетело и упало на снег, Семен разглядел не сразу: «Господи, да он же ему ухо отрезал!»
- Станди вок-ко, - сказал, улыбаясь, Хью, - тэнут ли кар, таари ур. Уменхур нкоа?
«Сейчас будет второе, - перевел для себя Семен. - Потом нос, потом голова. Или сначала отрезать руки?»
Он решил не проверять, что будет, если неандертальцы заметят его раньше, чем он сам того захочет. Семен набрал полную грудь воздуха - эти ребята болезненно воспринимают громкие звуки. Сделал шаг вперед, поднял арбалет и заорал по-русски:
- Стоять!!! Не двигаться!!! Руки вверх!!! - прокашлялся и добавил - уже тихо, на языке хьюг-гов: - Всех убью!
Пара секунд немой сцены. Потом Хью воткнул пальму древком в снег, повернулся к Семену спиной, наклонился и задрал на заднице подол меховой рубахи. Вновь пауза - присутствующие смотрят то на Хью, то на его противника, то на Семена. Старый хьюгг, по-видимому, был здесь главным. Во всяком случае следующее действие предпринял именно он: палица упала на закапанный кровью снег, неандерталец сделал несколько глубоких вдохов и выдохов, видимо восстанавливая дыхание, повернулся, слегка наклонился и приподнял висящую на нем шкуру. Остальные довольно дружно повторили его телодвижения. Штанов, разумеется, ни на ком из них не было.
«М-да-а, - размышлял Семен, созерцая волосатые мужские задницы. - Это всего лишь ритуальный жест - "кхендер" называется. Но все равно противно».
- Можете жить, - надменно и медленно проговорил Семен, опуская оружие. - Убивать не буду.
Он подождал, пока хьюгги примут приличные позы, и ткнул пальцем в седого:
- Ты кто?
- Тирах, - последовал ответ.
Семен чуть вновь не вскинул арбалет, а пальцы уже начали давить на спусковую скобу. «Ч-черт, прямо психоз какой-то! Ведь знаю же, что этот к тому отношения не имеет. И "Тирах" у них не имя, точнее, не только имя, но и обозначение главы какой-то полусемейной общности».
- Знаешь меня?
Молчание. Семен всмотрелся в морщинистое лицо, в выцветшие глубоко посаженные глаза собеседника и почувствовал, что стоит на верном пути.
- Говори: кто я?
- Бхаллас, - выдавил, наконец, хьюгг.
- Видел меня раньше?
- Нет. Рассказывали.
- Что?
- Ты уже приходил. Не захотел отдаться людям. И все умерли.
«Хорошенькое дело, - вздохнул Семен. - Они меня, значит, из лучших побуждений три дня пытали, поджаривали и в перспективе собирались съесть в качестве жертвы. А я, неблагодарный, вырвался и начал ломать их длинные черепа. Потом вообще подоспели наши и устроили им настоящую бойню. В общем, обидел я их. Но что интересно: память о тех событиях сохранилась, то есть кто-то из свидетелей выжил. Наверняка они считают, что и экологическая катастрофа, и приход новых кроманьонских племен на их землю произошли из-за того, что меня не съели».
- Тебе известно, что говорил я на ложе пыток?
- Известно.
- Вы не вняли моим словам. И бездна раскрылась пред народом темагов.
- Раскрылась.
- И пожрала его. -Да.
- А вот если бы послушались… В общем, предки вами недовольны. Амма в гневе - в сильном гневе.
- Мы знаем, - кивнул неандерталец.
- Что вы знаете?!
- Мы знаем, что нужно искупление муками. Потому и не покидаем эту землю.
«Однако, - удивился Семен, - это что же, проповедь моя сработала?! Я же нес тогда какую-то чушь! Эх, вот если бы разобраться, что же такое бхаллас? Ясно, что это форма богоприсутствия, но вот зачем и в каком смысле? Впрочем, черт с ним со всем - пусть Хью разбирается со своими сородичами».
- Ну, так искупайте! Или опять будете пытаться меня убить?
- Это невозможно - теперь все знают об этом.
- Вот и хорошо, - сменил Семен гнев на милость. - Иди перевяжись - надо же кровь остановить.

Предыдущая страница 6 Следующая страница


7 Сергей Щепетов

Пару секунд хьюгг смотрел на него непонимающе, потом, видно, что-то сообразил, кивнул и двинулся к стоящим поодаль сородичам. Подошел, что-то негромко сказал им, те опустили свои копья…
- Стоять!!! - заорал Семен. - Стоять, идиоты чертовы! Не уйдешь, старый пень! Живи и искупай грехи свои! Твоя кровь принадлежит мне! Ты не согласен?!
Новая немая сцена: все смотрят на Семена - то ли с изумлением, то ли с мистическим ужасом. Он же ругательски себя ругает, но уже молча: «Как же это я забыл: они не считают, что кровь в нормальном состоянии является жидкостью. Ее разжижение происходит в результате колдовского воздействия. В общем, принудительное кровопускание - это смертный приговор, а вот добровольно ее лить можно сколько угодно».
Наконец неандертальцы что-то сообразили - копья вновь подняли наконечниками в небо. Тирах подобрал зачем-то свое ухо и подался на левый склон. Семен посмотрел ему вслед и только сейчас заметил, что снег под скалой утоптан, а наверху в основании трехметрового обрывчика чернеет дыра. «Да у них же здесь жилище! Замаскированное! Получается, что наши "друзья" побежали прятаться за скалу и угодили прямо в лапы к неандертальцам! Конечно, последним не оставалось ничего другого, кроме как прикончить их. Бывают же такие совпадения!»
- Пещера? - спросил он подошедшего Хью.
- Дом.
- Понятно… А чего ты сцепился с этим?
- Хью кхендер нет, он кхендер нет, - объяснил неандерталец. - Сражаться надо.
- То есть они потребовали от тебя выражения покорности, а ты отказался?
- Отказаться - нет. Хью смеяться. Говорить: кхендер - мне.
- Совсем обнаглел! - улыбнулся Семен. - Ты же молодой еще, а он почти старик! Как такое может быть?!
- Молодой - да. Хью теперь - тирах тут.
- Ты?! А этот?
- Этот - не тирах. Хью старик ухо резать, кровь течь. Старый больше тирах нет.
- То есть по вашим правилам ты теперь тут старший?
- Эти люди - Хью старший. Все люди - Семхон главный.
- В каком смысле?
- Все люди… - Хью задумался, явно подбирая подходящее кроманьонское слово. Видимо, так и не подобрал и выдал: - Хью думать: Семхон - мгати-луш!
От неожиданности Семен на некоторое время лишился дара речи: данное звукосочетание в его сознании однозначно ассоциировалось с приятным времяпрепровождением на ложе пыток. Для восстановления душевного равновесия пришлось сделать несколько дыхательных упражнений: в конце концов, «мгатилуш» у неандертальцев всего лишь обозначает некий духовный, религиозный, колдовской или еще какой-то авторитет.
- Ладно, с этим мы потом разберемся, - махнул рукой Семен. - Так ты считаешь, что теперь они будут тебя слушаться?
- Хью думать так.
- Тогда вот что… м-м-м… тирах: забирай-ка вот этих троих и иди с ними заботиться о раненом ни-рут-куне. Он нужен мне живым, понял? Поговорить с ним хочу.
- Хью понимать.
- И еще: посмотри, нельзя ли откопать тех двоих или хотя бы их щиты - они нам пригодятся. Да и арбалетные болты найти не помешало бы.
- Хью понимать.
Удивительно, но немолодые в общем-то неандертальцы мальчишке (по Семеновым понятиям) подчинились беспрекословно. Они ушли, и Семен вздохнул с облегчением: ему не столько даже нужен был живой пленник, сколько не хотелось демонстрировать свою хромоту - вдруг туземцы решат, что бхаллас ненастоящий! Пока идет передел власти, такие сомнения совершенно излишни.
Из дыры на склоне показалась человеческая фигура. Бывший тирах начал торопливо спускаться вниз.
Семен, не сходя с места, дождался, пока неандерталец приблизится, чтоб можно было не повышать голоса, и махнул рукой:
- Иди туда. Новый тирах скажет, что делать.
- Да, иду. Онокл ждет тебя.
- Какой еще онокл?!
- Онокл там, - указал на вход неандерталец. - Ждет.
- Ладно, - смирился Семен. - Топай к своим людям.
Задавать уточняющие вопросы было бесполезно - это Семен знал по прежнему опыту: «Имен в обычном понимании у них вроде бы нет, а разобраться с обозначениями личности-должности-звания без бутылки невозможно, так что можно и не мучиться. Вряд ли удастся даже выяснить: этот онокл - одушевленный предмет или нет. Но раз ждет, надо, наверное, идти».
Неандерталец скрылся из виду, а Семен продолжал стоять, прислонившись к скале: он вдруг сообразил, что кровь у его собеседника с головы уже не капала, да и оба уха, кажется, были на месте. «Нет же, - успокоил он сам себя, - кровь сама остановилась, а ухо… Наверное, мне показалось, я же специально не присматривался».
Каждый лишний шаг стоил новых мучений, но удержаться Семен не смог и все-таки подошел к трупам нирут-кунов. Крупные светловолосые мужчины с европеоидными чертами лица. Похоже, их забросали камнями сверху, а потом добили копьями. Камни бросали с высоты метров 7-8, причем такие, которые обычному человеку и не поднять. Вооружение каждого включает некое подобие кинжала, выточенного из кости, и длинную дубину, инкрустированную на рабочем конце зубами какого-то хищника. Ну, и самое главное: сумка или мешок (колчан?) за спиной, в который упаковано 6-7 дротиков. Семен вытащил пару штук и залюбовался: каждый, по сути, произведение искусства - почти идеально прямой и прекрасно центрированный. У некоторых в нижней трети древка располагается оперение, наклеенное под небольшим углом, что, вероятно, заставляет снаряд вращаться в полете. Наконечники сделаны из полупрозрачного матового кремня, причем, как водится, по одному стандарту. Не будучи специалистом, Семен рискнул предположить, что их форма, наверное, является оптимальной для пробивания шкуры и мяса. Копьеметалки на первый взгляд у всех были разные, но это оказалось иллюзией - просто каждая раскрашена и покрыта резьбой по-своему. Конструкция же у этих приспособлений одинаковая: узкая полуметровая деревянная планка, на одном конце которой упор для торца дротика, а другой конец немного расширен и отогнут книзу. Ему придана форма, удобная для захвата рукой, и в соответствующем месте справа проделано отверстие для пальца. И наконец, щиты…
«Да-а, с такой штукой, пожалуй, в атаку не побегаешь. Да и чтобы просто на руке носить, нужно изрядно подкачать бицепсы - каждый щит весит, наверное, килограммов пятнадцать: слой чьей-то толстой жесткой кожи, слой из сшитых костяных пластин, а под ним основа из сплетенных прутьев (ивовых?). Последние к тому же как-то хитро прошнурованы сухожильными нитями. То есть получается, что пробить этот слоеный пирог с одного удара почти невозможно. Точнее, возможно, но нужен особой формы наконечник - такой, чтобы одновременно и протыкал, и прорезал, но не вяз в плетенке из прутьев. Это что же такое должно быть? - озадачился Семен чисто теоретическим вопросом. - Наверное, нечто похожее на граненый армейский штык времен Первой мировой войны в моем мире?! Кошмар…»
Путь до входа в пещеру был далек и долог - метров, наверное, тридцать или сорок. По мере продвижения вперед, Семен несколько раз задавал себе вопрос, зачем он сюда лезет. Он смог придумать только один убедительный ответ: посетить жилище неандертальцев все-таки нужно, а завтра он, скорее всего, вообще ходить не сможет.
При ближайшем рассмотрении неандертальский «дом» оказался не пещерой, а, скорее, глубоким скальным навесом, прикрытым снаружи завалом из каменных глыб. Различить детали мешал снег, но создавалось впечатление, что верхняя часть этого завала надстроена искусственно.
Внутри было темно и «жильем» пахло не очень сильно. Надо полагать, из-за того, что продукты жизнедеятельности обитателей пребывали в замерзшем состоянии. Щупая древком пальмы грунт перед собой, Семен продвинулся метра на два, разогнулся и стал ждать, когда глаза привыкнут к сумраку и начнут хоть что-то видеть. Так в конце концов и случилось: откуда-то сверху пробивались слабые лучики света, но, пожалуй, такая подсветка могла быть достаточной только для неандертальских глаз. Семен же смог рассмотреть лишь обложенный камнями очаг в центре и груды какого-то хлама там, где свод постепенно понижался. Явственно чувствовалось присутствие немалого количества живых существ, но никакого шевеления не наблюдалось. Семена охватило чувство неловкости: пришел в чужое жилище почти незваным и непонятно зачем. «Повод, что ли, какой-нибудь придумать? Ну, например, дров попросить - глупо, конечно, но все-таки…»
- Не бойтесь, люди, - громко и вроде бы ласково сказал он, водя по сторонам заряженным арбалетом. - Я пока сыт и есть вас не буду.
Последовало несколько секунд тишины, а потом из темноты послышался свистящий шепот, в котором с трудом угадывались слова:
- …Не будешь, не будешь, не будешь… Три звезды, одно солнце, две луны… Не будешь, не будешь…
- Ничего не понимаю! - честно признался Семен. - Кто там бормочет? Давай вылезай! Где ты там?
- …Слушаешь ты и не слышишь, смотришь ты и не видишь. Онокл здесь, пока есть жизнь. Онокл там, когда ее нет - нет никогда. Смерть пришла и ушла, ты здесь, а не там, потому что всегда…
В темноте под низким сводом некто (или нечто?) зашевелилось, приподнялось и двинулось в сторону гостя. Шепот-шипение продолжался, но стал совсем невнятным. Что следует делать в такой ситуации, Семен представлял смутно, но был уверен, что в этом мире демонстрировать свой страх или неуверенность ни при каких обстоятельствах не стоит.
- Хватит шипеть! Хочу взять (не попросить!) у вас дров, если есть, конечно. Еды дам взамен. - Семен пощупал в кармане комок мерзлого пеммикана и навел, на всякий случай, арбалет на ползущего.
- Дрова - огонь, огонь - тепло, тепло - кровь, кровь - жизнь. Много взял - но много и дал. Возьмешь еще. Можешь брать - бери. Но не сгори. Рука и два взял сегодня - не бери больше. День - свет, не бери еще пока новый свет!
- Дрова мне нужны! - почти возмутился Семен. - Чего это я взял «одну руку и два»?!
Что-то в этом бессвязном тексте болезненно раздражало - как бы царапало по глубинам подсознания. А с точки зрения обычной логики никакого смысла не обнаруживалось вообще: «Цифра семь, вообще-то, соответствует количеству противников, с которыми пришлось сегодня иметь дело, но я формально имею право лишь на два скальпа, поскольку один из воинов жив, а четверых прикончили хьюгги».
Между тем существо на четвереньках подползло почти вплотную и стало щупать Семенову ногу, точнее, штанину и меховой сапог, которые на ней были. Волевым усилием Семен удержался, чтобы не отстраниться, и на всякий случай отвел арбалет в сторону.
- Э-э, ты чего?! Не трожь ногу - не твоя! Дашь дров или нет?
- …Дашь, дашь… Ты возьмешь, и не бери больше - сгоришь. Новый свет жди, будет свет - бери…
- А ну, отвали! - приказал Семен на языке ло-уринов, не потрудившись подобрать соответствующее неандертальское слово. Наверное, поэтому реакция агрессора оказалась обратной: существо еще больше придвинулось, как-то сжалось, подвернулось и вдруг плотно обхватило ногу Семена, прижавшись к ней чуть ли не всем телом. При этом оно резко вскинуло голову, откинув назад свисающие пряди сальных волос.
Длилось ли это секунду, минуту или несколько минут, Семен понять не смог. Как не смог оторвать взгляда от белых пятен глаз, почти светящихся на темном лице.
- Семхон!
Семен вздрогнул и оглянулся:
- Пусти!
Нога обрела свободу, кажется, раньше, чем прозвучало требование об этом. Да и не факт, что оно было произнесено вслух.
- Ну тебя к черту, - бормотал Семен, пробираясь наружу. - Психопатка какая-то! Но кто меня звал?! Или почудилось?
Солнце уже село, и ждать, пока глаза привыкнут к свету, пришлось недолго. Внизу стоял Хью и смотрел вверх на вход в пещеру. Возле трупов копошились неандертальцы - кажется, они были заняты отделением голов и вскрытием черепов. Семен торопливо сбежал вниз.
- Это ты меня звал? - задал он почти риторический вопрос. Вместо ответа Хью как-то странно взглянул на него и опустил глаза:
- Мы нирут-кун снег доставать. Оружие, щиты брать, голова брать.
- А раненый?
- Раненый - нет. Мертвый - да. Мы идти, он нас смотреть. И сам рука резать - тут и тут, - показал Хью. - Мы приходить, кровь вытекать. Мертвый совсем.
- Плохо дело, - вздохнул Семен. - В плен, значит, они не сдаются. Что ж, надо признать, правильно делают. А скальпы тех двоих, которых снегом засыпало, твои по праву. Ты же бомбу-то кинул…
- Семхон добрый, - улыбнулся Хью.
- Да, я добер, - хмыкнул Семен и поинтересовался: - Ты тоже ел мозги нирут-кунов?
- Хью - темаг. Враг мозги есть надо. Потом враг убивать много.
- Ладно, - махнул рукой Семен, - тебя уже не переделать. Только уж постарайся, чтоб я этого не видел. Пошли палатку ставить, а то поздно уже.
- Палатка надо нет. Мой дом спать.
- Ах, даже так?! Это теперь твой дом?! М-м-м, только, знаешь, я, пожалуй, все-таки в палатке переночую - на свежем воздухе. А ты можешь остаться со своими, только смотри, чтоб они тебя не прикончили.
- Хью смотри, - кивнул неандерталец. - Убивать нет. Хью Семхон палатка помогать.
- Тогда пошли.
Ночлег они оборудовали быстро, тем более что варка пищи не предполагалась - топливо поблизости отсутствовало, а пускать на дрова древки вражеских дротиков Семену было жалко. Хью собрался уходить, но Семен его задержал:
- Ты уже знаешь про онокл?
- Хью знать.
- Безумная слепая старуха в жилище и есть Онокл?
Парень довольно долго морщил свой широкий низкий лоб и молчал. Наконец выдал:
- Старуха - нет. Безумный - нет. Слепой - нет. Все видеть, все слышать, все знать. Онокл.
- Кажется, раньше я уже слышал это слово. Только оно ни на один язык однозначно не переводится - вроде бы и «давать» и «брать» одновременно. У людей будущего это… м-м-м… Транслятор? Посредник? Медиатор? Нет, все не то. Ты другими словами как-нибудь объяснить можешь?
Хью сунул руку за пазуху, почесался и вздохнул:
- Слова объяснять нет. Онокл - есть. Онокл теперь ходить нет.
- Это еще почему?
- Семхон ходить - да, - пожал плечами неандерталец. - Онокл ходить - нет.
- Не понял?! - вскинулся Семен. До него вдруг дошло, что боли в ноге он не чувствует, причем уже давно. Он покрутил правой стопой, встал на ноги, потоптался на месте, сделал приседание и пару раз подпрыгнул. Никаких болезненных ощущений - впору усомниться, какая именно нога была повреждена.
- Чертовщина какая-то, - пробормотал Семен, вновь усаживаясь на нарту и хватаясь руками за сапог. - Можно, конечно, при помощи гипноза снять болезненные ощущения, но когда же она успела?!
Сапог он стянул, оглядел и пощупал свою лодыжку - никаких следов опухоли.
- Но ведь так не бывает! - Семен окончательно перестал что-либо понимать. - Такое растяжение и за «три руки» дней не вылечить!
- Онокл бывает, - сказал неандерталец.

Глава 6
КАРАВАН

Второй визит в гости был закончен, и Семен с наслаждением вдохнул свежий воздух: «У неандертальцев обостренное обоняние, как же они живут среди таких ароматов?! Хотя, с другой стороны, у животных нюх еще острее, а логова их далеки от стерильности. Ладно, в конце концов, это мелочи жизни. Поразительно, необъяснимо другое: у этой тетки действительно распухшая нога, а вместо уха какая-то культя! Я просто свихнусь, если не найду этому какое-нибудь нормальное объяснение».
- Ты понял что-нибудь из того, что она говорила? - без особой надежды спросил он у спутника.
- Хью понимать.
- Тогда объясни мне… Ладно, можешь на языке темагов, только попроще.
- Темагов осталось совсем мало. Она хочет, чтобы ты взял их жизни, потому что они страдают.
- Осталось - где? В этой группе, в этой стране или вообще в мире?
- Для нее мир… Лоурины говорят: «Страна Низких гор».
- Понятно. Она что-то знает о тех, кто здесь остался?
- Онокл знает все.
- А что значит «взял»? Поубивал, что ли, чтоб не мучались?
- Они ничьи сейчас, а это…
Дальше Семен понимал не более половины. Пришлось долго мучить парня расспросами, переходя с одного языка на другой. Основная трудность заключалась в том, что Хью был еще слишком мал, когда жил с сородичами, и ему ничего не рассказывали и не объясняли. Что-то он подслушал, о чем-то догадался сам. Получилось, что онокл это, конечно, не имя, а обозначение человеческой особи, обладающей определенными свойствами или способностями. Подобрать аналог Семен не смог - во всяком случае, не ведьма и не колдунья. Скорее уж, блаженная или святая, что ли… Некий посредник, через которого в мире живых реализуется… м-м-м… потенция или устремления верховного божества. В данном случае они благие, но это для онокл вроде бы и не обязательно. Кроме того, существует некая мистическая связь между территорией, населяющими ее людьми и онокл. Одно без другого как бы и не бывает. Покинуть насиженные места для неандертальцев означает признать, что над ними (вокруг, среди?) онокл больше нет. Некоторые так и делают, другие предпочитают умирать на месте. Вот данная конкретная группа остается здесь потому, что онокл проявилась среди них. Раньше это была обычная женщина. Признает ли она Семена за бхалласа, непонятно, но вроде бы требует, чтобы он сделал этих людей «своими».
- Ну, не знаю, - Семен пребывал в полном недоумении. - Даже если оставшиеся признают нашу власть, что с ними делать? Здесь они если и не вымрут от голода, то нирут-куны их истребят. Тем более что мы привели сюда погоню, и пославшие ее наверняка захотят выяснить, куда делись семь воинов.
- Собаки искать след, - сказал Хью. - Они находить.
- И что делать?
- Уходить люди надо.
- Куда?! Конечно, эта страна больше вам не подходит. Но и вместе с лоуринами темаги жить не смогут, даже если удастся помирить тех и других!
- Лоурин степь ходить. Наши люди степь ходить нет.
- Ясное дело… А в лесу вам тоже не выжить.
- Лес еда мало, добыча плохо. Хью знать.
- Слушай! - осенило вдруг Семена. - А помнишь, я рассказывал про место, где глина? Там, на Реке? Там еще питекантропы… то есть пангиры жили, которые потом к поселку перебрались. Так вот: когда они там жили, мясо они добывали на солонце. Он, конечно, поменьше здешнего, но кормиться на нем вполне можно.
- Река - большой вода. Плохо. Тот берег лес - плохо.
- Ну, зимой-то перебраться через реку не трудно. Лес, конечно, для темагов непривычен, но, в конце концов, главное, чтобы еда была. Нирут-куны в лес точно не сунутся со своими лошадьми.
- Лошадь лес ходить нет, - согласился Хью. - Темаги нет больше свой земля. Семхон говорить - темаги ходить лес жить.
Собственная идея Семену очень понравилась - вывести из-под удара пришельцев хотя бы одну группу неандертальцев. Хлопот с ними, конечно, не оберешься, но зато совесть будет чиста. Оттягивать данное мероприятие смысла не было ни малейшего - нужно добраться до леса, пока враги не спохватились. По его представлениям, летом отсюда до месторождения глины можно было дойти пешком за пару дней, а зимой? Впрочем, главное, перейти реку, и можно чувствовать себя в безопасности.
- Решение принято! - заявил Семен. - Скажи своим, чтоб готовились.
- Готовить что?
- Чтоб к переходу, к кочевке готовились!
- Хью понимать нет: Семхон говорить - люди ходить.
- Что, прямо сейчас? А собираться - ну, там вещи всякие… Прямо так пойдете?!
- Вещи нет, еда нет. Вставать и ходить.
- М-да-а… - почесал затылок Семен. - Живут же люди. Хотя сейчас утро - сколько-нибудь да продвинемся. Давай, выводи людей из ущелья и веди вон в ту сторону. А я пойду починю полоз у нарты и догоню.
- Хью понимать.
С починкой нарты Семен провозился часа два-три. Оттепель вроде бы кончилась, появился легкий морозец, и снег покрылся тонкой коркой льда. Такая поверхность обещала хорошее скольжение, но для волков она была убийственна - под нагрузкой, не имея возможности выбирать путь, они жестоко ранили лапы. Наученный горьким опытом, Семен принялся их обувать - надевать на лапы кожаные мешочки, что тоже заняло немало времени.
Скольжение действительно оказалось хорошим - даже, пожалуй, слишком. Во всяком случае, для такого крутого спуска, по которому они съехали в эту долину. Был даже момент, когда Семен вообще усомнился, что они смогут без посторонней помощи выбраться на плато - зря он отправил людей вперед. Однако сделанного было не изменить, и упираться - в буквальном смысле - пришлось в одиночку. Четвероногие же члены экспедиции тянули, чуть ли не ложась грудью на снег. В конце концов они все-таки оказались наверху, правда, Семену пришлось выбросить почти все трофейное оружие. Он долго приходил в себя, разглядывая вдали вереницу бредущих по снегу людей.
Прежде чем догнать караван, Семен заехал на поле звериной битвы (точнее, побоища) и заполнил всю порожнюю тару кусками мороженой рубленой конины. Волки же пищу поместили непосредственно в собственные желудки. Прыти им это не прибавило, но Семен уже хорошо знал их манеры: они наедаются до отвала при любой возможности, а потом могут долго обходиться без пищи, не теряя при этом сил.
Неандертальцев они догнали довольно быстро, и Семен смог увидеть данную группу в полном составе. Грустное, надо сказать, это оказалось зрелище. Впереди вышагивает низкорослый кривоногий Хью - в руке пальма, на боках висят метательные пластины. За ним следуют четверо мужчин-неандертальцев: в одной руке копье, другой придерживают на плече какую-нибудь часть лошадиной туши, выломанную вместе со шкурой и костями. У двоих имеются палицы, которые подвешены за спиной. Далее три женщины (одна, кажется, беременная) и два подростка непонятного пола. Замыкает шествие хромающая и опирающаяся на палку Онокл. У всех головы не покрыты, тела облачены… Ну, одеждой это назвать трудно, скорее приспособленные для ее замены куски плохо выделанных шкур. Они кое-где связаны кожаными полосками или просто краями, но нигде не сшиты. «Ну, да, - сообразил Семен. - Они же холодоустойчивые и большую часть года ходят практически голыми. Из-за этого я в свое время и не обратил внимания, что шить они не умеют. Да и наши археологи, кажется, швейных принадлежностей у неандертальцев не обнаружили». Штаны у всех отсутствовали, а ступни ног были обмотаны подобием портянок из полос шкуры мехом внутрь. Женщины и подростки несли некое подобие тюков, точнее, свертков из шкур. Вид у них, мягко выражаясь, был не бодрый: похоже, что они заморены недоеданием настолько, что им уже все равно, жить или умирать, идти или стоять.
«Что ж, - оценил пройденное расстояние Семен, - километра три в час эта процессия делает. Через неделю будем на месте. Лишь бы всадники не набежали».

Предыдущая страница 7 Следующая страница


Клан Мамонта 8

Некоторое время он ехал рядом с Онокл. Попытался заговорить - по-джентльменски предложил занять его место на нарте. Женщина не реагировала, словно обращались не к ней. Семену осталось только рассматривать ее, пытаясь оценить возраст и понять, зрячая она или нет. Ни то ни другое в полной мере ему не удалось: «Конечно, для неандерталки она не молода, но беременная женщина, идущая впереди, не выглядит моложе. Двигается с поднятой головой, ни по сторонам, ни под ноги не смотрит, однако след в след попадает безошибочно. Одежда и обувь, пожалуй, в худшем состоянии, чем у других, однако груза никакого не несет. Впрочем, с больной ногой она, наверное, и не смогла бы».
На ночевку расположились в верховьях ручья, склоны которого давали хоть какую-то защиту от ветра и посторонних взглядов. Кроме того, по руслу тянулись довольно густые заросли ольхи, так что можно было рассчитывать на нормальный костер. Слегка обжаренные (по сути - сырые, но оттаявшие) куски конины Хью раздавал лично: сначала мужчины, потом Онокл, далее - всем остальным. Семена сильно тревожил вопрос, каким образом неандертальцы собираются провести ночь: греясь у костра, что ли? Оказалось, ничего подобного: женщины утоптали снег на небольшой площадке, постелили шкуры, а потом… В общем, подобное Семен наблюдал впервые: мужчины, женщины и подростки сбились в тесный комок, в котором кто-то лежал, кто-то полусидел, но все были прижаты друг к другу хотя бы половиной тела. Крайние прикрылись шкурами, которых, похоже, на всех не хватило. С удовлетворением Семен отметил, что попытки присоединиться к ним Хью не сделал, а ночевать отправился в палатку.
На другой день они двинулись вниз по долине - по представлениям Семена, она тянулась почти в нужном направлении. Снег здесь был довольно глубокий, но зато вдоволь дров, а это, как известно, сильно скрашивает жизнь зимой. Караван продвинулся километров на 20-25, когда началось то, чего Семен ждал с надеждой и страхом - метель. Пришлось срочно подыскивать место для стоянки и браться за пальмы - рубить кусты и сооружать хоть какое-то укрытие для неандертальцев. Семен откопал в грузе топор и протянул его бывшему ти-раху - мужчина отшатнулся почти в ужасе. «Конечно, вымрете, - ругнулся про себя Семен, - все новое, все, чего не было раньше, для вас табу».
К утру снегопад прекратился. Выбравшись из палатки, Семен «с чувством глубокого удовлетворения» констатировал, что летопись следов можно начинать заново - кругом все белое и ровное. Плата за это оказалась немалой - продвижение вперед сил теперь требовало вдвое больше, а результат… В общем, впору было выбираться обратно на поверхность плато, в надежде, что снега там будет меньше. Однако приличного места для подъема за весь день так и не встретилось. Люди и животные к концу дня были так измотаны, что Семен решил остановиться на ночевку досрочно. И вот тогда произошло странное.
Люди подобрались ближе к скальным выходам левого борта, сбросили груз и принялись утаптывать снег. Онокл осталась стоять на месте, словно команда ее не касалась.
- Что это она? - удивился Семен. - Ей отдельное приглашение требуется? Она не слышала? Может…
Хью жестом остановил его:
- Говорить надо нет. Онокл слышать. Ее звать.
- Ну-ну, - пожал плечами Семен.
Постояв минуты две-три, женщина, незряче подняв голову, пошла по целине, как бы продолжая прерванный путь каравана. Ноги ее проваливались в снег по колено, но она опиралась на палку и упорно, шаг за шагом, двигалась вперед. Метров через двести она скрылась за скальным выступом правого борта.
- Куда это она?
- Знать нет. Ходить надо, - сказал Хью и поправил оружие.
- Пошли, - согласился Семен в полном недоумении.
Потом они стояли и смотрели, как неуклюже и беспомощно женщина пытается подняться на склон узкого распадка, заваленный крупными глыбами известняка. Семен не понимал, куда и зачем она стремится и, главное, почему ей в этом нельзя помочь. Однако Хью был так сосредоточен и мрачен, что задавать ему вопросы Семен не решился.
Поднявшись на несколько метров, женщина принялась разгребать снег - голыми руками. Минут через пять там, кажется, образовалось какое-то отверстие. Онокл расширила его, приминая снег, потом легла на живот и поползла внутрь. Очевидно, ход вел круто вниз - мелькнули ноги в растрепанных обмотках, и женщина исчезла внутри.
- М-да, - сказал Семен. - Вряд ли это вход в пещеру. Скорее, в какую-то нору между камнями. Что там может быть?
- Дом, - коротко ответил Хью и двинулся вперед.
Они подобрались к дыре, и Семен понял, что парень не ошибся - запах оттуда шел соответствующий.
- Давай не полезем, - предложил он. - Давай вход побольше расчистим.
Расчистили.
Это, конечно, была не пещера, а ниша между глыбами известняка, сползшими сверху, углубленная и расширенная искусственно - камни и щебень выбраны и сложены в виде невысокого вала снаружи. В него воткнуты палки, образующие подобие навеса или крыши, удваивающей объем изолированного пространства. Вероятно, раньше они были накрыты шкурами, которые в настоящий момент отсутствовали, и роль внешней стенки выполнял сугроб. Почему отсутствовали, догадаться нетрудно - кожу съели. Внутри на истертой загаженной подстилке лежали две живых мумии - взрослый и ребенок. Рядом без признаков жизни лежала Онокл. Кругом кости - чисто обглоданные и расколотые. Можно было бы счесть их останками животных, но черепа такой возможности не давали. Беглый осмотр выявил как минимум четыре штуки и еще один - явно детский. Здесь же валялось несколько каменных скребков и клиновидное рубило. Преодолевая брезгливость, Семен приподнял изгрызенную по краям шкуру, которой была прикрыта грудь местного жителя - женщина.
«Надо полагать - мать и дитя. Спят или без сознания. Во всяком случае, дышат. Онокл, похоже, и этого не делает. - Семен достал нож и поднес лезвие к ее ноздрям. Оно слегка запотело. - Жива все-таки».
- Почему - они? - задал мучающий его вопрос Семен. - Почему ребенок и женщина?
По его представлениям, когда у неандертальцев дело доходит до каннибализма, то первыми гибнут маленькие дети. Потом те, кто постарше, и подростки. Далее наступает очередь женщин. Здесь же порядок смертей явно нарушен.
- Она убить всех смочь.
- Сильна… А что с Онокл?
- Давать жизнь. Сама нет.
- Ничего не понимаю, - признался Семен. - Надо, наверное, сходить за нартой и перетащить их на стоянку. Побудь тут, что ли…
Далеко Семен не ушел - только выбрался из-за камней. Чтобы увидеть людей, этого оказалось достаточно. Пятеро стояли совсем близко, перегораживая устье распадка, еще несколько человек спускались сверху, глубоко увязая в снегу. Неандертальцы. Одни мужчины. Семен думал, что уже никогда не увидит их в таком количестве сразу. Палицы - у всех.
- Хью, - позвал Семен, - иди сюда. Мы опять влипли.
Парень спустился, огляделся, с невозмутимым видом повесил пальму за спину и вытащил из чехлов метательные пластины.
- Думаешь, не договоримся? - покосился на него Семен, работая рычагом арбалета. - Откуда их столько?
- Договориться - нет. Сражаться - да. Хью думать: они за мы идти, следить. Теперь нападать. Каа-ронга это.
Он употребил непереводимое неандертальское слово, значение которого Семен понимал лишь отчасти. То есть у неандертальцев существовало нечто вроде секты (или как это назвать?) со своими обрядами посвящения и неким подобием устава. Ее члены вели обычную жизнь в семейных группах, но при этом принадлежали сообществу «профессиональных» воинов. Именно они воспринимались в былые времена как «охотники за головами». По сравнению с обычными охотниками, они были хорошими бойцами-рукопашниками. Правда, Семен не смог уяснить: они таковыми становились в этом полутайном сообществе или в него принимали лишь самых отмороженных. Собственно говоря, так называемые «мужские союзы», по данным ученых былой современности, существовали почти у всех первобытных народов, в том числе и у индейцев Северной Америки. Сплошь и рядом «белым» наблюдателям не удавалось различить, где кончается обычное общество и начинается такой «союз». Скажем, в постколониальной Африке подобные сообщества в сочетании с архаичной клановостью определяли и определяют почти всю политическую обстановку. И, конечно, расползаются по миру, образуя «филиалы» даже в крупнейших университетах. По рассказам Хью, после катастрофы сообщество каа-ронга не распалось, а наоборот, окрепло, поскольку для своего прокормления использовало не только природные ресурсы, но и собственных соплеменников. В стычках с пришельцами они являлись основной ударной силой и даже иногда одерживали победы. Правда, Семен подозревал, что агрессивность «охотников за головами» в значительной мере и спровоцировала истребление местных неандертальцев пришлыми кроманьонцами.
- Стоять!!! - рявкнул Семен, когда до противников осталось метров восемь. Кое-кто из них вздрогнул от резкого окрика, но это, собственно, была и вся их реакция. Они продолжали приближаться, распределяясь полукругом, который грозил превратиться в круг. Семен переводил прицел с одного на другого, пытаясь понять, кто тут старший. Сделать этого он не смог и предпринял еще одну попытку - уже на их языке: - Не двигаться! Как смели вы поднять оружие на могучего бхалласа?!!
Неандертальцы остановились - почти все. Один из них перекинул палицу в левую руку, поковырял пальцем в ухе и оскалил желтые зубы в улыбке:
- Мясо кричит. Тут много мяса! - И шагнул вперед.
А Семен нажал спусковую скобу.
Полсекунды спустя еще один противник упал на снег, держась за торчащую из живота метательную пластину. Другой смог отмахнуться палицей от летящей железки, но получил глубокую рану плеча. Впрочем, внимания на нее он не обратил.
Перезаряжать арбалет было некогда, и Семен использовал его как метательный снаряд. Противник без труда уклонился, но при этом пропустил тычок в корпус лезвием пальмы.
И началось…
Снег под ногами дает некоторое преимущество тому, у кого более длинное оружие. Но когда противников много, нужно иметь возможность быстро перемещаться…
Наверное, был какой-то звук, которого Семен не услышал - его противник замер с занесенной для удара палицей. Воспользовавшись этим, Семен превратил ложный (пугающий) выпад в настоящий и всадил ему клинок глубоко под ребра - еще один готов!
Больше перед ним никого не было, а те, кто находился чуть поодаль, застыли в разных позах. Семен позволил себе оглянуться: посреди куч грязного снега у входа в нору на коленях стояла Онокл, похожая на ожившего мертвеца.
Вот она опустилась на четвереньки и поползла вниз, глубоко погружая в снег обнажившиеся тонкие руки. Некоторое время Семен смотрел то на нее, то на замерших неподвижно неандертальцев. Он испытывал сильнейшее желание воспользоваться случаем и зарубить хотя бы парочку ближайших. Вдруг один из них выпустил оружие, упал лицом в снег и закрыл голову руками. За ним второй, третий…
Семен глянул на Онокл - она приближалась к раненому, которому Хью засадил в живот свой бумеранг.
- Смотреть нет. Лежать надо, - шепотом сказал парень и дернул Семена за рукав.
- Да я и отвернуться могу, - пробормотал Семен, однако вслед за Хью опустился на колени, а потом и лег. Терять контроль над ситуацией не хотелось, но подсмотреть не удалось - Хью протянул руку и слегка вдавил его голову в снег.
В итоге Семен так и не узнал, что за действо происходило рядом: слышалось хриплое дыхание, скрип снега, иногда стон. Потом удаляющиеся шаги.
- Вставать надо, - прошептал Хью и мгновенно вскочил на ноги. - Кхендер!
Семен тоже вскочил с пальмой в руках, готовый немедленно еще кого-нибудь зарезать. Ничего из этого не получилось, поскольку пришлось признать, что продолжения боя не будет.
Первый из поднявшихся хьюггов повернулся спиной и… принял соответствующую позу. Остальные последовали его примеру. Семен попятился от этого малоприятного зрелища и попытался оценить обстановку в целом: «Оба тяжелораненых, похоже, мертвы. Тот, у которого разрезано плечо, стоит вместе со всеми и кровь с него не капает. Зато вереница капель крови на снегу от него уходит в сторону и… Ну да, тянется за Онокл, которая идет по старым следам в направлении стоянки. Причем она не хромает, и палки в руке у нее нет. А навстречу ей движутся четверо "союзных" неандертальцев с копьями в руках».
- Скажи им, пусть прикроются, - попросил Семен. - Хватит кхендерить.
- Хватит - нет, - твердо сказал Хью и выдернул метательную пластину из трупа. - Кааронга.
- Ну, и что же надо сделать, чтоб они перестали быть кааронга? - поинтересовался военачальник. - Головы поотрубать?
Хью посмотрел на него с некоторым удивлением и объяснил.
- Гомосеки чертовы! - ругнулся Семен по-русски и добавил на языке лоуринов: - Только я в этом тебе не помощник. Вон твои люди идут - пусть они занимаются. А я на этот разврат смотреть не желаю.
Онокл он догнал почти у самой нарты. Из-под ее накидки действительно капала кровь, но женщина, казалось, этого не замечала.
- Стой! - преградил Семен ей дорогу и заглянул в лицо: совершенно обычные широко открытые неандертальские глаза с темно-карими зрачками, только смотрят куда-то в пустоту, а не на окружающие предметы. - Что с тобой? Ты меня видишь? Слышишь?
В ответ молчание. Взгляд на нем не фокусируется.
- Знаешь что? - решился-таки Семен. - Иди-ка сюда и садись на нарту!
Женщина не реагировала. Тогда он взял ее за руку, подвел и посадил. Она не сопротивлялась, а ее рука была теплой.
- Ты что, говорить разучилась? У тебя же раньше хорошо получалось, непонятно только.
Семен потоптался перед ней, а потом потянул вверх подол ее накидки с правой стороны. Шкура намокла от крови, но раны видно не было. Тогда Семен, набравшись смелости, потянул край одежды еще выше и аж присвистнул от неожиданности: на правой руке, чуть ниже плечевого сустава, красовался глубокий горизонтальный порез. Края раны разошлись, виднелась бледно-розовая мышечная ткань…
- Нет, - сказал Семен, пережив несколько секунд оторопи, - решительно отказываюсь что-либо понимать! Так не бывает. Ты что, сама порезалась?! Молчишь… А я знаю совершенно точно: такие раны надо зашивать. Потерпишь?
Ответа не последовало, и Семен принялся рыться в мешках в поисках иглы и сухожильных ниток. Эту иглу он выковал и выточил сам - она была, конечно, тоньше карандаша, но от обычной швейной отличалась сильно. Закаленным был только кончик, так что согнуть ее удалось без труда.
Инструмент и руки пришлось стерилизовать собственной мочой и снегом.
Ни дерганий, ни стонов. Но боль она чувствовала - из глаз текли слезы.
Позже Семен осмотрел раненого неандертальца. Одежда его с правой стороны была заляпана кровью, шкура, прикрывающая плечо, прорезана насквозь, но на самом плече он не увидел даже шрама.
Таким образом, караван увеличился сразу на восемь человек. Найденыши - женщина и ребенок - были недееспособны, и Семену пришлось-таки уступить свое место на нарте. Всю эту компанию нужно было кормить - хотя бы символически. Правда, у данной проблемы было и совсем простое решение - Хью, как признанный авторитет, вправе указать на любого, и на ужин будет свежее мясо. Поверить в такую первобытную непосредственность Семен не мог и некоторое время донимал спутников вопросами: неужели нет никаких запретов, ограничений, табу? Как в песне Высоцкого: «…Хотели кушать - и съели Кука!» Ответ можно было подытожить таким образом: «Раньше все было, а теперь нет ничего. Нас, по сути дела, тоже нет, так что можно - все». «Я вам устрою вседозволенность!» - мысленно грозился Семен.
На этом приключения и встречи не закончились. Через день наткнулись еще на одно неандертальское семейство - мужчина, подросток и две женщины. Как смог понять Семен, они покидали страну хьюггов, но застряли на окраине, обнаружив полуразложившийся труп мамонта. На том и держались. «Присягу верности» они принесли по первому требованию.
По льду замерзшей реки караван тащился три дня. Нужное место Семен опознал по останцу высокой террасы на левом берегу, а не найти солонец было трудно - к нему со всей округи вели звериные тропы. Проблемы, конечно, не замедлили появиться - и в большом количестве. Во-первых, выяснилось, что в брошенном жилье питекантропов под скальным навесом такая толпа неандертальцев никоим образом не поместится. А во-вторых, вокруг солонца такой рельеф, что делать там без дистанционного оружия совершенно нечего. С таким же успехом можно гоняться за оленями в чистом поле.
- Что я могу на это сказать… - вздохнул Семен. - Лучше места все равно нет.
- Место хороший, - согласился Хью. - Как жить знать нет.
- Как, как… Приспосабливать надо для себя окружающую среду! Берем, скажем, топор и строим дом. Из деревьев!
Конструкцию Семен изобрел без особого напряжения - на основе все той же треноги. Собственно говоря, в зимних условиях при наличии единственного топора и отсутствии кровельного материала ничего другого нельзя и придумать, а делать нужно было срочно - мороз крепчал день ото дня, и Семен каждое утро ожидал увидеть первый труп среди неандертальцев. Можно, конечно, всю ночь просидеть у костра, но… Тут опять работала психология - у неандертальцев, как у чукчей иной реальности, нет традиции использовать огонь для обогрева. Они никогда не жили в условиях изобилия топлива. То, что их надо перевоспитывать, Семен не сомневался, но времени на это не было. Прикасаться к незнакомым предметам люди отказывались, и Семен взялся за работу вдвоем с Хью.
Трехметровой высоты тренога из нетолстых бревен. Метрах в пяти - еще одна. Сверху бревно-конек и посередине к нему еще два бревна-подпорки в виде перевернутой буквы V. К этому коньковому бревну с двух сторон под наклоном прислоняется (а кое-где и привязывается) все подряд - палки, бревна, слеги. Получается нечто вроде двускатной крыши, стоящей прямо не земле. Сверху на нее грузится еловый лапник и снег, поскольку шкур не имеется.
Ломали ветки и гребли снег все дружно, а вот топором махал в основном Семен. С пола снег вычистили до земли и натаскали туда тех же еловых веток. Вся процедура заняла полный световой день. Семен собственноручно запалил огонь в сделанном наспех очаге, после чего запустил народ для осмотра:
- Тут будут жить женщины и дети. Мужчины могут спать на улице или строить такие же! - заявил Семен и с чувством глубокого удовлетворения отправился в свою палатку.
Утром это чувство у него исчезло бесследно - новостройка стояла пустой, а полуживые от холода неандертальцы копошились возле скального навеса. Пришлось начать расследование.
Ничего внятного Хью объяснить не смог:
- Жить там люди хотеть нет.
- Сам вижу, но почему?!
- Дом нет, живи плохо.
- Черт побери! Плохой ли, хороший ли, но это дом! В нем теплее, чем на улице!
- Лоурин так живи - да. Темаг так живи - нет.
Семен плюнул с досады (целый день работы насмарку!), матюгнулся и взялся за Седого. Общаться, конечно, пришлось на языке хьюггов, чего Семен категорически не любил. Всего через какой-нибудь час мучений вырисовалась следующая картина: вот такой вот утепленный шалаш неандертальцы не воспринимают как жилье. Не воспринимают, и все! То, что он хоть как-то защищает от холода, решительно ни о чем не говорит.
«Блин, - мысленно ругался Семен, - опять предрассудок, опять интеллектуальная стенка первобытного мифа! Мне-то казалось, что подобные приколы имеют отношение в основном к пище. В былой современности, скажем, часть населения планеты саранчу считает лакомством, а у другой части один вид этих насекомых вызывает содрогание. Личинки оленьего овода, покрывающие иногда шкуру оленя, у большинства оленеводческих племен считались деликатесом, а вот "белый" человек, пожалуй, скорее согласится помереть от голода, чем жевать этих опарышей (да еще и живьем!). Но жилье?! Впрочем, и тут примеры имеются - при переселении советской властью кочевых скотоводов в "цивильные" квартиры, говорят, они пытались там ставить юрты и жечь костры на паркете. Дружный вывод "белой" общественности: дураки недоразвитые! Но на самом деле недоразвитой оказывается эта самая общественность, потому что не понимает: в "настоящем" доме стены должны быть из шкур или войлока, но уж никак не из кирпичей или бетонных плит! Ну-ка, ну-ка… А ведь это мысль!»
После серии новых вопросов Семен пришел к выводу, что, пожалуй, стоит на верном пути познания: некие факторы превращают для неандертальца изолированное пространство в жилье. Но вот какие? Пещера - да. Выгородка под скальным навесом - да. Яма в земле с куполообразным покрытием - да, а вот шалаш - нет! В чем дело? «На Руси народ с маниакальным упорством строил все из дерева даже тогда, когда вся Западная Европа была уже каменной. Почему? Леса много, а камня мало? Аргумент, конечно, веский, но… Но города и прочие поселения регулярно выгорали дотла - иногда по нескольку раз на жизни одного поколения. Так что же, предки тупыми были?! На авось надеялись да на Бога полагались?! Вряд ли… Скорее всего, к каменному строительству перешли лишь тогда, когда христианство потеснило (но не вытеснило!) в народном сознании тысячелетний культ деревьев. Русские, между прочим, до сих пор при встрече желают друг другу здравствовать или просто здоровья, то есть быть подобным дереву (дров-у). А у этих что? Может, оттолкнуться от логической (или пра-логической?) связки, ведь культ предков универсален для всех времен и народов? Дом - местообитание живых, домовина (гроб) - местообитание мертвых. Вывод: одно должно было в чем-то принципиальном (якобы) походить на другое. Неандертальские могилки я уже видел, значит…»
- Ладно, - сказал он вслух, - сделаем еще одну попытку. Но - последнюю. Если не получится, я умываю руки, а вы можете загибаться на здоровье!
Вчерашнее сооружение было безжалостно разрушено. На его место Семен повелел натаскать груду дров, точнее, всего, что может гореть. Пока полыхал костер, он валил деревья как заправский лесоруб, дорвавшийся до любимого дела. Все сучья и ветки, естественно, пошли в огонь.
Таких больших костров неандертальцы, конечно, никогда не разжигали, и Семен, между делом, с интересом наблюдал, будут ли они вокруг него греться или забоятся (совсем дураки или не совсем?). Испуг перед буйством магической (а какой же?!) сущности, конечно, поначалу имел место, но потом народ по-обвыкся (холодно же!), и все, не занятые работой, собрались у огня.
Когда костер полностью прогорел, Семен притушил оставшиеся угли и велел на его месте рыть землю - палками, костями, руками - чем хотите! Собственно говоря, дело происходило на речной террасе, так что под тонким слоем оттаявшего дерна начался песок и галька, которые неплохо поддавались палкам-копалкам. Часа за 2-3 получился неглубокий котлованчик размером чуть больше 3 на 3 метра. Кое-как подогнанные неошкуренные бревна уложили прямо на отвалы. Получилось некое подобие сруба в три венца, надстраивающего яму. После этого Семен обругал своих подопечных за первобытность и объявил второй день творения законченным.
Утром он обнаружил, что все, кто смог там поместиться, ночевали именно в срубе, набившись туда вплотную друг к другу и накрывшись сверху чем попало. «Расспрашивать бесполезно - они меня только еще больше запутают. Но, похоже, я угадал: хотя бы часть жилища должна быть выполнена из изначального субстрата - грунта или камня. Дом и могила для них единосущны, но не идентичны и, соответственно, настоящую яму можно заменить ее обозначением - дикари-с. Но на будущее нужно это учесть. Может, крышу они сами сделают?»
Твердости духа, впрочем, у Семена не хватило, и он самолично изобразил над срубом некое подобие стропильной системы, предоставив женщинам и подросткам покрывать его ветками, лапником и обрывками шкур. Проблему двери решили без него - сделали в одном месте подкоп под нижний венец бревен. При всем при том стройку нужно было продолжать - подобных жилищ требовалось как минимум еще два. Или одно, но большое. Семен созвал народ и начал передавать опыт - в прямом и переносном смысле.
От протянутой им гладкой рукоятки топора суровые неандертальские мужчины шарахнулись, как городской обыватель от живой гадюки. Реакция, впрочем, была ожидаемой…
- У нас в будущем была поговорка, что, мол, би-тие определяет сознание. Будем пробовать, - грустно сказал Семен. - Начинай, Хью!
Древком пальмы парень работал ловко. И безжалостно. Трое избитых в кровь мужчин валялись на снегу, но четвертый все равно отказался.
«Ч-черт, - почти в панике думал Семен, - то ли у них пониженный болевой порог, то ли страх настолько велик, что они умереть готовы. И ведь умрут… Умрут… Есть, придумал!»
Хью уже замахнулся древком, но Семен остановил его.
- Бери! - ткнул он топорищем в грудь одного из бывших кааронга. Тот молча отшатнулся.
- Ладно, - ласково улыбнулся Семен. - Не хочешь, как хочешь. Тогда уходи. Совсем. И не возвращайся. Тебя больше нет. Ты не существуешь.
Люди вокруг, казалось, перестали дышать. У Семена аж мурашки по спине пробежали - такой ужас прочел он в глазах мужчины. Правая рука его дрогнула, медленно поднялась и… И огромные темные пальцы с толстыми грязными ногтями обхватили рукоятку.
«Ну и лапищи же у них! - облегченно подумал Семен. - Для них инструменты нужно делать вдвое тяжелее».
Проблему питания тоже нужно было решать немедленно. Двигаясь по льду реки, они обнаружили труп молодого мамонта, вмерзший в лед. Сверху его изрядно погрызли хищники, но то, что осталось, тухлым не было - животное погибло в начале зимы. По сути дела, в последние дни люди питались тем, что удалось Семену вырубить топором из остатков туши. Скрепя сердце, Семен принял решение последним не делиться - если его самого начнет качать от голода, то вся затея с великим переселением народов провалится.
Занятый организацией стройки, Семен и думать забыл о волках. По окончании перехода он разрешил им заниматься своими делами, честно признавшись, что еды у него для них больше нет. На другой день после постройки первого жилища Волчонок явился сам: он хромал, морду его украшал свежезализанный шрам, а половина левого уха отсутствовала. Брюхо же его было раздуто так, что почти волочилось по снегу.
- «Охота была удачной?» - чуть иронично поинтересовался Семен.
- «Мы не охотились. Мы сражались».
- «С кем?! Здесь живет другая стая?»
- «Больше не живет».
- «Это как же? Вы всех убили (победили)?»
- «Всех, кто хотел и мог сражаться. Взяли их добычу».
Переданную вереницу «мыслеобразов» Семен перевел для себя примерно так. Местная стая загнала некое животное - скорее всего, молодого лося. Насытиться законной добычей волки спокойно не смогли, поскольку явились чужаки и предложили им вполне человеческий выбор: кошелек (в смысле - еда) или жизнь. Человеками туземцы не были и поэтому решили начать сражение - свою территорию и свою добычу нужно защищать. Общую картину событий, переданную в восприятии одного из главных участников, Семен восстановить не смог. Кажется, Волчонок лично загрыз местного вожака. Пришлось поинтересоваться:
- «Они хорошо сражались?»
- «Хорошо. Но у нас оказалось больше сильных».
«Все ясно, - мысленно усмехнулся Семен. -Аборигенов подвела устоявшаяся структура стаи. Доминирующий самец-вожак убивает или изгоняет молодых, которые становятся для него опасными. И неважно, насколько силен он сам, главное, чтоб остальные были слабее и на его власть не претендовали. А вот в нашей "стае" этот милый волчий закон нарушен, поскольку вожак вроде как я, который абсолютно (несопоставимо!) сильнее всех и потому никого не изгоняет. Так что получилось, наверное, восемь полноценных бойцов из упряжки против трех-четы-рех местных, сколько бы их ни было на самом деле».
- «Кто из наших побежден (убит?)»
- «Двое».
Волчонок не назвал цифру, а передал «образы», в которых основным был запах, а не внешний, так сказать, вид. Тем не менее Семен смог опознать погибших - молодой волк, работавший во второй паре слева, и лохматый пес-полукровка - правый в последней паре.
- «Мне жаль их. Что с остальными местными (изгнаны или убиты)?»
- «Ждут тебя (твоего решения)».
- «Пусть остаются, - решил судьбу туземцев Семен. Новая мысль пришла ему в голову, и он решил рискнуть: - Кто-то из них (из местных) может заменить в упряжке погибших?»
- «Заставим (это не вопрос)».
- «Хорошо (я доволен). Поделись добычей с самками и детенышами нашей стаи».
- «Готов».
- А вот этого не надо! - сказал Семен вслух и принялся «ментально» объяснять собеседнику, что имеет в виду вовсе не отрыгивание пищи, как обычно делают волки, когда кормят молодняк.
Пришлось изрядно помучиться, но, в конце концов, удалось организовать и поездку за остатками лосиной туши, и знакомство с новыми членами «стаи». Лось, вообще-то, оказался не мелким, но едоков вокруг было предостаточно, так что людям (неандертальцам) достались лишь огрызки и костный мозг. Как ни крути, а получалось, что нужно организовывать нормальную добычу мяса. Зимняя охота для волков трудна - им бы самим прокормиться.
Пришлось Семену строить возле солонца схрон - некое подобие шалаша, в котором можно сидеть и ждать, когда какая-нибудь зверюга подойдет на расстояние выстрела. Все бы ничего, но сидеть нужно долго и, по возможности, неподвижно. Это зимой-то! Любой неандерталец может замереть в засаде на сутки (и не одни!), но вот стрелять…
В общем, первый раз мерзнуть на солонце Семену пришлось самому. Он собрал всю теплую одежду, притащил с собой спальный мешок, чтобы сидеть на нем, расположился поудобней и погрузился в размышления:
«…Со временем, конечно, обстановка прояснится: станут известны места обитания животных, их основные пути перемещений, а сейчас… Сейчас нужно людей кормить самому или… Или дать им стрелковое оружие. Передать ТАКОЕ оружие в руки исконных врагов кроманьонских племен?! Технически это трудно, но, кажется, выполнимо. А ведь я - ло-урин. Без притворства, без лицедейства и прочего, я действительно чувствую себя членом кроманьонского племени лоуринов! И большего вреда или ущерба, чем хьюгги, кажется, никто мне за всю жизнь не нанес. Ну, если только Ельцин…

Предыдущая страница 8 Следующая страница


9 Сергей Щепетов

По всем законам природы, по всем правилам жизни неандертальцы, как вид людей, должны исчезнуть с лица земли. Для них просто не осталось на ней места. И это, по сути, даже не вина пришельцев-инопланетян. Они лишь ускорили процесс, который без их вмешательства продолжался бы тысячи лет. Что же я делаю: пытаюсь продлить агонию биологического вида или беру на себя роль Творца Вседержителя?
- Не-ет, - усмехнулся Семен собственным мыслям, - мои инопланетные "друзья" твердили, что их главный принцип - дать людям дополнительные возможности, увеличить, так сказать, их свободу выбора. Что же мешает мне действовать так же? Ведь эти неандертальцы - люди, и, значит, имеют право на выбор. И потом: арбалет - это не кремневый наконечник и не каменное рубило, которое можно воспроизвести в бесконечном количестве копий».
Семен просидел в шалаше часов 5-6 и уже начал подумывать, что это сооружение отпугивает животных. Или, может быть, слишком силен человеческий запах, и нужно все вокруг засыпать оленьим пометом? Антилопы (олени?) пришли уже под вечер - аж пять штук. Прежде чем они поняли, в чем тут дело, Семен успел выстрелить трижды, правда, в последний раз промахнулся. Обеих убитых косуль он стащил со склона подальше от звериной тропы, напился крови и съел печень. Потом он не меньше часа рылся в снегу, пытаясь найти третий болт, и при этом мучительно икал от переедания.
На другой день строительные работы на стоянке были прекращены. Заготовленные бревна и слеги Семен приказал втыкать вертикально в снег и крепить камнями так, чтобы получилось некое подобие стенки без щелей и просветов. Когда мишень была готова, мужской части населения велено было собраться на огневом рубеже. Десять мужчин и два подростка с ужасом смотрели на магический предмет в руках земного воплощения (или чего там?) великого Аммы.
- Сейчас каждый из вас прикоснется, подержит в руках вот эту штуку. Скрывать не стану: у предков ваших такой не было и быть не могло. Вы первые темаги, которые войдут с ней в контакт. Для ваших потомков в ней уже не будет опасности. Дело, конечно, добровольное - все, кто слишком сильно боится, могут уходить. Насовсем, разумеется.
Быть изгнанными никто не захотел - арбалет и болт пошли по рукам. «Это как лишение невинности, - усмехнулся про себя Семен. - Волнительно первый раз, а потом уже легче и даже интересно».
Затем началось самое смешное: освоение манипуляций, которые нужно проделать, чтобы натянуть тетиву. Хью был в этом деле не помощник, поскольку обращаться с арбалетом тоже не умел. В качестве «жертвы» Семен избрал Седого, который казался наиболее разумным среди этой публики.
Раз за разом неандерталец повторял движения Семена, двигая зарядный рычаг. И раз за разом или не дотягивал тетиву до зацепа, или перетягивал, грозя выломать ось вместе с шестеренкой. У остальных результаты были еще хуже: магические манипуляции своего повелителя они добросовестно воспроизводили, а результата не получали. При этом они решительно не могли понять причин Семенова гнева. «Ну да, конечно - иное мышление. Это нам кажется естественным, что любой объект, будь то камень или палка, на одинаковое воздействие одинаково и реагирует. А они субъект и объект не разделяют: вот у Пети камень раскололся удачно, а у Вани - нет, но не потому, что последний по нему неправильно ударил, а потому, что он - не Петя. Объяснить им взаимодействие рычага и двух шестеренок ни за что не удастся. Попробовать по-другому?»
- Вот смотри, - забрал Семен арбалет у Седого. - Эта штука - тетива - должна натянуться так, чтобы зацепиться вот за этот выступ. Это - цель, это - конечная задача, а вовсе не ворочанье рычагом. Понял? Нужно согнуть лук и натянуть тетиву - это главное. Все остальное - не обязательно. СОГНУТЬ И НАТЯНУТЬ, понял? Выполняй!
Семен рассчитывал, что, за неимением других вариантов, неандертальцу придется действовать более осмысленно: не может же он не понять, что именно движения рычага натягивают тетиву?!
Оказалось, что может. Седой облегченно вздохнул и улыбнулся, словно школьник, которого избавили от выполнения трудного домашнего задания. А потом…
Потом он упер приклад себе в живот, обхватил руками рога стального лука, без видимого усилия согнул их, а большими пальцами пихнул толстую тетиву на зацеп - все! «Однако, - почесал затылок Семен. - Мне, наверное, никогда не свыкнуться с их физическими данными. А ведь этот мужик не самый здоровый в нашей компании! Для них же самострелы можно делать вообще без всякой механики - как мой первый! И крюк с обвязкой не понадобится! Остается выяснить, смогут они понять механику выстрела или нет?»
Как вскоре оказалось - не смогут. «Они веками и тысячелетиями жили "контактной" охотой с использованием природных ловушек. Это значит, что в определенном месте в нужное время следует проделать ряд магических операций. Если все будет сделано правильно, то предки дадут пищу - олени пойдут по нужной тропе и попадают с обрыва, а мамонт благополучно завязнет в болоте. Никакой памяти об использовании в охотничьей магии странной штуки, которая далеко бросает маленькие копья, у них, конечно, нет. Они знакомы с кроманьонскими луками и знают, насколько убийственно для них это колдовство, но оно - чужое. Его нужно избегать всеми силами, но пробовать колдовать самому?! Мы же тема-ги, а не нируты…»
Пришлось Семену объяснять, что «магию самострела» он получил именно от неандертальских предков - еще когда кантовался в пещере с Мгатилушем. Предки разрешили использовать ее для получения их подарков, то есть для добывания пищи. Возможность личного контакта Семена с предками никто вроде бы сомнению не подвергал, так что данная ложь прошла почти «на ура». Проблемы, однако, на этом не кончились.
Поражение добычи зависит, конечно, от множества магических факторов - как зависимых, так и не зависимых от личности стрелка. В чем же смысл метания «маленьких копий» в стволы уже мертвых деревьев? Во-первых, они уже убиты (отдались человеку), а во-вторых, они не могут быть ни врагом, ни пищей. Или они что-то опосредованно олицетворяют? В общем, объяснить что такое «мишень» и «тренировка», Семен не смог. Пришлось идти проторенным магическим путем и рисовать углем на бревнах некоего обобщенного зверя - бизонооленя. Поразивший его, безусловно, сможет поразить и живого, а без этого нечего и пытаться. Так что пробуйте, ребята! Только сначала запомните правильный порядок действий, да и сами действия - в мельчайших подробностях. Иначе колдовство не состоится.
Семен заставил каждого сделать по три выстрела, и ни один болт не ушел мимо щита. То есть стрелы летели не то чтобы в цель, но, по крайней мере, в ее направлении. Семен отобрал пятерых самых метких, а остальных отправил заниматься своими делами. В числе избранных оказались Хью и совсем маленький мальчик, который натянуть тетиву сам не мог. Правда, создавалось впечатление, что он сможет научиться работать с зарядным рычагом.
- Молодец, малыш! - погладил Семен ребенка по длинной голове. - Ничего не бойся и никого не слушай - только меня и Хью. За это я дам тебе имя.
- Имя?!
- Ага, - подтвердил Семен и задумался: ничего приметного в малыше не было, ну, разве что форма черепа. - Ты будешь зваться «Дынька»!
После того как неандертальцы притащили с солонца первого самостоятельно убитого оленя, Семен решил, что его долг выполнен, и можно, наконец, отправляться домой. Напоследок они с Хью пошли гулять по окрестностям - Семену хотелось залезть на останец террасы. Эти места он знал давно, но побывать наверху ни разу не удосужился.
День был безветренный, солнечный, и Семен залюбовался открывшимся пейзажем:
- Красота-то какая!
- Какая что? Хью понимать нет.
- Что такое красота? А вот смотри: степь отсюда просматривается больше чем на полдня пути - всех зверей видно.
- Хью видеть: вон олень ходить, вон - бизон.
- И как ты их различаешь на таком расстоянии?! Впрочем, не важно. А за спиной река - во всю, так сказать, ширь. Она тоже и вверх, и вниз далеко просматривается.
- Река смотреть зачем? Река зверь нет.
- Зато рыба есть! Тоже, между прочим, еда.
- Темаг рыба есть нет.
- Будете есть как миленькие! - засмеялся Семен. - Куда вы денетесь?! Еще и на лодках плавать научитесь!
- Учиться Хью любить.
- Знаю. А вот там, смотри, лесной массив. Причем он на нашем берегу, и до него близко. И деревья там вполне строевые - в основном лиственница, а ближе к воде - тополя. Эх…
- Эх - что?
- Был бы я царь, я б тут город заложил. И здесь - наверху - крепость или замок построил. А что? Вырыть колодец, запасти еду, и можно от нирут-кунов сколько хочешь отбиваться!
- Отбиваться - хорошо нет. Убивать нирут-кун - хорошо да.
- Ясное дело - нападать лучше, чем обороняться, но, боюсь, у нас не будет выбора.
- Выбор нет - плохо, - вздохнул юный неандерталец.
Было решено, что Хью останется здесь, а Семен с упряжкой пойдет в поселок лоуринов. Именно пойдет, а не поедет, поскольку с ним отправятся четверо мужчин-неандертальцев. Делать им тут все равно нечего, еды вряд ли будет с избытком, а в поселке, может быть, им найдется занятие. Кроме того, нужно потихоньку приучать лоуринов общаться со своими бывшими врагами. Без этого, похоже, не обойтись.
При первой же возможности Семен обещал вернуться.

Глава 7
СЛУЖЕНИЕ

Докладывал Семен долго и обстоятельно, со всеми мыслимыми и немыслимыми подробностями. Слушали его внимательно и не перебивали. По окончании рассказа, как и положено в таких случаях, надолго воцарилась тишина, дабы главные люди племени могли обдумать услышанное. Семен сидел на обычном своем месте у костра Совета, смотрел на давно знакомые - почти родные - лица и думал, что, наверное, слишком много ждет от этих людей. Масштаб опасности, как и в год катастрофы, просто выходит за рамки их компетенции. Они, конечно, далеко ушли от неандертальцев, но оперировать могут лишь прецедентами. Из былых современников далеко не все способны учиться на чужом опыте, а у этих нет и чужого.
- Ты молодец, Семхон, - нарушил молчание Медведь. Говорил он вяло, как бы через силу. - И Хью хорош - многому научился. Он теперь, поди, главным хьюггом заделается.
- Я тоже виноват, - признал Кижуч. - Но кто ж знал, что так получится?
«Что такое?! - мысленно всполошился Семен. - Я опять угадал их реакцию с точностью до наоборот?»
- Этих четверых, которых привел Семхон, - подал голос вождь, - отпускать живыми нельзя. Они видели поселок, знают, сколько у нас воинов.
- Да толку-то?! - взорвался Медведь. - Они теперь все про нас знают! С ними же Хью остался! А я-то, старый дурак, учил его, старался… Нет мне прощения! Отпусти, Бизон! Найду и сам прикончу гада!
- Да вы что, ничего не поняли?! - возмутился Семен. - Хьюгги вымирают, они нам больше не враги, им помогать нужно!
- Семхон, Семхон, - покачал головой Кижуч, - что за чушь ты несешь? Во-первых: если они вымирают, то туда им и дорога. Во-вторых, мы-то чем, по-твоему, занимаемся?
- У нас есть оружие, у нас есть земля для охоты! А у них нет ничего!
- И не надо! Появились в степи чужаки - это беда. Но они истребили хьюггов - радоваться нужно. У нас теперь, по крайней мере, один враг, а не два.
- Да поймите вы: хьюгги нам больше не враги! - почти закричал Семен. - Вы же знаете Хью, вы же приняли его! Чем он плох? Ты же, кажется, любил его, Медведь?
- Любил - не любил! - заорал в ответ старейшина. - При чем тут это?! У кого-то хорек прикормленный возле вигвама живет, у кого-то евражка, у тебя волк в друзьях ходит, у Кижуча вот кабан завелся! А у меня был ручной нелюдь! Или ты не знаешь, что лучшие волкодавы из ручных волков получаются?! Или из их потомства! Я обещал сделать из него чудовище, лучшего воина - и сделал! Теперь получается - против нас?! М-м-м…
Медведь откинул меховой капюшон, схватился за волосы и застонал как от сильной зубной боли. Семен предпринял еще попытку:
- Не все хьюгги - охотники за головами. Большинство из них просто мирные охотники. К тому же добывать пищу в степи они не могут. Чем они нам мешают?! Наоборот, из них можно сделать союзников!
- Кого сделать?! Эх…
- Пойми, Семхон, - проникновенным тоном начал Кижуч, - между людьми и нелюдями может быть лишь одно - война. Мы остаемся людьми, пока убиваем их. Да, мир меняется и нам приходится менять Законы жизни. Но вода пока еще не перестала быть мокрой, а огонь горячим. Мы все еще ходим на ногах, а не на руках, едим ртом, а не задницей. Служение Людей никто не отменял. Смысл его в том, чтобы заполнять пустоту Нижнего мира и улучшать, приближать к совершенству Верхнего мира наш Средний. Средний же мир несовершенен потому, что в нем есть боль, голод, смерть и… хьюгги. Если они исчезнут, мир станет лучше. Разве не так?
- Не все еще потеряно, - сказал вождь. - Пока они не освоились на новом месте, пока не отъелись, мы с ними справимся. Только сделать это нужно так, как говорил когда-то Семхон - в этом он прав - выбить их не ради скальпов, без всяких поединков, а просто чтоб их не было. Может быть, удастся обойтись без рукопашной - просто расстреляем из луков. Сейчас не время показывать друг другу свое геройство.
- Только Хью - мой, - заявил Медведь.
- Прекрати, - попросил Кижуч. - Говорят тебе, не до этого сейчас. Он среди них самый опасный, и неважно, кто его убьет. Лучше подумай, как побыстрее отозвать охотников из степи.
- Для начала пусть дозорный передает всем, кого увидит, сигнал общего сбора. Свистнуть ему, Бизон?
Семен понял, что сейчас будет поздно: на общем сходе ни один из взрослых воинов его не поддержит.
- Стойте, погодите! - поднял он руку. - Вы забыли одну маленькую деталь: ведь я - человек Высшего посвящения!
- Никто не забывал об этом, - пожал плечами Кижуч. - И что?
- А вот то! Вам рассказать про два уровня истины? Объяснить, почему Люди не истребили всех хьюггов еще сотню лет назад? Ведь нас было пять племен, правда? Вы вспомните историю! Как племена пришли в степь, как воевали друг с другом, а потом объединились для борьбы с хьюггами. Ведь у нас были сотни лучников, а нелюди даже копья далеко бросать не умеют! Неужели трудно было просто перестрелять их, а? Но кто-то зачем-то придумал новые воинские правила - настоящее геройство убить хьюгга в рукопашной один на один и снять скальп! Вы задумывались когда-нибудь, почему на военный поход в их страну нужно было просить разрешение у Совета пяти племен? Если они такие абсолютные, совершенные враги, если их уничтожение - часть нашего Служения, почему ни один из вождей племен сам не возглавил воинов во время последней войны? Не знаете? А я объясню: потому что это - иная правда, другой уровень истины! Художник говорил, что этот уровень не является тайным, просто он мало кому нужен!
Маленькая победа состоялась - старейшины и вождь выглядели слегка озадаченными. Надо было «ковать железо пока горячо», и Семен продолжил свою речь:
- А вот теперь придется иметь дело с этой другой правдой - нравится вам это или нет! Истина, которую понимали немногие, заключается в том, что хьюгги нужны и нам, и Среднему миру. Именно поэтому люди Высшего посвящения не давали их истребить! Нам они уже сослужили добрую службу: благодаря им племена объединились, признали свое родство, осознали общее предназначение. Те, кого вы называете «нелюдями», были созданы тем же Творцом. Вы признаете совершенство всех его творений, кроме хьюггов, - почему? Разве уничтожение хьюггов сделает Средний мир более полным? Для полноты надо, согласитесь, добавлять, а не убирать, не уничтожать созданное не нами! Силы зла прорвались в Средний мир и губят его. Мы должны противостоять им, а не помогать!
- Во-от ты как заговорил… - протянул Кижуч, почесывая плешь на макушке. И вдруг посмотрел на Медведя: - А?
- Похоже на то, - кивнул старейшина, - все совпадает. Такие вопросы может решать только ОН.
- Значит, пора.
- Что «пора»? - вождь непонимающе переводил взгляд с одного на другого. - Вы о чем?
- Завал у Пещеры разбирать пора, - объяснил Кижуч.
- По мне так давно пора, - пожал плечами Бизон, - только вы все откладываете. Что-то, наверное, Художник сказал вам перед смертью? Зачем ему нужен был Семхон?
- Вообще-то он сказал, что Семхон нужен нам, - вздохнул Медведь. - А ему… Жрецу он понадобится только тогда, когда вспомнит о других уровнях истины. Так что, выходит, пора…
Поворот дела оказался неожиданным, и Семен даже немного растерялся: «Главный и единственный жрец пещерного культа погиб, не оставив преемника, но я-то здесь при чем?! Они, кажется, собираются отправить меня в Пещеру - исполнить еще один незнакомый обряд. Хорошо, хоть на сей раз "дурь" глотать не придется - откуда ей взяться?»
Старейшина Кижуч, похоже, прочитал его мысли:
- Не переживай, Семхон! Помнишь щель, где светильники стояли? Руку поглубже засунешь - там мешочек на стенке подвешен. Достанешь и зажуешь кусочек. Но это - завтра, а сегодня отдыхай с дороги. Ребята сейчас завалом займутся.
Сразу по прибытии поселок показался Семену подозрительно малолюдным. Зима, конечно, не лучшее время для развлечений на свежем воздухе, но все-таки? Объяснение оказалось очень простым: имевшие место тенденции за время отсутствия Семена получили дальнейшее развитие - жизненная активность населения медленно, но неуклонно, перемещалась в «ремесленную слободку». У кузницы и гончарного цеха появились новые уродливые пристройки, снег вокруг был истоптан и замусорен, а внутри было просто не протолкнуться: мужчины, женщины, дети, подростки - перемазанные сажей или глиной, с опаленными волосами и пальцами, замотанными кусками шкуры. Кто-то, высунув от усердия язык, наносил ракушкой орнамент на самодельную кривобокую миску, кто-то катал маленькие шарики - делал бусы. Два пацана сидели напротив друг друга и терли клинки ножей о плоские камни, а рядом валялась кучка изрубленных или еще целых прутьев разной толщины - они соревновались, у кого получится острее. В довольно большой пристройке к «гончарному цеху» обосновалась бригада вязальщиц-прядильщиц, переехавшая сюда из жилого вигвама. Весь сухожильный материал они, правда, давно переработали и теперь принялись за мамонтовую шерсть. Некое подобие прялки они изобрели сами, но что делать с нитками не знали и ждали Семена. Он чуть не прослезился от умиления (и дыма), когда вся эта разнополая и разновозрастная публика навалилась на него, засыпая вопросами, демонстрируя свои произведения и требуя оценок. «Что ж, - думал Семен, - их можно понять: новые магии оказались не опасными, и люди получили замечательное развлечение - создавать нечто, ранее не существовавшее. Каждый чувствует себя волшебником, и это, по сути, так и есть». Чумазый и хмурый Головастик царил на свободном пространстве (полтора квадратных метра) возле большого горна. Семен сразу почувствовал изменение в его отношении к окружающей действительности: без Семхона он был здесь главным, и это его вполне устраивало. «А ты, батенька, оказывается, честолюбив! - отметил про себя Семен. - Не переживай, я ненадолго!»
Он выгреб из заветного угла кучку глиняных и деревянных фигурок - эскизов деталей для арбалета, который нужно было бы взводить воротом. По его представлениям, такая конструкция была вершиной арбалетостроения в Средние века: теоретически, таким оружием мог пользоваться даже ребенок или женщина. В условиях степной охоты или войны это целая революция, но… Но изготовить детали для зубчатой передачи в «минус стопятидесятом» веке не легче, чем в «плюс двадцатом» собрать автомобиль из деталей, найденных на свалке. Модельки Семен пощупал, погладил, пересчитал и… убрал на место.
- Была у меня задумка, достойная твоих способностей, - грустно сказал он Головастику. - Только теперь не ее время. Все будет просто и скучно: хочешь, сам делай, хочешь, ребят поставь. Нужны пластины для арбалетного лука - чуть больше, чем ты делал в прошлый раз. Крепеж и ложе - такие же, но побольше.
- Угу, - кивнул главный кузнец. - Рычаг или крюк?
- Взводной механизм вообще не предусмотрен, так что задача упрощается. Спуск, как у моего старого - просто рычажок.
- Неинтересно.
- А ты что, развлекаться желаешь?! Враг, можно сказать, у порога!
- Порог - это где?
- Не важно, - смутился Семен. - Считай, что у входа в твое жилище. Но если у тебя мозги чешутся, можешь в свободное время изобрести ткацкий станок, а то бабам нитки девать некуда.
- Изобрету. А это что?
- Не-ет, ты сначала скажи, когда арбалет сделаешь? И болты с наконечниками! Всех, кто хоть что-то умеет, можешь посадить или поставь на это дело - срочный заказ! Потом еще будет. И топоры нужны - три штуки!
- Всех посажу. И поставлю. Топоры уже есть, только без ручек. Болты тоже есть - много. Арбалет… пять дней. Ну… четыре. А станок - это что?
- Ладно, - сдался Семен, - ткацкий станок - это приспособление, чтоб, значит, нитки переплетать друг с другом…
Конечно же, Семен увлекся и, позабыв о старейшинах, неандертальцах и арбалетах, несколько часов на пару с Головастиком проектировал (точнее, изобретал заново, поскольку устройства не знал) некое подобие ткацкого станка и челнока для протягивания ниток. Попутно выяснилось, что делать маленький агрегат нет смысла, а большой никуда не поместится. Значит, нужна еще одна пристройка. А может быть, имеет смысл сразу строить деревянный барак, в котором поместится все? С превеликим трудом оторвался Семен от интеллектуальных упражнений, а когда ушел, то вспомнил, что забыл заказать еще один инструмент из металла - тесло. Изобретательский зуд, как известно, просто так не проходит…
Потом был смотр боевой и физической подготовки. Медведь с гордостью демонстрировал, как его подопечные дубасят друг друга палками и превращают железными клинками в лохмотья шкуры сайгаков, набитые всяким мусором. Кроме того, старейшина ввел в комплекс подготовки молодых воинов новое упражнение-«анти-дротик». Оно заключалось в том, что двое-трое кидались палками в кого-то одного, а он должен был эти палки отбивать, перехватывать или уклоняться от них. Семен смотрел на это с печалью:
- Бесполезные усилия, Медведь! Ты просто не видел, как чужаки действуют своим оружием. С таким же успехом можно пытаться уклониться от стрелы, выпущенной в упор.
- Ну, и что?! Хью, между прочим, мог перехватывать и стрелы, и дротики, а наши парни чем хуже? Пускай тренируются!
- Пускай, конечно. Только сравниваешь ты их зря. У хьюггов, кажется, глаза устроены иначе - они, в отличие от нас, видят предметы, летящие с большой скоростью. Что-то плохо им это помогает. Щиты нам делать надо - вроде того, который я привез.
- Прятаться?! Защищаться?! И ради этого таскать с собой по степи такую тяжеленную штуку?! - возмутился старейшина до глубины души. - Ты глупостей-то не говори, Семхон! Лучшая защита - это нападение! Первый раз об этом слышишь, да? Может, еще скажешь, что парни должны воевать кучей и кидаться втроем на одного? Как бабы?!
Семен махнул рукой - спорить бесполезно. Он уже знал, что тренировать женщин по новой методике старейшина отказался. Время от времени он проводил для них только «уроки» фехтования, да и то, похоже, лишь потому, что не желал перечить вождю лоуринов - среди воительниц присутствовали две его женщины.
Тренировочную площадку женщины оборудовали для себя на приличном расстоянии от поселка - Семен заподозрил, что это для того, чтобы не пугать мирных жителей своим воинственным визгом. Если от него кровь в жилах и не стыла, то уши закладывало - совершенно точно.
Клинок он снял с древка и остался с непривычно уже легким посохом в руках.
- Бить буду без дураков, - предупредил Семен. - Может, поумнеете и займетесь нормальными женскими делами. Ваши мужики мне за это только спасибо скажут!
- Не дождешься, - прошипела все еще довольно толстая Рюнга.
- Р-разговорчики в строю! - тоненько взвизгнула Сухая Ветка и скомандовала: - С левой впер-ред марш!
Шагали женщины, конечно, не с левой, а с какой придется («Перепутали от волнения», -догадался Семен), но надвигались довольно плотным строем, умудряясь вроде бы не мешать друг другу.
- Ну, держитесь, - пригрозил Семен и, со свистом прокрутив в воздухе посох, устремился в атаку.
Отбивались женщины довольно ловко, но Семен все-таки слегка врезал Рюнге по лбу (чтоб не хамила), Тарге подставил под глаз синяк, а Нгулу вообще свалил тычком в солнечное сплетение. Соратницы тут же пихнули «раненую» назад и сомкнули строй.
- Молодцы, - хотел было похвалить Семен, но не успел.
По команде, которой он не услышал (а может, ее и не было?), восемь женских глоток одновременно… В общем, от акустического удара такой силы Семен аж присел и чуть не выпустил посох из рук. Длилось это всего лишь мгновение, но когда оно прошло, выяснилось, что строй рассыпался, и Семена со всех сторон молотят лезвиями пальм, обмотанными кусками шкуры.
Это было настолько неожиданно, унизительно и больно, что он взвыл и закрутился на месте, распихивая, разбрасывая в стороны чужое оружие. Вскоре вокруг него уже был свистящий смертоносный круг обороны. Будь на древке лезвие… Впрочем, это, наверное, мало что изменило бы: вновь раздался визг, сразу трое женщин сунулись вперед, блокируя движение посоха своими пальмами, и прежде чем Семен раскидал их, стало ясно, что он убит уже многократно - подлыми ударами в спину.
«Ну и стервы! - восхищенно думал Семен, потирая ушибы. - И ведь ничего не скажешь - сам учил. В былой современности масса романов и фильмов о женщинах - суперменках. Тех, которые хотят "убить Билла" или которые Никита. Наверное, под этим есть какая-то фактура - во всех наикрутейших сектах и террористических кланах женщины - самые крутые. Знаменитая злодейка Фани Каплан была анемичной изнеможденной девушкой и к тому же почти слепой. Тем не менее в дедушку Ленина она стреляла очень "кучно" - из тяжелого армейского нагана. А у него отдача, между прочим, не то что у ТТ или "Макарова"!
С первобытными женщинами история немного другая. Лоуринские дамы пережили катастрофу. В отличие от мужиков, в их сознании закон выживания вида (конкретной общности, а еще конкретней - своего мужчины, своего ребенка) преобладает (довлеет, доминирует) над остальными Законами жизни. Женщины эти, конечно, коротконогие, толстомясые (мягко выражаясь), визгливые и вроде бы глупые, но… Но в русском фольклоре фигурирует богатырь по имени Никита Кожемяка. Этот персонаж поимел немереную силу в руках из-за того, что мял кожи - очень трудное занятие. То есть рядом с вонючим чаном, наполненным шкурами всякой убоины, современные тренажеры из фитнес-центров просто отдыхают. А для кроманьонской женщины мять эти самые шкуры не спорт и не тренировка. Это - с детства привычное занятие, которое и работой-то не считается. То есть если сопливой девчонке вдруг нечего делать, то ее, конечно, заставят мять шкуру или просто кусок кожи - на ремешки сгодится. От этого занятия очень укрепляются и развиваются определенные группы мышц. Особенно кисти и предплечья. В родном племени лоуринов нет традиции пожимать при встрече друг другу руки - даже среди мужчин, не говоря уж про женщин. А между прочим, рукопожатие какой-нибудь Рюнги или Тарги могло бы любого Сталлоне сделать калекой - работа у них такая. Ну, правда, для полноценного удара дубиной или палицей требуется задействовать еще кое-какие группы мышц, которые для работы с кожами не нужны. У женщин их почти нет - что поделаешь, не сможет лоуринская воительница развалить противника до пояса даже стальным клинком. Да и нужно ли это?»
- Так держать, красавицы, - провозгласил Семен. - Я теперь знаю, чего вам не хватает!
- Мужика? - догадалась Тарга. - Чтоб настоящий был, чтоб - ух!
- Какого тебе «ух» с такой-то рожей! - немедленно отреагировала ее вечная соперница Нгула. - На себя посмотри!
- Сама дура!!! - перешла с баса на фальцет Тар-га. - Валялась, как мешок, пока мы тут…
Она употребила выражение, которое считается не очень пристойным даже среди лоуринов. Поскольку дело касалось Семхона, немедленно взвилась Сухая Ветка:
- Какое…?! Это ты, что ли?!
- Не ори!!! - заорала Тарга. - Самой только нос расквасили, а у меня уже глаз заплывает!
- А нечего пялиться на чужих мужиков!!! - перешла почти на ультразвук Ветка. - Щас второй подобью!!!
- Я те подобью, замухрышка!
- Кто замухрышка? Я замухрышка?! Ах ты… Семен хотел остановить этот разврат грозным мужским окриком, но удержался: «Интересно, как у них с инстинктами и рефлексами? В смысле: волосы друг другу драть начнут или пальмами махаться?»
Они дрались на пальмах. Расчетливо и жестко - без всякой женской взбалмошности. При несопоставимых весовых категориях - примерно как танк против велосипеда. И худенькая, длинноногая Ветка действительно подбила Тарге второй глаз! А потом и вовсе выбила пальму из рук. Однако соперница сдаваться и не подумала, а ринулась в атаку, норовя сграбастать верткую девчонку голыми руками…
- Хватит!!! - рявкнул Семен.
Воительницы остановились, посмотрели на Семена, а потом Тарга плюхнулась задом на снег и заревела в голос. Странно, но все остальные, и Нгула в первую очередь, тут же кинулись ее поднимать и утешать. Семен приобнял Ветку за плечи:
- Ты, оказывается, страшная женщина!
- Что, уже распух?! - схватилась Ветка за свой разбитый нос.
- Пока еще не сильно, - успокоил ее Семен. - Ты снег приложи. А вообще, вам нужны щиты. Сплетете из прутьев вот такие штуки - изнутри петля и ручка, чтоб держаться. Будете ими в строю прикрываться. То есть пока идешь на сближение - прикрываешься, а потом бросаешь и давай пальмой работать. Если будет хорошо получаться, мы вам эти самые щиты снаружи металлом обделаем.
Семен протиснулся в лаз, втащил светильник и долго сидел на корточках, дожидаясь, чтобы привыкли глаза. Потом осторожно ступил на утоптанный грунт пола: «Холодно, сухо, но воздух не застойный - есть какая-то вентиляция. Нога человека не ступала здесь почти два года - живого человека…»
Он разгреб и сдвинул в сторону ворох пересушенных звериных шкур (о них так мечтали позапрошлой зимой!), сунул руку в открывшуюся щель в стене и нащупал кожаный мешочек. Достал, развязал горловину, понюхал - слабый запах плесени и грибов. От большого комка отделил кусочек размером со спичечный коробок. Мешок завязал и засунул обратно в щель. Стал медленно жевать вязкую безвкусную субстанцию. Проглотил последний кусок, задул светильник и стал смотреть во тьму, слегка разбавленную слабым светом из дыры в верхней части завала, через которую он сюда пролез.
«Два года прошло, а кажется - целая жизнь. Бывает ведь так: оглядывается человек на свое прошлое и с изумлением обнаруживает, что, скажем, институт он заканчивал аж 15 лет назад! А он-то все еще считает себя (в глубине души, конечно!) молодым специалистом, у которого все впереди. Куда же делись годы?! Или наоборот: столько наворочал, столько сломал и построил, столько пережил падений и взлетов, а времени-то прошло всего ничего! Может быть, утверждение, что время течет независимо от нас, всего лишь миф - миф "белого" человека?»
Он понял, что вполне отчетливо различает стены и свод пещеры вне зависимости от количества света, и усмехнулся: «Быстро на сей раз грибочки подействовали. Впрочем, теперь я лучше подготовлен, а опытные наркоманы, говорят, могут управлять своими галлюцинациями. Только все равно непонятно, как можно что-то видеть при полном отсутствии света? Может быть, это память? Ведь я помню тут каждый выступ, каждый поворот…»

Предыдущая страница 9 Следующая страница


Клан Мамонта 10

Семен поднялся на ноги и, даже не вспомнив о светильнике, двинулся в глубину. Вот и первый зал с фигурами на стенах и своде - большими, маленькими, раскрашенными в три цвета без полутонов или только контурно намеченные.
«Бизоны, мамонты, лошади, носороги, олени, вновь мамонты… В одиночку и группами, стоящие, лежащие, рвущие траву, спаривающиеся, дерущиеся, пораженные стрелами, умирающие. Вот саблезуб атакует бизона - в жизни это именно так и бывает. А вот волки гонят оленя…- Семен коснулся пальцами рисунка на стене и ощутил теплую упругость шерсти. - А вот это - мое. Отчасти, конечно: олень, который мчится. Точнее, даже не олень, а его бег. Я это придумал и подсказал Художнику. Он нарисовал и захотел проверить полученный эффект на первом встречном. Так мы познакомились с Сухой Веткой».
Семен двигался вдоль стен, безошибочно наклоняя голову, если свод становился слишком низким, смотрел на рисунки и вспоминал. Слабое, но четкое эхо вторило, казалось, не только хрусту щебенки под ногами, но и его мыслям.
«…Олени, лошади, бизоны… А на этой стене целое стадо мамонтов. Несколько раз я пытался их пересчитать, но все время получались разные цифры. Как будто животные приходят и уходят. Попробовать снова? - Семен отошел к противоположной стене, стал рассматривать это своеобразное панно и вдруг изумился: - Почему же я раньше не замечал, что они выстроены… Не может быть!»
Он потер глаза - изображение не изменилось: самцы с большими изогнутыми бивнями выстроились как бы клином. За ними столпились самки с детенышами. Перед бивнями вожака схематично изображена маленькая фигурка человека. Он стоит, крестообразно раскинув в стороны руки.
«Да ведь это же… Хотя я, кажется, когда говорил с вожаком, рук не раскидывал. Но… А раньше-то этот рисунок был? Что за чушь - конечно, был! Задолго до моего появления в этом мире! Или не было? Я много раз рассматривал его, только вблизи, конечно. Просто когда отходишь подальше, то света от фитиля не хватает, а сейчас он мне вообще не нужен. Пророчество, что ли?!»
Потом Семен надолго задержался перед странным полурельефным изображением. Он полагал, что оно было начато очень давно - может быть, несколько поколений назад - и при этом осталось незаконченным. Он так и не удосужился спросить у жреца, что же оно означает. Тут явно угадывалась человеческая фигура, вписанная в контур мамонта, но с головой хищника - кажется, саблезуба. Сзади же фигура имела вполне волчий хвост. Сейчас Семен совершенно ясно видел, что изображение полностью закончено: «Это именно человек - мамонт - тигр - волк. Составляющие выделены, конечно, в соответствии со своей значимостью. Странно: когда это по здешним верованиям человек был на первом месте?! Впрочем, пусть ученые будущего ломают головы над этой загадкой - мне-то достаточно просто спросить!» Что он и сделал:
- Зверь?
- Зверь, - ответило эхо знакомым голосом.
- Или человек? - уточнил вопрос Семен.
- И человек, - подтвердил голос.
Семен даже не удивился - он почти ждал чего-то подобного, - однако на всякий случай поинтересовался:
- Ты здесь?
- Здесь.
- Ведь ты звал меня, правда?
- Правда, - согласился Художник.
- Это так важно?
- Важно.
- Прости, я, наверное, очень долго шел.
- Но пришел.
Семен понял, что различает слабый желтоватый отсвет на камне у поворота коридора, и улыбнулся:
«Сидит в знакомом гроте и делает на песке наброски палочкой!» Семен чуть задержался у известнякового выступа: сейчас он вновь увидит жреца пещерного культа - последнего!
- Не последнего!
- Ну да, конечно, - поправился Семен. - Головастик скоро тебя заменит. Просто он сейчас очень занят, но потом мы организуем посвящение парня.
- Не парня.
- Но кого же вместо тебя?!
- Тебя.
- Что ты говоришь?! Я же рисовать не умею. При чем тут я?!
- Тут я.
- Ну, если так… - Семен шагнул в грот.
Здесь было светло. Во всяком случае, света хватало, чтобы различить каждую морщинку на знакомом лице. Семен поразился, как это лицо напоминает сразу стольких людей: отца, деда, первую школьную учительницу, погибшего тренера-корейца и друга - Юрку, а также шефа, старика повара из экспедиции, библиотекаршу из заполярного поселка и еще очень-очень многих из этого и того миров. «Как же я этого раньше не замечал?! - удивился Семен. - И почему так ярко горит светильник, если в нем нет жира?» Впрочем, эти вопросы не казались настолько важными, чтобы задавать их вслух.
Старик сидел, скрестив ноги. В руке он держал длинную заостренную палочку, но песок перед ним был чист и ровен. Семен понимающе кивнул и опустился на корточки:
- Это потому, что ты неживой?
- Живой.
- Ну да, конечно, только не в Среднем мире.
- В Среднем мире, - улыбнулся в ответ Художник.
- Ты даже не представляешь, как я этому рад! Словно гора с плеч! Значит, ты знаешь, что этот мир изменился?
- Не изменился.
- Ничего себе! Где-то, наверное, тает ледник, летом стоит жара, зимой - морозы, снег иногда по пояс! Разве такое когда-нибудь было?!
- Было.
- Не понял?! Впрочем, если взять другой масштаб времени… - чуть призадумался Семен. - Да, в истории моего мира такие потепления-межледниковья были не раз. Здесь, наверное, тоже. И никаких глобальных вымираний не случалось. А вот десять-двенадцать тысяч лет назад у нас - в обычном межлед-никовье - произошла какая-то катастрофа, и мамонтовая фауна начала стремительно исчезать. Теперь-то я понял, что это устроили инопланетные нелюди.
- Люди, - качнул головой старик.
- Это они-то - люди?! - вскинулся было Семен, но сразу же понял, что старик имеет в виду другое. - Да, ты опять прав. Инопланетяне не сделали ничего такого, чего бы не могло случиться и без них. Знаешь, на что это похоже? На искушение и грехопадение первочеловека, описанное в Библии. Человек изначально был един с окружающим миром, полностью зависел от него. Люди вели себя как обычные верховные хищники - умирали от голода, когда добычи становилось мало, и множились при изобилии. В моем мире в начале последнего межледниковья эта связь была разорвана. Мамонтовая фауна переживала кризис, но люди не уменьшили давление на нее, а, наоборот, увеличили. В результате началась стремительная деградация популяций крупных животных и ландшафтов. Только люди вывернулись - освоили новые орудия, стали употреблять в пищу то, чего раньше не ели, а потом и вовсе перешли к земледелию и скотоводству. Бурное увеличение численности в условиях кризиса экосистем сделало людей хозяевами планеты. За это они заплатили необходимостью тяжко трудиться.
- Трудиться?
- Ага. Даже не знаю, как и объяснить…
- Не объяснить.
- Да, пожалуй. Труд - это уже не «магия» чего-то, не «бег по степи навстречу рассвету», это уже наказание. Он лишает человека радости пребывания в Среднем мире и заставляет мечтать о счастливом посмертии. Во что превратился такой же вот мир в моем будущем, тебе даже не представить!
- Представить, - пожал плечами старик и показал движением глаз вниз. Семен посмотрел на выровненную песчаную площадку перед ним и содрогнулся: классический рисунок советского дошкольника - танк со звездой, летящие самолеты и кривая надпись печатными буквами «МИРУ - МИР».
- Не надо! - он торопливо разровнял песок ладонью. - У нас многие считают, что человек сам разграбил планету в период последнего межледни-ковья. Потом на ней завелись танки, а мамонт не сохранился.
- Мамонт сохранит.
- Да, я понимаю, что для людей пяти племен мамонт - это воплощение Бога Творца, - начал было Семен, - но…
Это было как вспышка, как озарение: «Ведь и слышал такое, и читал не раз, просто никогда не задумывался об этом! Саванна, даже северная, гораздо продуктивнее любой тайги или тундры, ее животный мир во много раз богаче и разнообразнее, чем любой лес, даже влажный экваториальный. Саванна в Африке существует благодаря слонам - они выедают молодой подрост деревьев и удобряют почву, на которой вырастает трава, питающая множество копытных. На несоизмеримо большем пространстве Евразии и Америки такую обстановку поддерживали мамонты - только в Сибири их, говорят, жило около 200 миллионов. Человек помог им вымереть в трудный момент истории и теперь считает уссурийскую тайгу чуть ли не чудом биоразнообразия. Получается, что вера лоуринов (или интуитивное знание?) удивительно точно смыкается с научными представлениями начала XXI века: мамонт действительно сохранит, если… сохранится сам».
- Это так, жрец. Но позапрошлой зимой мамонты гибли тысячами, прошлой - меньше, но все равно много. При этом, наверное, в степи есть много племен, которые как били мамонтов, так и продолжают бить. Кто сохранит их, если в их божественность верят лишь лоурины?
- Лоурины.
- Это - наша миссия теперь, наше служение?
- Служение.
- Что ж, неразграбленный мир… достойная цель!
Семен замолчал, пытаясь представить такую утопию: «А собственно, почему ЭТО - утопия? Неужели существует лишь один путь развития человечества - через техническую цивилизацию? Смотря какая у этого развития цель… Совсем не факт, что путь, по которому движется мое родное человечество, не ведет в тупик. Есть ли другой? Сможет ли "неразграбленный", "нетехнический" мир прокормить стремительно растущее народонаселение? А почему оно должно стремительно расти? С тех пор как человек перестал быть охотником-собирателем, его численность мало зависит от природных ресурсов. Первые древние земледельцы хронически недоедали и постоянно болели, но при этом их становилось все больше и больше. Да и в моем цивилизованном мире существует странная закономерность: бурно размножаются те популяции Ното 8ар1епв, которые хуже живут. Археологи давно заметили, что охотники верхнего палеолита были сильны и здоровы, но никакого демографического взрыва у них не отмечалось на протяжении многих тысяч лет. Зато у земледельцев раннего неолита… Выдвинута даже гипотеза, что в условиях примитивного сельского хозяйства женщины чаще беременели. Что тут причина, а что следствие?
Дикие животные в африканской саванне в шесть раз продуктивнее, чем домашний скот, который к тому же опустынивает свои пастбища. И тем не менее скотоводы ширят и ширят свои земли. То есть они делают это не потому, что иначе им жрать будет нечего, а потому, что они - скотоводы. Точно так же обстоит дело и с земледельцами. Интересно, сколько народу при правильной эксплуатации смогло бы прокормить без ущерба для себя стадо диких бизонов в 60 миллионов голов? Ведь белые поселенцы Америки и индейцы их не съели с голодухи. Первые выбивали их, чтоб освободить землю под пашни и пастбища, а вторые, обзаведясь лошадьми и ружьями, им помогали, не ведая, что творят. Здесь же… Что ж, к тому времени, когда в степях добьют последнего мамонта, земледелие на юге станет реальным фактом. Центр жизни переместится туда, и на тысячи лет человечество погрязнет в "труде" со всеми вытекающими последствиями. Все пойдет по плану. И план этот мне не нравится».
- Старик, ради прежнего Служения пять племен отказались от вражды друг с другом, прекратили войны. Но этих племен уже нет, а я чувствую угрозу. Чувствую, что будет война.
- Будет война.
- У нас мало воинов, мало оружия, но теперь у нас есть цель, ради которой стоит жить и бороться. Но… Но нужен кто-то, кто будет для людей главным авторитетом, будет объединять их и поддерживать - тот, за кем всегда последнее слово. Людей нужно заставлять или убеждать, а ты больше не можешь.
- Ты можешь.
- Кто?!
Семен поскреб в затылке, и его вдруг осенило:
- Послушай, Художник, я что, сам с собой разговариваю?!
- Конечно, - улыбнулся старик. - А с кем же еще?!
- Но… Но тогда в этом нет смысла.
- А что, есть смысл говорить лишь с тем, кто вне тебя?
- М-д-а-а…- протянул Семен. - Интересный подход к проблеме.
- К проблеме?
- Понимаешь, я встретился с последними, наверное, хьюггами. Наши старейшины и вождь требуют их уничтожения. А я считаю, что их надо оставить в живых и, даже, дать им оружие. Кто нас рассудит? Нужен верховный авторитет - такой, каким был ты!
- А самому-то тебе нужен судья? Ты же уверен, что прав!
- Уверен, конечно, но… Ты бы меня поддержал, правда?
- Смешной ты, Семхон, - улыбнулся старик. - Неужели не понимаешь: во мне все, кто рисовал в этой пещере раньше, а я теперь - в тебе.
- Погоди, погоди, дай сообразить… - растерялся Семен. - Это что же получается: теперь жрец - это я?!
- Разумеется. Разве не для этого ты пришел к нам из будущего?
- Но… Но я не могу! И… не хочу!
- Эх, Семхон, - качнул головой Художник. - Ты же видишь, что в Среднем мире больше нет никого, кому ты мог бы сказать: «Не могу и не хочу!» Те же, кто есть, могут лишь облегчить или увеличить твой груз, но избавить от него не сможет никто - только сам. Разве не так?
- Так…
- Откажись - перед самим собой. А если не откажешься, не говори, что это я взвалил на тебя такую ношу. Ты взял ее сам. Или не взял. Но - сам.
- Взял… Сам… - пробормотал Семен. «Прямо как на сплаве, когда русло впереди распадается на несколько одинаковых проток. А пресловутого камня с надписями нет и в помине: "Направо пойдешь… налево пойдешь…" Тут думать и выбирать некогда, да и не из чего выбирать, потому что все одинаково плохо. Или хорошо. Наверное, так кончается детство - не физическое, конечно. Надо решаться».
- Да, я взял. Сам.
Маленький, сухонький, изувеченный когда-то неандертальцами, невероятно талантливый и мудрый последний жрец пещерного культа смотрел на Семена и улыбался. С. Н. Васильев не понимал: старик ли на него смотрит, или это он сам всматривается в самого себя. Кто сказал следующую фразу, он тоже не понял:
- Значит, ты будешь сражаться за этот мир. И проливать кровь - свою и чужую.
Тем не менее Семхон Длинная Лапа и Семен Васильев ответили:
- Буду.
- Значит, так, - начал свое выступление Семен, - нравится вам это или нет, но получается, что жрец теперь я.
- Все к тому и шло, - признал Кижуч. - Время Головастика еще не настало.
- И что же сказал Художник? - нетерпеливо заерзал на бревне Медведь. - Как изменилось наше Служение?
- Оно не изменилось, - торжественно заявил Семен. - Оно стало другим. Силы зла прорвались в Средний мир и нанесли удар. Он почти смертелен, но мир может оправиться, если мы поможем ему, поможем сохраниться таким, каким он был - миром Мамонта.
- Старый жрец указал, как это сделать? - задал конкретный вопрос вождь. - Что от нас требуется?
Семен замешкался, обдумывая ответ. Паузой воспользовался Кижуч:
- Не мог он этого указать! Это ведь уже не его дело, раз появился новый жрец - он и должен нам что-то указывать.
- Да, конечно, - признал Черный Бизон. - Мы слушаем тебя, Семхон!
- Нужно… Мы должны выжить сами и помочь выжить всем, кто оказался на краю гибели в результате катастрофы.
- Кому же это - «всем»? - с изрядной долей недоверия поинтересовался Медведь.
- В первую очередь хьюггам и мамонтам, - твердо сказал Семен.
Немая сцена длилась минуты три. Первым молчание нарушил вождь:
- Такова воля Художника?
Семен сообразил, что Бизон подсказывает ему самый легкий выход из положения, и мысленно усмехнулся: «Да, это так - проще всего прикрыться чужим авторитетом. Наверное, поверят. Но… Но этот путь, похоже, ведет в тупик. Нужно решаться».
- Нет. Такова МОЯ воля.
Еще несколько минут молчания. Потом заговорил Кижуч - мягко, почти проникновенно:
- Видишь ли, Семхон, вполне может быть, что с появлением нового жреца возникнет и новое Служение. Никто, кажется, никогда не утверждал обратного. Но дело в том, что ТАКОГО никогда раньше не было. А раз не было, признать и принять свершившееся могут лишь люди Высшего посвящения, а их среди нас больше нет.
- Да ерунда это! - вскипел Медведь. - Новое Служение или не новое, но хьюггов мы должны бить! Иначе нет нам ни оправдания, ни прощения! Как можно признать жрецом того, кто требует помогать нелюдям?! И предки, и потомки отвернутся от нас!
- Боюсь, что дело даже не в них, - покачал плешивой головой Кижуч. - Тут дело касается самого…
Все опять надолго замолчали. Время от времени старейшины выжидательно поглядывали на Бизона, вероятно, рассчитывая, что он примет какое-то решение. Наконец вождь тяжко вздохнул:
- Ну… В общем… Получается, что… Ни принять, ни отвергнуть мы не можем. А дело серьезное. Вообще-то, Семхон нас никогда не обманывал и не подводил.
- Ты еще скажи, что он никогда не ошибался! - как бы себе под нос, но достаточно громко, чтоб все слышали, пробурчал Медведь. - Он человек, а не ошибается только…
- Да! - воспрянул Бизон, словно получил подсказку. - Только Творец всего сущего не ошибается! Пусть Семхон поступает так, как считает нужным, - мы не будем ему препятствовать! И посмотрим, как… В общем, как пойдут наши дела - хуже или лучше?
Было заметно, что у обоих старейшин возникло желание немедленно возразить. Однако то ли это желание было не достаточно сильным, то ли не подобрались сразу нужные аргументы, только оба промолчали, что, надо полагать, означало согласие. Чуть позже Кижуч предложил:
- Давайте послушаем, что скажет нам тот, кто, вероятно, стал новым жрецом. Вдруг теперь на руках ходить придется?
- Говори, Семхон, - кивнул вождь.
- И скажу! - вскинул подбородок Семен. - Вы как хотите, а я свое Служение принял! И буду его исполнять так, как считаю нужным! В поселке я пробуду столько времени, сколько потребуется, чтобы выполнить из металла нужные мне вещи. Потом я уйду с упряжкой обратно к хьюггам - им я сейчас нужнее, чем вам. Если что случится - позовете, туда всего день хода. Четверо хьюггов, которые пришли со мной, останутся на все это время здесь. Они будут заготавливать дрова на Кривой протоке и Длинном острове - их нужно много для «магии металла», а поблизости от поселка почти все уже вырубили.
- Да, с дровами у нас стало туго, - флегматично признал Кижуч и вдруг, как бы мельком, поинтересовался: - Ветку-то с собой возьмешь?
«Как говорится, не в бровь, а в глаз!» - мысленно усмехнулся Семен и твердо ответил:
- Нет, конечно. Женщина должна находиться ДОМА.
- Ну-ну, - понял намек старейшина.

Глава 8
НЕАНДЕРТАЛЬЦЫ

По прикидкам Семена, поездка в поселок лоури-нов заняла дней 15-20 - что особенного могло случиться за это время? Тем не менее, когда волки вынесли нарту из-за поворота русла, ему показалось, что он ошибся и попал не туда - весь берег истоптан, деревья повалены, дымятся костры, виднеются верхушки жилищ. На всякий случай приближаться к этому поселению Семен не стал. Он остановил упряжку на льду в сотне метров и стал ждать, пытаясь пересчитать копошащихся на берегу людей. Волков, нарту и человека на ней, конечно, сразу же заметили, но вызвало это скорее испуг, чем радость, - молодняк и женщины начали прятаться или разбегаться. Наконец комитет по встрече был сформирован, и на лед ступили трое неандертальцев.
«Ага, - сообразил Семен, - маленький впереди - это Хью, за ним два амбала. Один, кажется, старый знакомый - Седой. А второго я не знаю».
- Семхон вернуться - Хью рад, - заявил парень.
- Я тоже, - заверил Семен. - Что тут у вас происходит?
- Люди ходить. Много люди ходить… - вздохнул неандерталец.
Семен всмотрелся в его бурое от зимнего загара лицо и понял, что парень, наверное, давно недоедает и смертельно устал.
- Ну, рассказывай: что за люди, куда ходить? Садись на нарту - в ногах правды нет. А свиту свою отправь обратно в поселок - нечего им тут околачиваться.
Услышанное повергло Семена в сильное смущение. Оказывается, пока его не было, подошли еще три группы неандертальцев, причем довольно многочисленные. Одна из групп двигалась по следу каравана, другая вышла из леса, а третья прибыла со стороны степи. Каким образом две последние нашли стоянку, было непонятно. В принципе, это можно счесть и случайностью, но как они решились на контакт с более многочисленным сборищем сородичей?! Почему решили, что не будут немедленно съедены?! Две первые встречи носили характер нападения, правда, скорее ритуального, чем реального. Тем не менее старших мужчин этих групп Хью зарубил не мудрствуя. Главарь третьей группы от голода еле держался на ногах и кхендер «изобразил» по первому требованию.
- Для них что тут, медом намазано?! - возмутился Семен. - Что с ними теперь делать?!
- Хью знать нет. Солонец зверь совсем мало. Люди стрелять много, зверь бояться.

Предыдущая страница 10 Следующая страница


11 Сергей Щепетов

- Ясное дело! Хоть бы до весны подождали!
- Весна скоро нет. Люди есть надо.
- Что-о?! Опять людоедство?! Беда мне с вами…
В том, что это действительно беда, Семен убедился в ближайшие дни. Во-первых, он присутствовал на «приведении к присяге» еще одной группы - трех мужчин, женщины и двух подростков. А во-вторых, выяснилось, что никакой самоорганизации и передачи опыта среди неандертальцев не происходит. Новоприбывшие жестоко страдают от холода, но строить жилища не хотят, топоры и процесс рубки деревьев вызывает у них ужас. Тот факт, что кто-то из сородичей этим уже занимается, значимым для них не является. Они добирались сюда с огромными трудностями, но, поскольку ни еды, ни жилья тут нет, они собираются просто умирать. А если завтра подвалит новая толпа?!
Семен чувствовал, что путь насильственного внедрения новшеств в данном случае является порочным. Даже второе жилище было построено хьюгга-ми не «в принципе» как первое, а почти «в точности». Они изо всех сил старались подобрать и уложить на те же места точно такие же бревна, как в первом, хотя для этого им пришлось изрядно полазить по заснеженному лесу. Мысль о том, что, скажем, вместо одного толстого бревна можно использовать два тонких, никому и в голову не пришла.
«Нет, - сказал Семен самому себе, - так дело не пойдет. Наверное, мне нужно все-таки сначала думать, а потом прыгать. Проще всего списать все на первобытную тупость, только это будет неверно».
Семен плюнул на дела и погрузился в размышления, пытаясь окучить все, что узнал в этом мире о способах первобытного мышления, и все, что читал когда-то по этому поводу.
«Что мы имеем в анналах? Фрезер, Фрейд, Леви-Брюлль, Поршнев, Марков, Лобок и еще кто-то. А здесь? Общение с животными, с кроманьонцами и неандертальцами. У всех все по-разному, но есть что-то и общее.
Что отличает мышление человека от мышления, скажем, волка или саблезуба? Пожалуй, главное, что звери "видят", уделяют внимание, включают в сферу своих интересов лишь то, что имеет прямое отношение к воспроизводству потомства. Для этого нужна пища, самка, ну и победа над врагом или соперником. Все остальное как бы и не существует. Бесполезно расспрашивать тигра о том, какие цветочки росли на лугу, где он зарезал буйвола. А вот человек вовлекает в сферу своих интересов бесчисленное множество ненужных, казалось бы, предметов и явлений. Ну, какое дело охотнику до конфигурации созвездий на небе или цвета камней на галечной отмели? Тем не менее человек выдергивает из "небытия" лишние предметы и явления, присваивая им имена. Многие из них потом становятся даже полезными. В результате создается этакое культурно-информационное поле, которое удобно обозначить термином "миф". И этот миф, вероятно, является, единственно возможным способом диалога человека с окружающим миром. В него можно вписать или встроить, наверное, все, что угодно - от таракана до космического корабля, - достаточно лишь присвоить имя. Но есть объект, который принять в себя сложившееся культурно-информационное поле не может никоим образом. Это позиция другого мифа, иной взгляд на жизнь. Вред или польза тут ни при чем.
За примерами далеко ходить не нужно: в иной современности одним из самых высокопродуктивных домашних животных является свинья. Тем не менее для значительной части населения планеты этот источник пищи табуирован. Каким-нибудь украинцам такой запрет кажется, наверное, смешным и непонятным. Примерно как здешним неандертальцам требование прекратить людоедство. В моем родном "мифе" оно табуировано, но это МОЙ миф, а не ИХ. Точно так же и с жильем: для меня это искусственно созданное сооружение, а для них - изначально существующее, которое надо лишь слегка доделать, чтоб имитировать могилу или, может быть, материнскую утробу.
С лоуринами, с родом Волка все прошло относительно благополучно. Может быть, кроманьонское культурно-информационное пространство более объемно и пластично? Может быть, оно мне изначально не чуждо? Скорее всего, меня в него просто "встроили", пропустив через обряд инициации. Так или иначе, но я оказался не снаружи, а внутри их мифа. Это дало мне возможность вводить, втягивать в него новые предметы и явления. Но, как оказалось, до определенного предела - до проблемы нелюдей. Правда, и в этом случае имел место протест, несогласие, но не полное отторжение, ведь мы говорили на одном языке - в широком смысле, конечно. А вот с неандертальцами…
При первом контакте я был опознан и поименован, то есть встроен ими в свой миф. Только выделенное мне место я не принял - потому и остался жив. То, что я говорил тогда на ложе пыток, было, наверное, для них пустым звуком, поскольку "не резонировало" с их культурно-информационным полем. То же самое, скорее всего, происходит и сейчас.
Чтобы внедрять новшества в жизнь неандертальцев, нужно как-то войти в их "миф", получить право его менять: добавлять по своей воле новые сущности и отсекать лишнее.
Читал когда-то, что маленький ребенок сам по себе не может научиться целевому использованию предметов. Он начинает с имитации деятельности взрослых, будь то подметание пола или мытье посуды. Лишь с определенного возраста возникает осмысленное целеполагание - веником надо шаркать, чтоб сделать пол чистым, а не потому, что так поступают родители. В итоге в сознании закладывается образ некоего суперучителя, высшего авторитета. Коллективное же сознание (или подсознание?) творит из него… Ну, в общем, Бога Дарователя или Создателя мира, Первоучителя, Наделителя бытия смыслами. Наверное, без него не обходится ни одно культурно-информационное поле, просто у некоторых его заслоняют вторичные сущности духов и демонов. У лоуринов есть безымянный Творец, у местных неандертальцев - некто Амма. Впрочем, данное звукосочетание и здесь не является именем собственным. В мифе кроманьонцев я оказался очень близок демиургу - моя нечеловеческая сущность вроде бы соответствует Пер-возверю. А как подобраться к Амме неандертальцев? Проводник туда был - недоброй памяти Мгатилуш, но он давно мертв. Кто теперь? Онокл? М-м-м…»
По представлениям Семена, эта женщина являлась просто сумасшедшей. Безусловно, она обладает некими паранормальными способностями, но… Их проявления не вписываются в представления о мире (в миф!) человека начала XXI века, и сознание их отвергает. То, что удалось выпытать о ней у Хью, ясной картины не создало. «Кто еще есть из тех, с кем можно установить хоть какой-то мысленный контакт? Седой? Нужно попробовать…»
- Кто она? И что?
- Онокл.
- Слушай, а… - замялся Семен, - не из-за нее ли стекаются сюда ваши люди? Ведь это чужая земля, не ваша.
- Наша - где онокл.
- Но как они узнают, что она здесь?! Недоуменное пожимание плечами - дескать, что тут узнавать-то?!
«Ладно, - смирился Семен, - будем считать, что имеет место телепатическая связь».
- Почему она не хочет говорить со мной? Не знаешь… Тогда объясни, почему вы не подпускаете ее к больным и раненым?
- Онокл нужна всем.
«Ага, уже лучше, - обрадовался было Семен. - Боятся, что она возьмет себе чужую болезнь или слабость и откинет копыта. Вообще-то, путем мощного самовнушения человек может сделать себя больным или даже увечным - стигматы появятся. Но больной от этого здоровым не станет. Методом гипноза можно устранить лишь симптомы, но от такой практики еще Фрейд отказался - Кашпировский этого, наверное, не знает. Но нога-то у меня тогда не просто перестала болеть - опухоль исчезла! Допустим, мне это только показалось, но сапог не обманешь - он стал свободно надеваться и сниматься. И эта история со шрамом…»
- Зачем она вам? В каком качестве нужна? Какова ее роль, функция, задача?
- Она меж светом и тьмой, меж верхом и низом. «Замечательно! Только для нормального человека это - поэтическая метафора (или что?), а для неандертальцев - нечто вполне конкретное и реальное».
- Кажется, у нее вполне нормальное зрение, а ведет она себя как слепая. Почему? - задал глупейший вопрос Семен. И, разумеется, получил адекватный ответ:
- Онокл харип-по.
Слово, которое употребил Седой, однозначному переводу не поддавалось - что-то вроде «обладающая сверхзрением».
- И куда же она смотрит, если не на то, что вокруг нее?
- В глаза Аммы.
«Опять метафора, - пытался продраться сквозь смыслы чужого мифа Семен. - Пусть себе смотрит, конечно, только никакого Аммы в природе не существует».
- Ну, хорошо. Она находится между светом и тьмой, но, насколько я помню, это мое место - место бхалласа.
- Бхаллас отказался от нас, покинул нас.
- Гм… Но я же вроде как вернулся? Следующие полчаса были, по сути, потрачены впустую. Седой - обычный неандертальский мужчина, не имеющий ни особого доступа, ни посвящения. Его знания - это вовсе и не знания, а, скорее, вера, причем иррациональная. В общем, на основании его ответов можно делать какие-то предположения, но нет ни малейшей возможности их проверить. Получается, бхаллас это как бы представительство верховного божества перед людьми, а онокл - наоборот. На самый главный вопрос ответа Семен вообще не получил: через кого (или каким образом) происходило поименование, то есть творение, сущностей бытия? Как (и кем?) творил Амма? Скорее всего, вопрос был просто неверно сформулирован. Да и то сказать: легкое ли дело?!
Семен осмотрелся по сторонам и затосковал: «Посреди зимнего леса дымят всеми щелями две уродливые полуземлянки. По истоптанному загаженному снегу бродят обмотанные шкурами низкорослые фигуры, мало похожие на людей. Им пришло время умирать, а они все мучаются. Я-то тут при чем?! А… вот при том: "бремя белого" на мне! Тяжкое оно и как бы бессмысленное - с точки зрения обывателя».
Он провентилировал легкие, чтобы, оказавшись внутри, не сразу вдохнуть воздух. Потом встал на четвереньки и полез в землянку.
Тускло светящийся взгляд из угла - из вороха вонючих обрывков шкур. Такое впечатление, что его тут давно ждут.
- Ну что, - поинтересовался Семен, кое-как пристраиваясь на чем-то вроде древесной трухи, - опять ни говорить, ни видеть меня не захочешь? Между прочим, сама просила, чтобы я сделал этих людей своими. Вот и пытаюсь, но путного ничего не получается. Приходят новые люди, и я не могу возиться с каждым, как с ребенком…
Семен говорил довольно долго, не столько полагаясь на смысл слов - он у неандертальцев весьма размытый, - сколько пытаясь вдавить в чужое сознание свою проблему: нужно заставить людей выйти за рамки традиционного мышления, преступить через извечную неизменность мира и начать его менять, приспосабливать под себя. В общем, творить новую неизменность, но шире, разнообразнее прежней. Наконец, он закруглился:
- В общем, не знаю, можешь ли ты мне помочь, но пока только мешаешь. Уцелевшие темаги тянутся к тебе, но здесь нет для них ни привычного жилья, ни еды. Несколько человек я бы еще как-то пристроил, но столько?!
Вместо ответа к нему потянулись тонкие жилистые короткопалые руки неандерталки. Семен понял, чего она хочет, придвинулся и склонил голову: «Это что же, груминг как у питекантропов?! Странно…»
Впрочем, на способ коммуникации пангиров данная процедура оказалась мало похожей - Онокл щупала его лицо и череп. Наверное, так поступают слепые, знакомясь с новым предметом. Семен терпеливо ждал, что последует дальше. И дождался: одна рука вцепилась в его шевелюру, а другая - в бороду. Затем послышался невнятный шепот, в котором, опять-таки, угадывались не слова, а обрывки смысла:
- Хочешь - не можешь, не можешь - хочешь, взять - отдать. Надо убрать, быть не надо, не бывает так…
Его растительность получила свободу, и Семен поинтересовался вслух:
- Что, борода и волосы мешают? Понятно, что черепушка моя на ваши немного похожа, но бороды у темагов не растут, да и на голове… Допустим, побреюсь, и что?
- Идешь и иди, взяв не отдавай, получил и держи. Тяжко… тяжко… Люди мои, люди твои… Тьма - свет приходи, жизнь принеси и возьми. Возьмешь сейчас и потом - много возьмешь, не сгоришь…
И так далее. Из всего этого бреда Семен понял только, что ему зачем-то нужно избавиться от растительности на голове и явиться куда-то (сюда?) завтра - в свет после тьмы. А еще он воспринял пожелание, чтоб в данный момент гость освободил помещение. Последнее Семен исполнил почти с радостью.
«Она опять пошла на контакт - наверное, это прогресс. Только что же все это значит? Может, и правда подстричься? Точнее, побриться за неимением ножниц? Собственно говоря, зимой в волосах на голове только грязь копится - мыть-то сложно, да и лень. Борода и усы, конечно, немного защищают лицо от холода, но хлопот от них все-таки больше, чем пользы, - обмерзают, пачкаются соплями и жиром. Подправить лезвие у ножа и побриться? А где не достану, Хью поможет!»
Нож у Семена заточен был отменно, но, как оказалось, до настоящей бритвы ему далеко. Или, может быть, у его хозяина не оказалось достаточных навыков бритья таким способом. В общем процесс избавления от растительности был мучителен и кровав. Остановить же его, начав с самых видных мест, было нельзя. Кроме того, Семена мучило подозрение, что он занимается глупостями вместо дела.
На другой день у Семена имелся целый список общественно-необходимых мероприятий, которые нужно срочно осуществить. Однако оказалось, что у народа есть свои планы - к практической деятельности отношения не имеющие. Все взрослое население расположилось под открытым небом на снегу, подложив под себя тощие охапки веток или комки шкур. Образовался как бы многорядный круг, в центре которого на расстеленной шкуре восседала Онокл. И все - ничего не происходило. Никто не двигался и звуков не издавал.
Семен мысленно выругался - по прежнему опыту он знал, что заниматься такой медитацией неандертальцы могут сколь угодно долго. Ни холод, ни жара им не помеха. Какой в этом смысл, он не понимал - то ли они сознаниями обмениваются, то ли погружаются в «коллективное бессознательное».
«Ну и черт с вами, - махнул рукой Семен. - Мне что, больше всех надо?! Может, вы потом кровью мазаться будете или съедите кого-нибудь? На здоровье! Странно только, что и Хью в этом участвует…»
Он приготовил завтрак, потом его съел, потом отдохнул после еды. Пока он всем этим занимался, никакого движения на «посиделках» было незаметно, зато появился звук. Его явно производили неандертальцы, причем хором и очень согласованно. Звук плавно менял высоту и тембр, выходя, вероятно, иногда за границы слышимости. В нем не было никакого строя или гармонии, отсутствовал даже намек на мелодию, но… Но при этом он как-то изматывающе-мучительно цеплял что-то там внутри - душу, можно сказать, выворачивал наизнанку.
Долго терпеть этот вой Семен не смог - взял топор и отправился в лес искать сухостой на дрова, поскольку поблизости все уже было сожжено. Когда он вернулся с охапкой тонких стволов на плече, концерт продолжался, но теперь уже с танцами: двое обнаженных мужчин ходили кругами среди сидящих и делали какие-то телодвижения. «Могу поспорить, - вздохнул Семен, - что они капают на сородичей кровью из вен, и те ею мажутся».
Он принялся превращать принесенные «хвосты» в поленья, но работа не ладилась. В какой-то момент, непонятно почему, он вдруг понял, что его зовут туда - в круг. И тогда он бросил топор и пошел.
Лица присутствующих действительно были перемазаны кровью - неподвижные и отрешенные, с широко раскрытыми глазами. Он прошел между сидящими и ступил ногами на шкуру в центре. Онокл поднялась и обняла его за талию, прижалась всем телом. Была она совершенно голой, но тело ее оказалось телом молодой крепкой женщины, правда, со всеми особенностями неандертальской комплекции. Семен огляделся по сторонам - десятки глаз смотрели на него и в то же время как бы мимо или насквозь. Ноющий звук то стихал, то усиливался. Он то поднимался до ультразвука, то вибрировал на предельно низких тонах. «Опять колдовство, опять измененные состояния сознания! - оценил ситуацию Семен. - Только на сей раз все происходит при свете дня - прямо на морозе. Никаких костров и наркотиков, однако это, пожалуй, покруче того, что случалось раньше».
Онокл подняла голову, Семен чуть наклонил свою и - глаза в глаза. Темно-каряя радужная оболочка по краям расширенных зрачков, в которых мерцает… Ну, наверное, та самая тьма тысячелетий.
Семен не понял, сам ли он сделал движение, или Онокл его потянула, но они, обнявшись словно в танце, стали медленно поворачиваться вокруг вертикальной оси. Он почему-то одновременно видел и ее глаза, и глаза всех присутствующих. Только этих присутствующих оказалось очень много - тысячи, если не десятки тысяч…
Очнулся Семен от холода - причем в основном снизу. Шкура, на которой он лежал, хорошей изоляцией от снега не являлась. Сверху он был прикрыт собственной одеждой. Мучительно хотелось попить, помочиться и, главное, чтобы мозги скорее пришли в норму - ощущение такое, будто они разбухли и перестали помещаться в черепе. Вяло ругая себя за то, что он в очередной раз «полез в воду не зная броду», Семен начал одеваться. И обнаружил, что рядом с ним лежит труп - голая изможденная старушка. И не просто старушка, а… В общем, таких старых неандертальских женщин Семен еще не встречал. «Подложили мне покойницу под бок, идиоты! Надо же придумать такой дурацкий обряд! И что же он означает или символизирует?» Спросить было не у кого - зрители отсутствовали.
Возле их палатки Хью неторопливо рубил дрова - доделывал чужую работу. На подошедшего Семена он посмотрел с каким-то изумленным любопытством, словно у того на лбу вырос… в общем, рог вырос. Семен пощупал свое непривычно голое лицо и никаких изменений не обнаружил. Он пожал плечами и сразу задал самый главный вопрос:
- Что это было? Что она сделала?
- Жизнь давать. Твою брать.
- А эта старуха?! Ну, там - которая мертвая?
- Старуха - да. Онокл - нет.
- В смысле?!
- Онокл нет. Семхон есть. Один.
«Ох-хо-хо! - мысленно простонал Семен, сжимая руками лысую голову, покрытую царапинами и мелкими порезами. - Похоже, кроме меня самого, никто ничего объяснить не сможет. Бедные мои мозги!»
После этого странного события он никогда больше не видел Онокл. И не спрашивал о ней - чувствовал почему-то, что делать этого не следует.
Отношение неандертальцев к Семену, к новым инструментам, оружию, да и, вообще, к непривычным занятиям вдруг резко изменилось. Это изменение даже трудно было описать или сформулировать, но оно было очень явным. Привезенные топоры Семен раздал новоприбывшим, и никто от них не шарахался - наоборот, рассматривали с большим интересом. Вскоре выяснилось, что каждая группа желает иметь собственный «дом» - изолированное от внешнего мира пространство. Мужчины приступили к работе, причем они не только охотно принимали советы и рекомендации, но и сами задавали вполне толковые вопросы. «Я что же, лучше стал говорить на их языке?! - недоумевал Семен. - Или… Или после странного обряда сделался настолько "своим", что получил моральное право превращать "чужое" в
"свое", "новое" в "старое"? Долгонько придется с этим разбираться!»
Свой собственный арбалет Семен у неандертальцев отобрал, а взамен выдал стрелкам неуклюжее и тяжелое творение мастерской Головастика. Впрочем, к изяществу авторы и не стремились - лишь бы работало. Оно и работало - при «приемке» изделия Семен сделал пару выстрелов (тетиву он натягивал с помощью крюка на обвязке). Резюме было положительным: мощности хватает с избытком, болты летят в нужную сторону, но… Но это же не серийное заводское изделие с определенными тактико-техническими данными! Эти самые данные в значительной мере определяются способностями пользователя. Оружие сделано добротно, остальное зависит от стрелка: будет он поражать цель с двадцати метров или с двухсот? В общем, пристреливать нужно…
В довесок к оружию Семен выдал стрелкам по куску мяса из запаса волчьего корма и приказал бросить все дела и тренироваться. За каждый потерянный болт обещал отрезать палец. Вряд ли это испугало неандертальцев, но ни одного болта они так и не потеряли.
Понаблюдав за стрельбами, Семен пришел к выводу, что прилично стрелять неандертальцы научатся довольно быстро, но вот в кого? «В четырех-пяти километрах отсюда имеется солонец. Туда регулярно приходят бараны, косули, лоси, кабаны и как минимум три вида оленей, два из которых до моего будущего не дожили. Иногда, судя по следам, заходят зубры или бизоны. Если сидеть в "схроне" постоянно (а чем хьюггам еще заниматься?!), то од-ного-двух зверей за три-четыре дня добыть можно. При этом зверь может быть большим или маленьким. А вести себя на солонце нужно очень аккуратно: не шуметь, огня не разводить, добычу в целом виде оттаскивать как можно дальше и там разделывать. Это все неандертальцы и сами понимают. Проблема в другом - их много.
Я, конечно, их не считал, а самих спрашивать бесполезно: малолетних детей и часть женщин они в счет не включают, поскольку нормальными людьми и, соответственно, едоками они не считаются. Но если навскидку, то живых неандертальских душ имеется чуть меньше полусотни. Обычного северного оленя они съедают в один присест, и при этом большинство остается голодным. Им нужен как минимум один взрослый бизон в день. А если этот бизон будет не обычным, а "большерогим" или "первобытным", то они, пожалуй, наедятся досыта. Из всего этого следует вывод: требуется постоянный источник большого количества мяса. Такового нет, и не предвидится. Значит, мясо нужно добывать сразу в большом количестве и как-то хранить. Кстати: против тухлятины эти ребята, в отличие от лоуринов, не возражают».
Он болтался по степи на нарте целый день, проверяя все распадки и овраги. Как оказалось, зря. Что-то подходящее обнаружилось лишь на обратном пути - на левом берегу реки километрах в четырех выше стоянки за лесным массивом. Пяти-шестиметровый обрывчик, длиной метров тридцать, представлял собой не совсем то, что хотелось бы, но выбора, похоже, не было.
Сооружение дарпиров продолжалось три дня. Одна изгородь, длиной метров сто, косо уходила от обрыва в степь. Две других, более коротких, но крепких, ограждали пологие спуски с террасы вниз. Что и зачем люди делали, Семен объяснил им лишь по окончании работ. Кажется, его поняли - представление о загонной охоте неандертальцы имели.
Во всяком случае, кто и где будет встречать животных, они определили сами. Гораздо труднее оказалось объяснить волкам (и упряжным, и местным), что от них требуется не резать отставших, а перемещать все стадо целиком в нужном направлении. Наконец Волчонок понял, но реакция его была неожиданной:
- «Мы не сделаем этого».
- «Почему?»
- «Там (степь левого берега) земля не нашей охоты».
- «А здесь (сопки и лес правого берега)?! Была не ваша, а стала вашей!»
- «Здесь было мало "чужих". Они были слабыми».
«Во-от в чем дело! - догадался-таки Семен, получив туманный "мыслеобраз". - Человеку этот мир, эта степь кажутся необжитыми и пустынными. А для волка здесь нет свободного пространства - все заполнено и поделено на охотничьи угодья. Пришла зима, и небольшие группы волков объединились в стаю для совместной охоты, обобществив тем самым свои территории. И это - не лесная мелочь, с которой можно справиться, это - степные амбалы, к породе которых принадлежит и сам Волчонок».
Вопрос получился не очень корректным, но Семен все-таки задал его:
- «Ты видел их?»
- «Я знаю о них».
«Ну да, конечно - для волка визуальная информация второстепенна. Неужели он по запаху может отличить матерого самца от молодого?! Наверное, может. Последний его ответ имеет несколько смысловых слоев. Да, Волчонок знает, представляет себе хозяев местной степи. Попытка охотиться там будет для него и четвероногой части нашей стаи самоубийством. Только он не боится. Страх, инстинкт самосохранения тут не являются главными факторами. Тут - другое. Как это сформулировать? Проблема заключается в превышении полномочий, что ли? Он - Волчонок - не "шестерка", конечно, в своей стае, но и не вожак. Верховный владыка и законодатель - это я, и вроде как я и должен разбираться. Что ж, он прав - ничего с этим не поделаешь».
- «Хочу иметь с ними дело (в смысле - договариваться или драться)», - заявил Семен.
- «Да, так надо», - признал Волчонок.
- «Ты найдешь их?»
- «Они найдут нас».
- «Мы должны оставить метки?»
- «Нет. Они найдут нас».
«Уже лучше, - вздохнул Семен. - Не надо будет напрягать мочевой пузырь. Кроме того, метки на чужой территории - это откровенный вызов, после которого остается только драться, а так…В общем, могут быть варианты».
- «Тогда пошли в степь. Я готовлю нарту».
- «Готовь».
На сей раз Семен своим транспортным средством не управлял - он просто сидел на нарте и подрабатывал ногами, чтобы не перевернуться на снежном заструге или не наехать на торчащий из-под снега камень. Что ему предстоит в будущем, он представлял очень смутно, поэтому на всякий случай прихватил спальный мешок и немного пеммикана. Оценить пройденный километраж было трудно, но день уже клонился к вечеру, когда упряжка остановилась на вершине пологого холма. Кроме оленьего стада вдали и бредущего куда-то семейства мамонтов, никакой живности Семен больше не увидел и, конечно, не учуял. Волки же вели себя так, словно прибыли в нужное место в нужное время. Семен их распряг, и они, не дав никаких объяснений, ушли куда-то на юго-запад. Ему оставалось только зарядить арбалет, снять чехол с клинка пальмы и ждать - неизвестно чего. «То, что они не приведут чужаков знакомиться, - это факт. Тогда что: местные волки должны меня сами обнаружить и прибежать? А "мои", значит, ушли, чтоб не мешать мне общаться? Очень деликатно с их стороны! И сколько тут нужно сидеть? Час, сутки, неделю?»
Впрочем, ожидание оказалось не слишком долгим - прошло, наверное, часа 2-3…
«Своих» Семен опознал издалека. Они неслись по снегу довольно плотной кучкой, и впереди - Волчонок. Только в данном случае волки не преследовали добычу, а сами готовились ею стать - их гнала стая огромных светло-серых, почти белых зверюг. Преследователи (больше полутора десятков!) развернулись цепью, фланги которой норовили загнуться вперед - обогнать и остановить бегущих. Вся эта компания двигалась прямо к нарте и стоящему возле нее человеку.
«Ведь растерзают с ходу! Самый мелкий из них весит не меньше меня, а то и больше! Черт побери, если останусь жив, сразу начну изобретать скорострельный арбалет, чтоб очередями можно было стрелять!» Впрочем, эта мысль для Семена не была новой - он прекрасно знал, что скорострельных арбалетов не бывает.
На последней стометровке преследуемые ускорились и немного оторвались от погони. Они добежали до нарты и, тяжело поводя боками, остановились возле Семена, образовав полукруг. «Так, - догадался человек, - место последней битвы обозначено. Встали они не впереди, защищая меня и нарту, а по бокам и сзади. То есть я как бы оказался выставлен в качестве основной ударной силы. Все логично, все правильно.
Мне нужно суметь не испугаться - чертовы рефлексы, что с ними делать?!»
Преследователи остановились в полусотне метров и, вероятно, стали принюхиваться, пытаясь оценить обстановку - сочетание волчьего и человеческого запаха было для них необычным. Потом инстинкт, по-видимому, взял свое - чужаки должны быть изгнаны или уничтожены, - и они двинулись вперед. Семен целился то в одного, то в другого, пытаясь определить вожака. Вроде бы определил и, когда осталось метров 15-20, послал мысленный приказ:
- «Остановись, или умрешь (будешь побежден)!» Получилось, в общем-то, неплохо - уверенно и грозно. О том, что ситуация полностью проигрышная, Семен старался не думать: даже если удастся пристрелить вожака, это мало что даст - рядом три или четыре особи, не сильно уступающие ему в размерах и, вероятно, в силе. У них, конечно, своя очередь на лидерство, так что освободившееся место сразу же будет занято. Ответ пришел почти сразу:
- «При чем тут ты?! - поднял голову вожак. - Двуногие нам не интересны (в игре не участвуют, в упор не вижу)».
- «Остановись, или умрешь!»- повторил Семен, стараясь смотреть волку в глаза и не думать об опасности. Одновременно он принялся напрягать мозги - рисовать и «транслировать» картинки своих былых подвигов. Сначала состоялся поединок с волчицей, за которым следовало убийство мамонта (последний был, конечно, здоров и силен, а вовсе не смертельно ранен сородичем). Общение с саблезуба-ми Семен тоже немного исказил - в драке двух самцов из-за территории победителем являлся лично он. Что и как понял из всего этого волк, осталось неясным - во всяком случае, контакт он не прервал:
- «Знаю тебя (готов признать твое существование). Ты пришел со своей стаей в землю нашей охоты. Будем сражаться».
- «Я - сверхзверь. Я не сражаюсь - просто убиваю. Таких как ты - не шевельнув лапой. Кусаю летающим зубом».
- «Да, я знаю. И тем не менее это - наша земля». «Конечно,-лихорадочно соображал Семен,- у животных, в отличие от людей, свобода выбора ограничена. Что ему предложить?»
- «Твоя земля (образ окрестной степи до самой реки) нам не нужна. Земля нашей охоты (наших интересов) - весь мир (образ бесконечных расстояний, огромных пространств). Мы ходим, где хотим. Нам мешают только наши враги (безликий образ чего-то грозного и всесильного). Ты хочешь присоединиться к ним или к нам?»
- «У меня нет подобных врагов. Незачем (нет смысла) к кому-то присоединяться. Покинь мою землю или сражайся!»
«Люди, конечно, тоже животные, только странные, можно сказать - извращенные. Их интересует масса явлений, не имеющих прямого отношения к питанию и продолжению рода. Но ведь, по большому счету, к этим двум фундаментальным потребностям имеет отношение все. Или почти все. Попробовать?»
- «Ты глуп (ничего не понимаешь). У тебя те же враги, что и у нас. Я знаю, что сделают они с тобой и с "твоими". Смотри!»
Тут Семен постарался предельно расширить смысл местоимений: то есть речь идет о будущем не вот этого конкретного волка, а как бы сводного его продолжения в потомках. Это было нетрудно, поскольку «языковой барьер» отсутствовал. Сложнее оказалось другое - такого в общении с животными Семен еще не пробовал. Он мысленно запел песню В. Высоцкого «Охота на волков» и начал «транслировать» (или телепатировать?) собеседнику соответствующие образы:
…Кричат загонщики
И лают псы до рвоты.
Кровь на снегу
И пятна красные флажков…
В такой охоте он сам никогда не участвовал, так что пришлось напрягать фантазию. Зато потом он перешел ко «второй серии», которую автор назвал «Конец охоты на волков». Вот тут Семен дал себе волю - он никогда не стрелял в животных с воздуха, но представить себя и стрелком в бортовой двери вертолета, и волком, превратившимся в «живую мишень», мог запросто. Причем со звуком, цветом и запахом. А уж эмоции, которые должен испытывать зверь, когда на него сверху опускается ревущее, невозможное в природе чудовище…
Наверное, Семен перестарался, воображая вертолет и действия жертвы, оказавшейся в ситуации, не предусмотренной никакими инстинктами и рефлексами. «Конечно, победное шествие цивилизации по родной планете не было мгновенным. Многие животные успели понять, что человек - это опасность абсолютная, причем на любом расстоянии. Или, может быть, выживать и давать потомство у нас стали преимущественно те, кто научился бояться двуногих. У этих зверей такого опыта нет - на них и их предков никто никогда специально не охотился. И вдруг - такое!»
Вожак присел на лапах и, казалось, вот-вот пустит мочу от страха. Семен снял эмоционально-мысленный пресс, вытер со лба пот и усмехнулся:
- «Страшно? А ведь так будет. Правда, не скоро (ты не доживешь)».
- «Кто они (в смысле - враги)?» «Хороший вопрос, - озадачился Семен. - Как персонифицировать зло, придав ему форму, цвет и запах? Хорошо и просто иметь конкретного врага-злодея, а так…Интересно, он поймет абстракцию?»
- «Их нет, они не нужны тебе. Они не сражаются сами. Они делают глубокий снег зимой и большую воду весной. Из-за них гибнут мамонты, бизоны и олени. Двуногие тоже гибнут - сами или сражаясь друг с другом. Этим силам я должен помешать. Если ты против меня, то твоих потомков будут убивать с ревущих птиц».
- «Кто они?» - повторил вопрос волк.
«Нет, таких абстракций он не берет, - признал Семен. - Что же ему дать? Дьявола с… запахом серы? Точнее, черта - он представим по фольклору и художественной литературе… А что, это мысль, только нужно сделать так, чтоб он был похож и на зверя, и на человека одновременно - тяжелая задача!»
- «Хочешь увидеть (узнать) его? Смотри!» Семен окучил весь (или почти весь) негатив своей бурной жизни, слепил нечто и кинул его волку - на, подавись! Собеседник действительно чуть не подавился - именно такое движение сделало его горло.
- «Где он (или оно?)».
- «Везде! - через силу рассмеялся Семен. - Сейчас и в тебе, потому что ты помогаешь ему».

Предыдущая страница 11 Следующая страница


Клан Мамонта 12

- «Ты кто?!»
«Гм… Похоже, нужно представиться на том же трансцендентном уровне. Ну, ладно, это нетрудно, поскольку шпаргалка у меня есть - оттуда, из пещеры».
- «Человек-мамонт-тигр-волк, - передал Семен объемное ожившее изображение. - Видишь?»
- «Да. Что ты делаешь здесь?»
- «Сражаюсь за будущую жизнь моей и твоей стаи».
- «Как?»
- «Не даю умирать тем, кого ОН хочет убить. Моим (разным) - там за рекой - нужна еда. Много еды. Они голодают. Я должен взять ее на твоей земле».
Семен представил обобщенный образ стада из множества животных - добычи, - которое движется сначала по степи, а потом между берегом и изгородью, сбиваясь все плотнее и плотнее. Волки преследуют, люди встречают…
- «Твои не смогут этого сделать».
- «Возможно. Мы - сражаемся. За твоих потомков тоже. - В качестве довеска Семен "кинул" образ волка в клетке зоопарка. - Не хочу, чтобы так было».
- «Я тоже».
- «Тогда уходи. Или помогай. Это - твоя земля».
Семен получил внятный, но немного подкорректированный образ из «Охоты на волков», а потом короткий ответ:
- «Да».
Волки дотащили нарту до лагеря и ушли. Людям оставалось только ждать.
Ожидание длилось почти двое суток. Как провели это время голодные неандертальцы в снегу, интересоваться Семен не стал - он сидел на полюбившемся останце высокой террасы и смотрел вдаль. Помочь кому-то или что-то изменить он уже не мог.
Еле различимое пятно у самого горизонта сгустилось и начало медленно перемещаться в сторону реки. Семен полагал, что это олени, дикие лошади или сайгаки, однако все оказалось гораздо круче - бизоны! Спускаться вниз он начал, когда стало ясно, что большая часть стада оказалась между изгородью и берегом.
До места событий пришлось добираться пешком. Семен догадывался, что там увидит, но действительность превзошла все его ожидания. Обрыв был, конечно, не тот, с которого можно упасть и разбиться насмерть. Взрослый здоровый зверь, наверное, мог бы и спрыгнуть, не поломав ног. Только внизу животных встречало полтора десятка озверевших от голода, но все еще очень сильных мужчин с тяжелыми копьями. Вот такой - «контактный» - бой (или забой?) был именно тем, что они умели лучше всего.
Двое охотников погибли, один был ранен. Одна из женщин умерла на месте, объевшись сырого мяса. Сосчитать убитых бизонов Семен не смог - несколько десятков, не меньше. Это была не первая бойня, увиденная им в этом мире, и все-таки, и все-таки…
И все-таки он нашел в себе силы: «Это, по сути, моих рук дело. И оправдать его может только одно - для неандертальцев я окончательно стал богом и это нужно использовать в полной мере».
- Меня слушайте! - рявкнул Семен. - Слушайте и делайте то, что скажу! Раненых животных добить немедленно. Туши, пока не замерзли, ободрать и разрубить для переноски. Сухожилия вытаскивать и сохранять - я покажу, как это делается.
В эту ночь никто из взрослых не спал. Но не потому, что был устроен «праздник большого мяса» - какое там! При свете костров шла разделка бизоньих туш. Это было серьезным нарушением традиций, но Семен был непреклонен - вплоть до убийства или изгнания.
Головы, потроха и часть шкур он разрешил перетащить в жилища. Все мясо - на площадку остан-цовой террасы. Спросить «зачем?» осмелился только Хью, на что Семен ответил коротко и непонятно:
- Будем держать монополию на продовольствие!
Дальнейшие события разворачивались как на ударной комсомольской стройке. Или в колымском концлагере, борющемся за перевыполнение плана. От работ были освобождены лишь женщины с малолетними детьми. Все остальные трудились от зари до зари. Начатые, но незаконченные постройки на стоянке были развалены. Вместо них возведен один общий длинный дом с несколькими очагами, накрытый бизоньими шкурами. Места в нем должно было хватить на всех с запасом. Смысл этой «коммуналки» по замыслу Семена заключался в том, что все семейные и территориальные общности отныне отменяются (недовольные могут сваливать!), и образуется одна - с ним самим во главе. Но поскольку он почти бог (или не почти?), то у него имеется полномочный земной представитель - вот этот злобный парнишка по имени Хью.
Как только с обустройством стоянки было покончено, работы переместились на другой берег. Наверно, для неандертальцев происходящее было полным абсурдом. Они, впрочем, такими понятиями не оперировали. Семен же был непреклонен: четверо рубят, остальные таскают - туда, на высокую площадку, где лежит мясо. Те, кто таскать бревна не может, будут их ошкуривать, то есть сдирать кору - каменными рубилами, кремневыми сколками, да чем угодно, но чтоб была содрана! Затевая все это, Семен преследовал сразу две цели: сделать для людей «работу» - то есть занятие, не являющееся древней охотничьей магией, - нормой жизни, чем-то обыденным и привычным. А во-вторых, здесь была возможность реализовать давнюю мечту о нормальном доме - избе.
Троих подростков, вооруженных единственной лопатой, Семен загнал в яму на северном краю площадки и заставил ее углублять и расширять, превращая в небольшой котлован. Парни старались, но дело почти не двигалось, поскольку валуны и галька были сцементированы мерзлым песком. Тогда было приказано таскать хворост и жечь в яме большой костер - сутки непрерывно. Этого хватило, чтоб прогреть слой сезонного промерзания, и за несколько дней земляные работы были закончены. Яму заполнили кусками мороженого мяса, перекрыли бревнами, шкурами и засыпали снегом, оставив узкий лаз сбоку.
Никаких архитектурных излишеств Семен решил не устраивать. Вместо фундамента четыре валуна - краеугольные, так сказать, камни. На них первый венец бревен «в лапу», потом второй, третий и так далее до высоты двух с половиной метров. Потом настил потолка и еще четыре венца нетолстых бревен. Как соорудить нормальную стропильную систему без пилы и гвоздей, он придумать не смог. Поэтому организовал возведение плоского наклонного навеса укрепленного на стойках примерно в метре над последним венцом бревен. На первом этаже массивная дверь, открывающаяся наружу, и примитивная лестница из двух связанных бревен. Вместо окон - узкие горизонтальные щели. Щелей, впрочем, в стенах было с избытком, да и все сооружение совсем не выглядело шедевром, не говоря уж о том, что выполнено оно было из сырых мерзлых бревен различных пород деревьев. Тем не менее Семен надеялся, что в процессе «усадки и усушки» вся конструкция не развалится, а станет еще прочнее.
- Хороший пещера, - качал головой Хью. - Большой. Сверху стрелять, камни бросать - хорошо.
- В мое отсутствие можешь жить здесь. Баб-то себе присмотрел уже? Будешь своим людям мясо выдавать - по мере надобности или по своему желанию.
- Весна, лето - вода. Хью здесь, люди там. Ходить нет.
- Плавать будете через реку.
- Темаг плавать нет.
- Жрать захотите - поплывете! Я в лесу пару-тройку тополей подходящих высмотрел. Лодки делать будем - долбленки называются. Как раз до весны развлечений хватит. А остальные пусть бревна для забора таскают.
- За-бора - что?
- Ну, изгородь такая. Потом объясню - зимой ее все равно не построить.
Остаток зимы Семен провел в разъездах - мотался на упряжке между поселками лоуринов и неандертальцев. Дома нужно было соорудить щиты для женщин-воительниц и облицевать их металлическими пластинами. Освоить самому и показать другим приемы работы с этим защитным вооружением. Кроме того, Семен настоял на строительстве в поселке большого погреба-холодильника - как возле избы, только лучше. Идея заключалась в том, чтобы методом послойной оттайки выкопать приличный котлован, как следует проморозить грунт, а потом перекрыть яму так, чтобы исключить доступ теплого воздуха летом.
Первое появление в поселке бритого и стриженого Семена чуть не вызвало скандал. Лоурины никогда не стригутся и не бреются в обычном смысле этого слова. Когда растительность на голове начинает мешать жить - лезть в рот и в глаза, - ее укорачивают, прижигая головешкой или отрезая излишки кремневым лезвием. Избавиться от волос совсем никому никогда не приходит в голову, поскольку они считаются естественной принадлежностью личности, как, скажем, руки или ноги. В общем, встречающие оказались в двусмысленном положении: большинство признаков свидетельствовало о том, что прибывший является Семхоном Длинная Лапа из рода Волка (и, по совместительству, Тигра), но, с другой стороны, всем известно, что Семхон чрезвычайно бородат и волосат, а этот мужик - наоборот. Спасло ситуацию лишь то, что в племени не имелось ни одного заскорузлого законника и блюстителя чистоты нравов. В общем, скандал кое-как удалось замять - Семена признали Семхоном полностью, но не окончательно. То есть ему как бы дали испытательный срок, поверив на слово, что в ближайшее время он обретет свой прежний облик. Пока же этого не случилось, приходилось постоянно ловить на себе подозрительные и удивленные взгляды. Даже родной сын признал Семена не сразу - папа был не такой. Из всех членов племени ничего доказывать было не нужно лишь питекантропам и… Сухой Ветке. Для них, вероятно, Семен был хорош в любом виде.
С неандертальцами тоже забот хватало. Имея приличный запас мяса, которым, впрочем, они не распоряжались, охоту на солонце они не прекратили, но попытались сделать ее «ритуальной». В том смысле, что от туши берутся только «мистически» важные части, а остальное (то есть почти все) оставляется на месте. Бороться с этой традицией пришлось долго и упорно. Всех свободных мужчин Семен заставлял работать - заготавливать бревна для будущего частокола вокруг избы. Кроме того, лодки…
Первую - самую маленькую - долбленку Семен делал сам. С двумя огромными толстыми бревнами он заставил работать наиболее толковых мужчин-неандертальцев. Он был вовсе не уверен, что суда будут держаться на воде и что темаги согласятся учиться на них плавать. Тем не менее людей нужно было чем-то занять, и, кроме того, была задумка, что в случае успеха неандертальцы смогут водным путем снабжать лоуринов керамической глиной и кремневыми желваками из месторождения, расположенного выше по течению. Возникнет некое подобие товарного обмена, а это хорошая основа для взаимопонимания.
Весенняя распутица застала Семена в его избе на левом берегу реки напротив поселка неандертальцев. Здесь близ воды уже лежали три предмета, которые, по идее, предназначались для плавания по ней. Известно, что лодка-долбленка является самым примитивным плавсредством после плота, но… Наверняка в ее изготовлении имелись какие-то хитрости, которых Семен просто не знал. Не знал, но делал и других заставлял!
Лед на реке еще не вскрылся, но поверху пошла вода, которая залила ближайший луг. Для водных процедур время было совершенно не подходящее, но Семен решил ходовые испытания не откладывать. Только предварительно нужно разжечь на берегу приличный костер - для просушки и обогрева.
Предмет, который Семен назвал «челноком», представлял собой выдолбленный ствол тополя длиной метра четыре и диаметром около метра. Перемещать по суше в одиночку его было невозможно, так что пришлось мобилизовать часть мужского населения неандертальской деревни. Семен это сделал с умыслом: он прекрасно понимал, что река вот-вот вскроется, начнется ледоход и паводок. Но даже когда все это кончится, попасть обратно к своим неандертальцы не смогут - перед ними будет как минимум сотня метров открытой воды. Им придется или ждать до следующей зимы, или… учиться плавать на лодках. Четверо мужчин это, кажется, понимали, но ослушаться приказа не смели.
Спущенный на воду «челнок» Семен испытывал лично. После двух купаний он пришел к выводу, что плавать на нем можно - только уметь надо. В общем, в свободном состоянии он норовит перевернуться, так что гребец должен все время балансировать - и веслом, и собственным телом. Это, впрочем, не труднее, чем ездить на велосипеде.
- Ты научишься, - сказал он Хью. - Может быть, даже быстро. Но вот что делать с остальными?
В данном случае он имел в виду не только людей, но и суда. Две другие лодки-долбленки были сооружениями грандиозными - метров по шесть длиной и больше метра в диаметре. Стесывать древесину с бортов, делая их тонкими, Семен не решился, поскольку опасался растрескивания при высыхании. Вес получился изрядный, так что надежды удержать судно на воде в нужном положении почти не было.
«И как поступить? Приделать киль? Он должен быть большим и тяжелым. Поможет ли он, неизвестно, но по мелководью плавать будет нельзя. Тогда что же? Загрузить балласт? Лодки станут совсем тяжелыми, да и сколько его нужно для устойчивости? Главное, что купаться неандертальцы не любят, плавать не умеют и воды боятся. Даже если их в лодку загнать силой, случайный переворот превратит всех пассажиров в утопленников. Как бы так сделать, чтобы она вообще не переворачивалась?»
Выход был найден довольно быстро - катамаран! «Между бортами лодок метра полтора, а сверху настил из жердей. Все, конечно, без гвоздей, на ременной вязке, но с максимальной жесткостью. Сделать, в общем-то, не трудно и плавать такая конструкция, наверное, сможет, но вот можно ли будет ей управлять? И двигаться против течения? К сожалению, выяснить это удастся только на опыте. Во всяком случае, уже сейчас совершенно ясно, что просто так на долбленках неандертальцы плавать не смогут».
Ближайшее будущее показало, что идея верна. Пребывание на палубе катамарана ужаса у неандертальцев не вызвало. Семен заподозрил, что настил под ногами они каким-то хитрым образом ассоциируют с сушей, то есть находятся как бы на острове. Осталось научить их грести.
Последнее получилось легче, чем Семен ожидал. Оптимальным оказалось наличие четырех гребцов с однолопастными веслами - по два с каждой стороны. В таком составе они могли гнать судно вперед даже против довольно сильного течения. Восприятие неандертальцами друг друга и совместной деятельности заметно отличалось от такового у обычных людей - в командах рулевого они не нуждались, а как-то умудрялись друг друга понимать почти без слов - на коротких репликах. Объяснять им связь между физическим усилием, приложенным к веслу, и движением судна не понадобилось - создалось впечатление, что они это и так знают.
Весенний паводок еще не закончился, когда Семен стал свидетелем практического использования катамарана. Со своей смотровой площадки на втором этаже «избы» он увидел плывущую вдоль дальнего берега длинную вереницу оленьих трупов. Туши плыли довольно кучно, и течение не растаскивало их. Почему так происходит, Семен понял, когда увидел плывущее следом судно. Народу на нем было полно, и все с оружием.
Проведенное расследование подтвердило догадку. В нескольких километрах выше по течению раньше находился брод - место, где животные в ходе сезонных миграций переходили реку. Теперь им пришлось ее переплывать. Передовые особи очередного стада уже достигли середины, когда из-за поворота русла показалось громоздкое судно, похожее на плавучий остров, заполненный людьми с дубинами и копьями.
«Что ж, - вздохнул Семен, - для людей тундры это довольно распространенный старинный способ охоты. Интересно, мои неандертальцы его сами изобрели или нечто подобное делали и раньше?»

Глава 9
БИТВА

- Тише ты, не качай! Не качай, говорю! - шипел Зяблик, в третий раз пытаясь прицелиться. Белобрысый конопатый Пескарь старался изо всех сил, даже дышать перестал, но это не помогало - легкое кожаное каноэ все равно колыхалось на спокойной воде. Бобр почувствовал опасность и нырнул.
- С берега надо было подбираться, - вздохнул, наконец, полной грудью Пескарь. - Как в тот раз! Обошли бы по Мутной протоке и через кусты!
- Да ну тебя! - не сдавался Зяблик. - Это ты только с берега и можешь. А я бы и так попал, только ближе надо, а ты веслами плещешь! Давай другого искать!
- Хватит уже! И так далеко забрались!
- Боишься, что ли?! Ловил бы куропаток у поселка! Или улиток бы собирал вместе с девчонками! В другой раз Хорька на охоту возьму - он не боится, и грести тихо умеет!
- Хорек не пойдет - ему знаешь как мать в тот раз всыпала! И еды не дала! Они с Белкой только до Белых камней доплыли - это ж рядом совсем, а мы вон куда забрались!
- Дурак, никто ж не узнает! А если бобра добудем, то ругаться не будут!
- Да-а, не узнает - во-он наши по берегу пробираются! Увидят и все расскажут!
- Где?! Это не… - подавился Зяблик страшной догадкой. - Разворачивайся! Разворачивайся быстрее!! Давай за кусты, дурак! Может, не заметят!
- Да заметили уже, - пробормотал Пескарь и начал стараться - изо всех своих детских сил.
Только до заросшего кустами острова, где можно было укрыться, оказалось слишком далеко. Два рослых незнакомых воина в кожаных безрукавках с вплетенными в волосы перьями стояли открыто и смотрели, как неуклюжими рывками удаляется от берега лодка. Потом они переглянулись и подняли дротики…
Зяблик считал себя почти взрослым, ведь на следующее лето ему предстоит начать тренироваться с настоящим оружием. А взрослые, как известно, ничего не боятся и всегда сражаются. У него, правда, лук сейчас детский, а стрелы легкие с костяными зазубренными наконечниками, зато враг перед ним самый настоящий! И мальчишка уперся коленом в деревянное ребро-шпангоут, натянул тетиву и выстрелил. Он даже успел достать вторую стрелу, прежде чем тяжелый дротик с листовидным кремневым наконечником пробил ему грудь. Его напарник умер одновременно с ним или даже чуть раньше.
Перевернутое каноэ и два трупа тихо поплыли вниз по течению. Чужие воины коротко переговорили - оставлять дротики нехорошо, но лезть за ними в воду слишком опасно, потому что глубокая вода враждебна. И они бесшумно исчезли в прибрежных зарослях.
Половина пути была уже позади, и Желтое Облако радовался, что в поселке они будут еще засветло. Вместе с двумя другими охотниками он много дней провел у перешейка между озерами Синий Глаз и Новое Болото. С тех пор как начал таять снег, стада там шли регулярно, и не было смысла гоняться за ними по степи. Туда образовалась даже тропа, потому что, перетаскивая мясо, люди ходили по одному и тому же маршруту. Там, на озерах, была, конечно, не настоящая охота, достойная мужчины, но в поселке слишком много детей и женщин, которым требуется свежее мясо. Облако понимал это и не осуждал ни вождя, ни старейшин за изменение старых традиций, ведь и мир вокруг тоже сильно меняется.
Иное дело Семхон, который, кажется, стал новым жрецом. Люди других племен, пока были живы, говорили о нем разное. Одни - что мир меняется из-за него, другие - что он пришел из будущего, чтобы спасти Людей. Желтое Облако был простым воином-охотником, которому ни к чему задумываться о таких сложных вещах. Только кто бы мог представить раньше, что воин-лоурин будет вот так - налегке - идти по степи, а следом за ним по тропе будут следовать четыре хьюгга(!), нагруженных его (нашей!) добычей?! Переносить мясо обычным способом они не любят, и Семхон придумал для них специальные мешки - с одной широкой лямкой, которая надевается на лоб. Не только нести, но и просто поднять такую ношу сможет не каждый мужчина, а они идут с таким грузом и, кажется, даже не потеют!
«Ситуация, конечно, дикая, но люди стали уже привыкать к ней. Этих четверых Семхон привел зимой. Он сказал, что хьюгги нам больше не враги. Наверное, любого другого сочли бы после таких слов безумцем, но не Семхона. Слишком много этих хьюггов он убил сам, слишком много на его теле шрамов после пребывания у них в плену. И потом, говорят, что он человек Высшего посвящения, что мертвый жрец назначил его своим преемником. Только превратить извечных врагов в друзей не под силу никакому жрецу. Семхон, кажется, чуть не поссорился со старейшинами и вождем, чего никогда раньше не бывало. Тем не менее он сумел заставить их согласиться на присутствие в поселке племени сначала мальчишки Хью, а теперь и этих четверых. Они ползимы обеспечивали дровами «магию металла», да и весь поселок. А теперь они перетаскивают добычу от Синего Глаза. Может быть, Семхон и прав - у нас теперь другие враги».
Желтое Облако был молод, и ему трудно было подолгу обходиться без женщин. Так что теперь он с удовольствием размышлял о том, что их у него в жилище целых три, и все они владеют новой магией соития. В первый же вечер он войдет в каждую из них и… Жалко только, что поболтать об этом в дороге не с кем, ведь говорить с хьюггами могут лишь Семхон и Хью. Правда, жрец просил больше не называть их «нелюдями», они - темаги. Он сказал, что для нас это означает «другие люди». Что ж, ему виднее, но все равно жалко, что они так медленно ходят и все время молчат.
- Нирут-кун хармби та! - сказал за его спиной хьюгг, шедший первым. Он остановился и сбросил на землю ношу. Остальные немедленно последовали его примеру. Облако посмотрел в указанном направлении и с трудом различил на фоне далекого склона три движущиеся фигурки. То, что это не олени, воин понял сразу, кроме того, всем известно, что глаза у хьюггов лучше, чем у людей, - нет смысла сомневаться. Облако никогда раньше не видел всадников, но рассказы о них, их описания новый жрец заставил всех воинов запомнить наизусть. Запомнить, как и слова о том, что нужно делать при встрече с ними: прятаться, следить, убегать.
Облако огляделся: «Куда тут спрячешься? Тогда что же, бежать?! Главные люди лоуринов сказали, что в этом нет позора для воина… Обидно, конечно, но им виднее. Заодно посмотрим, сможет ли лошадь с человеком на спине догнать молодого здорового ло-урина! - воин засмеялся, но тут же и оборвал свой смех: - А хьюгги? Или, по-новому, темаги? Коротконогие и тяжеловесные, они не умеют быстро и долго бегать по степи!»
Несколько секунд Облако колебался - он оказался перед необычным выбором: перед таким, наверное, еще никто не оказывался. Воин был далек от того, чтобы считать неандертальцев «своими», но и врагами, кажется, они уже не являлись. Как быть? Впрочем, размышлял он недолго - воин-ло-урин приучен думать о собственном спасении в последнюю очередь. Он дал команду, и они побежали все вместе - друг за другом в обратную сторону.
Сначала Облако был первым, но потом занял место в арьергарде - лоурину стыдно бежать от врага впереди хьюггов. «Если нас еще не заметили, то, может быть, успеем добраться до поворота, и тогда с этой стороны нас будет не видно».
Тропа огибала подножие холма. Облако оглянулся в последний раз на далеких всадников и чуть не налетел на ближайшего хьюгга, потому что тот резко остановился. Прямо перед ними в широком распадке пятеро чужих воинов снимали с лошадей щиты и связки дротиков. До них оставалась сотня шагов.
Кажется, увидев противника, пришельцы засмеялись. Их щиты так и остались висеть на лошадиных боках. Один из них - в кожаной безрукавке с красным узором на груди - что-то скомандовал. Воины развернулись короткой цепью и неторопливо двинулись вперед - за спиной пучок дротиков, в правой руке металка со вставленным снарядом, левая рука придерживает палицу, подвешенную на перевязи через плечо.
Облако вышел вперед, поднял копье и двинулся навстречу, набирая в грудь воздух для боевого клича. Он не успел крикнуть, потому что на плечо ему легла тяжелая ладонь. Он оглянулся и встретился взглядом с неандертальцем. Этот взгляд «другого человека» был понятнее его слов:
- Арра-то. Нирут-кун шха темаг!
Когда закончилась последняя война, Желтое Облако еще не прошел посвящения. О том, как сражаются хьюгги, он знал от старейшины-тренера, который учил их - мальчишек - драться с ними и побеждать. Только жизнь распорядилась иначе: в своем первом и последнем настоящем бою парень действовал вместе с исконными врагами. Никто не командовал, но они понимали друг друга.
Истыканные дротиками хьюгги прикрыли своими телами лоурина и дали ему возможность вступить в рукопашную. Силы были слишком неравными, но воин смог умереть правильно.
Песец, Лось и Ворон неторопливо бежали по степи - с холма на холм. На вершинах они ложились или садились в траву и осматривали окрестности - им хотелось увидеть противника раньше, чем он заметит их. Но никого не было - только стада диких животных, да и то немногочисленные. Песец был главным в этом походе - именно он первым вызвался исполнить Танец войны для вербовки добровольцев. Обряд был выполнен правильно, но старейшины колебались, а вождь почти не скрывал того, что не хочет отпускать воинов за скальпами. Но кровь лоуринов была пролита, и должна последовать месть. Правда, на сей раз погиб лишь один воин и двое подростков, которых еще нельзя считать настоящими людьми. Ими не были, конечно, и четверо хьюггов, которые погибли одновременно с Желтым Облаком. Следы показали странное - кажется, они вместе сражались с пришельцами. Что ж, в изменившемся мире и такое, наверное, возможно, а вот что совершенно немыслимо, так это отказ от возмездия, от мести. Все понимали это и потому отпустили воинов.
Шестерых всадников на перегибе далекого склона они рассмотрели на третий день. И начали преследование. Судя по всему, чужаки охотились - пытались отбить небольшую часть стада бизонов и загнать его в узкую долину ручья. Скорее всего, именно поэтому они и дали врагам подойти так близко. Их маленькие лохматые лошади под грузом оружия и всадников могли передвигаться лишь шагом или медленной рысью. Песец смог угадать направление движения чужаков, и они встретились - лоурины вышли им навстречу из зарослей кустов в русле мелкого степного ручья. Чужаков оказалось вдвое больше, и Песец не возражал против использования лука, хотя это и было нарушением воинских традиций.
Один из врагов получил стрелу в грудь. Жизнь второго, наверное, спасла лошадь - упала с пробитым горлом и придавила его. Остальные спешились, отвязали от седел щиты - те самые, о которых рассказывал Семхон, - и пошли на сближение. Песец смеялся над их трусостью, ведь лоурины больше не стреляли. Но чужаки не сочли себя оскорбленными и, подойдя на полсотни шагов, не ринулись в атаку, а метнули дротики. После этого лоуринам самим пришлось добить Лося - из порванных артерий хлестала кровь. Ворон взял лук у погибшего. Он не был столь же искусным стрелком, но ни одна из выпущенных им стрел не ушла мимо цели. Только никому они, кажется, не причинили вреда. Лоуринам пришлось держаться от врагов дальше, чем можно прицельно метнуть дротик - и это вместо того, чтобы драться с палицами в руках! «А что делать, если противник не ведает правил воинской чести?!» - Песец понимал, что полусотни шагов навстречу врагу пробежать они не успеют. Кроме того, им - мстителям - вождь приказал вернуться живыми. Этот приказ был, наверное, важнее, чем старинные традиции, и Песец решил уходить, чтобы заставить врагов их преследовать. Нет, не в сторону поселка, конечно.
Погоня продолжалась почти сутки. Еще один чужак и две лошади остались лежать мертвыми в степи. А потом появилась новая группа всадников и направилась лоуринам наперерез. Рукопашной схватки так и не состоялось…
На растянутой колышками чисто выскобленной оленьей шкуре углем были изображены Большая река, притоки, основные распадки и господствующие высоты в окрестной степи. Карту Семен рисовал сам - по прошлой жизни дело для него вполне привычное. Понимать ее главные люди лоуринов научились довольно быстро. Правда, автору пришлось отказаться от горизонталей. Объяснить, что такое «линия, соединяющая точки рельефа, расположенные на равной высоте над уровнем моря» Семен не смог. Пришлось высоты и низины просто обозначить штриховкой разной густоты, а вместо названий географических объектов схематично изобразить соответствующие предметы или животных. Получилось и аляповато, и грубо, но присутствующим было не до художественных достоинств данного произведения - все смотрели на черные кружочки и крестики, обозначающие контакты с чужаками разной степени тяжести.
- В общем, - подвел итог Медведь, - нас обкладывают и отсюда, и оттуда. Скоро нам негде будет охотиться. Только это не страшно, потому что еще раньше охотиться станет некому.
- Сам пойдешь, - вздохнул Кижуч. - Не разучился еще, наверное.
- Не разучился, конечно. Только охотиться нужно на этих гадов, а не на оленей. Даже если самим придется голодать или есть мясо, добытое много дней назад. На них вновь неотомщенная кровь наших людей!
- Вы прекрасно знаете, старейшины, - вздохнул вождь, - что мы не можем на них охотиться. В рукопашную они не идут, а наши стрелы их воинам не страшны - разве что лошадям. Трое наших ушли за скальпами, и теперь мы должны мстить уже за шестерых.
- Что ты предлагаешь, Бизон? - поинтересовался Кижуч. - За последние годы лоурины дважды оказывались на краю гибели. Но тогда нам помогал Семхон, и мы смогли уйти от этого края. Теперь нам помогать некому - Семхон, похоже, окончательно перешел к нелюдям. А может, и сам стал таким же - вон сколько времени с голым лицом ходил - это при людях-то!
- Разве Семхон говорил, что отказывается от лоуринов и от их Служения? - вождь старался быть объективным, но аргументы у него были слабенькие.
- Ты же понимаешь, Бизон, - усмехнулся Медведь, - что у людей и нелюдей не может быть общего Служения.
- Понимаю, - признал вождь, - но Семхон говорит…
- Мы обсуждали это много раз! - раздраженно перебил Кижуч. - Эта проблема не имеет решения! Чтобы утверждать ТАКОЕ, Семхон должен УЖЕ быть жрецом. Но признать его таковым некому - все люди Высшего посвящения покинули Средний мир. Да, последний ушедший Художник мог сделать его своим преемником, но сделал ли? Слова Семхо-на свидетельствуют об обратном, разве не так?
- Именно так! - поддакнул Медведь. - Никто из нас не может пойти в Пещеру и просто спросить старого жреца - не будет он с нами разговаривать!
- Таким образом, - продолжал Кижуч, явно адресуя свои пояснения Семену, - мы не вправе судить о новом Служении. Мы решили не отвергать его и ждать знака, проявления воли Творца всего сущего - больше некому рассудить нас. Вот, похоже, и дождались - племени вновь грозит гибель. Что делать?
- По-моему, - твердо сказал Медведь, - нужно начать вновь жить по-человечески. И, в первую очередь, перебить хьюггов.
«Логика, достойная неандертальцев, - сокрушенно подумал Семен и принялся подбирать и тасовать аргументы. И вдруг у него в мозгах что-то замкнуло: «Да что же это такое, в конце концов?! Нашли мальчишку!»
- Хватит! - вскочил он со своего места, нарушая все правила Совета. - Сколько можно?! Рядом враг, а вы чем занимаетесь?! Какого черта малышня шляется вдали от поселка без взрослых, без охраны?! В племени не принято ни в чем ограничивать детей? Они могут ходить, где хотят? Значит, больше не могут - трудно до этого додуматься? Это ж с какого дуба нужно упасть, чтобы в такой обстановке отправить чуть ли не последних воинов за скальпами?! Нам мужество нужно продемонстрировать или победить? По-моему, и ежику должно быть понятно, что после каждой стычки враги становятся сильнее, а мы слабее. Мало того, что гибнут наши люди, чужаки узнают о нас все больше и больше! А знание, между прочим, это тоже оружие. К примеру, раньше они не догадывались, что всадник на лошади со всем оружием и снаряжением не сможет догнать нашего воина в степи, а теперь им это известно. Могу поспорить, что скоро каждый из них будет таскать за собой запасную лошадь и пересаживаться с одной на другую, чтобы дать им отдых!
- Впрочем, ладно, - сбавил тон Семен. - Вас не переделаешь. Вот этот рисунок я составил, чтоб показать, где враги, а где мы. Судя по тому, что мы узнали зимой, а потом, уже летом, удалось выведать у волков, нам угрожают два чужих племени. Впрочем, может быть, это два рода одного племени. Во всяком случае, нам известно два их стойбища, которые, кстати, не стоят на месте, а потихоньку смещаются в нашу сторону.
- А лошади? - поинтересовался Кижуч.
- Что - лошади? Я вообще-то в них ничего не понимаю. Когда-то - в моем будущем - пришлось пару раз ездить верхом, только я в этих случаях был скорее грузом, чем всадником, как чужаки. Скорее всего, их содержат табунным способом, то есть пасут и охраняют там, где есть корм. Зимой же они, как и дикие, траву выкапывают копытами из-под снега. Судя по количеству, лошади у них служат только для передвижения. Вряд ли они их едят в большом количестве. Кроме того, сохранить большой табун в наших условиях, наверное, почти невозможно - кругом полно хищников, да и дикие стада то и дело рядом оказываются. Правда, чужакам в этом деле сильно помогают собаки - здоровенные волкодавы, приученные охранять лошадей и отгонять всякую опасную мелочь. В моем будущем домашние лошади раза в полтора крупнее. Чтобы ездить на них, придуманы специальные седла со стременами и хитрая упряжь. Некоторые народы умеют на них быстро скакать и сражаться, не спускаясь на землю. Эти же только ездят шагом или тихим бегом - у нас такой аллюр называется «рысь».
Так вот: помимо двух основных стойбищ летом образовалось третье - сравнительно малолюдное и подвижное. Я думаю, что в нем живут одни воины, которые как бы осваивают новый край для племени и, заодно, снабжают своих мясом. Вот они-то и шарахаются верхом по степи, периодически натыкаясь на наших людей. Передвигаются они группами по четыре-шесть человек. Думаю, если мы научимся отстреливать эти мелкие группы, остановить нашествие не удастся - их слишком много. Я предлагаю…
Семен помолчал, усмехнулся и продолжил уже с другой интонацией:
- Ничего я не предлагаю! Просто ставлю вас в известность, что считаю необходимым атаковать малое стойбище, пока оно еще далеко от поселка!
- Вот это другое дело! - оживился Медведь. - А я думал, ты скажешь, что нужно перейти реку и спрятаться в лесу как пангиры!
- А ты не радуйся, - осадил его Семен. - Твои ученики для этого дела бесполезны. Драться дружной толпой или строем, прикрывать и помогать друг другу в бою они не умеют. Ты называешь это «воевать по-женски»! Я уж не говорю о том, что ни один из воинов-мужчин не умеет пользоваться щитом! В общем, обойдусь без них!
- Что-то я тебя не понимаю… - признался Бизон.
- А чего понимать-то, вождь? Воины-лоурины мне не нужны, значит, и разрешение на войну получать не нужно - у нас ведь такие правила, верно?
- Но как же…
- А вот так: поведу на войну хьюггов! - заявил Семен. - Для них нирут-куны злейшие враги, а я почти бог.
Некоторое время члены Совета осмысливали услышанное. Наконец Медведь очень тихо сказал:
- Знаешь, Семхон, а ведь это почти… оскорбление. - Он вопросительно уставился на Кижуча: - Или не почти?
- Какая разница? - пожал плечами старейшина. - В любом случае, нам это придется съесть. А были бы мы простыми воинами… Впрочем, может быть, таким образом решится вопрос о жреце и нашем Служении?
- Хьюгги - нелюди, - твердо заявил Медведь. - И никогда ими не станут!
- Посмотрим, - вздохнул Кижуч. - У нас все равно нет выбора.
Что по этому поводу подумал вождь, осталось неизвестным, поскольку он просто закрыл заседание.
Эта особенность всегда удивляла Семена до глубины души. Никто не подслушивает, о чем говорят главные люди у костра Совета, сами эти люди, конечно, никому ничего не пересказывают, и тем не менее вскоре все племя знает, кто что и как говорил, - чудеса, да и только! От костра до своего вигвама Семен двигался по прямой линии и никуда не сворачивал. Однако как только оказался внутри, получил, словно дубиной в лоб:
- Я пойду с тобой!
- Счас! - почти разозлился Семен. - Вот только для ребенка отдельный щит изготовлю!
- Юрику не надо - он дома останется. С Мери ему хорошо.
- Послушай, - Семен устало опустился на си-душку и потер ладонями лицо, пытаясь собраться с мыслями. - Я сказал Совету, что не буду отвлекать людей и требовать воинов для похода.
- Хи-хи, - отреагировала Сухая Ветка, - какой ты глупенький, Семхон! Вожди и старейшины не командуют чужими женщинами - только своими. Зря мы, что ли, тренировались?! Нгулу с Таргой Бизон отпустит, а Рюнга…
- Стоп! - выставил вперед ладонь Семен. - Сейчас у тебя начнется словесный… водопад! Помолчи и дай подумать. Я еще не привык к роли военачальника!
Демонстрируя ложную покладистость, Ветка умолкла, опустила глаза долу и принялась «подавать на стол». Спокойно приступить к трапезе, однако, не удалось - в покрышку вигвама кто-то поскребся.
- Войдите! - обреченно разрешил Семен. Входить гость не стал, а только просунул внутрь лохматую башку:
- Тха-тха ом, Се-ха?
- Конечно! - грустно кивнул будущий полководец. - Как же мы без тебя-то?!

Предыдущая страница 12 Следующая страница


13 Сергей Щепетов

- Дха-а!!! - сморщил рожу в радостной улыбке питекантроп. - Се-ха ом!
Как только Эрек удалился, Семен взял ложку, зачерпнул супа и подумал, что для полного комплекта не хватает только мамонтихи Вари - и будет полный атас!
Легкое подрагивание почвы Семен ощутил чуть раньше, чем услышал недалекое трубное взревыва-ние - юная мамонтиха мчалась к его вигваму, словно боялась опоздать на раздачу слонов.
Затягивать подготовку к походу Семен не хотел, но один день пришлось посвятить сборам - просто для того, чтобы на другой день выйти рано утром и к вечеру оказаться у его избы напротив поселка неандертальцев. Ситуация для лоуринов, конечно, была дикой: женщины отправляются на войну, а мужчины-воины как бы остаются дома. Больше всего Семен опасался, что старейшины передумают,или Бизон не выдержит косых взглядов и своей властью объявит всеобщую мобилизацию. Чтобы хоть как-то разрядить обстановку, пришлось пустить слух, что женщин он берет не для участия в боевых действиях, а исключительно для удовлетворения на войне своих сексуальных потребностей. Мужчины же для этого, сами понимаете, не годятся. Данная интерпретация событий немедленно сделалась самой популярной, поскольку была подхвачена самими женщинами. Семену оставалось надеяться, что такое извращенное чувство, как ревность, еще не пустило глубокие корни в сердцах сородичей. Чтобы не искушать судьбу, он большую часть дня провел в кузнице, где вместе с Головастиком изобретал, моделировал и пытался создать прибор для срезания травы - косу. Попутно была проведена ревизия запасов металла. Результаты ее были не слишком радостные: производство материалоемких изделий пора прекращать.
А утром следующего дня Семен уже сидел на загривке у Вари, сочинял широкоформатный фильм в стиле «Войны и мира» Бондарчука и «пересказывал» его мамонтихе, поскольку идти с волокушей и никуда не сворачивать ей было скучно. В воображении Семена вереница из восьми полуголых (тепло же!) женщин превратилась в многотысячные колонны войск, рыскающий по траве в поисках вкусненького питекантроп Эрек стал сторожевыми разъездами, сама же Варя с волокушей преумножилась в обозы тылового обеспечения, хотя двигалась впереди. Груз на волокуше был минимальный - несколько связок шкур, мешки с пеммиканом и оружие. Еще Семен захватил с собой некоторый излишек глиняной посуды, последние «гранаты» и приличное количество самогона из неприкосновенного запаса - у спирта, как известно, имеется много применений, не считая того, что его можно пить. Для удобства транспортировки волшебный напиток он перелил в бурдючки.
Переход к месту назначения был осуществлен вполне по плану, если не считать того, что под конец большинство воительниц оказались на волокуше - то ли действительно устали, то ли им просто надоело перебирать ногами. Произведение деревянного зодчества, возвышающееся на бугре возле реки, кое-какой интерес у женщин вызвало, но не сильный - все и так знали, что от Семхона можно ожидать чего угодно, а смысла данного сооружения бывшие домохозяйки не понимали. Тем более что перед ними была уже не просто изба, а целая фортификация, которую Семен обозвал словом «форт».
Дело в том, что с наступлением тепла стройка продолжилась, но свой первоначальный план Семен изменил. Когда растаял лед, выяснилось, что возвышенная площадка, размером примерно 100 на 50 метров, с трех сторон почти неприступна - по местным меркам, конечно. Всюду имеется обрывчик высотой несколько метров. С одной стороны его подмывает вода речного русла, с другой расположены непролазные колючие заросли устья крупного ручья, а с третьей раскинулось мерзкое болото, в которое, вероятно, превратилась речная старица. В общем, Семен решил строить частокол не вокруг избы, а от нее в обе стороны поперек перешейка, чтобы исключить доступ незваных гостей на «свою» территорию. Когда этот забор был закончен, осталась масса древесных отходов, из которых великий фортификатор решил соорудить некое подобие «засеки».
Утомленные переходом и избытком новых впечатлений женщины спали в избе и разноголосо похрапывали, а Семен сидел в темноте на смотровой площадке второго этажа и надрывал мозги. Ему нужно было переварить свежую информацию, полученную от Волчонка и составить хоть какой-нибудь план действий. «Получается, что противник переместил свою "базу" еще восточнее, и теперь стойбище чужих воинов находится километрах в 15-20 от нас. Конечно же, они видели сооружение на берегу реки и изгороди в степи. Остается надеяться, что они не поняли, что это такое. Присутствие здесь неандертальцев тоже, наверное, для них не секрет, только вряд ли они воспринимают их как серьезную угрозу.
География вокруг вражьего стойбища вроде бы простая: ручей, широкая долина, два пологих холма. По руслу ниже и выше стоянки какие-то кусты и даже, кажется, небольшой овраг. Свободные лошади пасутся где-то поблизости под охраной собак и мальчишек. Впрочем, тут в любом пункте можно ошибиться, поскольку информация получена от волка, которого совершенно не волнуют высоты холмов, густота кустов и расстояния между неодушевленными объектами.
Что можно придумать в такой ситуации? Обрушить на врагов полк справа, полк слева и пять по центру? А впереди пустить танки, танки, танки - сразу оба. М-да-а… Или бросить на них кавалерию? Ну, кавалерии у них и самих нет - на лошадях они не воюют, а передвигаются. В общем, нападать нужно внезапно и подло - пока ворог еще спит. Но, конечно, не в темноте. Значит, на рассвете, когда уже будет хоть что-то видно. В моем распоряжении имеется два войсковых подразделения - неандертальцы и бабы. По всем правилам военной науки получается, что атаковать нужно с двух сторон одновременно. Боевые действия должны вестись под прикрытием артиллерии - неандертальского арбалетчика и Эрека с его пращой. Весьма желательно предварительно нанести ракетно-бомбовый удар…»
Фантазию свою Семен обуздал довольно быстро. После отсечения всего сомнительного и трудновыполнимого почти ничего не осталось. Как будет действовать противник, не ясно, зато легко представить возможности собственных частей и подразделений. «Можно, конечно, каждому поставить свою задачу: в такое-то время прибыть в такое-то место и по сигналу начать делать то-то и то-то. Или без сигнала, но в нужный момент… Только в реальности это не сработает - не то у здешних людей мышление, а переделывать его времени нет. Кроме того, Эрек своими камнями может нас не только "прикрыть", но и "накрыть". Кое-кто из хьюггов научился неплохо стрелять из арбалета, но не в людей, а в животных, а это для них вовсе не одно и то же. Кроме того, если лоурины узнают, какое оружие я дал неандертальцам, то скандал мне обеспечен. Значит, все должно быть предельно просто и… никаких неандертальских арбалетчиков!
Остается только одно: ночью всем вместе добраться до того оврага и сидеть в нем до рассвета. Утром женщины, прикрывшись щитами, устроят демонстративную атаку, чтобы отвлечь противника на себя и дать возможность хьюггам обойти стоянку и напасть с тыла. Без такой атаки наших союзников переколют дротиками еще на подходе. А если неандертальцы не успеют, то перебьют нас - вот и вся любовь. Эрек будет поддерживать наш спектакль - кидаться камнями с холма. Наверное, с возвышенности дальнобойность его пращи будет значительно больше, чем у местных дротиков. Для моего собственного арбалета и "гранат" места в плане не находится - мне будет не до них. Хотя прихватить их с собой, конечно, следует. Волкам тоже найдется дело, которое можно начинать хоть сейчас - рыскать вокруг стойбища, чтобы собаки гавкали непрерывно. Глядишь, их хозяева привыкнут к постоянному лаю и перестанут обращать на него внимание…»
Ночь выдалась безлунной и ветреной. Время от времени сквозь облака проглядывали звезды, но от этого было мало толку. Вести колонну войск Семену пришлось самому. Попытка поставить впереди Хью, который хорошо видит в темноте, успехом не увенчалась - слишком силен у неандертальцев страх перед темнотой, да и вообще перед всем новым, в том числе и новой тропой. Хью пришлось буквально пинками гнать их вперед. Семен разозлился и, чтоб меньше боялись, заставил их нести женские щиты. Проще всего, наверное, было предложить кому-нибудь из волков поработать проводником, но… Но как объяснить зверю, что человек - сверхволк и вожак комплексной стаи - ни черта не видит в темноте?! В общем, к тому времени, когда вдали послышался собачий лай, Семен успел получить массу приятных ощущений. Особенно от мыслей о том, что они могли заблудиться.
Небо на востоке стало розоветь, когда войско оказалось в непосредственной близости от вражеского стойбища. Контуры холмов отсюда читались довольно четко и даже, казалось, можно различить пирамидки походных жилищ между ними. Рассвет наступал быстро, так что медлить было нельзя. Впрочем, проводить рекогносцировку местности и устраивать долгий военный совет Семен и не собирался.
- Слушай меня внимательно, Хью. Холм видишь? Вот со всеми своими людьми идешь вокруг него до ручья. Можно, конечно, до кустов и не доходить - просто нужно оказаться с той стороны стойбища. А как окажетесь - палицы наперевес и вперед - бить нирут-кунов. А мы тут пошумим, чтобы вас не сразу заметили. Понял? Повтори поставленную задачу!
- Холм сбоку ходить. Та сторона нирут-кун бить.
- Молодец! Отправляйся! Теперь ты, Эрек. Пойдешь вон туда - наверх. Там камни должны быть. Вот этими камнями и будешь в них кидаться. Только в нас не попади, понял? Кидай камни вон оттуда в чужаков - они плохие. Когда будешь наверх подниматься, смотри, чтоб тебя не заметили, а то убьют! И там - наверху - если побегут к тебе, сразу уходи! Понял?
- Дха-дха, Се-ха!
- Тогда отправляйся.
Войска скрылись в предутренних сумерках. Семен вздохнул и обратился к основным ударным силам:
- Что, бабоньки, страшно? В другой раз будете знать, как на войну проситься! Сейчас вас будут убивать всерьез. И вы, наверное, будете. Слушайте главную задачу: хоть описайтесь от страха, но делайте, что скажу, ясно? Стоять - значит стоять! Бежать - значит бежать! Если кто строй без команды нарушит, убью сам. Понятно? Просто зарублю пальмой и все! А если…
Тут уж нервной энергии Семен не пожалел. Рискуя заработать приступ головной боли, он смотрел в глаза то одной, то другой воительницы, воображал кровавые сцены и шептал, шептал, шептал… Наверное, он перестарался, позабыв, что женщины, в большинстве своем, существа легко внушаемые. К окончанию сеанса они уже напоминали зомби. Зато собственные душевные силы Семена изрядно поубавились: «Что же я творю?! Выпустил нелюдей-людоедов на братьев по… биологическому виду! На родню, можно сказать! Теперь вот баб на смерть тащу! Да как же…» Он глубоко вздохнул, избавляясь от сомнений, помассировал виски и скомандовал построение - битва вроде как началась.
Они выбрались из овражка и обнаружили, что в их сторону от стойбища двигаются пятеро воинов без щитов, но с пучками дротиков за спинами. Увидев противника (или кого?), они остановились, о чем-то переговорили и, развернувшись, побежали в сторону жилищ. «Все ясно, - сообразил Семен. - Нас заметили и этих пятерых послали посмотреть, кто там сидит в овраге. Так что придется наступать - рановато, конечно, но ничего уже не поделаешь».
И они пошли.
До крайних жилищ оставалось метров двести, когда суета там прекратилась, раздались отрывистые команды, и навстречу агрессору двинулась довольно плотная толпа воинов, прикрытых щитами. Точно сосчитать их Семен не смог, но прикинул, что около двух десятков.
- Все ко мне! - скомандовал военачальник. - Все в кучу и щитами прикрылись! Плотнее, еще плотнее! И сверху тоже. Вот так, хорошо! А теперь пошли вперед - как учили. На ноги друг другу не наступать! Дружненько с левой - р-раз! Два! Р-раз, два! Молодцы! Р-раз!..
Наверное, это выглядело эффектно или, во всяком случае, непривычно: сбившаяся в плотный комок кучка людей, закрытая с боков, впереди и сверху странно поблескивающими щитами. Щелей между ними почти нет, только снизу виднеются ступни голых ног в мокасинах.
Гортанная команда и залп - не слишком дружный вылет двух десятков дротиков. Было еще слишком далеко, но попаданий получилось больше половины - мощные, глухие удары кремневых наконечников в стальные пластины.
- Щиты держать! - заорал Семен. - Не раздвигать! Вперед не смотреть! Не останавливаться! Левой - р-раз!
С правого бока к нему притиснулась тоненькая, но большегрудая Сухая Ветка, слева давила крутым бедром совсем не худенькая Рюнга, а в спину подпихивал бюст Тарги. «Прямо как в автобусе в час пик, - мелькнула неуместная мысль. - А что будет, если я споткнусь? Впрочем, мы это отрабатывали…»
Больше всего Семен боялся, что сейчас эти ребята перестанут удивляться, сообразят, в чем дело, побросают свои щиты и устроят контратаку. Он смотрел не столько на противника, сколько всматривался в плоскую вершину холма справа - где же Эрек?!
Удар дротика пришелся под самую кромку. Щит качнуло, и его верхний край тюкнул Семена по носу, да так, что из глаз вышибло слезу. «Ведь совсем чуть-чуть промазал, сволочь!» Когда он смог проморгаться, то разглядел наконец темную фигурку на вершине.
- Се-ха! - донесся рев питекантропа, и фигурка взмахнула ненормально длинной рукой.
«Слава Богу! - облегченно вздохнул Семен. - Заработала артиллерия!»
На какое-то время удары дротиков по щитам стали совсем редкими - защитники смотрели в сторону холма и, вероятно, пытались понять, что все это означает.
- Щиты не раздвигать! - рычал Семен. - Как шли, так и идем - сейчас опять начнется!
В «снарядах», похоже, недостатка у Эрека не было - наверное, он предварительно собирал их в кучу и потому задержался с выходом на сцену. Зато теперь он работал как пулемет, но с точностью плюс-минус метров десять. Тем не менее некоторые обломки падали и среди воинов противника. Последние сориентировались довольно быстро - уйти из-под удара камня, летящего «навесом», нетрудно, правда, для этого нужно видеть, куда он летит… Двое или трое двинулись было в сторону холма, но повелительный окрик остановил их - вероятно, командир решил, что приближающаяся бронированная черепаха представляет большую опасность. Обстрел дротиками возобновился. Похоже, дистанция для этого стала вполне подходящей - били уже не просто по общей мишени, а целились в щели и по ногам. Правда, вражеским воинам приходилось посматривать и вверх, особенно после того, как один из них свалился, заполучив-таки по башке каменюкой.
«Ай да Эрек! - обрадовался Семен. - Размочил счет! Лишь бы в нас не попал, мазила!»
Он чуть не упал, споткнувшись о древко дротика, и заорал:
- Присели! Пригнулись! На полусогнутых идем! Вперед не смотреть, щиты не раздвигать!
Справа раздался стон, вся утиснутая куча потных женских тел качнулась вправо, грозя вот-вот завалиться. Семен надавил корпусом влево:
- Не падать! Раненую не держать! Отпустили, перешагнули и вперед!
Относительно мерный шаг сбился, Семену наступали на пятки и толкали со всех сторон. Он уже не смотрел поверх щита, а лишь взглядывал мельком, рискуя получить дротик прямо в глаз. Еще один из воинов впереди повалился на землю, попав, вероятно, под камень. Обо что-то споткнулась Ветка и чуть не выпала из плотной упаковки. Впрочем, последняя уже не была плотной. Прямо в ухо взвизгнула Рюнга - попавший в щель дротик прошел рядом с ее головой и воткнулся в кого-то сзади…
Сорок метров.
Тридцать пять!
- У-а-аа!! - полустон-полукрик рядом.
- Держать!! Щиты держать и не раздвигать! Перешагнули и вперед!
Тридцать метров. Двадцать пять…
Такие удары, наверное, любого амбала свалили бы с ног. Но Семен держался и заставлял держаться передний ряд. Тем более что задние напирали, и падать было все равно некуда, разве что им под ноги. К тому же один из дротиков, вероятно, угодил в перехлест пластин, раздвинул их и застрял в коже и прутьях подложки - щит стал еще тяжелее…
И вдруг все кончилось - впереди суета, крики. Между жилищами мелькают бегущие враскачку коренастые фигурки неандертальцев с палицами и копьями в руках.
- Щиты долой!!! А-Р-Р-А!!!
Боевой клич лоуринов потонул, растворился в визге обезумевших от напряжения и страха женщин. Визг, кажется, был тот самый, который может свалить с ног быка, а медведя заставить умереть на месте от разрыва сердца. Противник явно был готов увидеть под щитами кого угодно, только не этих визжащих фурий, да еще и с длинными блестящими клинками на палках вместо обычного оружия. Пары секунд замешательства хватило, чтоб сократить дистанцию до рукопашной…
Семен всерьез опасался, что при непосредственном контакте с противником многие из женщин просто «сомлеют», ведь надо без шуток противостоять настоящей мужской ярости - сокрушительной и мощной. Этого не случилось - женщины, похоже, страху уже натерпелись, и теперь у них началось что-то вроде буйной истерики: они визжали и махали пальмами как безумные, позабыв, конечно, половину отработанных приемов. Зато они катились вперед плотной кучей - мужчины, привыкшие к поединкам, так не умеют. Плохо только, что мужчина-воин, даже с рассеченным горлом или пронзенной грудою, способен нанести последний удар палицей…
Семен вполне допускал, что рукопашной женщинам не избежать. В этой ситуации он планировал взять на себя роль прикрытия своей команды - вдвоем-втроем тетки способны справиться с любым «Ахиллесом», лишь бы им не мешали. Ничего не получилось - он сразу оказался где-то в стороне, отделенный от своих несколькими противниками. Попытка обойти их или прорваться успеха не принесла - он едва успел принять на древко удар палицы. И началось…
Первого он прикончил почти сразу - распарывающим в горизонтальной плоскости под подбородок. Тот еще стоял на ногах, а Семену уже пришлось отводить наконечник чужого копья и, заодно, убирать свою голову из-под удара палицы. Место убитого заняли сразу двое… «Поединками тут и не пахнет, - мрачно констатировал военачальник. - Они не лихость демонстрируют друг другу, а стремятся уничтожить противника. Кажется, прекрасно работают длинными легкими палицами. Дело дрянь…»
Пришлось многострадальным мышцам Семена вспомнить, как это бывает, когда один против многих, когда сплошные развороты, вращения, перехваты, круги и восьмерки, когда нужно создать вокруг себя свистящий смертоносный круг, проникнуть в который почти невозможно. Эту технику Семен не применял давно, и к тому же сейчас у него в руках был не посох, а «большой меч». Это - труднее, но это и - страшнее. Да, тяжелым клинком на древке можно, пожалуй, отрубить конечность, снести голову или развалить противника до пояса. Можно, но тогда на долю секунды разомкнётся спасительный круг, и чье-то оружие достанет тебя. А потому никаких романтических излишеств - все на предельной дистанции, все неощутимо легкими, режущими касаниями кончика лезвия…
Взмах палицы с выходом вперед - уклонение и подрезающий нижний с потягом на себя (попал, но противник стоит - он еще не понял…). Широкий от-машной - слева направо, справа налево, слева направо и - выпад с сокращением дистанции. Клинок цепляется за лицевые кости противника - есть! А теперь без разворота: тычок древком назад (еле успел!), верхний выкручивающий блок с отводом и - косой колющий сверху в корпус (где-то там, кажется, печень…).
Набегающий справа противник взмахнул палицей. Семен понял, что уходить поздно, и подставил древко… Удар чужака пошел, но уже независимо от автора - рука с оружием отделилась от тела. Еще один короткий посвист, и высокий широкоплечий воин, лихо отбивавшийся от двух женщин сразу, дрогнул и остановился - из его бока торчал край метательной пластины. Это было, конечно, лишним, но «в капусту» его изрубили немедленно. Семен оглянулся и увидел желтозубый оскал неандертальца: Хью расстался с «бумерангами» и начал работать короткой тяжелой пальмой. Пожалуй, нельзя было сказать, что он дрался с противниками. Он просто убивал их - одного за другим…

Глава 10
ВОПЛОЩЕНИЕ

Это была победа. Со всеми вытекающими последствиями…
Остановить добивание раненых, снятие скальпов и отрубание голов Семен даже не пытался: ясно, что никто не обратит на приказ внимания, а если и обратит, то не поймет - люди сейчас невменяемы. Чтобы самому хоть немного успокоиться, он стал считать: «Трое женщин убиты, хьюгги… пятеро. А этих? Десять… тринадцать… пятнадцать, шестнадцать…»
Он не закончил: главная воительница Сухая Ветка вдруг бросила нож, бросила окровавленный пучок чужих волос, опустилась на колени и завыла. Уцелевшие члены ее команды… Нет, утешать ее они не стали - они к ней присоединились на разные голоса. Одна другой громче.
«Это надо просто пережить, - сказал Семен сам себе. - Через полчаса или через час все устаканится, можно будет перевязать раненых и… сматываться отсюда. А до тех пор чем заняться? Посмотреть, что у местных в шатрах? Никто ведь этого не сделает - эпоха грабежей еще не наступила. Здесь и сейчас к чужому никто не прикоснется - чтоб не подцепить мистическую скверну». Он занялся осмотром жилищ и вскоре убедился, что на трофеи рассчитывать не приходится: «Спальные и кухонные принадлежности, лошадиная упряжь, кое-где недоделанное оружие. Встречаются костяные фигурки животных и мелкие предметы из кости и дерева непонятного назначения. Брать тут нечего и незачем. А это что?»
На дальнем краю стойбища располагалась низкая широкая палатка, крытая хорошо выделанной кожей и разрисованная странными красно-черными узорами. Линии скрещивались, переплетались, как бы образуя контуры животных, только ни одно из них внятно не читалось. «Походное святилище, что ли? Обитель духов?» - усмехнулся Семен и поинтересовался вслух:
- Есть кто живой?
Ответ (точнее, его отсутствие) следовало бы трактовать как отрицательный, однако Семен усомнился: откидывающаяся на входе часть покрышки была прикрыта аккуратно и, похоже, закреплена изнутри. «Ну что ж, тогда будем действовать по законам военного времени!»
Двумя взмахами пальмы он вспорол кожу крест-накрест, откинул лезвием края и заглянул внутрь. Как раз напротив дыры на застланном шкурами полу сидел человек: ноги скрещены по-турецки, руки лежат ладонями вниз на бедрах, спина прямая, голова поднята, глаза… «Нет, глаза не закрыты, а опущены вниз - мужик как бы смотрит на собственные ноги в замшевых штанах. И при этом не двигается. Кисти рук довольно изящные - на лапы воина непохожие. Лицо морщинистое с жидкой белесой бо-роденкой, но на старца, пожалуй, не тянет. Одежка из замши, вся в узорах и к тому же увешана какими-то хреновинами и фигульками. Надо полагать, что это амулеты и обереги. Дело, конечно, хорошее, но зачем же столько?!»
- Так, - сказал Семен по-русски, - первобытный йог или маг, значит. Люди тут режутся, воюют, а он, понимаешь, посиживает!
- И ты садись.
Никакого движения или звука, но ответ явно был - что-то похожее на «мыслефразу», как это бывает при общении с животными. «Становится все интересней и интересней, - признал Семен. - Мужик довольно хилый, и голыми руками со мной, пожалуй, не справится. Наверное, он колдун вроде меня, так что особой опасности не представляет. Поболтать с ним, что ли? Ничего страшного, наверное, не случиться, зато, может быть, ихний язык освою. Что положено говорить в приличном обществе в подобных случаях?»
- Чо, мужик: знакомиться будем или сразу тебя мочкануть?
Движения век вроде бы и не было, но теперь на Семена смотрели узкие прорези глаз. Он тоже сощурился, вглядываясь в эти щели, и вдруг обнаружил, что находится в состоянии ментального контакта. Причем инициатива исходит не от него. Однако…
Рука человека шевельнулась и медленно пошла вверх. Оказалось, что к среднему пальцу на ремешке подвешена маленькая костяная фигурка, изображающая непонятно что. Раскрытая ладонь застыла на уровне лица, а фигурка на фоне ладони продолжала раскачиваться, словно сама по себе. «Это как же у него получается?» - заинтересовался Семен и стал всматриваться, пытаясь различить движение пальца незнакомца. Различить не смог, зато почувствовал, что именно это ему по-настоящему интересно, именно это для него важно, а не какая-то там война, неандертальцы и лоурины, потому что их нет в этом единственно настоящем, бескрайне-туманном мире, где страдают в поисках воссоединения Адда, Укитса и Иму…
«А вот не выйдет, - успел спохватиться Семен и мысленно усмехнулся: - Знаем мы эти штучки!»
И в туманном, размытом мифическом мире, с которым он чуть слился, появился вполне конкретный зверь - серый волк. Этот волк осмотрелся, принюхался, да и кинулся в погоню за ближайшим призраком. А потом и за дальним. Нет, он не пожирал их одного за другим, а как бы втягивал, воплощал их в себя, лишая собственного бытия. Он, значит, их лишал, а они прорезывались обратно, высвечивались вновь. Продолжалось это целую вечность - мнимую, конечно.
Все кончилось резко - словно и не было. Тыльной стороной ладони незнакомец вытер пот со лба.
- Твои духи сильны, - устало признал он.
- Не жалуюсь, - усмехнулся Семен. - Имя?
- Ващуг.
- Колдун, небось? - устало зевнул Семен.
- Говорящий с духами.
- Ясное дело… Только что-то они плохо помогали твоим людям.
- Как сказать, как сказать… - осклабилось в улыбке морщинистое лицо.
- Это ты на что намекаешь? - вяло удивился Семен.
- Воины моей семьи остались среди живых, а сыновья Ненчича ушли.
- Надо же, как интересно! - попытался изобразить любопытство победитель. - И кто же он - этот Ненчич? - Глава клана имазров.
«Знакомая ситуация,- ухмыльнулся Семен.- Каждый говорит по-своему, но собеседника понимает. Его "лингва" от лоуринской отличается, пожалуй, не сильнее, чем украинский язык от русского. По-видимому, происходят они из одного корня и разошлись недавно - меньше тысячи лет назад. Надо попробовать сохранить ее в памяти после контакта - это же не другой язык, а как бы искаженный прежний. Только вот грузит он меня мистической чушью напрасно: в миропонимание лоуринов пришлось врубаться потом и кровью, а у этих система не хуже, но другая. Так что же, все начинать с начала?! Да пошел он куда подальше!!!»
Для «внутреннего» перевода последних фраз колдуна Семен использовал термины «семья» и «клан», хотя они были не очень подходящими. Ему было не до лингвистических тонкостей: смысл в том, что эти общности отличаются от «рода» и «племени» у лоуринов. А еще он отчетливо ощутил волну тяжелой застарелой ненависти, которая плеснула при произнесении имени главы клана.
- А почему бы этим самым имазрам, вместе с их главой, не убраться туда, откуда они пришли? - поинтересовался Семен. - Это - земля нашей охоты, и на ней мы вас уничтожим.
- Вряд ли, - сморщился в улыбке Ващуг. - Колдовством можно выиграть битву, но не войну. Я видел…
- Что ты видел?! Нашу битву? И как тебе понравилось?
- Очень понравилось! Ты заставил воевать женщин, нелюдей и дикого человека! Может быть, и волки рыщут вокруг стойбища по твоей воле? Наверное, ты великий колдун!
- Конечно! - охотно согласился Семен. - А еще у меня была мысль напустить на вас табун мамонтов, чтоб растоптали к чертовой матери. Или хотя бы пригнать стаю ворон, чтоб гадили на головы вашим воинам во время битвы. Только я решил, что это будет уже лишним. Чему ты смеешься?
- Я не смеюсь. Разве можно смеяться над такой силой?! Просто мне кажется, что в твоей власти нет… воинов-мужчин.
«Прямо как удар поддых, - признал Семен. - И что ответить? Сказать, что у нас полно воинов? Но мы же, в основном, ментально общаемся - фальшь он сразу почувствует, поскольку у меня сейчас не хватит сил притвориться как следует. И вообще, куда это он клонит?! Что-то не похоже, чтобы он "грузил" меня со страху. Первобытный народ - особенно колдуны - к смерти относится иначе, чем их далекие потомки. Хотя, в большинстве своем, никто к ней специально не стремится, а старается по мере возможности, избежать».
- Да, - насмешливо сказал Семен, - у Союза Пяти племен остались лишь женщины и дети. Мы слабы и ничтожны - одним колдовством держимся! Ну да ничего: перебили этих, перебьем и остальных.
- Ты так хочешь этого? А ведь мир часто полезнее войны.
- Во-он оно что! - немного растерялся Семен. - Предлагаешь договориться о мире?! Во-первых: кто ты такой и на что годен? Кто за тобой стоит? А во-вторых, даже если ты крупная шишка и крутой бугор, не больно удачное место и время ты выбрал для переговоров! Скажи уж честно - жить хочешь!
- Жить хотят все, - улыбнулся колдун, - но не все могут.
- Это точно, - признал очевидное Семен. - Те, кого ты называешь «нелюдями», умеют делать из живых людей прекрасное жаркое - медленно и долго. И пока они будут его из тебя делать, ты расскажешь все, что меня интересует.
Чужой колдун усмехнулся - спокойно и почти снисходительно:
- Во-первых, покинуть этот мир я могу по своей воле - хоть сейчас. И никто не в силах мне помешать. А во-вторых, разве я отказываюсь что-то рассказывать?
Семен тяжко вздохнул: после бессонной ночи, после кровавой драки голова его гудела, руки дрожали, и, вообще, ему было тошно. Понятно, конечно, что ковать железо нужно, пока оно горячо, вот только не наделать бы впопыхах ошибок. С другой стороны, скоро у него наступит нервная и физическая разрядка, он раскиснет и будет вообще ни на что не способен.
- Ладно, давай рассказывай! Про имазров, Нен-чича, кланы, семьи и все остальное. А для начала объясни мне, зачем вы бьете столько мамонтов?
Колдун откликнулся, и пошел поток информации - прямо как загрузка компьютера. Осмыслить все сразу Семен, конечно, не мог и просто впитывал сведения, как губка воду. Опыт подобной закачки памяти у него уже был, так что изобретать новые структуры распределения, классификации и консервации не пришлось. Впрочем, вопрос о мамонтах - как ключевой и базовый - он попытался «разжевать» сразу. Удивительно, но колдун смог довольно внятно объяснить ситуацию.
У этого народа (или как его назвать?), разделенного на кланы, довольно много колдунов или шаманов. Точнее, таких «должностей» в чистом виде нет, а все «начальники» в той или иной мере являются колдунами или шаманами. Причем каждый тянет одеяло на себя, стараясь доказать, что он сильнее других. Две зимы назад предки, воля которых определяет бытие мира живых, оголодали и обрушили свой гнев на потомков - бураны, ураганы, землетрясения. Все приносимые жертвы были напрасны. В лихую годину люди, естественно, потребовали у своих лидеров средства спасения. Таковые средства, конечно, были предоставлены, только они не помогали. В итоге чуть не возникла гражданская война: каждый колдун в своей неудаче обвинял другого. В конце концов в результате перебора вариантов правильный обряд был найден - жертвоприношение мамонта. На самом деле термин «жертвоприношение» здесь не вполне уместен, но ничего более близкого Семен подобрать не смог. «Убить» - значит передать, переправить животное в мир мертвых. А то, что его плоть остается в этом мире, значения не имеет, поскольку человеческие трупы тоже исчезают не сразу.
Мамонты же, как и люди, живут семейными группами, а разлучать семью нельзя - жестоко это. Поэтому «правильное» жертвоприношение, это когда выбивается вся семья до последнего. Тут, правда, некоторая тонкость: с одной стороны, люди как бы «заботятся» о своих жертвах, а с другой - опасаются их мести, поскольку считают, что у мамонтов она существует так же, как и у людей. То есть убив человека из другого клана, убийца обрекает собственный клан на бесконечную месть. Поэтому самое надежное - это вырезать до кучи всех родственников погибшего. Для себя Семен отметил, что, как это ни цинично, рациональный смысл в этом есть - мамонты способны передавать и накапливать опыт, а такие массовые убийства это сильно затрудняют. Тем не менее живые свидетели все-таки иногда остаются, и мамонты постепенно перестают «ловиться» на людские подлянки. Что делать? Идти, конечно… Печально, но факт: жизнь в режиме постоянного «жертвоприношения» требует движения.
С точки зрения охоты на мамонтов это очень эффективно - и Семен знал почему. В отличие от большинства травоядных, у волосатых слонов в природе никогда не было «своего» хищника. Человек сделался таковым совсем недавно, и поэтому он не встроен в инстинктивную программу самозащиты. Способ «мышления» у мамонтов таков, что каждое событие они воспринимают сразу во всей совокупности обстоятельств: вот при таком-то сочетании форм, запахов, звуков возникла опасность, значит, его (этого сочетания) надо избегать или быть при нем очень осторожным. В местах гибели «своих» часто присутствуют двуногие - их запах и внешний облик. Только это один из признаков опасности, а не сама опасность, ведь здоровому взрослому мамонту никто из живых существ угрожать не может.
Под всем этим просматривался еще один пласт. Какой-то колдун получил всеобщее признание и, не будучи дураком, поторопился это признание закрепить, чтоб более не зависеть от случайностей. Довольно размытое и редко вспоминаемое божество
(главный дух?) Умбул проявился, конкретизировался и направил в мир живых своего личного представителя - великого колдуна и главу клана укит-сов по имени Нишав. Все, кто с этим не согласен, могут быть свободны - где угодно, только не в мире живых. Ситуация, конечно, банальная, но такая централизация власти, вероятно, отвечала глубинным потребностям народа в условиях экологического кризиса и серьезного сопротивления не встретила.
- У нас другая вера, - сказал Семен. - Мы не договоримся.
- Только если ты сам этого не захочешь. Вера ведь дело такое…
- Лоурины иначе понимают роль и значение мамонта. Он является воплощением Творца Вседержителя в Среднем мире. Никто не имеет права поднять на него оружие ради каких-то там предков или тем более ради еды. Если говорить твоими словами, то мы - клан Мамонта. Он важнее и значительнее всяких ваших Иму и Укитс. Это вы верите в какого-то дурацкого Умбула, а мы-то знаем, кому принадлежит Средний мир!
- Конечно, - неожиданно легко согласился Ва-щуг. - Почему бы и нет? Духи предков капризны и изменчивы. Да и Умбул не лучше - сегодня так, завтра эдак…
- Не понял?!
- Лучшие воины имазров - из моей семьи. Против них и твоего колдовства не устоять и аддокам, не то что Ненчичу, у которого и «сыновей»-то почти не осталось.
- Что-то ты интересное говоришь… - почесал затылок Семен. - Чувствую, что вроде как не врешь. Остается понять, зачем тебе это нужно, что от меня требуется и что я буду с этого иметь?
- Для начала нужно заставить имазров поверить в новое воплощение Умбула, - хитро улыбнулся Ва-щуг. - Я думаю, у нас получится.
Они договорились. Со стороны Семена, наверное, это было дикой авантюрой, но… Но он понимал, что военный успех надо развивать, иначе победа превратится в поражение. Если есть хоть малейшая возможность сделать это политическими, так сказать, средствами, просто грех этим не воспользоваться. Риск, конечно, огромный, но все-таки не больший, чем при атаке «с ходу» вражеского стойбища. И самый главный аргумент «за»: этот Ващуг рискует значительно сильнее.
Семен совсем не был уверен, что все рассказанное колдуном является чистой правдой. Принимая решение, он исходил из основной посылки, что в данном обществе колдуны-шаманы несут ответственность за результаты своего колдовства. Такое бывает далеко не всегда и не у всех, но раз здесь дела обстоят именно таким образом (а сомневаться в этом не приходится), то этот Ващуг хорошо «попал». Военной неудачи такого масштаба ему не простят - должен был предвидеть и предупредить, лишить противника силы, добавить силы своим и так далее. Пожалуй, можно и довериться союзнику, не имеющему возможности предать - о желании речь пока не идет.
В разработанный план пришлось внести крупное изменение - Варю. Бродить возле реки, где в кустах шныряют незнакомые неандертальцы, ей стало скучно, и она прибрела по следу Семеновой армии к месту побоища. Глава клана имазров с такой силой рванул в сторону шкуру, закрывающую вход, что вся конструкция из жердей, поддерживающая стены и крышу, заходила ходуном. Войти без зова и разрешения в обиталище колдуна (и, соответственно, всех его духовных помощников) было почти святотатством, однако хозяин остался сидеть у очага неподвижно, словно закаменев.
- Где мои сыновья? Почему ты вернулся один? - вместо приветствия зарычал Ненчич. Свисающие с кровли на ремешках костяные фигурки цепляли его за лицо, и он грубо отпихнул их в сторону. - Ты обещал им успех на тропе войны - где он?!
- Ты считаешь себя в праве задавать мне вопросы? - медленно поднял веки шаман. - Я не звал тебя!
- Мне плевать! На моей семье неотмщенная кровь, а ты увел своих воинов! - костяные фигурки вновь ударили его по лицу. Вождь схватил их, рванул и злобно бросил на пол. - Почему пришли две пустые лошади?! Что молчишь, колдун? Если удача вновь отвернулась, ты будешь петь у пыточного столба!
- Святотатство, - достаточно громко прошипел Ващуг в спину Ненчича. - Эта ночь будет ужасной!
Так, конечно, и случилось: что-что, а нагонять страху колдун умел. Тем более что каким-то странным образом все стойбище вскоре узнало, что вождь растоптал фигурки, в которых обитают духи Умба и Тро. Вечер был пасмурным и хмурым - низкие, темные тучи на небе с просветом далеко на западе и кроваво-красный закат. Потом стемнело, люди легли спать, но среди ночи начали просыпаться. Привязанные собаки скулили и выли, за стенами палаток слышались шорохи - казалось, духи этой чужой земли слетелись и бродят теперь среди жилищ. Находиться внутри было невыносимо, но выходить наружу никто не решался. То здесь, то там начинал плакать ребенок, и его торопливо успокаивали.
Ближе к рассвету послышался тихий голос шаманского бубна. Ващуг камлал в одиночестве - сам для себя. Люди, затаив дыхание, вслушивались в слова песни-заклинания. Те, кто понимал их, пугались еще больше - шаман жаловался духам-покровителям на имазров, и они поднимали его все выше и выше - чуть ли не к самому обиталищу Умбула. Никогда еще на их памяти Ващуг не поднимался так высоко. Неужели он собирается просить защиты и помощи там, где говорить смеет лишь величайший колдун и пророк Нишав?!
Ночь длилась и длилась, бубен гремел громче и громче. Песня шамана становилась все более неистовой и неразборчивой - казалось, Ващуг уже не поет, а воет в безысходном ужасе. Наконец песня оборвалась - неожиданно, на высокой неустойчивой ноте. Наступившая тишина казалась страшнее, опаснее, чем эти вопли и звуки бубна. А снаружи было действительно тихо - даже собаки почему-то молчали.
И вот щели в покрышках жилищ из черных стали серыми - рассвет. Но никто не выходил наружу, никто не хотел быть первым в это утро. В конце концов, наверное, не выдержал кто-то из подростков - захотел справить нужду. И раздался крик. Люди начали вылезать наружу, послышались новые стенания и вопли.

Предыдущая страница 13 Следующая страница


Клан Мамонта 14

Небо очистилось и над восточными холмами стало кроваво-красного цвета - это первое, что увидели люди. А потом…
Собаки - все до одной - были мертвы. Сорваться с привязи они не смогли и лежали теперь с разорванными горлами. Их остекленевшие глаза как бы спрашивали хозяев: «Зачем вы так с нами?!» Только людям было не до них - среди палаток на вытоптанной траве валялись головы. Крики затихли почти сразу - люди как бы онемели от ужаса. Матери узнавали своих сыновей, воины - друзей и братьев.
Растрепанный, страшный, с лицом, разрисованным знаками покаяния и горя, шел через стойбище шаман - шел в сторону краснеющего на востоке неба. Сначала один, потом второй, третий воины двинулись за ним.
Но не все - далеко не все! В основном его «сыновья» и друзья сыновей. Остальные ждали, что скажет или сделает Ненчич. И вождь в конце концов кивнул и двинулся вслед за процессией.
В двух сотнях метров от крайних шатров шаман остановился, воздел руки и завыл, обращаясь к разгорающемуся на востоке небу:
- О, великий Умбул! О, творец всего сущего и податель жизни! Укажи нам вину нашу! Даруй нам путь искупления! Повили нам пророка! Пошли нам знамение!
Трижды прокричав свою мольбу, Ващуг бросил бубен и распластался на земле. Те, кто были возле него, сделали то же самое. Вождь и его окружение остались стоять. Все понимали, что шаман, обращаясь к божеству с подобной мольбой, по сути дела берет на себя роль верховного колдуна, как бы отказываясь от власти и покровительства Нишава. Ясно было и то, что Ващуг обречен - как бы там ни было, он должен предвидеть, что поход будет неудачен. Точнее, мог сделать его удачным и не сделал, зато сохранил всех своих родственников. Какие могут быть вопросы?! Костер! Только костер!
Воины взяли оружие на изготовку и ждали команды. Вождь терпеливо ждал конца представления: все должны убедиться в бессилии шамана, иначе возможно сопротивление. Только Ващуг все никак не хотел смириться со своей участью: вскочил и вновь завыл, обращаясь к востоку. После третьего повтора Ненчич начал терять терпение - сколько же можно?!
Из-за перегиба склона, ограничивающего горизонт, показался край солнца. Эту немудреную хитрость вождь прекрасно знал - бессильный колдун пытается убедить всех, что оно встает в ответ на его призыв. Это все? И вдруг…
На фоне края солнечного диска возникла черная точка. Медленно увеличиваясь, она превратилась в пятно, которое росло и росло, обретая характерный контур - с той стороны на гребень поднимался мамонт. Черная тень перед ним на склоне удлинялась и, казалось, тянулась к людям.
На гребне животное остановилось. Ващуг и его окружение с разноголосыми воплями в очередной раз повалились на землю. Оставшиеся на ногах воины с тревогой смотрели на вождя.
- Ну, и что? - пожал плечами Ненчич. - Мамонта никогда не видели, да?
- Но на нем… Или с ним… - пробормотал один из воинов, всматриваясь из-под ладони в солнечный диск. - Человек, что ли?
Вождь прищурил глаза: да, кажется, от контура мамонта действительно отделилась человеческая фигурка - что за чертовщина?!
Семен спешился и похлопал Варю по бивню:
- Подними, пожалуйста, хобот и протруби как следует - величественно и грозно! - Он зажал уши и дождался конца рева. - Молодец, девочка! Теперь я пойду вниз, а ты стой здесь и жди меня. Когда вернусь, расскажу тебе про синусы и косинусы. Да, только не забудь: когда я там - внизу - подниму руки, ты еще немножко потруби, ладно?
- «Ладно… Так и стоять, да? А они сюда не прибегут?»
- Не прибегут, не бойся, - рассмеялся Семен. - Они сами тебя боятся.
Фитили, привязанные к древку пальмы, он поджег еще на подходе. Оба они горели ровно, и можно было надеяться, что хоть один из них продержится достаточно долго. Семен вздохнул, еще раз погладил Варин бивень - прикосновение к теплой гладкой кости успокаивало, - поправил висящую через плечо сумку и зашагал вниз.
Пройдя полсотни метров, он откашлялся и, проверяя голос, заорал:
- Тхе-едуай-я мха-анитту-у!! Мгу-утеллоу-у ту тхе-е!!!
Потом еще раз откашлялся и перешел на русский:
…Пока земля еще вертится, Господи, Твоя власть, Дай рвущемуся к власти Навластвоваться всласть! Дай передышку щедрому Хоть до исхода дня. Каину дай раскаянье И не забудь про меня…
Кроме слов, почти ничего общего с песней Б. Ш. Окуджавы в исполнении Семена не осталось. Он орал ее торжественно и медленно, как гимн. И шел вниз - в лагерь людей, которых считал своими злейшими врагами.
То, что среди встречающих имеют место разногласия, было ясно с первого взгляда: одни лежат носом в землю, как договорились, другие стоят, смотрят на приближающегося незнакомца и никакого особого трепета не демонстрируют. На приличном расстоянии за происходящим наблюдают штатские - женщины и дети.
Поскольку ситуация, в целом, соответствовала плану, Семен направился прямиком к группе вождя. Пока шел, на ум по странной ассоциации пришла песенка В. Высоцкого про «королевский крокей», и Семен лихо проорал все куплеты, которые вспомнил:
… Пред кор-ролем падайте ниц - В слякоть и грязь - все р-равно!
Не доходя метров 10-15, Семен остановился перед главой клана, перестал кричать и осмотрел нацеленные на него дротики (ведь решето сделают!)
- Почему стоим? - спросил он сурово. - Почему не падаем перед лицом посланца Умбула?
- Посланец Умбула - это великий Нишав. А там стоит пища предков, - голос Ненчича был достаточно тверд, и Семен подумал, что на этих людей, похоже, его представление впечатления не произвело. - А ты кто?
Отвечать на такой вопрос Семен был не готов: он знал, что здесь для идентификации нужно назвать свою семью и клан, но родословной себе не придумал. Поэтому ему осталось лишь продолжить наступление. Из сумки он достал две «гранаты» и поднял их на вытянутых руках вверх:
- Я принес вам подарки от Умбула! А Нишав ваш самозванец! Отрекитесь от поклонения человеку и падите ниц перед великим Зверем!
Варя, кажется, разглядела с холма Семенову пантомиму, но протрубила не величественно и грозно, а как-то жалобно - ей было скучно, и она звала обратно своего друга-хозяина. «Не получилось», - констатировал Семен и оказался прав.
- Назовись, чужак! - повторил требование Нен-чич. - Или ты хочешь умереть безымянным? Поклоняющиеся Зверю стократно заплатят за кровь имазров!
- Я те назовусь, урод! - по-русски пригрозил Семен, пытаясь попасть запальной трубкой в дымящийся над плечом фитиль. - В последний раз спрашиваю: падать будете или нет?
Вместо ответа вождь усмехнулся и перехватил копье для броска. К счастью, в этот момент и вторая трубка дымно зашипела. Обеими руками Семен сделал широкий мах и катнул тяжелые шары к ногам собеседника. И сразу же дико завопил, надеясь тем самым сбить прицел:
- Ложись!!!
Не вздрогнуть от такого крика было трудно, но команду выполнил только его автор - отпрыгнул в сторону и упал на землю. Что именно помогло - прыжок или крик - Семен не понял, но копье просвистело где-то рядом. А потом была бесконечная пауза - целых две или три секунды, не меньше.
И рвануло. А потом еще раз.
Просвистели осколки.
«Моей "горючке", конечно, не только до тротила далеко, но и до нормального пороха, - подумал Семен, прежде чем поднять голову. - Но на сей раз, кажется, она сработала неплохо».
Теперь лежали все - включая зрителей.
- Выполнять надо команды-то, - пробормотал Семен, поднимаясь и зачем-то отряхиваясь. - Есть тут живые?
Живы были все, но вождя и двоих воинов, стоявших рядом с ним, сильно посекло осколками и, вероятно, слегка контузило. Один смог сесть, другой перевернулся на бок…
В дальнейших событиях активного участия Семен не принимал. Он стоял, гордо подняв голову и сложив на груди руки. Смотрел он поверх голов присутствующих - на стоящую вдалеке мамонтиху. Это позволяло ему не видеть того, что творится рядом. Правда, слышать не мешало. А рядом происходил обряд массового отречения от этого непонятного Нишава и принесение присяги ему - Семхону Длинная Лапа. Заключался этот обряд в том, что воины имаз-ров по очереди тыкали копьями в тела раненых, потом подходили и клали окровавленное оружие к ногам Семена, произнося формулу признания. Перевести ее можно было примерно так: «Устами Семхона говорит Великий, и нет в мире иных посланников».
Судя по рассказу Ващуга, основные отличия устройства общества имазров (да и других кланов) от такового у лоуринов заключались в признании отцовства, наследования, так сказать, по мужской линии. Правда, это было наследование не материальных ценностей, поскольку частной собственностью тут и не пахло, а неких духовных, что ли, субстанций или свойств. Элементарной ячейкой общества является «семья» во главе с «отцом». Они объединены в «клан», который возглавляет «отец» наиболее сильной (многочисленной, уважаемой) «семьи». Кланы же образуют довольно аморфную общность - подобие племени или народности. В данном случае кланы укитсов, аддоков и имазров объединяет отдаленное родство и, главным образом, авторитет великого Посланца верховного божества.
Внутри клана «семьи» конкурируют за власть и влияние. Каждая из них, в принципе, может отделиться и стать самостоятельным «кланом». Между последними, как понял Семен, отношения тоже далеко не безоблачные. Их основным регулятором является «закон» кровной мести, что, вообще-то, совсем не оригинально. Внутри «семьи» все младшие мужчины считаются «сыновьями» одного «отца», а женщины, кроме взятых в жены из других семей, соответственно, «дочерьми».
Во всех нюансах и тонкостях Семен, конечно, не разобрался. Кажется, в его родном мире «игры» вокруг отцовства и наследования начались значительно позже - в не самом раннем неолите. Впрочем, на классический «патриархат» данное общественное устройство хоть и сильно смахивало, но таковым, вероятно, не являлось. Кроме того, система «тотемного» родства здесь как бы затушевалась. У каждого клана, конечно, имеется общий предок, но Има, Укитса и Адда вроде бы не животные. Или не совсем животные. Скорее это некое отдаленное подобие «первопредков» из верований некоторых племен австралийских аборигенов. Причем каждый (каждое?) из них является не то «сыном» (или кем?) всемогущего Умбула, не то им самим.
В общем, в клане имазров возникла «напряженка» в отношениях двух «отцов» семейств. Один из них - Ненчич - узурпировал «светскую» власть, а второй - Ващуг - вынужден был специализироваться на «духовной», а попросту на колдовстве. Такой расклад и побудил Семена к участию в распре. Пробросав в памяти прецеденты из истории родного мира, он пришел к выводу, что стравливать между собой туземцев было очень распространенным приемом в практике «белых» завоевателей. «Поддержать одних против других - милейшее дело! В Америке так поступали испанцы, англичане и французы, а в азиатской части России - русские. Скажем, в знаменитом сражении на реке Ергаче чукчам противостояли, в основном, союзные русским коряки, якуты и эвенки. Так что ничего нового я не изобретаю и нужно, наверное, решаться».
Семен и решился, но при этом полностью исключил возможность атаки на «базовое» стойбище имазров. Ващуг, впрочем, на ней и не настаивал, рассчитывая на поддержку своих сторонников. Тем более что после военной неудачи последние получили численное преимущество над людьми Ненчича. Собственно говоря, от Семена требовалось лишь самому оказаться в нужном месте в нужное время.
Рисковать собственной жизнью Семен был готов, но подвергать опасности своих людей не желал. Вообще говоря, всех их можно было отправить домой, но тут возникли проблемы. Расстаться с Хью Семен не хотел, а с Эреком, пожалуй, не мог. Охотнее всего он отправил бы назад женщин, оставив при себе отряд неандертальцев, но он был совсем не уверен, что воительницы смогут самостоятельно добраться до «избы» или поселка лоуринов. После мучительных размышлений Семен решил избавиться от неандертальцев и двигаться к вражескому стойбищу с Хью, Эреком и женщинами. Для этого придется быстренько изготовить некое подобие волокуши и упряжи на Варю, дабы не тащить оружие и продукты на себе. При обилии трофеев это оказалось не сложным.
Как выяснил Семен, до стойбища добираться придется дня три, причем, по возможности, скрытно. Ну, мамонтиху-то в степи не спрячешь, а вот людей… Тем не менее Ващуг заверил, что сможет сделать так, чтобы имазры их не заметили. Для этого он должен отправиться вперед вместе с двумя подростками, которые в битве не участвовали, поскольку охраняли табун. Парни, конечно, оказались из «семьи» Ващуга. Как понял Семен, поскольку эта семья в клане занимает подчиненное положение, именно на ее людях, в основном, и лежит обязанность охраны, наблюдения и оповещения. В общем, они, наверное, справятся, но…
«Но для этого нужно отпустить на свободу Ващуга. А он, мерзавец, возьмет да и приведет толпу воинов и вырежет прямо в степи своих союзников. Что может ему помешать? Как это ни странно, - рассуждал Семен, - именно малочисленность нашего войска ему помешать и может. Два с половиной мужчины и пятеро женщин уж никак не будут полноценной компенсацией за гибель двух десятков воинов-имазров. Тем более что женщины, чем бы они ни были вооружены, у местных народов бойцами не считаются. Так что наша гибель положения колдуна-неудачника не изменит. Кроме того, можно подстраховаться обычным колдовским способом…»
В общем, перед отправкой в путь Ващугу пришлось расстаться с несколькими прядями волос и излишками ногтей на руках. Такую утрату колдун переживал очень болезненно, но Семен обещал все вернуть по завершении операции.
Операция завершилась вполне успешно, но возвращать колдовской залог Семен не спешил. Предстояло придумать, как выбраться теперь невредимым из этой передряги.
Собственно говоря, думать об этом он начал гораздо раньше и решил не изобретать новых способов для укрепления дружбы, а воспользоваться уже известными. С этой целью, как только кровавый спектакль закончился, он начал изо всех сил всматриваться в мельтешение незнакомых лиц, пытаясь понять, кто есть кто. Задачу облегчил и сам Ващуг, когда стал представлять ему свою команду. Двоих старших «сыновей» (кажется, они и вправду были его сыновьями) нового главы клана имазров Семен немедленно пригласил в гости - в расположение своих «войск» в нескольких километрах от стойбища. Тем более что ему нужно было увести с глаз долой Варю и оповестить своих о благополучном окончании второй «битвы». После чего он обещал вернуться для дальнейших переговоров.
В собственном лагере, состоящем из трех палаток и тагана с кожаным котлом для приготовления пищи (керамику в поход они не взяли), Семен оставил безоружных парней под охраной питекантропа, объяснив им, что последний является жутким людоедом и демоном - на того и другого Эрек вполне смахивал. Вторым охранником Семен назначил Хью, только охранять он должен был пленников от женщин, чтобы те их не прирезали в память о погибших подругах. Раздав указания, Семен собрался отправляться обратно к имазрам, но это оказалось не просто: он подвергся атаке с тыла.
- Я пойду с тобой! - заявила Сухая Ветка.
- Это еще зачем?! - изумился Семен. Впрочем, за последний год он почти уже привык к «приколам» своей подруги. - Что ты там будешь делать?!
- Охранять тебя.
- Что-о?! М-да-а… А тебе не кажется, что твоя «охрана» только добавит мне опасности? Нужно будет не о своей жизни думать, а заботиться о тебе!
- Нет, не кажется! Когда ты один, ты ничего не боишься, а когда мы вдвоем… В общем, тебе придется быть внимательным и осторожным!
Семен уставился на свою женщину и захлопал глазами: логика в ее ответе была, причем вроде бы не женская. Это его почти разозлило:
- Знаешь что?! Дай мне спокойно заниматься своими делами! В конце концов, и тебя, и других женщин я взял на войну потому, что вы до сих пор выполняли мои приказы, как это ни странно. А теперь что?! Попробовали вражьей крови и решили… В общем, сиди здесь! Если со мной что-нибудь… Короче: если меня не станет, сама поведешь народ домой, по пути отбиваясь от всех подряд!
- Никуда я никого не поведу! Если эти уроды тебя убьют, то… Мы с девчонками им такое устроим!
- М-м-м… Но ты же чувствуешь заранее близкую смерть знакомых. Если я сегодня должен погибнуть, так и скажи!
- Я… Да… Да, я чувствую! Чувствую, что нам надо идти вместе!
В итоге ничего Семен не добился и ни от чего не отбился. В шатре нового главы клана имазров они сидели вместе. Точнее, сначала сидели только Ветка и хозяин, а Семен в основном лежал.
Как ему объяснили, это обычный у имазров церемониал встречи очень почетного гостя, и отказываться нет смысла. Семен и не отказался, рассчитывая, что Ветка присмотрит за обстановкой и не позволит всадить ему нож в спину. Сначала три пожилые женщины молча его раздели, вымыли ему ноги в кожаном корыте и, уложив на шкуры, принялись протирать его тело чем-то вроде мочалок или губок, смоченных каким-то травяным настоем с резким, но приятным запахом. Потом старушки ушли и появилась… Ну, в общем, появилась дама помоложе.
Надо сказать, что местные дамы, которых Семен видел лишь мельком, впечатления на него не произвели. Они, правда, были чуть более рослыми и поджарыми, чем женщины лоуринов, но до европейских стандартов XX-XXI веков им было далеко. Эта же - появившаяся в шатре Ващуга - в отличие от всех остальных, была… блондинкой! Причем, конечно, натуральной. При росте, наверное, около 180 см пропорции у нее были порядка 150x100x150. Правда, длину ног оценить было трудно, да и лицо малость подкачало - грубоватое и неженственное, оно больше было бы под стать мужчине. И тем не менее… Ну, бывает у женщин такой период в жизни, когда гормоны… Или что-то там еще… В общем, особь противоположного пола, пребывающую в таком состоянии, мужской глаз замечает даже в толпе - непонятно по каким признакам.
Так вот, эта красотка явилась обнаженной по пояс и с распущенными волосами. Явилась она, значит, и принялась делать Семену массаж. Точнее, эти манипуляции с его телом он воспринял как массаж, хотя, наверное, это было некое ритуальное действие. Производила она его вполне профессионально и, кажется, со вкусом. К тому же в конце процедуры от нее начали исходить некие… м-м-м… флюиды. Впрочем, расслабиться и получать удовольствие, к сожалению, Семену мешали сразу три обстоятельства.
Во-первых, широко раскрытые глаза Сухой Ветки, которыми она смотрела на данную сцену. Эти ее глаза явно излучали нечто - и вовсе не то, к чему Семен привык за время знакомства. Во-вторых, приходилось слушать обстоятельный, длинный и, казалось, специально запутанный рассказ хозяина. Создавалось впечатление, что даже с обостренной памятью запомнить все эти «имена-фамилии-явки» просто невозможно. Оставалось лишь пытаться ухватить самую суть, а это было совсем непросто. И наконец третье обстоятельство: все это очаровательное действо происходило под аккомпанемент стенаний и воплей, доносящихся снаружи. Там женщины оплакивали погибших.
Тем не менее к концу процедуры Семен пришел к выводу, что переворачиваться на спину ему неприлично - не настолько близко он знаком с хозяином, чтоб демонстрировать ему… Да и неизвестно, как это понравится Ветке. «Скорее всего, совсем не понравит: ся, - решил Семен. - Столь явный интерес к "чужой" женщине может вызвать у нее… Скажем так: непредсказуемую реакцию».
- Кто такая? - поинтересовался Семен, когда блондинка удалилась.
- Тимона, - довольно усмехнулся Ващуг, наблюдая за неловкими попытками гостя одеться.
- Сам вижу, что Тимона, - сварливо пробурчал Семен. - Я, между прочим, спросил «кто такая?», а не «как зовут?». Только объясняй внятно, а то у вас тут с этим родством черт ногу сломит!
- Черт - это твой дух-хранитель? Разве духи ломают ноги?! Впрочем, тебе виднее… Так вот: Тимона - дочь самого Нишава и жена Ненчича. Точнее, теперь - вдова.
- Как интересно! - изобразил любопытство Семен. - Почему же она участвует в приеме гостей, если эти гости, вместе с хозяином, оставили ее вдовой?
- Видишь ли, - мелко засмеялся Ващуг, - через нее имазры должны были породниться с укит-сами, точнее, с их главой - великим Нишавом. Однако за два года она так и не смогла забеременеть и теперь должна вернуться к отцу - он уже прислал за ней людей. Только мы избавили Нишава от позора - Ненчич покинул этот мир, и Тимона стала моей женщиной.
- И теперь у тебя есть два года на пробу сил? - ехидно поинтересовался Семен и подумал: «Получается, что бесплодие здесь является бедой не женщины или ее мужа, а ее отца, предоставившего, так сказать, некачественный товар. Или иначе: его предложение о породнении и дружбе как бы тем самым отвергнуто. Такое вообще-то у некоторых народов моего родного мира бывает. Только тут, конечно, все замыкается на духов и демонов. Кроме того, в стойбище, оказывается, присутствуют люди этого пресловутого Нишава. Или их уже прикончили?»
- Слушай, Ващуг, а не из-за нее ли ты поссорился с Ненчичем?
- Он считал, что причиной его бессилия является мое колдовство, и хотел моей смерти.
- Это, наверное, потому, что ты хотел его власти, да? А ты, на самом деле, ничего такого не хотел, и твое колдовство тут совершенно ни при чем?
- Как тебе сказать… - ухмыльнулся Ващуг.
- Все с тобой ясно! - рассмеялся Семен. - Я правильно понял, что здесь находятся люди Нишава?
- Правильно.
- Они до сих пор живы?!
- Как можно, Семхон! Смерть «сына» великого Посланца повлечет за собой… В общем, ни один клан не желает иметь своими врагами укитсов. Их больше, чем имазров и аддоков вместе взятых, они воинственны и не прощают обид.
- Ну, разумеется, - вздохнул Семен. - Кто ж здесь их прощает?! Вот только не пойму я: что может помешать им сбежать, добраться до этого Нишава и рассказать, что имазры от него отреклись?
- Ну, во-первых, - хитро заулыбался Ващуг, - нет никакой уверенности, что Нишав будет рад это услышать. Никто не знает, как он поступит с теми, кто привезет ему дурную весть. Согласись, что такая весть метит своего носителя скверной - и очень сильной.
- Соглашусь, - сказал Семен, - но, по-моему, ты что-то не договариваешь, а?
- Видишь ли, Семхон, - новый глава имазров говорил с некоторым самодовольством, - так получилось… В общем, за Тимоной приехал ее «брат» Ванкул, но так получилось…
- Что, духам было угодно, чтобы они… Неужели кровосмесительная связь?! - осенило догадкой Семена. - Неужели нарушение закона Крови?! Кошмар! Какой разврат! Это как же они дошли до такого?!
Хозяин вздохнул с наигранной скорбью, и Семен ему подмигнул:
- Как же они исхитрились?! Ведь в стойбище все на виду, все всё про всех знают, а муж, наверное, даже не догадывался, да? Где может укрыться влюбленная парочка? Не в степи же…
Ващуг ничего не ответил и даже не кивнул, но промолчал и улыбнулся очень многозначительно. Семену пришлось изрядно поднапрячь мыслительные способности, чтобы осознать ситуацию. Вроде бы это удалось, и он обратился к Сухой Ветке на языке лоуринов:
- Ты обещала мне помогать, моя птичка, вот и помогай! Когда мы будем уходить отсюда, произнеси речь. Говорить можешь что угодно, они все равно не поймут, лишь бы слова были, ладно?
Ветка кивнула, и Семен продолжал вести светскую беседу. Ничего важного он больше не узнал, за исключением того, что где-то западнее обитают люди клана аддоков (вероятно, их стойбище Семен и Хью видели зимой), который возглавляет некто Дан-кой. С его стороны можно ожидать неприятностей, поскольку с покойным главой имазров главного ад-дока связывает какое-то родство. Все это звучало так туманно и неопределенно, что Семен решил не засорять себе мозги неактуальными проблемами и сосредоточиться на исполнении финальной сцены. Получился целый спектакль, правда короткий.
Сухая Ветка:
- Семхон, эта белобрысая баба так на тебя смотрела, что я ее чуть не убила!
Семен (переводит):
- Женщина-воительница благодарит Ващуга за гостеприимство.
Сухая Ветка:
- Если она еще раз до тебя дотронется я… я ей руки отрежу! Ладно бы была из своих, а то чужая, побитая, а выпендривается, как будто она здесь главная!
Семен (переводит):
- Женщина-воительница приглашает в гости жену хозяина - таков обычай. Она должна разделить трапезу с нашими женщинами. Они будут ждать ее сегодня вечером.
Ващуг (удивленно):
- Это большая честь, но, к сожалению, наши женщины не могут посещать чужие жилища в одиночку.
Семен (переводит):
- Веточка, она мне совершенно не понравилась. Ты же знаешь, что я не люблю крупных женщин!
Сухая Ветка:
- Да?! Думаешь, я не заметила, как ты на нее смотрел? Как у тебя… Мало, что ли, у нас своих женщин? Вот у Рюнги вообще нет мужчины! Знаешь, как это тяжело?! А ты на эту уродку засматриваешься!
Семен (переводит):
- Женщина-воительница говорит, что Тимону может сопровождать один из ее братьев.
Ващуг:
- Но у нее здесь нет братьев! Впрочем… Семен (смеется):
- Да не бойся ты! Никто не причинит вреда ни Тимоне, ни Ванкулу. А вот что делать, если ты их не отпустишь, я ума не приложу - видишь же, какие у нас бабы!
Ващуг (недовольно):
- Страшное дело - ты их заколдовал, наверное. Ладно, пусть идут…
Сухая Ветка:
- Если ты ее у них заберешь и возьмешь себе, это будет неправильно! Я… мы… Мы из нее такое сделаем, что на нее и в темноте смотреть будет страшно!
Семен (переводит):
- Женщина-воительница будет счастлива приветствовать гостью в своем жилище!
- Эта женщина нужна нам для политических целей! - твердо заявил Семен.
- Знаю я, для каких целей нужны женщины! - взвизгнула Сухая Ветка.
- Нет, не знаешь! - стоял на своем Семен. - Я до нее и пальцем не дотронусь.
- Пальцем и не обязательно… - сказала Ветка и вдруг всхлипнула. - Ты же по-всякому умеешь. Только о себе и думаешь, а я… А мы…
- Отставить, - вздохнул суровый воин. - К сожалению, я тебя понимаю. И то, что я понимаю, мне не нравится. В свое время наш жрец назвал женщин полезными животными - даже полезнее собак. Вспомни то время - ты и глаза поднять на мужчину боялась, а не то что первой заговорить с ним. Да, я счел такое положение дел неприемлемым и начал его менять. С твоей помощью, между прочим! И вот они - горькие плоды успеха! Можно сказать, что в условиях дефицита мужчин, войны и экологического кризиса идет процесс роста женского самосознания, эмансипация и формирование предпосылок для социального закрепления моногамии как наиболее эффективной формы видового выживания…
Семен говорил еще долго. Он, конечно, не рассчитывал убедить в чем-то подругу, а просто колдовал: грузил заумный текст, пытаясь под него подчинить собеседницу своей воле. В конце концов это вроде бы получилось, ведь женщины, в глубине души, любят подчиняться.
- Что я должна делать? - хлюпнула носом Сухая Ветка.

Предыдущая страница 14 Следующая страница


15 Сергей Щепетов

- Сначала о том, что делать ты не должна. В первую очередь, не должна устраивать мне скандалы. Поверь, женщины будущего однозначно доказали, что это самый простой способ избавиться от мужчины, а вовсе не наоборот. И второе: я придумываю какие-то планы действий и пытаюсь их реализовать.
Не хочешь помогать, тогда составляй планы сама, а я буду у тебя на подхвате!
- Угу… - снова всхлипнула Ветка, и Семен решил, что победа достигнута.
- Тогда так: вместе с другими женщинами ты примешь Тимону как дорогую гостью. Будешь ее обихаживать и сделаешься с ней закадычными подругами. Говорить на одном языке женщинам для этого необязательно - я знаю. Это нужно для того, чтобы мы остались в живых и, возможно, спасли наше племя от многих неприятностей. Понятно?
- Угу, - сказала Сухая Ветка и вытерла слезы. Гости явились верхом - трое мужчин и Тимона.
Пышнотелую блондинку увели к себе женщины. Произошло это вполне мирно, правда, сначала ее бесцеремонно осмотрели со всех сторон, только что волосы щупать не стали. «Будем надеяться, что ее не прирежут», - подумал Семен и обратился к мужчинам:
- Ну, а вы заходите ко мне, если делать нечего. Посидим, поболтаем.
Воины спешились, но компанию Семену составил только один - красивый рослый парень лет двадцати. Одежда и прическа его заметно отличались от таковых у большинства имазров. Держался он чрезвычайно гордо, но в его голосе, движениях, взгляде, мимике Семен уловил что-то знакомое - фальшь? Впрочем, возможно, ему это только показалось.
Стоять в кожаной палатке можно было, конечно, только под коньком. Однако сесть парень отказался, и Семен решил с ним не церемониться.
- Ты кто? - спросил он «в лоб».
- Ванкул - мое имя, - довольно надменно представился гость и потребовал: - Стань на колени и кайся - может быть, и получишь прощение!
- От тебя, что ли? - изумился Семен.
- От Посланца Великого Умбула.
- Только не говори, что ты и есть этот посланец - перебор будет.
Молодой человек малость смутился:
- Нишав далеко, но слова твоего покаяния он услышит. Я передам ему.
- А-а, - догадался Семен, - ты из этих троих «сыновей», из укитсов! Ты, наверное, старший в их команде?
Парень гордо вскинул голову и промолчал.
- Ну, хорошо, - продолжал Семен, - допустим, покаюсь. И что я буду с этого иметь?
- Жизнь.
- Ваш Нишав еще не взял мою жизнь, чтобы распоряжаться ею. Что-нибудь посущественней?
- Сила его велика - может быть, он, покарав предателей, отдаст тебе власть над имазрами. Впрочем, ты ведь дикарь…
- Как же все-таки люди любят обзывать друг друга дикарями! - посетовал Семен. - Значит, мне просто нужно попросить прощения, да? А голову Ващуга предоставить не нужно?
- Это ничтожество и так почти мертв!
- Да, конечно, - ухмыльнулся Семен. - А чем я-то лучше? С какой стати ставить меня во главе имазров? Может, мне и Тимону в жены отдадут?
- Отдадут, - подтвердил Ванкул и как-то воровато зыркнул глазами по сторонам. - Ты сильный колдун, Нишав любит таких.
- Все любят сильных, - философски изрек Семен и вздохнул: - А что делать слабым? Только мне становится скучно. Если я не ошибся, если хоть что-то понимаю в людях, то с тобой надо разговаривать иначе. Вот смотри…
Он встал на ноги и поднял левую руку с раскрытой ладонью на уровень головы, словно предлагая рассмотреть на ней какой-то рисунок. Именно это гость и попытался сделать. В следующий момент он крякнул и согнулся пополам. Удар в солнечное сплетение был не очень сильным, но довольно точным. Семен слегка добавил ребром ладони в основание черепа и задумался над вопросом, чем вязать этого парня. Впрочем, сначала он высунулся из палатки, подозвал Хью и попросил его проследить, чтоб никто из чужих сюда не приближался. «Сынок» великого колдуна Нишава оказался отнюдь не легким и, кроме того, довольно быстро очухался, начал мычать и извиваться. Поначалу это Семена озадачило, но потом он вспомнил старинный изуверский способ и надел пленнику на шею ремешок, завязанный узлом, который альпинисты называют «прусик». Получилась удавка, плотность которой можно регулировать. Ванкул довольно быстро понял смысл этого приспособления и смог сделать выбор - лежать тихо, но дышать. Пора было приступать к допросу, и Семен выдернул изо рта пленника скомканный обрывок шкуры.
- Так, - сказал он, доставая из чехла нож, - начинаем общение. Ты тут, я смотрю, в большом авторитете, но мне на это плевать. Сейчас буду превращать тебя в кусок мяса. Для начала отрежу…
В общем, начался сеанс гипнотического внушения - очень кровавого и красочного. Семен и сам удивился возможностям своей фантазии - вроде бы раньше он не замечал за собой склонности к садизму. Впрочем, в подобные ситуации он раньше и не попадал.
- Не хочешь? - поинтересовался Семен в заключение. - Ну, тогда рассказывай, что у вас было с Ти-моной. Про Ващуга, Ненчича и Нишава тоже рассказывай. Я слушаю!
- Я не… Это не я! Это - она сама!
- Разве так бывает? Кто из вас мужик - ты или она?
- Я не хотел!
- Ну, тогда скажи, какой глаз для тебя важнее - правый или левый? - Семен помолчал, поиграл ножом и приказал: - Открывай шире!
Наносить физический ущерб пленнику не пришлось - через полчаса Семен и так знал всю эту неприглядную историю. Каким-то образом ныне покойный Ненчич добился благорасположения главы клана укитсов - могучего колдуна Нишава. Добился настолько успешно, что заполучил в жены его «дочь». Взможно, впрочем, что в те времена Ни-шав еще не был «могучим». Это была явная победа над «семейным» соперником, и во время очередной стычки Ненчич сказал Ващугу что-то совсем уж обидное, за что последний пообещал наложить на него заклятье, связанное с мужской потенцией. Сделал он это или нет - науке неизвестно, но проблемы у Ненчича начались серьезные - и чем дальше, тем серьезнее. «С потенцией ведь дело такое, - мысленно прокомментировал Семен, - тут главное, чтоб вера была - в победу. Если же у человека сомнения, то дело дрянь». Пресловутая же Тимона оказалась женщиной «в соку» и с темпераментом - ей хотелось много и часто. Не получая ожидаемого, в выражениях она не стеснялась. Чем, естественно, еще больше усугубляла ситуацию. Ващуг клялся, что он тут ни при чем, и старался помочь своим колдовством - одну успокоить, другого - наоборот. С первой у него получилось: во время одного из сеансов колдовского «лечения» он свел Тимону с красавчиком Ванкулом, прибывшим за ней из родного клана. С гормонами у парня был полный порядок (если не сказать - излишек), так что он сначала сделал свое дело, а потом начал соображать, чем это ему грозит. Сообразил, конечно, но было поздно. Оставалось грешить дальше и надеяться, что Ващуг их не выдаст.
- Да, парень, попал ты вполне конкретно, - подвел итог Семен. - Ты на этого Ващуга теперь даже «отцу» пожаловаться не можешь, хотя и должен. Почему бы тебе не пожить среди моего народа, а? И Тимону с собой прихватим! Ты, конечно, не знаешь, что такое «заложник», но вы оба мне на эту роль очень подходите! А чтоб мы могли доверять друг другу (точнее, я - вам!), я отрежу у вас по пучку волос и буду держать их при себе. Чуть что не так, вы у меня быстренько покроетесь язвами и сгниете заживо!
Семен вновь не ошибся в эффективности контагиозной магии. Точнее, в результатах веры в нее: когда он резал волосы у Ванкула, тот стонал так, словно лишался главной части мужского тела.
Утренние сборы на другой день были лихорадочными и быстрыми. Правда, и собирать-то особенно было нечего. Провожающих собралось немного - десяток человек во главе с Ващугом. Последний всю ночь проводил погребальное камлание и сейчас сам напоминал мертвеца. Всех заложников Семен отпустил, а про Ванкула сообщил, что тот отправляется с ним по доброй воле. То, что рядом с парнем постоянно находится молодой неандерталец с обнаженным клинком в руках, решительно ни о чем не говорит. Точнее, это свидетельствует о почете и уважении, которым Семен окружил гостя. Тимоны не было ни среди провожающих, ни среди отъезжающих - она сбежала в степь еще затемно. Как выяснилось, общество нового мужа ее никоим образом не устраивает, зато за своим Ванкулом она готова идти хоть на край света. Что, впрочем, не мешало ей все более недвусмысленно посматривать на Семена. В общем, за несостоявшуюся жену Ващуга он не беспокоился, а вот Ванкул некоторые сомнения вызывал. В этой связи Семен подумывал, не повесить ли парню - для надежности - на шею «гранату» с дымящимся фитилем? Дескать, чуть что не так - будет как вчера с Ненчичем! Для этого, однако, пришлось бы «выпотрошить» взрывное устройство, а Семену было до слез жалко последних «гранат». Он решил не портить снаряд, а приставить к парню охрану, да и самому держать арбалет заряженным, благо имазры еще не знают, что это такое.
Семен сидел на Вариной холке с арбалетом в руках, смотрел на суету внизу и рассуждал сам с собой: «Что будет, когда обнаружится исчезновение Тимоны? Погоня и атака в степи? Теоретически - да, а практически - вряд ли, хотя надо быть начеку. Потери живой силы у имазров огромны, власть сменилась, и новому начальнику надо ее крепить, а не гоняться по степи за сбежавшей женой. Ващуг, скорее всего, постарается как можно дольше скрывать ее отсутствие или вообще заявит, что сам ее отправил. К тому же с нами идет хороший заложник. Или даже два. Тут, впрочем, возможно влияние еще каких-нибудь факторов, о которых я просто не знаю. Так или иначе, но главное - как можно быстрее добраться до избы. В крайнем случае, там можно будет отсидеться или переправиться на тот берег. Идти нам дня четыре - не меньше».
И вновь вокруг была бескрайняя холмистая степь - от горизонта до горизонта. С колыханием трав, с криками птиц и стадами животных вдали. И мерный шаг мамонтихи, которая на ходу рвет хоботом траву и отправляет ее в рот.
«А вот слоны траву почти не едят, - размышлял Семен, покачиваясь в такт Вариным шагам и "телепатируя" ей соответствующие образы. - С травой в рот попадают частички грунта, песок и мелкие камешки. У слонов от такой абразивной добавки быстро стачиваются зубы, поэтому они предпочитают листья, ветки и кору. А вот мамонтовым зубам хоть бы хны - они так устроены, что почти не изнашиваются, разве что к глубокой старости… Может, спеть тебе детскую песенку неизвестного автора?»
Согласие Семен получил и затянул вполголоса на «восточный» манер:
…Кури-ильщикам трудно без плана-а - Мелька-ают в глазах миражи-и. Иде-ет караван из Ирана-а, Везе-ет караван анаши-и…
Он закончил песню и оглянулся назад, пытаясь представить, как выглядит со стороны их собственный караван: «Что ж, на наркоторговцев будущего с их верблюдами мы не похожи. Впереди вышагивает приличных размеров мамонтиха и тянет за собой волокушу, кое-как связанную из жердей и покрышек жилищ воинов-имазров. За ней пятеро голых или полуголых (жара!) женщин, большинство из которых совсем не хилой комплекции. Сзади или рядом параллельным курсом следуют двое всадников и десяток навьюченных и пустых (на мясо!) лошадей. Поблизости от всадников держится низкорослый обвешанный оружием неандерталец. Волосатый питекантроп Эрек вообще строя не держит - то отстает, то обгоняет караван, иногда уходя от него далеко в сторону - экий недисциплинированный!
А путешествовать на мамонте в наших условиях лучше, чем на местных низкорослых лошадках. Под грузом они идут с той же скоростью, но через каждые 2-3 часа им нужно некоторое время для отдыха и кормежки. А вот Варя успевает кормиться на ходу, ее только поить нужно».
В самом начале пути у Семена возникла идея посадить своих воительниц на лошадей, тем более что им есть с кого брать пример. Только ничего из этого не получилось - по крайней мере, сразу. Дамы лошадей гладили, скармливали им травку с рук, но садиться верхом отказывались категорически - с визгом или непристойными шуточками. Семен не стал настаивать, зато остановки на отдых стал делать, исходя из интересов животных, а не людей. Он сильно подозревал, что его боевые подруги отказываются не из страха перед довольно милыми и смирными животными, а из принципа - чтобы не быть «как эта фифа». Она же хоть и блондинка, хоть и с талией, но оружия в руках не держала и, вообще, из побежденного племени!
Семен терпел это два дня, а на третий слегка увеличил темп движения, остановки же чуть-чуть сократил. Этого оказалось достаточно - последний день пути женщины проделали на спинах лошадей, сидя в том, что лишь условно можно было назвать седлами.
Для руководителя экспедиции не было тайной, что при передвижении верхом даже в настоящем седле со стременами, но без привычки и навыков, травмы неизбежны. Они, правда, не все проявляются сразу. Весь день женщины терпели и не жаловались - Тимона едет, и ей хоть бы что, а мы чем хуже?! Прерывать эту демонстрацию воли Семен не стал, хотя и подозревал, что на следующий день начинающие всадницы не только сидеть в седлах, но и ходить по земле не смогут. Наоборот, он еще немного увеличил темп движения, рассчитывая к вечеру закончить путешествие - а там пусть отлеживаются! И они добрались-таки до «форта», правда, уже в полной темноте.
Со стонами, кряхтеньем и оханьем женщины обрели твердую почву под ногами. Они кое-как помылись на берегу и поковыляли к избе. Семен без труда догадался, что разгружать волокушу, готовить еду и даже ее принимать у них «нет настроения». Пришлось напрягать Хью, заложников, да и самому потрудиться.
По окончании всех хлопот, сидя на бревне с миской мясной баланды на коленях, Семен ощутил некоторую незавершенность ситуации: «Сходили на войну, вернулись с победой и… ничего! Как-то это неправильно. Выпить, что ли? А с кем? Если только… Понятно, конечно, что пить лучше с друзьями, но Хью предлагать нельзя, а других мужиков, кроме заложника, поблизости нет».
- Слышь, Ванкул, давай вмажем!
- Что?!
- Ну, волшебного напитка выпьем. За нашу победу над вами.
- Вы нас не победили, - буркнул парень. - Только имазров, а их не жалко.
- Все еще впереди! Как говорится: разденься и жди! Впрочем, это шутка. Сейчас принесу кувшинчик!
И они выпили рябиновой самогонки. Потом еще. А затем немного добавили. В итоге они залезли на смотровую площадку избы, и теплую летнюю ночь огласил двухголосый рев:
…Ой, мороз-мороз! Не морозь меня! Не морозь меня, Моего коня!..
Ванкул старательно воспроизводил звуки чужого языка и из-за этого отставал примерно на полтакта. Впрочем, «наводить критику» все равно было некому.
Неприятности начались на другой день - прямо с утра. Причем такие, по сравнению с которыми похмельная жажда и головная боль были сущей мелочью.

Глава 11
КААРОНГА

Перегородив частоколом самую узкую часть перешейка, Семен счел, что этого недостаточно, и решил организовать еще одну «линию обороны» - метрах в 25-30 от забора в сторону степи: «Нужно забить или вкопать в землю наклонно в шахматном порядке верхушки деревьев и тонкие стволы, а потом заострить их на концах. Все это в полосе шириной метра 2-3 и длиной метров 30-40 - от берега ручья до болота. Пространство между кольями завалить сучьями и ветками. Перебраться через такую "засеку" будет, конечно, возможно, но уж никак не верхом и не с громоздким местным оружием. Проход же оборудовать козлами с укрепленными на них кольями, которые при необходимости можно будет оттаскивать в сторону».
Перед началом военных действий эта стройка была почти закончена, и Семен по возвращении с войны рассчитывал принять готовый объект. Вернувшиеся раньше неандертальцы вполне могли все доделать без него. Тем более что теперь следовало ждать гостей со стороны степи, и дополнительная линия обороны могла оказаться весьма полезной.
Утром выяснилось, что работы по завершению засеки изрядно продвинулись, но не закончены. Тем не менее топором там работает единственный неандерталец - Седой, а возле него крутится малец, которого Семен обозвал Дынькой. А где все остальные? У них что, выходной?! Нашлись более важные дела?!
- Где ваши люди? - с похмельной злобой набросился Семен на Седого. - Они что, не вернулись?
- Те, кто ходил с тобой, вернулись. И опять ушли.
- Куда они ушли?! Офигели?!
- Уплыли вниз на двойной лодке.
Слов, чтобы отреагировать, у Семена не хватило - ни лоуринских, ни неандертальских - только русский мат. Он его и выдал - на пару минут без повторов. Но по большому счету обвинять опять, кроме себя, было некого. Поэтому бить Седого Семен не стал, а пошел искать Хью. Попутно он напрягал зрительную память, пытаясь вспомнить лица неандертальских воинов (они же все одинаковые, ч-черт!).
- Слушай, Хью… А почему ты взял именно этих? Ты же выбирал их из всех.
- Семхон говорить - Хью делать. Ты говорить: взять самый сильный, взять кто драться лучше.
- Ну, разумеется, я так говорил - мы же воевать шли! Но кого-то из них я помню, только забыл, в какой связи…
- Кааронга, - коротко пояснил парень.
- Вот! - все внутри у Семена обмерло и зависло, как в невесомости. - Кааронга!
Он вспомнил отвратительную сцену в заснеженном распадке. Тогда Семен был занят загадкой онокл, и ему было не до неандертальского «мужского» союза. Тем более что Хью указал способ… Нет, кое-какое расследование Семен все-таки провел. И выяснил, что выяснить почти ничего невозможно: кааронга были всегда, и они есть. Ими становятся через обряд посвящения (как же без него?!) и это, по сути, все, что известно посторонним. Кааронга сражаются с нирутами, они как бы замещают силовые структуры в том, что можно назвать неандертальским обществом. Обряды, традиции и правила жизни кааронга являются тайной. Точнее, ими никому не приходит в голову интересоваться, поскольку все любопытные умирают очень быстро. Вот Хью думал, что традиционного обряда «опускания» для кааронга будет достаточно, а оказалось…
И вот теперь…
«В былой современности "военно-мистические" и "мужские" союзы существовали и существуют повсеместно. Их разнообразие чрезвычайно велико - от изуверских и тайных до вполне безобидных и легальных, от африканских "детей леопарда" до советского комсомола. В древности, надо полагать, их было не меньше, а значение гораздо больше. Есть версия, что государство - с его СМИ, юстицией и силовыми структурами - это всего лишь один из военно-мистических союзов, одолевший конкурентов».
- Но они же так долго вели себя смирно! Были как все…
- Кхендер - да, живи как все. Сражаться ходить, голова нирут-кун брать, опять стать кааронга. Хью так думать.
- Во-от в чем дело! - сообразил Семен. - Попробовали мозгов убитых нирут-кунов и вернулись в прежнее состояние!
«Похоже, я совершил крупную ошибку, позволив неандертальцам после битвы воспроизвести свои людоедские обряды над поверженными противниками. Только рвать на себе волосы теперь некогда, да и бесполезно - они отправились на катамаране вниз по течению. Зачем? За головами, конечно! За чьими? Да за нашими - лоуринскими! Других же там нет… - Фантазия разыгралась так, что у Семена аж дух захватило. - Старейшины настаивали на истреблении хьюггов, а я, как самый умный и добрый, доказывал, что неандертальцы нам больше не враги, что их не добивать, а спасать надо! И вот, пожалуйста: они подойдут к поселку с реки, откуда их никто не ждет, и… начнут работать! Потому что Семхон научил их плавать, научил не бояться темноты, Семхон дал им оружие, какого нет даже у лоуринов! О Боже…»
Когда выяснилось, что арбалет кааронга не забрали, на душе полегчало, правда, совсем чуть-чуть:
«Хоть одна маленькая радость - хватило ума не дать им приспособиться стрелять в белых людей. То есть они не знают, что такое в принципе возможно, или, скорее всего, в обряд охоты за головами новое оружие не входит. Но что делать?!
А что, черт побери, можно сделать?! Их нужно перехватить или предупредить лоуринов. Для надежности лучше сделать и то, и другое. Раздвоиться, что ли?!
С Черным Бизоном мы плыли отсюда до поселка три дня. Правда, плыли мы на плоту, а река тогда была маловодной. Эти пошли на катамаране. Как я заметил, обычно неандертальцам не приходит в голову работать веслами, если течение их несет само, но… И где перехватывать? Таких мест, где можно с левого берега выйти на основное русло, пожалуй, известно три, но два слишком высоко - не успеть, а третье… Но оно - последнее. Если там их остановить не удастся, то они беспрепятственно доберутся до поселка. Значит…»
Решение далось непросто: предупредить лоуринов о возможной атаке неандертальцев - это признать свое поражение в споре со старейшинами. А если не предупредить… Нет, жизнь людей все-таки дороже личных амбиций. Но кого послать?! Надо ведь ехать на лошадях, причем на сменных…
Семен смотрел, как из избы выходят его женщины-воительницы, как они передвигаются, раскорячив ноги и держась за стенку, смотрел и понимал, что надо быть последним садистом, чтобы… И вдруг он увидел вылезающего из походного шатра Ванку-ла! Парень был бледен, его покачивало с бодуна. Идея родилась немедленно, и Семен рванул в избу за кувшином с остатками самогона.
Глаза полномочного представителя великого Ни-шава были полны тоски.
- Ты отравил меня! - вместо приветствия заявил он.
- Здрасте! - усмехнулся Семен. - Вместе же пили!
- Ну, пили… Значит, ты знаешь заклинание противоядия!
- Знаю, - заверил Семен. - Вот оно - в горшке бултыхается.
- Опять?! - понюхал содержимое Ванкул. - Я не смогу…
- Еще как сможешь, - заверил Семен. - Пошли!
Вид и запах разлитого по глиняным стаканчикам продукта вызвал у кочевника содрогание. Наблюдать за ним было одно удовольствие: у человека сильнейшее похмелье, но при этом вчерашнюю эйфорию он помнит и хочет повторения.
- Будем здоровы! - подмигнул Семен и лихо отправил в рот содержимое стопки.
- Думаешь, будем? - Ванкул с сомнением повертел в пальцах неуклюжую посудину.
- Впрочем, - Семен занюхал колдовской продукт тыльной стороной ладони, - тебе, наверное, больше нельзя, ведь это очень сильная магия. Давай мне обратно - сам выпью.
- Погоди, - встревожился парень, - надо же разобраться!
Он как-то очень профессионально выдохнул и одним махом переправил дозу внутрь своего утомленного организма. Посидел, прислушиваясь к ощущениям, и вдруг расплылся в улыбке:
- Хорошо пошла!
- Оттягивает? - поинтересовался Семен.
- Ага, - подтвердил кочевник, - и выпрямляет! Он действительно разогнул спину и расправил плечи. Семен наблюдал за ним с чувством глубокого удовлетворения: «Реакция на алкоголь такая же, как у лоуринов - развозит сразу и сильно, похмеляться готовы после первого же раза. Науке этот эффект известен: в организмах людей данного народа не выработаны механизмы защиты. "Белые" люди былой современности к алкоголю привыкали постепенно на протяжении тысяч лет».
- Закусывать будешь? - заботливо спросил Семен.
- Это после первой-то?! - возмутился Ванкул и протянул пустую посудину. - Зачем же волшебство портить? Наливай!
- С удовольствием, - улыбнулся Семен и продемонстрировал пустой кувшин, - только магия кончилась.
- Как?! Н-ну… А-а-а… - это был шок и разочарование: человек доверился колдуну, а тот поманил кайфом и «обломил» на взлете. - Наколдуй еще!
- Это дело долгое и трудное. Я думаю, на две руки дней, не меньше, - проникновенно сообщил Семен. - Ты подождешь, или прямо сейчас еще хочешь?
- Т-ты мне друг или не др-руг, Семхон? Т-ты Нив… Ник… Нишава ув-важаешь?
- Еще как! - заверил Семен. - Уважаю с такой силой, что ни словом сказать, ни в сказке описать! В общем, хозяина твоего я уважаю со страшной силой, но волшебство здесь кончилось. Ты бы сбегал, а?
- Сбе-егал?! - активно заинтересовался Ванкул. - К-куда?
- Я объясню, - пообещал Семен. - Там этой магии еще много. Целый вот такой вот кувшин чистейшего колдовства закопан!
- Где?!
- Да у нас - в поселке лоуринов. Ежели галопом, да меняя лошадей, быстро добраться можно - в середине дня будешь уже там.
- Так что же мы сидим?! - изумился полномочный представитель чужого племени. - Поехали!
- Счас! - замялся Семен. - У меня тут дела…
- Но…
- Тимона с тобой поедет! - успокоил Семен. - Я вам объясню, где волшебный напиток спрятан и что передать лоуринам. Давай собирайся!
Особых иллюзий насчет поведения Ванкула и гостеприимства лоуринов Семен не питал, но выхода не было. Обоих гонцов он заставил выучить фразу из трех слов, которую, дескать, велел передать Семхон: «Хьюгги - река - опасность». Медведь и Кижуч, конечно, мало что поймут, но на всякий случай наблюдение за водой установят. Ну а чтоб гонец не получил стрелу на подходе, Семен показал опознавательный жест «Я свой». Такой сигнал от человека в незнакомой одежде, да еще верхом на лошади, вызовет недоумение и желание разобраться, но не выстрел. Впрочем, совсем и не факт, что в этот момент в поселке окажется хоть один лучник.
Парочка всадников в сопровождении трех оседланных, но порожних лошадей спешно отбыла, и Семен принялся инструктировать полуживую «после вчерашнего» Ветку - ей предстояло остаться за старшую в крепости. Брать с собой Хью Семен тоже не собирался - кто-то должен контролировать ситуацию в неандертальской «деревне» и, кроме того, Варя… Ну, не влезть к ней на холку вдвоем, а передвигаться пешком с нужной скоростью может только Эрек!
- Опять на пару воевать будем, - хлопнул Семен по волосатому плечу. - Народу полно, а подходящих людей нет!
- Дха, Се-ха! - радостно оскалился и закивал питекантроп - он был готов в любой момент отправиться куда угодно.
Потом было часа 2-3 слоновьего «бега» по степи. Варя сильно старалась и очень устала. Семен отправил ее пастись в компании Эрека, а сам стал лазить по берегу, отыскивая места для засады, наблюдения и вообще…
Река здесь, судя по опыту давнего плавания и изображению на голографической карте, делала почти петлю - уходила далеко на юг, а потом возвращалась. Тем не менее, будь Семен за кормчего на катамаране с четырьмя гребцами-неандертальцами, это место он миновал бы давным-давно. Рассчитывать приходилось на то, что хьюгги никогда не сплавлялись так далеко вниз по течению и хотя бы раз должны попасть не в ту протоку или застрять в старице. У них, конечно, хватит сил вытащить судно откуда угодно, но это займет время, следовательно… Следовательно, остается просто ждать.
И Семен ждал. Он сидел на стволе поваленного дерева, слушал журчание воды, птичий щебет, шелест листвы, и ничто его не радовало: «Вот и делай после этого добро людям… Сволочи! Вместо благодарности - такой удар в спину! То есть получается прямо по словам Медведя: нелюди таковыми остаются при любом раскладе, их нужно бить! Нужно… Общество у них… Мужской союз, блин… А собственно говоря, что такого? Если бы этот "союз" разросся и включил в себя, скажем, большую часть взрослых мужчин, на что это было бы похоже? Да на ситуацию у тех же лоуринов! Каждый мужчина - воин. Впрочем, в моей родной стране… Нет, об этом не будем. Лучше о своих баранах - этих ребят вниз пропустить нельзя. При самом благоприятном раскладе позор мне обеспечен, а если прорвутся - даже и думать не хочется. Здесь основное русло распадается на два рукава. Если они пойдут по ближнему - прямому и широкому, - их можно будет просто перестрелять из арбалета, а если по дальнему? Там сплошные заросли и изгибы, с любой точки можно выстрелить один-два раза, а потом нужно менять позицию. А как ее менять, если на острове между рукавами кусты непролазные? Любой нормальный сплавщик пошел бы, конечно, по большому прямому рукаву - прямо мне в лапы. Неандертальцы же вообще не сплавщики, а полные в этом деле салаги, значит…»
После всех этих мучительных размышлений Семен решил остаться там, где он был - на сравнительно открытом берегу левой протоки, откуда можно эффективно стрелять из арбалета. А вот Эрека он отправил на ту сторону и велел ему залезть на дерево и смотреть вверх по течению - вдруг хьюгги все-таки пойдут по правой?!
Часа через полтора Эрек на том берегу замахал лапой и съехал вниз по стволу тополя. Семен выругался и начал стаскивать через голову рубаху - закон подлости исключений не имеет! Приходилось срочно решать вопрос, с чем плыть: с арбалетом, пальмой или с тем и другим вместе? Для чего в такой ситуации может понадобиться пальма, Семен придумать не смог и решил оставить ее на берегу вместе с рубахой. А куда девать нож? У него же нет пояса или сапога, за голенище которого его можно засунуть. О чем только раньше думал?!
На изобретение каких-либо приспособлений времени не оставалось, и Семен просто выдернул ремешок, которым стягивался ворот рубахи, примотал к голени нож вместе с чехлом и шагнул в воду. Правда, предварительно он успел снять тетиву с арбалетного лука и поместить ее… себе на голову, подпихнув под налобную повязку.
Протоку Эрек переплыл так, словно это была не текучая быстрая вода, а пруд или бассейн. Семен, разумеется, собирался поступить так же, совсем позабыв о том, что он-то не питекантроп и, кроме того, на нем груз. На берег он, конечно, выбрался, но по пути его чуть не утопила тяжелая сумка с болтами, да и сам арбалет за спиной все время съезжал в сторону и удобств не добавлял.

Предыдущая страница 15 Следующая страница


Клан Мамонта 16

- Где они? - выдавил Семен, стуча зубами и пытаясь надеть тетиву на рога лука. - Где эти сволочи?
- Были там, потом вон там, теперь должны появиться вот здесь, - смог понять Семен из слов и жестов питекантропа.
Надеть тетиву он успел, а вот поработать рычагом, чтобы натянуть ее, - нет. Нависающие над водой ветви зашевелились, и показался нос катамарана. Двое неандертальцев гребли широкими однолопастными веслами, еще четверо сидели на площадке с палицами в руках - типичный арсенал охотников за головами! Просвет между кустами был невелик - всего несколько метров, и судно вновь скроется из виду.
- А ну, слушать меня!!! - заорал Семен, потрясая арбалетом. - К берегу! Быстро! Всех убью!!!
На его крик неандертальцы не отреагировали. Правда, мужик, сидящий на площадке впереди, вроде бы улыбнулся. Семен заработал арбалетным рычагом: следующий просвет совсем узкий, и, соответственно, у него будет лишь один выстрел. Когда катамаран вновь оказался на свободной воде, Семен уже целился.
Пассажиры сейчас стрелка не интересовали: с чмокающим звуком болт наискосок вошел в грудь левого гребца. Без криков и стонов неандерталец свалился в воду. Ближайший из пассажиров успел дотянуться и подхватить его весло.
- Хо, Се! - сказал Эрек и буквально вырвал арбалет из Семеновых рук. Не прошло и секунды, как лук был согнут, а тетива выставлена на зацеп.
«Молодец! - мысленно восхитился Семен и выдернул из сумки второй болт. - Это он у неандертальцев подсмотрел - подражает, значит».
Выстрел!
Второй гребец содрогнулся и начал заваливаться набок - прямо в воду. К нему потянулись руки, но смогли ли пассажиры сохранить весло, Семен не понял. Впрочем, он знал, что в долбленках под палубой должны быть уложены запасные весла…
Катамаран скрылся из виду, и Семен несколько секунд соображал, что делать дальше: «Стрелять и догонять теперь бесполезно - надо встречать гостей у поселка. Наверное, лоурины встретят. Можно, конечно, и самим успеть, если загнать Варю до изнеможения. Можно… Наверное… Да ничего не "можно"!»
Веками живет в великоросском этносе странное иррациональное чувство, которое на современной лингве называется «справедливость». Увы, Семен Васильев родился и вырос как член этого этноса: «Данные конкретные неандертальцы обязаны МНЕ жизнью! Я оставил их в Среднем мире, а они меня предали! Значит, я и должен убрать их отсюда! Сейчас!!!»
Семен бросил арбалет и шагнул к воде. В деталях план действий он еще не разработал, но уже понял, что иначе поступить не сможет: человек должен сам исправлять свои ошибки, сам искупать свои грехи!
Наверное, «по классике» жанра ему нужно было кинуться с разбега в воду, красиво нырнуть «рыбкой», а потом плавно вынырнуть и вступить в битву. Только об этом можно было лишь мечтать - к открытой воде пришлось пробираться через настоящие мангровые заросли. Когда же Семен выплыл на середину протоки, катамаран виднелся далеко впереди и вот-вот должен был скрыться за очередным поворотом. Рискуя досрочно лишиться сил, Семен устремился вдогонку - стилем, похожим на кроль.
До кормы катамарана осталось метров 7-8, когда Семен всерьез озаботился вопросом, что делать дальше. Пришлось перейти на более экономный режим плавания: кидаться неандертальцам в него нечем, но на близком расстоянии кто-нибудь из них вполне может врезать палицей преследователю по башке. «Сделать им второе и последнее предупреждение? Или они меня уже и за бхалласа не считают?!»
- Эй, вы, - прохрипел Семен и набрал в грудь побольше воздуха: - А ну, гребите к берегу! Вы куда собрались, гады?!
Ему вновь не ответили - новые гребцы работали веслами, двое пассажиров смотрели на него. «А ведь у неандертальцев мимика развита не слабее, чем у обычных людей. Она, наверное, существенно дополняет их устную речь. Только я так и не научился ее понимать - лица кажутся мне каменными и лишенными всякого выражения. - Семен сделал несколько глубоких вдохов и выдохов, вентилируя легкие. - Совсем недавно мы принимали "огонь на себя", чтобы дать время вот этим мускулистым ребятам обойти врага с тыла. Толстые визгливые кроманьонские тетки гибли под дротиками, чтобы дать им возможность выжить и начать сражаться. Соратнички, блин…»
Семен глубоко вдохнул воздух, погрузился под воду, открыл глаза и, мощно загребая руками и ногами, поплыл в глубину и вперед. Наверное, он перестарался - зацепил животом и грудью донный песок, хотя здесь было совсем не мелко. Семен начал двигаться к поверхности, пытаясь рассмотреть, что там наверху. Человеческие глаза под водой видят плохо, но он сумел не промахнуться и всплыть как раз под «палубой» катамарана - между двумя долбленками. Левой рукой он уцепился за ремни креплений, подтянул ноги к животу и выдернул из чехла нож: «Даже если они меня заметят, то сделать ничего не смогут - ни длинных ножей, ни кинжалов у них нет».
Удар - и сквозь переплетение ремней и палок просунулось клиновидное каменное рубило. Еще одно рядом, и еще… «Странно не то, что они обороняются, - мрачно иронизировал Семен, - а то, что вообще решились противостоять существу, вынырнувшему из воды. В ней же, как известно, кроме злых духов, никто не водится. Прогресс, блин!»
Думать и рассуждать, впрочем, было некогда, да по большому счету и не о чем. Что тут на чем держится, Семен знал прекрасно. Оставалось лишь найти и перерезать главные крепежные тяги.
Это оказалось непростой задачей, поскольку действовать пришлось в полуподводном положении. Попытка держаться повыше, привела к тому, что он чуть не заработал дырку в черепе от острия кремневого рубила. Ремни он все-таки перерезал - те, которыми каркас настила крепился к левой долбленке. Это отняло много времени и сил, Семен замерз в холодной текучей воде и уже начал понемногу терять координацию. Когда он попытался убрать нож в ножны, то не смог их сразу нащупать и, кажется, порезал себе голень. Впрочем, боли он не почувствовал. Нужно было собрать силы для последнего действия, совершить его и остаться в живых.
Семен перевернулся на бок, подвсплыл, свернувшись калачиком, уперся плечом в борт правой долбленки, а ногами в борт и днище левой. Зажмурился и начал разгибаться.
Две первые попытки оказались безуспешными, а потом ноги вдруг лишились опоры, плечо тоже, и Семен оказался в воде на свободе. Он сразу нырнул поглубже и поплыл против течения. Впрочем, он уже плохо понимал, что где находится и куда нужно двигаться. Потом он вынырнул и обнаружил рядом что-то большое коричневое и волосатое - Эрек, конечно же, его не бросил и все время был где-то поблизости.
Кое-как они пристроились - питекантроп буксировал Семена, который держался за его плечи. Потом была вязкая илистая отмель, площадью с «хрущевскую» кухню, окруженная со всех сторон кустами. Семен стучал зубами и приходил в себя:
- Н-ну, и ч-что ж-же делать дальше?! Б-будем считать, что враг потоплен, а нам-то как выбираться?
Вместо ответа мокрый, но довольный, Эрек радостно закивал. Семен вздохнул и стал думать.
Он не сомневался, что ни один неандерталец не сможет вплавь преодолеть полтора десятка метров глубокой воды: «Катамаран развалился, но, конечно, не утонул - за него можно держаться. По-хорошему нужно выбраться на левый берег, найти Варю, собрать оружие и отправляться в поселок, но…»
Плешь между кустов, на которой они сидели, была южной экспозиции - солнце припекало весьма чувствительно. Семен пощупал шишку и ссадину на темени, осмотрел порез на ноге (мелочь!) и начал делать зарядку для ускорения процесса согревания. Быстро закончил ее и сказал питекантропу:
- У нас опять нет выбора - нужно плыть за ними. Готовься опять меня спасать.
Остатки катамарана они догнали метров через триста - уже после слияния этого рукава с основным. На стрелке был глубокий, но довольно быстрый перекат, где конструкцию окончательно развалило и запутало: левая долбленка перевернулась вверх дном, а правая, обремененная настилом, плыла на боку с торчащими наклонно вверх палками. Между ними остался какой-то ремень или веревка, не дающая элементам конструкции окончательно расстаться друг с другом. Семен был уже на пределе сил, но все-таки решил рискнуть.
Вдвоем они кое-как подтянули перевернутую долбленку к берегу. Как только она села боком на мель, Семен все бросил и пополз на сушу отогреваться. Более холодоустойчивый Эрек остался стоять по колено в воде и подтягивать за ремень вторую часть конструкции. Он что-то говорил, но за стуком собственных зубов разобрать Семен ничего не мог.
На сей раз небольшой галечный пляж находился в тени, и Семену пришлось активно делать приседания и отжиматься - другого способа быстрого восстановления кровообращения он придумать не смог. Однако закончить процедуру не удалось - испуганный Эрек потребовал его присутствия. Пришлось опять лезть в воду, тем более что до Семена наконец-то дошло значение выражения «ша тха» в устах питекантропа - «там кто-то есть». Понукаемая ремнем конструкция развернулась другим боком, и стало видно, что на борту, держась за обвязку, висит неандерталец - держится и тонуть не хочет.
Допросить живого кааронга было, конечно, необходимо, но перспектива рукопашной схватки с хьюггом Семена никак не устраивала. После многих боев он склонялся к мысли, что нормальный человек, будучи невооруженным, одолеть один на один взрослого неандертальца не сможет. Правда, было похоже, что данная особь после общения с водой - стихией смерти - живой себя уже не считает, и разжать руки ей мешает лишь инстинкт самосохранения.
- Не подтягивай ближе, - сказал Семен Эре-ку. - Пусть поплавает, а я сейчас.
Он старался действовать как можно быстрее, но, как всегда в таких случаях, ничего подходящего под рукой не оказалось. Прошло, наверное, минут пятнадцать, прежде чем Семен сумел найти и выломать палку подходящего размера. Сначала он просто хотел на приличной дистанции врезать ею незадачливому кааронга по черепу, но в последний момент передумал. Он зашел в воду и отрезал от лежащей на мели долбленки два приличных куска ремня. Один он привязал к концу палки и изобразил некое подобие свободной петли-удавки, другой закрепил на середине и оставил болтаться просто так. Вооружившись этим кривым тяжелым приспособлением, Семен подошел к Эреку - воды здесь ему было по пояс.
- Ну, давай подтягивай. Думаю, что драться он не полезет, но будь начеку!
Когда остатки катамарана оказались достаточно близко, Семен потянулся и накинул петлю на шею неандертальца. Тот не сопротивлялся. Успех придал уверенности: Семен взял нож в зубы, чтобы не тянуться за ним при необходимости, и полез еще глубже в воду: «Вряд ли он будет дергаться, пока ноги не коснулись дна».
Неандерталец, впрочем, вообще не был похож на живого - не двигался, не реагировал и непонятно, дышал ли.
- Сдаешься, гад? - прохрипел Семен, сжимая зубами лезвие. Ответа он, конечно, не получил - здесь такого понятия просто еще не существовало.
Опираясь кончиками пальцев в дно, чтобы не хлебать воду, Семен подобрался к неандертальцу и, готовый в любой момент схватить рукоять ножа, завязал второй ремень у него на запястье. Потом освободил собственный рот и сказал Эреку:
- Тяни к берегу - теперь, наверное, никуда не денется!
Когда остатки катамарана сели на мель, они вдвоем отодрали руки неандертальца от бортовых крепежей и поволокли его на берег. Там Семен на всякий случай привязал ему правую руку к соответствующей ноге, а все вместе - к дереву, и ослабил удавку на шее. Делать искусственное дыхание он не собирался, а просто стал ждать, злобно отбиваясь от слепней и комаров. Предстоял тяжелейший сеанс «ментальной связи», а эти насекомые решительно не давали сосредоточиться.
Этого мужика Семен, в общем-то, помнил. Он был обычным неандертальцем средних лет (наверное, около двадцати), умом и сообразительностью (в обычном понимании) не отличался, так что задача предстояла трудная: слово и мысль - глаза в глаза.
- «Кааронга?»
- «Да».
- «И давно ты им стал?»
- «Был всегда».
«Это совсем не означает, что от момента физического рождения, - расшифровал Семен. - Оно для них значит не больше, чем дефекация. Рождение - это получение имени или обозначения, которое проявит особь в этом мире. Кроманьонцы данную процедуру называют посвящением, но суть та же - настоящее рождение. А до такового данная личность не существовала, так что он не врет».
- «Кто из будущих людей (детей-подростков) может стать кааронга?»
- «Любой. Но не все».
«Происходит отбор самых достойных, - Семен пытался освоить не столько слова, сколько их многослойные смыслы. - Не лучших, а пригодных. Вероятно, со средним интеллектуальным уровнем и хорошими физическими данными. Вундеркинды для этого, наверное, не годятся».
- «Кто главный кааронга?»
- «Амма».
«Ну, конечно, а кто же еще?! В родном христианстве всевозможных орденов и сект было и есть неисчислимое множество, и каждая группа считает, что именно она имеет высшую санкцию. Эти же полагают себя не приближенными к божеству, а как бы непосредственными исполнителями его воли».
- «Кто ближе всех к Амме? Через кого люди (в смысле - кааронга) узнают его волю?»
- «Никто. Все».
«Врет. Врет на грани правды: сообщенная информация не соответствует объективной реальности, но соответствует субъективной. То есть он действительно так считает. Ладно, тогда по-другому…»
- «Кто из вас лучший (самый умный, самый красивый)?»
- «Все».
«Вот это другое дело! - обрадовался следователь. - Сказать вслух можно что угодно, но в памяти при этом мелькают образы. И некоторые из них, кажется, можно даже узнать».
Семен несколько раз повторил вопрос, меняя его аранжировку и напряженно «всматриваясь» в смутные «мыслеобразы». После третьей или четвертой «прокрутки» он пришел к выводу, что этих крутых кааронга пятеро, и троих из них он знает: двое были на катамаране, а одного он когда-то застрелил в распадке, справедливо приняв за главаря нападающих. Семен зацепился разумом за оставшихся двоих, попытался конкретизировать их облик и перекинуть пленному:
- «Они живы? Где они?»
- «Здесь».
- «Здесь - это что, это как?»
Дальше пошла почти бессмысленная тягомотина, связанная с различием в мышлении. Присутствуют ли означенные особи среди живущих? Да, конечно, но это совсем не значит, что они сами живы. Кааронга вообще как бы и не умирают, а перевоплощаются, что ли… В общем, изрядно помучившись, Семен пришел к выводу, что речь идет, скорее всего, о посторонних из прошлого этого неандертальца, о покойниках, наверное. Во всяком случае, повода для подозрений, что они затаились в «деревне», вроде бы нет.
- «Что делают кааронга? В чем их цель и смысл?»
- «Сохранить (спасти) мир людей».
- «От чего или кого сохранить? В чем главная беда, что несет основную опасность?»
- «Нируты».
Вот тут - под этим коротким звуковым и мысленным ответом - раскрылась информационная бездна. Точнее - океан. Правда, с берегами - ну, не является этот парень интеллектуалом, как, скажем, Мга-тилуш или хотя бы Тирах из того давнего приключения. «Главное свойство мира, делающее его пригодным для жизни, - это неизменность, неменяемость. Эта неменяемость должна поддерживаться вот ими - кааронга. Любое неприятное событие является следствием того, что кто-то что-то не так сделал. Если же мир вообще рушится (или уже рухнул), то причина вовсе не в том, что кто-то изготовил наконечник не той формы, а в том, что появились нируты. Мир был стабильным и относительно уютным, пока в нем не появились нелюди - кроманьонцы. Никаких аргументов или доказательств не требуется - это очевидный факт, сомнению не подлежащий». Эта убежденность, не идущая ни в какое сравнение с верой человека иной современности в шарообразную форму земли, так Семена потрясла, что он решил сделать передышку и вышел из состояния контакта.
Для прояснения мыслей он подошел к берегу и стал плескать воду себе в лицо: «Все это знакомо, все это уже было - и в том, и в этом мирах. Важно другое: у всяких таких сообществ - хоть у комсомольцев, хоть у "детей леопарда" - обязательно должна быть некая внутренняя структура, некая иерархия. Да и само посвящение обычно многоступенчатое (октябренок - пионер - комсомолец - член…). Вот это-то все и нужно обязательно выведать, иначе каа-ронга не дадут спокойно спать ни мне, ни своим сородичам. И еще - не менее важное - должна быть метка. Таких организаций без меток не бывает!»
Семен просидел на берегу минут 10-15, осваивая полученную информацию и формулируя новые вопросы: «Понятно, что для неандертальцев плосколицые кроманьонцы все одинаковы - что лоури-ны, что имазры. Но кто сообщил, что по реке можно добраться до поселка нирутов? Кто дал команду организовать экспедицию?» Интеллектуальные усилия оказались напрасными: когда Семен вернулся, неандерталец смотрел на него и улыбался. Точнее, так казалось, поскольку мужик был мертв. Что там к чему привязано, понять, наверное, оказалось несложно и, пока Семен отсутствовал, он сумел затянуть удавку на своей шее. Продолжать допрос в Нижнем мире Семен не собирался. Метку, однако, он нашел - внизу живота под кожаным фартуком. Этот не слишком сложный узор, вероятно, был получен путем надрезания кожи и втирания в рану красителя - скорее всего, сажи. Осталось выяснить пустячок - свидетельствует ли данный рисунок о принадлежности к кааронга, или он с этим союзом не связан?
«Ладно, - смирился с неизбежным Семен. - Со всем этим уже ничего не поделаешь. Зато парень блестяще решил сложнейшую проблему - что с ним делать, если оставлять в живых нет ни возможности, ни смысла, а убивать пленных я стесняюсь. Теперь нужно отсюда выбираться».
Задача, кстати, оказалась совсем не простой: Эре-ку-то что, он всегда такой, а Семен голый! Точнее, на нем мокасины и налобная повязка. При этом от степного берега их отделяет добрый километр зарослей. Правда, в наличии имеются две здоровенных лодки-долбленки. Первая мысль у Семена была - вернуть к жизни одно судно, изобразить из чего-нибудь весло и отправиться водой в Поселок. А Эрек пусть топает с Варей по суше. Однако мысль о том, как он будет подплывать к поселку под прицелом ло-уринских лучников - опозоренный и голый - вызвала содрогание. Нет уж, лучше продраться через кусты и приехать на мамонте!
В поселок, впрочем, они в тот день так и не попали. Сначала вдвоем с Эреком они вытаскивали тяжеленные долбленки повыше на сушу - не пропадать же добру! Потом выбирались через заросли речной поймы в степь. Точнее, выбирался Семен, а Эрек его терпеливо ждал, лакомясь корешками и ягодами. Наконец кусты кончились: потный, искусанный и исцарапанный Семен с радостным воплем вывалился на степной простор и немедленно обнаружил, что лез через самые густые и обширные заросли в округе - чуть ниже и чуть выше по течению все обстояло гораздо легче и проще. С досады он попытался обвинить Эрека - не мог дорогу указать полегче?! Однако питекантроп обвинения не принял: ему ли указывать самому Семхо-ну, куда нужно идти?! И потом: кто ж мог предположить, что Семхон не любит лазить по кустам в голом виде? Это же так приятно и питательно!
Потом они возвращались в исходную точку. Пока Эрек бегал за Варей, Семен собирал оружие и одежду. Потом выяснилось, что он зверски голоден, а мокрые мокасины натерли на ногах мозоли… В общем, в поселок они попали только неранним утром следующего дня.
Оказавшись в пределах видимости с наблюдательного пункта, Семен добросовестно представился на языке жестов. Собственно говоря, у дозорного и так не должно было возникнуть сомнений - кроме Семхона, привычки ездить на мамонте нет ни у кого из лоуринов. Однако проблема, возникшая после бритья и стрижки, до сих пор почему-то не рассосалась, и Семен старался тщательно соблюдать правила идентификации личности.
Предстоял трудный разговор с руководством племени, и в поселок Семен въезжал сосредоточенным и мрачным. Однако сбежавшийся народ - в основном дети и женщины - был так искренне рад появлению Вари и Эрека, что на душе полегчало - все-таки домой вернулся!
Как и положено в таких случаях, всадник в окружении толпы проследовал к костру Совета. Костер, правда, не горел, но старейшины были на месте. Вид у них был чрезвычайно строгий. Семен спешился:
- Здравствуйте, главные люди лоуринов! - торжественно произнес он ритуальную фразу.
- Привет, - сказал Медведь, покачнулся корпусом и… рухнул на землю.
«Однако!» - удивился Семен и хотел заняться выяснением природы столь странного явления. Вот только оно оказалось не единственным.
Кижуч поднялся с бревна, подошел поближе и уставился в лицо Семену. Потом покачал головой и, пошатываясь, обошел гостя вокруг. Вновь уставился в лицо мутными глазками с красноватыми белками.
«Все с ним ясно, - подумал Семен, - сивухой разит за километр. Это означает, что Ванкул в поселок благополучно прибыл, заначку мою раскопал и вместе со старейшинами ее оприходовал. Это самое простое объяснение, но у него есть серьезный недостаток - в той заначке и было-то всего ничего, так с какой стати?!»
Впрочем, все это оказалось мелочью по сравнению с тем, что случилось дальше. Кижуч смотрел-смотрел на Семена, да и спросил:
- Т-ты хто? А Семхон где?
Семен постоял, похлопал глазами: «Да когда ж это кончится?! И чем дальше, тем хуже! Уже и борода вроде отросла, и волосы на голове приличные, а они все продолжают придуриваться! Или этот настолько пьян, что своих не узнает?!» В конце концов Семен решил сыграть на публику и ответил:
- Я - Длинная Лапа, а еще меня зовут Белая Голова. А ты кто такой?
- Я?! Н-ну, Кижуч, вообще-то, - старейшина начал медленно садиться и чуть не промазал задом мимо бревна. Народ вокруг захихикал.
- Над чем смеетесь?! - вяло возмутился руководитель. - С этим Семхоном уже сил никаких не осталось! Прислал вчера какого-то придурка на лошади, да еще и с бабой. А придурок-то по-человечески говорить почти не может. Чтоб его понять, пришлось нам волшебный напиток принимать. Всю ночь с Медведем допрашивали!
- Ну и как, поняли что-нибудь? - с некоторым сарказмом поинтересовался Семен. - Про имазров, аддоков и укитсов?
- Ты знаешь, - оживился Кижуч, - почти все поняли. Вот послушай:
О-ой, мар-р-роз - мар-р-роз! Ни ма-ар-розь миня! Ни мар-розь миня, Да ма-аиво каня-аа!
- Здорово! - одобрил Семен. - И это все, что вы узнали о противнике?
- Нет, конечно! - почти обиделся старейшина. - Мы много выведали. Вот к примеру:
Мильен, мильен алых роз Из окна, из окна видишь ты! Кто валю… вилю… вля… влю…
- Достаточно, - остановил Семен. - Это очень ценная информация. А вождь где?
- Бизончик? Он все эта… Ну, допрашивает то есть. Бабу эту чужую допрашивает - себя не щадит.
- Бабу?! Тимону?
- Мону, мону, - кивнул Кижуч. - Евойные бабы с Семхоном на войну сбежали. Так ему за это Семхон такую Мону прислал! М-м-м… Был бы я помоложе…
- Семхон ЕМУ прислал?!
- Не-е, это придурок, Ванк-лук который, говорит, что баба для самого главного вождя. А кто у нас самый главный, а? Конечно, Бизончик! Только они и без того сразу сошлись: глазками друг на друга хлоп-хлоп, мырь-мырь… Ну, думаю, сейчас прям у костра Совета начнут. Отправили их в вигвам к Бизону - пусть занимаются.
- Ясненько, - вздохнул Семен. - Вы хоть охрану-то на реку выставили? Велел же передать вам про хьюггов!
- Ох… рану?! Не, ты чо! Хьюггов бить надо, а не охранять! Ребята в лодки попрыгали и поплыли встречать. А разве хьюгги плавают? Хи-хи… Ну, встретили - и правда, плывут голубчики - хи-хи! Мертвые то есть. Это, значит, у Семхона юмор такой, он так шутит, значит. А чо ты так на него похож, а? Может, ты он и есть, а?
- Очень может быть, - вздохнул Семен. - Вполне вероятен и такой вариант развития событий. Только я думаю, что обсудить это нам нужно завтра. Нельзя тебе так напрягаться, беречь себя нужно.
- Вот! - поднял палец старейшина. - Такое только Семхон может сказать. Душевный он человек!
Кижуч повесил голову на грудь и явно начал задремывать. Семен счел официальную встречу законченной, а себя, соответственно, свободным. В толпе он разглядел всклокоченную закопченную шевелюру Головастика. Семен приветственно помахал ему и ткнул пальцем в сторону «ремесленной слободки» - мол, встречаемся там.
Прежде всего, следовало выяснить ситуацию с самогоном, и Семен отправился к своему пустому вигваму. Там его действительно никто не ждал, однако пустым жилище считать было нельзя. На полу напротив входа в картинной позе сраженного рыцаря дрых Ванкул. Это, впрочем, удивило Семена не сильно - чего-то подобного он и ожидал. Интереснее было другое: ямки-захоронки под стенкой вигвама были раскопаны, но не все. То есть их как бы опустошали по мере сил и потребностей. А потребности эти составили… В общем прилично, конечно, но больше половины запаса осталось нетронутым. «Это они, значит, методом аналогий мыслили: раз есть одна заначка, значит, может быть и другая. Гады какие! Надо же суметь за один день допиться до невменяемости - самого меня не узнать!»
Ванкула Семен трогать не стал, а отправился в мастерскую к Головастику - отдохнуть, так сказать, душой. Отдыха опять не получилось: разновозрастная и разнополая толпа мастеровых не набежала и не накинулась как когда-то. Наоборот: смех, разговоры и прочий шум постепенно стихли, словно в помещении нежданно появилось высокое начальство. Народ с испугом и восторгом (или с чем?) смотрел на Семена и держал дистанцию. Головастик тоже выглядел несколько растерянным и смущенным. При появлении Семена он что-то торопливо спрятал в один из бездонных карманов своей рубахи. Собственно говоря, так, или примерно так, было и при прошлом и позапрошлом посещениях. Причем удивленных и недоуменных взглядов явно становилось не меньше, а больше. Все это Семена, мягко выражаясь, не радовало и озадачивало, причем сильно. Он не раз уже ругал себя за то, что так опрометчиво решился на изменение внешности. Но кто бы мог подумать, что бороде и усам лоурины придают такое большое значение?!
Семен произвел осмотр помещения, оценил состояние производства, задал несколько вопросов. Отвечали ему толково и четко, как учителю на уроке, но от былой пролетарской непринужденности и следа не осталось.
В последнее время производство оружия и инструментов из металла было почти прекращено. Зато добавился новый цех - полушалаш-полуземлянка. Там производились косторезные работы и камнеоб-работка. Это была старая идея Семена: поскольку металл рано или поздно кончится, то нарушать преемственность «магии камня» и «магии кости» нельзя ни в коем случае. Правда, он и тут не удержался от введения новшеств - «вкладышевой» техники (это когда кремневые сколки вставляются в костяную или деревянную обойму) и шлифовки каменных изделий. «Вкладыши» Семен изобрел, конечно, не сам - в его прошлом мире эту технику археологи относили к мезолиту и неолиту. Ее преимущества заключались в том, что она позволяла изготавливать достаточно сложные приспособления с большой длиной режущей кромки. При этом частично снималась проблема высококачественного каменного сырья - можно было задействовать даже вековые отходы обычной камнеобработки. Кроме того, использование вкладышей способствовало превращению «магии камня» в обычное ремесло, которому может научиться почти каждый.
С керамикой тоже все обстояло благополучно, если не считать того, что глина подходила к концу. Всеобщее признание, как известно, получили котлы для варки пищи. Спрос на них был, пожалуй, удовлетворен, наблюдалось даже некоторое перепроизводство. А вот посуда индивидуального пользования широким спросом не пользовалась и, скорее всего, по вине Семена: в свое время он имел глупость внушить людям, что миску или кружку после употребления следует мыть - это входит в комплект обязательных магических действий. А раз так, то проще брать мясо руками из общей посудины, а бульон по очереди отхлебывать через край - с магией лишний раз лучше не связываться. Зато огромным и практически бездонным спросом пользовались всевозможные поделки из глины, не имеющие прикладного значения - украшения, игрушки и просто статуэтки людей и животных. Семен порадовался за будущих археологов и перешел в текстильный цех.
Перешел, посмотрел и вышел - он явно был там не нужен. Ткацких станков работало уже два - большой и маленький. Женщины что-то творили с шерстью и нитками - такое, в чем Семен и сам-то не разбирался. Он решил, что лучше держаться подальше - не дай Бог начнут задавать вопросы.
Потом они сидели с Головастиком на берегу и обсуждали всякие интересные темы. Ну, например, можно ли из глины делать одноразовые наконечники для стрел и метательных копий? С одной стороны, обожженная глина по твердости не уступает многим сортам камня, но с другой… Обжиг погубит колющий и режущий край изделия, так что его придется создавать заново - это сводит на нет достоинства способа. А если исхитриться? Хорошо прокаленная посуда иногда бьется, и осколки при этом получаются довольно острые. Значит, что? Делаем (лепим, штампуем), скажем, сразу два или три наконечника, как бы сцепленных наискосок остриями. Обжигаем их в таком виде, а потом… раскалываем! А? Надо подумать… Причем крепеж к древку не обязательно должен быть плотным - в полете не свалится, а при попадании в цель в ней и останется! Останется… Тогда зачем древко? Нет, это, конечно, понятно, но нельзя ли приспособиться метать вообще один наконечник, а? Это что же такое будет - пуля?! Надо подумать… Мысль, конечно, интересная, но керамика для этого легковата будет, а вот если… И так далее.
Семен сумел-таки разговорить, «завести» местного вундеркинда настолько, что парень увлекся: его сдержанность и отчужденность почти исчезли. Этим нужно было воспользоваться и Семен, улучив момент, задал волнующий его вопрос:
- Слушай, чего это все на меня так смотрят? Словно бы не узнают! Волосы почти отросли, борода тоже, так в чем же дело?! Пора уже забыть, как я ходил с голым лицом, так ведь нет! Только хуже становится! Что такого во мне странного?! Кижуч, тот прямо спросил - ты кто? А ведь вроде бы виделись недавно, да и спутать меня не с кем. То есть получается, что он и раньше как бы сомневался в моей личности, только спросить не решался. А тут наглотался волшебного напитка и выдал… Да и ты тоже как-то куксишься… Тоже сомневаешься, что я - Семхон Длинная Лапа?! Не в волосах же дело, правда?
- Правда…
- Тогда в чем? Объясни - больше мне некого об этом попросить.
Последнюю фразу Семен произнес так проникновенно, что отказать ему было невозможно. Головастик и не отказал:
- Ты… Ты изменился.
- Гм… Все мы меняемся… Ты вот сильно вырос за последнее время, а мне уже за сорок, так что, наверное, начался бурный процесс… Я, правда, этого не чувствую… В общем, внутри все в порядке, значит, снаружи, да?
- Да…
- А как? - Семен пощупал свое лицо. - Все, кажется, на месте. Разве что борода поменьше стала - на щеках почти нет, только на подбородке.
- Ну… Здесь, здесь, - Головастик показывал пальцем на свои глаза, нос, щеки, - и здесь.
- Но все же на месте!
- На месте…
- Тогда в чем дело?!
- Не можешь объяснить, да? О, придумал! Ты нарисуй! Или из глины вылепи! Ты же это запросто можешь!
- Могу… Только старейшины ругаются, когда глина на кого-то похожа. Говорят, нельзя…
- Не надо, чтоб на меня было похоже! Ты изобрази только сами изменения, понимаешь? Ну, как с тем оленем на стене пещеры - Художник показал не зверя, а его бег.

Предыдущая страница 16 Следующая страница


17 Сергей Щепетов

- Да, знаю.
- Сделай прямо сейчас! - Семен протянул ком глины, из которого изображал макет керамических наконечников. - Если мало, я еще принесу!
- Принеси… - промямлил Головастик. Он был уже в работе и смотрел не наружу, а внутрь себя.
Семен сходил в мастерскую за глиной, вернулся и обнаружил, что парень вполне невменяем - он лепит не то лицо, не то голову человека и ничего вокруг больше не воспринимает. Семен оставил возле него миску с водой и влажный комок глины, а сам отправился купаться - надо же и помыться с дороги!
«Раз есть возможность - надо ею пользоваться. За эту зиму и весну, кажется, всего два раза мылся. Или один? Нет, надо сконструировать нечто типа зимней бани или душевой - так жить нельзя! Особенно весной: помнится, просто замучался чесаться - шрамы жутко зудели. А чего зудеть-то, если от них почти ничего не осталось? Вон, только тени какие-то на коже!»
Семен вволю наплескался и наплавался: когда добровольно - «в охотку» - это так приятно! Потом немного позагорал, обсыхая, и отправился смотреть на творение Головастика.
Оказалось, что творений целых два: на солнышке подсыхают объемные изображения человеческих лиц размером с ладонь. Все сделано экономно, просто и очень точно - так, чтобы передать самую суть. Что ж, парень это умеет. Семен всмотрелся в глиняные лики, и его с трудом обретенное душевное равновесие испарилось бесследно.
Старик и юноша.
«Вот так оно и бывает. Бегаешь, суетишься, а потом считаешь собственные годы и не веришь - мнишь себя молодым, у которого вся жизнь впереди. Но однажды утром смотришь в зеркало и видишь в нем старика - как же я раньше не замечал?! А вот так - возрастные изменения происходят постепенно. Бывают, правда, и ускорения: лет до двадцати пяти мне водку в магазинах продавать не хотели - приходилось доказывать, что мне больше восемнадцати. А после двадцати пяти наоборот - новые знакомые говорили, что я выгляжу значительно старше своих лет. Наверное, нечто подобное произошло и теперь - резкое внешнее старение. Оно и не удивительно по такой жизни: сплошные стрессы, все на нервах, то мороз, то жара! Все понятно, все объяснимо, но… печально. А казалось, что в последние несколько месяцев прямо какой-то физический и душевный подъем ощущается. Наверное, это как раз тот случай, про который говорят: "Седина в бороду - бес в ребро". А по медицине - второй гормональный взрыв. И последний. В том смысле, что после него только старость…»
Головастик, похоже, почувствовал его состояние:
- Извини, Семхон, ты же сам просил!
- Просил. Молодец - здорово получилось! Теперь я все понял…
Раньше, чем Семен смог его остановить, парень смял оба куска глины.
- Зря!
- Да зачем они! Глины и так мало осталось, - Головастик помолчал, набираясь смелости. - Не расстраивайся, Семхон! Разве это так уж плохо?!
- Конечно, - вздохнул Семен, - это даже хорошо.
«Ну да, у них другое отношение к возрасту - чем он больше, тем человек солиднее. Чтобы дожить здесь до старости, нужно быть незаурядной личностью - великим колдуном, мудрецом или воином. Посредственности и дураки тут долго не живут».
Настроение у Семена испортилось, любовь к жизни ослабла, а вкус к ней притупился. Захотелось поскорей оказаться в своей «крепости», где никто не будет смотреть на него «квадратными» глазами. «Что мне здесь делать? Бороться за спасение остатков самогонки? Да ну ее - пусть пьют на здоровье. Собственно говоря, нужно только рассказать Бизону о наших приключениях, и можно сматываться.
Ждать, пока старейшины протрезвеют, нет никакого резона. Несостоявшийся набег "охотников за головами" они сочли моей шуткой - пусть и дальше так считают».

Глава 12
СОЮЗНИКИ

Первое, что сделал Семен по возвращении, это отправил всех уцелевших мужчин-неандертальцев под командой Хью за катамараном. Его нужно было найти, починить и пригнать обратно. «Мужики здоровые - справятся», - решил он и со спокойной душой занялся тем, что давно откладывал - конструированием печки.
Проблема заключалась в том, что речные валуны и глина, используемая в качестве цемента, при нагревании расширяются по-разному. В итоге появляются трещины, и все разваливается. Значит, нужны кирпичи, но где их взять или из чего сделать? Из той же глины?
Для начала Семен организовал доставку на «челноке» приличной партии материала с того берега и занялся ее размешиванием и экспериментами по формовке. Только далеко в этом деле он не продвинулся, поскольку дозорная наверху усмотрела в степи всадника. «Легки на помине, - расстроился Семен. - Не иначе имазры в гости пожаловали».
Так оно и оказалось - десятка два всадников двигались прямиком в сторону «форта». Идентифицировать их контуры было нетрудно - это явно имазры, и ведет их, похоже, сам Ващуг. Не доезжая метров пятьсот, они остановились и начали спешиваться. Надо полагать, что частокол и возвышающееся на бугре сооружение из бревен было для них экзотичным и пугающим. Тем не менее они приближались.
До внешней изгороди (или «засеки») оставалось метров триста, когда появилась еще одна группа всадников - более многочисленная. Этих идентифицировать не удалось - во всяком случае, на таком расстоянии. А дальше разыгралось некое подобие сражения. Когда стало ясно, что до изгороди имазры добраться не успеют, они собрались в кучку и прикрылись щитами. Неизвестные взяли их в полукольцо и принялись забрасывать дротиками. Те им отвечали и при этом что-то кричали, продолжая двигаться в сторону «форта». До рукопашной, однако, дело не дошло - чужаки прекратили преследование и остановились. Имазры же добрались до засеки с завалом, видимых проходов в которых не наблюдалось. Было похоже, что они оказались в ловушке и нуждались в помощи. Причин отказать в ней Семен не видел, но отправить женщин к воротам не решился и пошел встречать гостей сам.
Пыхтя и матюгаясь, он оттащил в сторону козлы с кольями, но от открывшегося прохода воины шарахнулись, словно это была пасть зверя. «Ну, конечно, - догадался Семен, - огороженное пространство они воспринимают как загон, западню. По их представлениям, хозяином положения является тот, кто снаружи, а не внутри».
- Вай-вай-вай! - покачал он головой вместо приветствия. - Ты больше не веришь мне, Ващуг?! Больше не считаешь меня другом?
- Для кого эта ловушка, Семхон?
- Для врагов, конечно, но ты-то мне друг, так что заходи и не показывай страх своим людям!
Аргумент подействовал: глава клана имазров решился-таки проникнуть на замусоренную щепой территорию чужого колдовства. Следом за ним прошли остальные и провели лошадей. «Ворота» за ними Семен закрыл. Люди сжимали оружие и испуганно озирались. Сильно пострадавшими в битве они не выглядели - кое у кого и царапины, но тяжело раненных нет, да и комплекты дротиков у всех почти полные - собрали, вероятно, чужие.
- Что происходит? - задал главный вопрос Семен. - Что за люди вас преследуют?
- Данкой, - вздохнул Ващуг. - Аддоки.
- Бона как! И что же вы не поделили? - Глава клана аддоков должен отомстить за брата. Кто-то сообщил ему, что Ненчич убит.
- Ах, у Ненчича еще и брат есть?! Да еще и глава клана?! Или у вас главы всех кланов считаются братьями? Впрочем, с этим мне никогда не разобраться. Но при чем здесь имазры, если убил Ненчича злой чужой колдун по имени Семхон?
- Семхон враг Данкоя, а Ващуг друг Семхона, значит, и его враг.
- Логично. Только что-то эти аддоки слабо вас били, а теперь вообще куда-то за бугор смотались.
- Мы успели достичь территории твоего колдовства. Они не решились убивать нас здесь. Данкой и сам сильный колдун, но ему нужно время, чтобы уничтожить, сделать бессильной твою магию. И тогда они опять придут…
- Ну-ну, - усмехнулся Семен, - как там у Владимира Семеновича? «…На их происки и бредни сети есть у нас и бредни. И не испортят нам обедни злые происки врагов!..»
- Ты так уверен в силе своей магии?
- Конечно! В крайнем случае, можно спрятаться вот за этим забором.
- За-бором?!
Вместе они подошли к частоколу. Ващуг принялся оглаживать и щупать бревна.
- Хорошее колдовство, крепкое… Ты убил целый лес деревьев - не боишься их духов?
- С ними я договорился, - заверил Семен. - Во всяком случае, их гнев на мне, и тебе ничто не угрожает.
- Великая, великая магия… - бормотал Ващуг, трогая бревна. Казалось, он утратил интерес к Семену и решил перещупать весь забор. Лошади разбрелись доедать остатки травы, воины, так и не сняв оружия, уселись на землю.
Со стороны могло показаться, что Ващуг изучает чужое укрепление, ищет, так сказать, слабые места в нем, однако Семен не сомневался, что колдун просто мирится с душами деревьев, просит у них разрешения находиться вблизи.
Сложившуюся ситуацию Семен не мог оценить иначе, как дурацкую: его любимое детище с гордым названием «форт» должно послужить для защиты весьма сомнительных союзников. Причем хозяева находятся в явном меньшинстве: в избе за частоколом пять кроманьонских женщин, да еще где-то поблизости бродит всеобщий любимец - юный неандертальский снайпер-самородок, вечно сопливый пацан по имени Дынька. В принципе, он выполняет здесь роль посыльного, только посылать его не за кем, поскольку неандертальские мужчины отправились за лодками, а их женщины находятся на том берегу. Теперь весь личный состав гарнизона «крепости» собрался на смотровой площадке и оттуда без всякого страха рассматривает пришельцев. Семен хотел было сказать им, чтоб вели себя поосторожней, но передумал, поскольку справедливо решил, что Ващуг, не поняв конкретных слов, может угадать их значение. Накалять обстановку демонстрацией недоверия явно не стоило.
Закончив «знакомство» с забором, колдун уселся на землю, начал перебирать свои амулеты и чтото бормотать. Семену хотелось задать ему массу вопросов, но на обращения тот не реагировал, погрузившись в свою медитацию. Семен пожал плечами и отправился домой.
Женщины на смотровой площадке хихикали и обменивались мнениями (очень циничными) о статях незнакомых мужчин. Впрочем, чувствовалось, что они не воспринимают чужаков как потенциальных сексуальных партнеров. Скорее, это походило на обмен впечатлениями колхозниц, впервые рассматривающих обезьян в клетке столичного зоопарка. Основное отличие заключалось, пожалуй, лишь в том, что на рубахах лоуринских воительниц висели скальпы - вот таких же вот «обезьян». Советские доярки о подобном и не мечтали.
Всех женщин, кроме дежурной, Семен отправил вниз - готовить еду для гостей. Сам же начал всматриваться в пейзаж и пытаться оценить обстановку: «Аддоки, похоже, встали лагерем примерно в километре от нас - у границы леса. Позицию они выбрали довольно удобную - и подходы со степи просматриваются, и мой "форт" как на ладони. Ну, и что из этого? Чем это может нам грозить? "Союзники" здесь, враги - там. Допустим, прискачут эти злые аддоки, начнут кидаться в имазров дротиками через засеку… Может, они еще и на штурм пойдут?! Не та эпоха, блин… Вот ведь на мою голову!»
Часа через полтора мясо сварилось, и пришлось решать вопрос о том, как его доставить гостям - два объемистых глиняных горшка. Этим Семен озаботился сам - сквозь приоткрытую калитку в частоколе выволок посудины наружу. На всех присутствующих имазров этого было, конечно, маловато, но Семен решил, что, мол, гости не баре - перетопчутся.
Воины окружили исходящие паром котлы, принюхивались, глотали слюну, но протянуть руку и взять кусок никто не решался. Как Семен и предполагал, требовался какой-то обряд, чтобы «чужое» сделать «своим». Так оно и оказалось - все расступились, пропуская вперед колдуна. Ващуг начал делать над мясом какие-то пассы и бормотать заклинания, состоящие, казалось, из одних имен. Потом он провел по лицу руками, уселся на землю, вытянул из котла приличный кусок и начал его поедать, обжигаясь и пачкаясь жиром. Зрелище было малоприятное, но все смотрели на него так, словно он исполняет опаснейший цирковой трюк. Наконец кость была обглодана, Ващуг сытно рыгнул, вытер руки о рубаху, встал и удалился, не выразив ни благодарности, ни чего-либо другого. Воины загомонили, образуя очередь, - судя по всему, данный продукт перестал для них быть табу, а сделался просто едой.
Когда горшки опустели, выяснилось, что транспортировать их обратно к калитке никто не собирается. Как, впрочем, и выражать благодарность - все расселись или разлеглись на траве.
Семен обратился к ближайшему:
- Ну-ка, ты, помоги отнести посуду обратно! Воин испуганно зыркнул по сторонам и остался сидеть, опустив глаза.
- Я что, непонятно выражаюсь? - начал злиться Семен. - Бери и неси! Оскверниться, что ли, боишься?!
Никакой реакции. Семен начал подумывать, не пнуть ли этого парня под ребра за хамство. Правда, он подозревал, что еда - едой, а сама посудина, наверное, все равно может оставаться для них табу. Положение спас возникший рядом Ващуг - он с готовностью подхватил закопченный, заляпанный салом горшок и прижал его к груди.
- Перемажешься весь, - осуждающе покачал головой Семен. - Ну, пошли.
Ветка изнутри приоткрыла дверцу, забрала у Семена посудину, протянула руку ко второй, которую в обнимку держал Ващуг. Тот шарахнулся в сторону, и женщина засмеялась:
- Смотри, какой трусливый! Взрослый большой дядя, а меня испугался!
- Для него тут кругом магия, - вздохнул Семен. - Дикий народ!
- Да какая ж тут магия! - вновь рассмеялась Сухая Ветка. - Это я, наверное, такая страшная. Ну-ка, иди сюда!
Семен понимал, что его женщине скучно, и она развлекается. Ветка отступала внутрь двора, манила за собой колдуна и, похоже, просто потешалась над чужим страхом. Грозный глава клана имазров буквально зажмурился от ужаса, но сделал шаг вперед. Потом еще шаг.
- Хи-хи, трусливый какой, - отобрала горшок Ветка. - Да ты же весь перемазался! Сейчас почищу, дурачок! Иди-ка сюда!
Семен захлопнул калитку и задвинул на место брусок засова. Ващуг находился во дворе и подвергался очистке своей одежды пучком травы. «Как бы не описался от страха, - мысленно усмехнулся Семен. - Это действительно забавно».
- Ну, раз уж ты здесь оказался, - сказал он с усмешкой, - заходи в дом - примем по граммульке!
Семен распахнул дверь избы, зашел внутрь и поманил Ващуга за собой. Стена, конечно, и раньше не выглядела сплошной, но открывшийся проход произвел на колдуна действие, схожее с несильным ударом палицей по макушке. Он растопырил руки и, словно робот, двинулся на зов. Дойти до порога сил у него не хватило - нога подвернулась, и он плюхнулся лицом вниз на землю. Полежал несколько секунд, а потом встал на четвереньки. Оказалось, что в падении он удивительно точно угодил лбом на камень, и теперь из ранки течет кровь. Поднимать гостя на ноги Семен не стал, и дверной проем Ващуг пересекал на четвереньках, капая на пол кровью. Внутри он все-таки поднялся, размазал руками кровь по лицу и начал осматриваться.
- Сколько деревьев, сколько деревьев, - бормотал он, трогая руками стены и оставляя на них кровавые пятна от пальцев. Он обошел комнату по периметру, пощупал камни недоделанного очага, в темном углу, похоже, вляпался в приготовленную глину. Слушать его бормотание и смотреть, как он двигается, Семену быстро надоело. Он почти насильно усадил колдуна на лавку. Тот, находясь в полуобморочном состоянии, немедленно перемазал все, до чего мог дотянуться, глиной и кровью.
- Ну, ты и свинячишь, - поморщился Семен. - Сиди спокойно, ничего с тобой тут не случится. Вот смотри: это - твердая посуда. Она делается из глины, а потом обжигается в огне. Да не трогай ты руками! И так все перепачкал! А тут будет очаг - это чтоб зимой тепло было, но без дыма…
Семен еще что-то объяснял, пытаясь снять с гостя стресс, - чему, казалось бы, можно удивляться в обычной деревенской избе? Правда, она, наверное, первая в этом мире. Только Ващуг приходить в себя не собирался - бормотал что-то невнятное и, кажется, даже начал что-то напевать. Такая реакция, в общем-то, совсем уж странной Семену не казалась - слишком много колдовства сразу. Вообще-то, он действительно хотел предложить колдуну самогонки, но, вспомнив воздействие алкоголя на Ванкула, передумал - еще продукт на них переводить!
В конце концов, вся эта комедия Семену наскучила, и гостя он выпроводил, причем довольно бесцеремонно. Вероятно, продолжения военных действий в этот день не предвиделось: на пространстве между засекой и частоколом имазры развязывали вьючные мешки и явно готовились к ночевке. Для Ващуга стали сооружать нечто вроде крохотной палатки. На свет явились странные предметы, которые при ближайшем рассмотрении оказались кожаными мешками. Несколько воинов приблизились к калитке и стали что-то объяснять женщинам знаками. «Вода им нужна, - понял Семен. - Там у них с двух сторон болото, а лошадей поить нужно. Придется еще кого-то пустить за забор - не таскать же воду для них самим!»
Странно, но у воина, который носил мешками воду с берега, никакой шоковой реакции на забор и избу не наблюдалось. На всякий случай его сопровождали двое женщин с пальмами наголо, а сам Семен стоял наверху с взведенным арбалетом в руках. «Малограмотный, наверное, - подумал Семен. - Не понимает, что нужно бояться».
Ночь началась спокойно: на небе мерцали звезды, а вдали на земле - костры лагеря аддоков. Имазры между двумя изгородями огня не разжигали, лишь возле палаточки Ващуга теплился крохотный костерок. Стрекот насекомых, плеск рыбы в реке, тихий говор людей. Тем не менее Семен решил не расслабляться и отдал несколько вполне рациональных приказов. Во-первых, на смотровой площадке нужно дежурить всю ночь - как-никак мы на осадном положении. Причем в самое трудное - предрассветное - время будет бдеть самая надежная воительница - Сухая Ветка («Извини, моя птичка, так надо»). Во-вторых, наверх были перенесены оставшиеся «гранаты» и приведен в действие изобретенный когда-то Семеном «дымокур». Смысл этого приспособления заключался не в отпугивании насекомых дымом, а в поддержании огня, точнее, тления тополиных гнилушек.
«Для позднего палеолита позиция у нас практически неприступная. Деревянные строения вызывают у туземцев мистический ужас, так что штурмовать частокол никто не станет. А если и станет, противника отсюда очень удобно расстреливать из арбалета. Жалко только, что второй самострел остался у неандертальцев на том берегу. Ну, в крайнем случае, врага можно забросать гранатами - всеми тремя. Правда, рядом находятся не враги, а вроде как союзники - веру и вождя они сменили и мамонтов без нужды обещали не трогать. Если же аддоки полезут через засеку, то станут прекрасными мишенями для дротиков имазров. Да и отсюда в них будет очень удобно стрелять из арбалета. М-да-а… Но из всех присутствующих в "крепости" с арбалетом умею обращаться только я. Женщины не умеют, Хью ушел за катамараном, а сопливый мальчишка по имени Дынька куда-то делся. Между прочим, этот неандертальский ребеночек весьма перспективен. У него довольно пластичное мышление, и вполне возможно, что он вырастет вундеркиндом вроде Головастика. Плохо только, что дети не понимают правил военного времени - ну, куда этот пацан мог подеваться на ночь глядя?! Он же на нашем берегу! Впрочем, можно поспорить, что он не заблудится в кустах и не потеряется. С большим основанием можно беспокоиться за Варю и Эрека. Они где-то пасутся на пару, и появление большого количества незнакомых людей должно их испугать. Будем надеяться, что у Эрека хватит мозгов сообразить, что ему с Варей нужно держаться от них подальше».
Вот только уснуть у Семена никак не получалось - мысли копошились под черепом как червяки. Кроме прочего вспоминался последний разговор с пожилым неандертальцем, которого Семен наградил кличкой Седой.
- Ты же уважаемый человек у темагов! Почему ты не возражал (не взбунтовал общество) против похода кааронга за головами?
- Зачем было так делать? Они убивают нирутов (нелюдей), а это - хорошо (является безусловным благом).
- Черт побери, но я тоже нирут!
- Ты - бхаллас онокла (или наоборот) и не имеешь отношения к нелюдям. Точнее, имеешь отношение ко всему, но не являешься ни тем, ни этим.
- О боги, боги мои!!! Неужели ты и твои люди не понимаете, что вам, чтобы выжить, нужно сейчас сидеть и не высовываться? Уж скажи честно, что вы сами боитесь своих кааронга!
- Конечно, кааронга боятся все. Потому что…
Дальше последовало довольно длинное объяснение, суть которого была вполне банальной: среди че-ловеков бывают самые человечные (темагистые?), точно так же, как среди равных обязательно выделится кто-то, кто равнее других.
- Где тут конец, а где начало?! Кто для кого живет: темаги для кааронга или наоборот? Эти отморозки сделали так, что ваш народ вновь оказался на краю гибели! Попросту говоря, доплыви кааронга до нашего поселка… В общем, может быть, пару голов нирутов они бы и добыли… Тебе надо рассказывать, что было бы дальше? Ты должен помнить последнюю войну!
- Я помню ее. Мы сражались и… это было бесполезно.
- Тогда почему?! Почему ваши женщины с детьми на руках не встали на пути кааронга?! Объясни, почему?
Седой объяснял. Он очень старался. В отличие от других, он не обходил молчанием сложные вопросы - наверное, они мучили его самого. Вот только ничего особо оригинального и вселяющего надежду Семен не смог из этого выцедить.
«Даже в бывшей моей современности никаких таких всеобщих этических ценностей выработать не удалось - люди продолжают резаться за свои родные-любимые. За последнюю тысячу лет кое-какие подвижки, конечно, наметились, но они ничтожны. Не будучи специалистом, готов поспорить, что между православными, католиками и протестантами антагонистических противоречий нет. Зато есть море крови и миллионы жизней, прерванных или искалеченных из-за этих противоречий. А еще есть мусульмане, и простой европейский обыватель не понимает, почему люди, верящие в того же Бога, сотни лет торговали его детьми, захваченными в набегах, а теперь взрывают самолеты и небоскребы, которые не они придумали и не они построили. Впрочем, это все очень отдаленные аналогии. С чем сравнить положение неандертальцев в местной политической обстановке? Ну, разве что с положением евреев в первые века нашей эры. Их, значит, ассимилируют и режут, а они сопротивляются, чем только усугубляют свое положение. Там - зилоты, здесь - кааронга… И то и другое кроваво, иррационально и бессмысленно. Вроде бы…»
Семен лежал, слушал сонное бормотание женщин, скрип потолочных бревен под ногами дозорной и пытался понять философский смысл происходящего: «Получается, что мы оказались втянутыми в распрю чужих племен. С одной стороны, я вроде как привел к власти этого Ващуга и должен его поддерживать, а с другой стороны, шел бы он куда подальше! Но, с третьей стороны, если аддоки одолеют имазров, тогда получится, что нам опять нужно воевать - теперь уже с ними. По идее, лучше бы сгинули и те и другие, но они не сгинут, и никуда от этого не денешься».
Он, конечно, не заметил, когда уснул, но, кажется, тут же и проснулся. Сквозь бойницы свет лился не слабый утренний, а вполне нормальный - дневной. Рядом не было ни души, а снаружи в общем-то тихо, если не считать людского говора и лошадиного ржания из-за забора. Тем не менее чувство какой-то неправильности и тревоги, какой-то тяжелой непоправимой ошибки охватило Семена сразу и сильно.
«Нервишки расшалились, - поставил он себе диагноз. - Поизносился крутой лоуринский воин в боях и походах! Ничего тут не поделаешь - супермены бывают лишь в кино или в романах. Ну, почему я не персонаж Бушкова или Мазина?! У нас тут древний каменный век, и до всяческих "страстей" человеческих, до подлостей, интриг и дуэлей еще тысячи лет. Здесь убивают или пытают с детской непосредственностью - конкретно и просто. Так чего же я, человек из будущего, переживаю, словно пацан, не прошедший инициацию?! Черт его знает, только я ведь уже почти местный…»
Стараясь зачем-то двигаться тихо, он оделся, снял чехол с лезвия пальмы, пожалел об отсутствии арбалета, который отдал дозорной, и подкрался к двери. Прислушался: «Поблизости вроде бы тихо. Чего же я хожу "на полусогнутых" в собственном доме?! Бли-ин…» Двигаясь по часовой стрелке, Семен обошел помещение по периметру и заглянул в каждую из щелей-бойниц. Решительно ничего подозрительного он не увидел. Тем не менее поделать с собой он ничего не смог и дверь распахнул «по-супер-менски» - мягким ударом ноги.
Она должна была открыться и, стукнувшись о стенку, закрыться вновь. Этого почему-то не произошло - дверь так и осталась распахнутой. Свет снаружи был все-таки слишком ярким, и Семен осознал увиденное не в первое же мгновение.
Во второе, наверное. А если и осознал, то не полностью.
В дверной проем - то есть прямо на него - смотрели три дротика с плоскими кремневыми наконечниками, острота которых Семену была хорошо известна: «Древки дротиков вставлены в металки. На таком близком расстоянии в копьеметалках, наверное, нет смысла, но воины, скорее всего, по-другому и не умеют. Снаряды свои они держат спокойно и расслабленно. Стоять так можно долго, а задействовать - в любой момент. В общем, профессионалы. Четвертый, вероятно, находится у стены сбоку и не дает двери закрыться. Что можно сделать в такой ситуации? М-да-а…»
- Выходи, не бойся, - улыбнулся один из воинов. - Ты умрешь не сразу.
«Вот он, каменный век, - опустошенно подумал Семен. - Ни оружие бросить не требуют, ни руки поднять. Наверное, потому, что все кругом заколдовано».
Медленно, не делая резких движений, опираясь на древко пальмы как на костыль, Семен двинулся наружу. «Мы, значит, их кормили, поили - и вот она, благодарность. Если они зарезали наших баб, если что-нибудь случилось с Сухой Веткой… Я им такое устрою… И черт с ней - с жизнью, - но "я вам спою еще на бис". Спою, да так, что мало никому не покажется!»
Как только Семен оказался снаружи, количество нацеленных на него дротиков возросло до пяти. Самым паскудным было то, что воины казались совершенно спокойными, целились уверенно, и каждый держался на расстоянии не менее трех метров. Калитка в частоколе оказалась распахнутой настежь, и Семен двинулся к ней.
Между изгородью-засекой и частоколом было людно и лошадно. Кто-то подгонял упряжь, кто-то упаковывал вьючные мешки. Козлы, загораживающие вход, отодвинуты далеко в сторону. С десяток оседланных лошадей бродили снаружи. С первого взгляда было ясно, что здесь присутствуют не только вчерашние гости, но и их мнимые враги. «В общем, "сделали" они меня как лоха, - вздохнул Семен. - Все такие робкие и испуганные чужой магией». Что за тюки шевелятся чуть в стороне, ожидая погрузки, определить было не трудно - его лихие женщины-воительницы, спеленатые кожанами ремнями. «Это, конечно, лучше, чем обезглавленные трупы, но все равно обидно. Впрочем, сейчас я им ничем помочь не смогу. Вон сидит иуда Ващуг. Попробовать зарубить гада, пока пальму не отняли? Очень соблазнительно, но "своих" надо спасать. Если для этого нужно не драться, а улыбаться и нести чушь, значит, надо ее нести и улыбаться. А что, собственно, остается?»
Семен медленно двигался вперед. Люди перед ним расступались, отходили в сторону и отводили лошадей. Никто не отпускал шуточек, не смеялся в лицо, как следовало бы ожидать. Наоборот, все отворачивались или, по крайней мере, отводили глаза в сторону. «Опять магия, - грустно усмехнулся Семен. - В глаза смотреть нельзя, чтоб не сглазил. И ведь, между прочим, правильно делают: я же суг-гестор-внушатель и сейчас нахожусь на нервном взводе. То есть действительно могу воздействовать взглядом».
Вероятно, на этом самом месте колдун и ночевал, только палатка его была снята и лежала рядом в свернутом виде. На ней сидел незнакомый мужчина довольно солидных лет в замшевой рубахе, расшитой и разрисованной узорами. Всевозможных побрякушек на нем хватало, хотя до Ващуга ему было далеко. Если бы не клиновидная бородка с проседью, он вполне мог бы исполнять в кино роль какого-нибудь индейского вождя. Сам Ващуг сидел на земле, скрестив по-турецки ноги. Вероятно, появление Семена прервало беседу вождей. В глаза ему, правда, ни тот ни другой не посмотрел.
Семен остановился метрах в двух. Кожей спины и затылка он почувствовал, что еще один шаг, и в него всадят дротик. Умирать, кажется, было еще рано.
- Данкой, что ли? - грубовато поинтересовался Семен. - За брата отомстить пришел? А чо ты с Ва-щугом-то подружился? Твой Ненчич расплачется в мире мертвых!
- Скоро ты утешишь его, - заверил незнакомец. - Тебе известно мое имя, но вреда ты мне причинить не сможешь.
- Это почему же?
- Потому что я одолел твою магию, - подал голос Ващуг. - Она оказалась очень сильной, но я одолел ее.
- И как же ты это сделал? - ехидно спросил Семен. - До сих пор такое еще никому не удавалось.
- Великих колдунов губит гордость, - поучительным тоном сказал Ващуг, обращаясь к Дан-кою. - Я не поверил своему счастью, когда он не потребовал уничтожить воду, которой было омыто его тело. Ею смазаны дротики воинов, и теперь они сразят его наповал.
- Конечно, - кивнул Данкой.- А как с сосудами, несущими смерть?
- Да, это была трудная битва, - самодовольно ухмыльнулся Ващуг. - Из тех, что убили Ненчича, тоже шел дым. Эти же были просто огромны, но я понял его хитрость и воззвал о помощи к Умбулу. Именем Нишава я превратил содержимое этих сосудов в обычное мясо.
«Нужно иметь очень богатое воображение, чтобы проассоциировать мои гранаты с кухонной посудой, - удивился Семен. - Но то, что те и другие из керамики, он уловил правильно».
- Мерзавец ты, Ващуг, - сказал он вслух. - Примчался, сказал, что за тобой враги гонятся!
- Конечно! - легко согласился колдун. - Ведь это территория твоей магии. Как бы я с людьми смог проникнуть на нее без твоего разрешения?!
- А ты не боишься, что мое колдовство здесь будет и дальше действовать?
- Будет, конечно, - признал Ващуг, - только оно нам больше не опасно. Вот смотри…
То, на что он указал, располагалось прямо перед ним на земле. Что это такое, понять было трудно, если искать аналогию: словно ребеночек играл. Воткнуты в землю маленькие палочки и щепочки, построено нечто вроде крошечного домика. «Впрочем, ни одному ребенку не хватило бы терпения соорудить такую игрушку, - подумал Семен. И вдруг его осенило: - Да ведь это же магическая модель! То есть ряд палочек не является уменьшенной копией забора, а вот та штучка - копией избы. Они их ОБОЗНАЧАЮТ!»
- Ага, - грустно кивнул Семен. - Ты их, значит, все тут перещупал, и предметы перестали быть враждебными. Ты даже смог воспроизвести их «тени» и решил, что имеешь над ними власть? Просто детская глупость!
- Почему? Я касался руками тех стволов и этих - они теперь мои, они подчиняются мне!
- А внутри - в жилище из деревьев - зачем пакостил? - без особого интереса спросил Семен. Собственно говоря, он уже знал ответ, и не ошибся.
- Чтобы получить власть над теми, кто там находится. И я ее получил! Женщины-воительницы подчинились мне.
- Интересно, каким образом?
- Перестали быть воительницами, конечно. Приняли плач маленького нелюдя за плач человеческого ребенка, забыли об оружии и о стенах, которые их защищают.
«Господи! - ужаснулся Семен.-Тут же Дынька где-то был. Не иначе, они его выловили, а потом на него, как на живца, переловили моих баб! Выманили их из избы наружу и повязали! А сначала заставили открыть калитку, чтобы его впустить! Подонки…»
- Ну, ладно, ты все перещупал, все пометил и сделал своим. А твои люди? - продолжал сопротивляться Семен. - Они-то здесь при чем? Для них это место должно остаться чужим и враждебным!
- Как ты наивен, колдун! - покачал головой Ващуг. - Мои люди мне единосущны (то же самое, что и я). Это во-первых. А во-вторых, они ели здесь пищу, пили воду, мочились и испражнялись. Это место, таким образом, перестало быть им чужим. Твоя магия кончилась, Семхон - колдун из племени ло-уринов!
- Тебе и твоим воительницам предстоит далекое путешествие, - улыбнулся глава аддоков. - Мы, к сожалению, не можем сами лишить вас жизни. Точнее, можем, конечно, но это слишком опасно, ибо мы не знаем необходимого обряда, и ваши души могут причинить нам зло. Пусть вами занимается великий Нишав - Посланец Умбула будет рад такому подарку.
- Все-таки путь в землю укитсов далек и труден, - с сомнением покачал головой Ващуг. - Лучше отправить Нишаву их головы. Мы умертвим этих людей со всеми почестями, передадим в мир мертвых все, чем пользовались они здесь, и еще свои подарки. Их душам не за что будет на нас обижаться.
Без особого напряжения Семен догадался, что именно эта проблема и обсуждалась до его прихода.
- Ты же знаешь, Ващуг, - возразил Данной, - что погребение обезглавленного тела не будет совершенным. Можно спорить, можно спросить у наших духов-хранителей, как поступить - поместить ли их живыми в землю или предать огню. В любом случае тела должны быть целыми и пребывать в окружении предметов их магии этого мира. Но что же мы тогда предъявим Нишаву?

Предыдущая страница 17 Следующая страница


Клан Мамонта 18

- Мы можем заменить головы их обозначением.
- А откуда возьмется уверенность, что силы твоей магии будет достаточно для замены? Что их зло не воспрянет и не будет преследовать нас? Нет уж, пусть этим занимается Посланец Умбула!
- Я, конечно, одолел магию этого Семхона, но от этого он не перестал быть колдуном, - заявил Ващуг. - Кто знает, какие несчастья он может принести людям, оставаясь в этом мире? Я же не могу отправиться вместе с ним к Нишаву, чтобы в пути мешать ему творить зло.
- О, есть много способов сделать колдуна безопасным, - рассмеялся Данкой. - Как и чем призывают духов-помощников? Как и чем творят магию? Словом, жестом, взглядом, правильно? Достаточно лишить колдуна всего этого, и он будет бессилен!
- Все это так, но он сможет наложить заклятье, когда его будут лишать силы.
- Ты, кажется, боишься, Ващуг? А ведь всего-то и нужно: подрезать сухожилия на руках - вот здесь и здесь, отрезать язык и удалить глаза. Конечно, во время этого действа его духи будут виться вокруг, как мухи над падалью, но, я думаю, ты сможешь отогнать их. Глава имазров чуть не поперхнулся - такое предложение было для него явно неожиданным. Семен решил воспользоваться паузой:
- Ващуг не сделает этого, - усмехнулся он. - По очень простой причине - он обманывает тебя.
- Меня?! - изумился Данкой.
- Конечно. А ты подумай, и все поймешь сам. Разве ты отрекался от Посланца Умбула? Нет, конечно, а вот он отрекался. Что может спасти его от гнева Нишава? Ведь не моя магия, а копья имазров убили твоего брата - разве не так? И сделал это Ващуг ради того, чтобы остаться в мире живых. Его магия слаба, поэтому ему приходится прибегать к подлости ради победы. Чтобы одолеть Ненчича, он обманом привлек меня и использовал мою магию в своих интересах. Теперь, чтобы победить меня, он обманом завлек аддоков. Гнев моих духов-хранителей может пасть на тебя, а Ващуг думает, что останется невредим. Кстати, среди его жен нет ли твоей дочери? Не станет ли Ващуг главой аддоков после твоей смерти?
Это был удар вслепую, наугад, но Семен с некоторым облегчением почувствовал, что не промахнулся.
- Э-э… Ну-у… - глава клана аддоков был явно растерян.
- В чем же я обманул моего друга Данкоя? - ехидно, но с явным беспокойством поинтересовался Ващуг. - Твои слова лишь пустое сотрясение воздуха!
- Значит, все-таки есть! - констатировал Семен. - А как ее зовут? Впрочем, это сейчас не важно. Скажи, Ващуг, тебе что, мало жизни Ненчича, и ты хочешь забрать жизнь Данкоя? Жадность твоя не знает границ! А обман… Ведь это так просто! - теперь он обращался к главе аддоков. - Ващуг утверждает, что сделал мою магию безопасной. Допустим, что это так, но дух-покровитель имазров - великий Има, а вовсе не Адда. Разве Ващуг может взывать к нему? Он просто решил сохранить своих людей, отдав твоих во власть моего гнева! Потому и обманывает, говорит, что одолел мою магию, хотя она по-прежнему в силе.
- Неправда! - вскинулся Ващуг. - Как ты докажешь это?!
- Да очень просто, - расслабленно улыбнулся Семен, лихорадочно придумывая какой-нибудь фокус. - Могу сотворить чудо прямо здесь и сейчас, но тогда тебе придется признать свой обман пред лицом людей. А ты знаешь, чем это может кончиться…
- Что он говорит?! - уставился Данкой на своего союзника. - Ты сказал, что совсем лишил его магию силы!
- Да ничего он не лишил, - заверил Семен. - Он же бессильный. Просто подставляет тебя. Пускай остается здесь, а мы подойдем к моему жилищу - сам убедишься. Ващуг-то побоится, потому что виновен!
- Мне нечего бояться! - запротестовал колдун. - Мы пойдем вместе!
- Ну, как хотите, - пожал плечами Семен.
На самом деле никакого фокуса он так и не придумал, а просто надеялся, что, прикрывшись чужими спинами, сможет попасть в избу и закрыть за собой дверь. А если сильно повезет, то, может быть, удастся сделать колдунов заложниками - оптимальный вариант развития событий. Эти соблазнительные, но туманные планы рухнули, как только вся компания оказалась возле избы - ременные петли были перерезаны, и дверь просто валялась на земле. Напротив же входа, почти у самого порога, тлел длинный костер. По-видимому, входящие и выходящие должны были через него перешагивать для очищения от зловредных влияний. Семен стоял, смотрел на все это безобразие и прикидывал дальнейшие действия. Охрана, держа его на прицеле, терпеливо ждала.
Семену мучительно хотелось подсказки, зацепки, кончика ниточки, ухватившись за который можно было бы размотать магический клубок. И он получил его - сверху послышалось всхлипывание.
«Это может быть только Дынька. Его сочли за ребенка и не убили. Он забился в единственное место, где нет чужаков - на второй этаж избы, на смотровую площадку. Туда они не сунулись, поскольку это для них "неосвоенная" враждебная территория. Теперь пацан увидел меня и хлюпает, давая знать о своем присутствии».
- Это ты, Дынька? - вполголоса спросил Семен на языке неандертальцев. Он смотрел при этом прямо перед собой и говорил слишком тихо, чтобы его было слышно наверху - обычному человеку. Мальчишка же был неандертальцем и, конечно, услышал.
- Я-а-а…- прогундосил Дынька.
- А чего плачешь?
- Ухо боли-ит…
- Нирут-куны обидели?
- Да-а! Больна-а…
- Мой арбалет там? - перешел к делу Семен.
- Здесь он… И стре-елы.
- Очень хорошо. Бери его, заряжай - ты же умеешь - и стреляй в нирут-кунов. Оттуда, сверху. Только сам не высовывайся. Скажи, когда будешь готов, ладно?
- Ла-адно…
«Ну вот, уже легче! - обрадовался Семен. - Еще повоюем. Точнее - поколдуем. Самое смешное, что все прекрасно знают, где находится мальчишка. Но ребенка они за человека не считают, тем более "нелюдского", и никакие свои неприятности с ним не свяжут. Наверное».
Он перешагнул через угли и вошел в избу. Ничего магического тут не было, но это только на первый взгляд. Лезвием пальмы Семен отковырял шмат глины, снял со стены бурдючок с самогоном и, зажав пальму под мышкой, вышел наружу.
- Что это? - подозрительно поинтересовался Данкой.
- Ничего особенного, - равнодушно ответил Семен, сгружая на землю свою ношу. - Вода и глина, разве не видишь?
Он опустился на корточки, отщипнул приличный кусок, плюнул на него и на глазах у зрителей стал формовать фигурку человечка. При этом он бормотал себе под нос всякую чушь по-русски. Наконец он дождался - сверху послышался тихий гнусавый (нос заложило) голосок:
- Зарядил я его. Тяжелый…
- А ты его на бревно положи, - вполголоса посоветовал Семен. - И целься.
- В кого?
- Да в кого хочешь, только не в меня! И жди команды.
- Ага…
- Что ты бормочешь?! - начал беспокоиться Ва-щуг. - Кого призываешь?
- Тебе-то что? - пожал плечами Семен и протянул ему глиняную куклу. - Показывай, чья магия сильнее. Эта фигурка - моя. Мое обозначение. В ней моя слюна, на ней отпечатки моих пальцев. Хочешь, я и волосы свои ей на голову прилеплю?
Семен выдернул из своей шевелюры несколько волосков, вмял их в глину и продолжал:
- Ты уверен, что можешь причинить мне зло - ну, так причини! Проткни грудь или оторви голову, а мы посмотрим, что получится!
Ващуг держал куклу в руке и смотрел на нее прямо-таки с хищным интересом. Это Семена несколько обнадежило: по сути дела, он проверял на практике теоретические выкладки ученых XIX - начала XX веков о различных видах колдовства. Сам он названия всегда путал, но в данном случае явно были задействованы сразу имитативная и контагиозная магии. Он уже подумывал, не предложить ли колдуну и оружие, но этого не потребовалось - оно у него было свое и, кажется, именно для таких случаев. Перебрав связку амулетов, висящую на шее, Ващуг взял в пальцы костяной предмет, похожий на иглу с широким ушком. Глянув по сторонам, он произнес несколько невнятных фраз, закрыл глаза и на ощупь вонзил иглу в грудь глиняной фигурки.
- Ну, стреляй, Дынька, - негромко скомандовал Семен и с удовольствием услышал щелчок спущенной тетивы. - Попал?
- Ага.
- Заряжай снова, целься и стреляй.
Данкой озадаченно переводил взгляд с одного бормочущего колдуна на другого. Сначала ничего не происходило, потом за забором послышались испуганные голоса:
- Арик-Тук умер! Арик-Тук!
- Это аддок или имазр? - равнодушно поинтересовался Семен.
Ему никто не ответил. Ващуг был бледен как смерть, на лбу его выступили капли пота. Он стиснул зубы и заметно дрожащей рукой выдернул волшебную иглу из глиняной куклы. Поскольку окружающие хранили молчание, щелчок наверху прозвучал очень отчетливо. А вот за забором тихо не было, и шум этот еще больше усилился.
Семен старательно следил боковым зрением за своими конвоирами в надежде улучить момент и шмыгнуть в избу, чтобы добраться до лестницы. Однако парни с дротиками то ли были неробкого десятка, то ли испуг заставлял их смотреть не по сторонам в поисках пути спасения, а на потенциального врага. В общем, у Семена возникло чувство, что его вот-вот заколют, причем без всякой команды.
В калитку протиснулся воин с пучком дротиков за спиной и тяжелым щитом на руке. Без всяких церемоний он подошел к Данкою и начал что-то быстро-быстро говорить вполголоса. Лицо главы ад-доков на глазах бурело, наливаясь кровью. Он пару раз открыл и закрыл рот, так и не придумав, что сказать - вероятно, от возмущения. Характерный звук сверху оповестил Семена, что очередная попытка взвести арбалет оказалась неудачной - тетива досрочно соскочила со стопорного зубчика.
- Еще раз попробуй, - тихо сказал Семен по-неандертальски и обратился на местном языке к Данкою: - Теперь ты видишь, против кого направлена магия имазров?
Главный аддок не ответил, зато Ващуг уронил куклу на землю и, подняв руку вверх, закричал:
- Там! Там!!!
- Что - там?! - зарычал Данкой. - Ты сказал, что там никого нет!
- Конечно, там никого нет, - невозмутимо подтвердил Семен. - Кроме моей магии, которую твой друг якобы победил. Скажи мне, Данкой, твои люди пили здесь воду?
- Пили…
- Ну да, конечно: чтобы освоить это место, чтобы сделать его своим. Ты тоже пил? - голос Семена был полон сочувствия и сострадания. - Знаешь, что теперь со всеми вами будет?
Семен поднял бурдюк, выдернул зубами пробку и плеснул прозрачную жидкость на землю, чтоб никто не усомнился, что это именно вода. Потом незаметно выдохнул и сделал изрядный глоток. Не крякнуть и не поморщиться ему стоило больших усилий, однако он справился и изобразил довольную улыбку.
- Хочешь водички? - спросил он Данкоя. - Это та самая, которую вы пили - холодненькая! - Данкой отшатнулся, и Семен протянул бурдюк Ващу-гу: - На, пей! Ты же пил уже сам и других заставлял - ради своей магии!
Колдун отпихнул кожаный мешок двумя руками. Жидкость выплеснулась ему на одежду и на землю.
- Ну, как хочешь, - пожал плечами Семен и опустил бурдюк, щедро поливая драгоценным продуктом утоптанную траву и заодно мокасины Ва-щуга. - В общем, местную воду вы все вчера попробовали, так что теперь находитесь в моей власти. Дело, конечно, хозяйское, но я бы советовал вам пасть ниц и молить о пощаде.
- Что говоришь ты, несчастный?! - не очень уверенно возмутился Ващуг.
- То и говорю, - скучающе зевнул Семен. - Стоит мне глазом моргнуть или пальцем шевельнуть, и все сгорят: и вы сами, и ваши люди, и ваши лошади. Не верите? Ну, смотрите…
Двигаясь медленно и как бы нехотя, Семен положил бурдюк на землю, посмотрел, как из него тихими толчками вытекает спирт, вдохнул густой аромат сивухи, шагнул к костру, присел возле него, вытянул полусгоревшую веточку, подул на нее, чтоб появился огонь, и положил с краю от спиртовой лужи.
Пламя возникло и побежало во все стороны. Было оно бесцветным и бездымным, так что окружающие не сразу поняли, что происходит. Впрочем, длилось это недолго, и Семен едва успел принять удобную для прыжка позу.
- А-а-а!!! - заголосил Ващуг, когда бездымное, почти невидимое пламя охватило его одежду.
Пальма лежала слишком далеко, и Семен не стал за ней тянуться. Собраться для «биоэнергетического» выплеска, стать на мгновение невидимым, как питекантроп, он не успел, а просто прыгнул из положения «на корточках» через костер в дверной проем. Сделал кувырок через голову на бревенчатом полу, стукнулся ногами о стол, вскочил и кинулся к лестнице. Наверх он не взбежал, а прямо-таки закинул себя. Правда, при этом успел увидеть дротик, воткнувшийся в стену почти рядом.
В углу смотровой площадки на коленях стоял Дынька. Сопя и размазывая по лицу сопли, он мучился с арбалетным рычагом. Рядом, прислоненная к вертикальной стойке, стояла чья-то пальма. Семен ее схватил и приготовился снести голову тому, кто полезет за ним следом. Никто, однако, не появился, и он перевел дух - вырвался!
Теперь шум и крики доносились почти со всех сторон, но Семен сначала глянул во двор: Данкой и несколько воинов пытались одновременно протиснуться в калитку, вокруг бурдюка горела спиртовая лужа, а чуть в стороне с завываниями катался Ва-щуг. Пламя, похоже, он уже сбил, но еще не понял этого.
- Дай-ка сюда! - Семен подскочил к Дыньке и выхватил у него арбалет. Резко двинул рычаг вперед и вниз - тетива соскочила. Да что ж такое?!
Вторая попытка тоже оказалась неудачной. Пришлось присмотреться к незатейливому механизму: и тетива, и натяжной зубчик были щедро смазаны Дынькиными соплями. Семен ругнулся и принялся вытирать оружие подолом рубахи. В конце концов это удалось, тетива встала на зацеп, а болт занял свое место в желобе. Семен припал на колено, положил арбалет на бревно и начал выбирать жертву. Ему очень хотелось пристрелить главного аддока, но в мельтешении людей и лошадей между двумя изгородями высмотреть его никак не удавалось.
Между тем внизу начинало твориться черт знает что: кто-то из воинов-аддоков, вывалившись из калитки, налетел на проходившего мимо имазра. Оба упали, тут же вскочили и, вероятно, сказали другу что-то очень приятное. За оружие они, правда, не схватились, но к ним уже бежали люди с палицами в руках. Семен посмотрел туда, где лежали связанные женщины, и с облегчением обнаружил, что до них, кажется, никому нет дела.
Разрастись и стать всеобщей драке не дали - появился Данкой и визгливо заорал на дерущихся. С другой стороны возник Ващуг и стал делать то же самое. Того и другого прикрывали чужие спины, и Семену оставалось лишь материться. Странно, но команды предводителей подействовали довольно быстро, и началась спешная эвакуация с враждебной территории, больше похожая на бегство. Проход в засеке, конечно, выпустить всех желающих сразу не смог, возникла давка, и Семен, не удержавшись, нажал-таки спусковую скобу, отправляя болт во вражеские спины. К тому времени, когда новый болт занял свое место в желобе арбалета, основная масса воинов уже протиснулась наружу, но почему-то никуда не двигалась, а толпилась возле прохода.
Определить причину заминки оказалось нетрудно - достаточно было оторваться от прицела и посмотреть вдаль. Развернувшись цепью, со стороны степи бежали воины с копьями и палицами в руках. До них было еще далеко, но Семен не мог не опознать их. Это были СВОИ. Лоурины то есть. Причем, кажется, чуть ли не все взрослые воины племени и подростки. У последних в руках вовсе не копья, а те самые пальмы…
Семен прищурился, пытаясь рассмотреть фигурки вдали: «Вон тот, кажется, Черный Бизон, а в центре бежит кто-то совсем мелкий - не иначе как сам Медведь вышел на битву! Это что же, они меня спасать прибыли?! Но как узнали?! И что сейчас будет…»
- Наши пришли, - гнусаво сказал Дынька и хлюпнул носом. - Наши!
- Угу, - сказал Семен и скосил глаза на мальчишку. - С каких это пор для тебя лоурины стали «нашими»?!
Оказалось, что парень смотрит в другую сторону - на реку.
«Этого еще не хватало!» - Семен вскочил на ноги. Берег отсюда не просматривался - его закрывал край обрыва. Из-за этого края показались сначала носы лодок, а потом и весь катамаран. Оставленное без присмотра плавсредство тихо дрейфовало вниз по течению. Своих пассажиров, надо полагать, оно уже высадило. Догадка подтвердилась почти сразу: в начале спуска к воде появилась голова, а потом и весь Хью с пальмой в руках, за ним еще кто-то с палицей, и еще… Неандертальцы взбирались наверх и неторопливо, враскачку, бежали к избе.
«Сейчас будет битва народов, - понял Семен. - Всех народов со всеми - одновременно. Это надо остановить…»
Битва не состоялась. Ради этого Семену пришлось пожертвовать последними «гранатами», благо гнилушки в жаровне еще тлели, и сорвать голос. Кажется, орать с такой силой в жизни ему еще не приходилось.
Сидеть на лавке за столом Медведю было неловко, неудобно и непривычно. Семен его понимал - он и сам прошел через это. Мышцы ног и позвоночника давно отвыкли от забытой, но когда-то совершенно обычной позы. Лоуринам же пребывать в такой позе раньше вообще никогда не приходилось. Бизон, как истинный вождь, неудобства терпел мужественно и сидел, не двигаясь, хотя и ему это давалось, по-видимому, с немалым трудом. Вообще-то, хозяин помещения, будучи гуманистом, сразу предложил гостям расположиться на полу, как это сделал Хью. Однако Медведь счел это ниже своего достоинства, а Бизон, конечно, взял со старшего пример.
- Да, - сказал старейшина, - у тебя не вигвам, а целая пещера. Только стены не каменные. Ты не боишься, что все это упадет?
- Раз до сих пор не упало, - усмехнулся Семен, - значит, будет стоять долго.
- Может, и будет, - согласился Медведь. - Страшновато только.
- А я уже привык. Скажите лучше, чего вас сюда принесло?
- Ну, во-первых, - солидно начал вождь, - ты сам нас приглашал, а во-вторых, когда лоурин в беде, его нужно выручать.
- Эрек в поселок прибежал, - пояснил Медведь, - вместе с Варей. Они вдвоем так мычали и урчали, что всем стало ясно: опять надо Семхона спасать.
- А Головастик за нами сам увязался, - добавил вождь. - Всегда такой послушный был, а тут вдруг уперся и ни в какую. Ну, правда, оружие я ему брать запретил - чтоб, значит, в драку не лез.
- Вот уж не думал, что кто-то из вас может с Эреком договориться! - удивился Семен и обратился к Хью: - Ты тоже сумел? Вы что, встретили его где-то на реке? Вроде не по пути…
- Хью видеть Эрек нет, - подал голос неандерталец. - Хью сам знать. Спешить очень.
- Но откуда ты узнал?! Почувствовал, что ли?
- Хью знать. Онокл нет больше, Семхон есть. Те-маги про Семхон знать все.
- Очень понятно, - усмехнулся Семен. - Люди знать, причем - все!
- Снова ты за свое, - вздохнул Медведь. - Те - люди, эти тоже люди… Ничему тебя жизнь не учит. Скажи лучше, почему не дал перебить чужаков, пока они лежали носами в землю? Правда, и сейчас еще не поздно, но тогда было гораздо удобней. Мы, понимаешь, бежали, старались, а тут - в последний момент - появляется Семхон и начинает кричать, что, мол, это свои, не трогай! Кому это они «свои», и зачем они нужны?!
- Они нужны для нового Служения, - твердо заявил Семен и с усталой безнадежностью подумал, что объяснять что-либо бесполезно - даже себе: «В этом мире еще не придумали армий, здесь еще нет избыточного продукта. Гибель мужчин любого племени автоматически означает и гибель всех, кто за ними стоит - детей, стариков и женщин. Почему-то я - Семен Васильев - не могу обречь на это даже тех, кого считаю врагами. Может быть, стоит уничтожить лишь главарей? Но ведь обязательно появятся новые вожди. Может быть, лучше, может быть, хуже - чего от них ожидать? Данкой и Ващуг, конечно, изрядные мерзавцы, но где гарантия, что пришедшие им на смену будут лучше?»
- Для чужаков есть место в новом Служении? - удивился Бизон. - Вот уж никогда бы не подумал!
- Оно есть для всех, - заверил Семен. - Они будут устраивать зимой водопои, а осенью заготавливать траву и ветки для мамонтов. Они это умеют - им иногда приходится подкармливать своих лошадей. Это будет для них обряд искупления своей вины.
- А если они опять возьмутся за старое? Если на лоуринов нападать станут?
- Все возможно, - честно признал Семен. - У людей будущего есть такое понятие - «политика».
- Еще одна магия?
- Типа того. Искусство поддержания равновесия, умение договариваться. Правда, творить эту магию сильным легче, чем слабым.
- Это мы-то слабые?!
- Нет, конечно, так что, думаю, она нам подойдет. Вот послушайте: мы заключим мир с имазра-ми и аддоками - с каждыми в отдельности - и постараемся сделать так, чтобы между ними самими дружбы не было. Кроме того, где-то обитает мощный клан укитсов во главе с Нишавом. Мы окончательно поссорим его с имазрами и аддоками, а сами попытаемся подружиться.
- А то и породниться! - хихикнул Медведь и кивнул на Бизона. Тот смущенно потупился.
- Вот-вот! - подхватил Семен. - «Дочь» Ниша-ва станет третьей женщиной нашего вождя. Думаю, Бизон такую нагрузку выдержит…
- Бизончик и не такое выдержит, - заверил старейшина. - В случае чего, мы с Кижучем ему поможем.
Семен представил крупногабаритную Тимону в объятьях низкорослого жилистого Медведя и чуть не расхохотался. Кое-как он сумел сдержаться и продолжить:
- Эти укитсы меня сильно беспокоят. Надо будет отправить к ним Ванкула с подарками - глиняной посудой и волшебным напитком. Только я еще не придумал, как сделать так, чтобы он его не выпил по дороге. Парень может работать нашим разведчиком.
- Это еще почему?
- Потому что, - хитро ухмыльнулся Семен, - я знаю про него кое-что такое, чего его «отец» ни в коем случае знать не должен.
- Может быть, ты и прав, Семхон, - вздохнул простодушный Бизон, - только сразу разобраться во всем этом очень трудно. И потом: не нравятся мне ихние колдуны, двусмысленные они какие-то. Давай их лучше прикончим!
- Они и мне не нравятся, - признался Семен. - Но теперь Ващуга и Данкоя будет держать в нашей власти страх перед Нишавом и… «магия глины». Головастик свою работу уже заканчивает.
Скульптурные портреты Ващуга и Данкоя, украшенные их натуральными волосами, были выставлены на всеобщее обозрение. На сей раз Семен попросил Головастика добиться настоящего сходства. Узнать самих себя в этих изображениях главы кланов, конечно, не могли, но приближенные им все объяснили очень доходчиво. Ващуг почти плакал, Данкой старался держаться невозмутимо, но ему, кажется, тоже было изрядно не по себе. Семен специально долго крутился среди пленников, прислушиваясь к их шепоту. Получилось примерно так, как он и ожидал: портреты дают власть над своими прототипами - это крепче и надежней, чем любые цепи.
Бизон, Медведь и Головастик наблюдали сцену знакомства с портретами, стоя в сторонке. Семен подошел к ним:
- Видали, как получилось? Теперь эти ребята никуда не денутся!
- Все это хорошо, - вздохнул старейшина. - Но давай лучше отправим их всех в Нижний мир. А потом займемся оставшимися!
- Соглашайся, Семхон, - попросил вождь. - Ни к чему они в Среднем мире!
- Нет, - сказал Семен. - Не дождетесь!
Этот день, казалось, никогда не кончится: Семен что-то организовывал, доказывал, кого-то запугивал, кому-то что-то объяснял. Когда стало смеркаться, он был выжат как лимон, но у него создалось впечатление, что, по крайней мере, до завтра никто никого резать не будет. Он влез на смотровую площадку, отправил вниз дежурившего там Хью и наконец остался в одиночестве.
Семен смотрел на степь, на реку, на людей, копошащихся внизу, и пытался размышлять: «Этот мир им кажется бесконечно древним, а на самом деле он еще молод. Здесь нет жестких структур власти, нет правил чести, которые были бы общими. Общим, пожалуй, является только желание, чтобы "других" не было. Неандертальцам хочется, чтобы не было кроманьонцев, и наоборот. Лоуринам совершенно не "в кайф" присутствие в степи чужаков. У последних свои дела и разборки, так что остальные им только мешают. Никто никому не нужен и не интересен, разве что в смысле добычи голов или скальпов…»
Пересекая в очередной раз площадку, Семен чуть не споткнулся о какое-то препятствие. На полу, прислонившись спиной к стене, сидел человек, которого тут только что не было. Семен молча метнулся в сторону, схватил пальму и стиснул руками древко - может, хватит на сегодня сюрпризов?!
Человек вытянул по полу ноги и сложил на груди руки. Его контуры становились все более контрастными, словно он обретал плоть, которой был лишен. В сумерках на фоне темных бревен проступило длинное безбородое лицо, лысый череп, светлая одежда без украшений.
- Черт бы вас побрал, - сказал Семен вместо приветствия и перевел дух. - Только вас мне тут и не хватало для полного счастья!

Предыдущая страница 18 Следующая страница


19 Сергей Щепетов

- Рад, что появился вовремя, - улыбнулся Пум-Вамин. - А черт меня уже брал - и не раз. Трудный был денек, правда?
- Вам-то что за дело? Или выговор за меня получили? Опять, дескать, этот придурок остался жив - какое безобразие!
- Ну что вы, Семен Николаевич, - улыбнулся инопланетянин. - Ваши подвиги вызвали лишь еле заметное движение правой брови нашего Куратора.
- Но этого хватило, чтобы вы явились сюда? И опять, наверное, в виртуальном виде?
- Конечно! Вы же тут сильно одичали. Правда, наша техника позволяет пришить обратно даже отрубленную голову, но это весьма неприятная операция. Да и не стоите вы таких затрат. Впрочем, наблюдать за вами многим доставляет удовольствие. Ведь это же надо: наладить производство керамики и металлических изделий! В приледниковой тунд-ростепи! В каменном веке! А какие партизанские рейды, какие сражения! Вы же тут целую Троянскую войну устроили - на десять тысяч лет раньше срока!
- Чем же в таком случае недоволен ваш Куратор?
- Да дело даже не в его недовольстве, а в моем профессиональном любопытстве, - пояснил Пум-Ва-мин. - Надо же мне повышать квалификацию!
- Так удовлетворяйте это свое любопытство и проваливайте! Некогда мне тут с вами! - почти спокойно сказал Семен. Ему очень хотелось все-таки попытаться срубить собеседнику голову, но он подозревал, что тот просто посмеется над ним.
- С удовольствием! Позвольте вопрос: вы ведь вменяемы, так зачем делаете то, что делаете?
- Вы что, забыли?! - изобразил удивление Семен. - Я же обещал, что буду всеми силами ломать ваш людоедский план обустройства этого мира!
- Ломать, конечно, не строить, а строить вы не хотите, - качнул головой Пум-Вамин. - Ну, разве что вот такой примитив из бревен. С душами людскими работать слишком сложно, правда?
- Что из них строить-то? Модель моего собственного мира? После палеолита должен наступить неолит, а там и до цивилизации рукой подать! Этих имазров с аддоками не вы ли с места стронули и на нас напустили?
- Семен Николаевич, не приписывайте нам лишнего. Все это в пределах того объема знаний, которым вы располагаете. На западе региона проживало несколько племен. Кто-то из них специализировался на крупной дичи, кто-то на средней и мелкой. Последние сумели в какой-то степени одомашнить лошадь. Она животное очень пластичное - быстро привыкает к человеку и столь же быстро дичает. Заимствование навыков между племенами происходит редко, но в данном случае именно это и случилось. Оседлые в целом охотники на мамонтов приобрели некоторую мобильность, которая им пришлась очень кстати, поскольку настало время бурных климатических изменений. Это, конечно, лишь продление агонии - в историческом смысле охотники на крупную дичь обречены, как и основной объект их охоты.
- Не вы ли говорили, что именно человек помог мамонтам вымереть в условиях кризиса? - вспомнил Семен.
- А вы хотите, чтобы люди помогли им выжить? - усмехнулся Пум-Вамин. - Так не бывает. К тому же мамонты здесь уже на грани - смертность молодняка в популяциях циркумполярной зоны достигла предела, за которым начинается деградация и вымирание.
- А мы этот молодняк будем зимой подкармливать! - выдал Семен свой стратегический план.
- Организуете коммунистические субботники? - снисходительно улыбнулся инопланетянин.
- Зачем же? - парировал Семен. - Все как положено - на сугубо религиозной основе. Мамонт станет священным животным, как корова в Индии. Заготовка сена будет культовым действием, вроде жертвоприношения. Это, конечно, капля в море, но, может быть, именно она и перетянет чашу весов в другую сторону!
- Вы что же, хотите из местных верований слепить религию?! - удивился Пум-Вамин. - Этакое христианство с зоологическим уклоном?
- А почему бы и нет? Поклонение мамонту должно стать всеобщим и массовым, тогда появится надежда на реальный результат. Полагаете, что существуют какие-то непреодолимые препятствия?
- Для вас, похоже, непреодолимых препятствий нет, - поморщился Пум-Вамин, - кроме продолжительности человеческой жизни, конечно. Только не мешало бы задуматься о последствиях.
- Что вы имеете в виду?
- Людей, разумеется. Вы представляете, чем религиозное сознание отличается от мифологического первобытного?
- Ну-ка, ну-ка, - оживился Семен, - поучите меня, раз пришибить не можете!
- Да вы все прекрасно и сами знаете, просто думать не хотите. Для людей с первобытным мышлением чужих ценностей - духовных и материальных - просто не существует. Никто здесь никого не грабит и не уничтожает. Людям, по сути, нечего делить, разве что охотничьи угодья. Да и это повод не для войны, а лишь для ссоры - более слабый отступит, пока есть куда.
Допустим, новая религия приживется, допустим, центром ее станет поклонение мамонту как воплощению Творца Вседержителя. Собственно говоря, не очень и важно, что или кто станет центром. Просто это уже будет иной уровень мышления, на котором люди начинают замечать соседние культуры и, соответственно, доказывать им и себе, что они лучше, правильнее. Каким образом? Ну, например, строить дворцы и ваять статуи, а чужие дворцы разрушать, а статуи разбивать.
- Да ладно, - махнул рукой Семен, - об этом мы с кем-то из вас уже говорили. Исторический путь, на который вы толкаете человечество, делает огромную петлю - от инстинктивной первобытной веры в верховного Творца, через многобожие язычества обратно к монотеизму. Тысячи лет крови и разрушений, чтобы, наконец, была провозглашена великая истина: «Нет ни эллина, ни иудея!»
- Ну да, - улыбка Пум-Вамина стала откровенно снисходительной, - принцип всеобщего братства, но… только во Христе. Или в мамонте, да? А все, что кроме, - бесовщина. Разве не так? Если вспомнить историю вашего родного мира, то это крестовые походы, конкиста, инквизиция и тому подобные радости. В процессе войн возникают и крепнут государственные структуры, а вы хотите вызвать к жизни идеологические столкновения вообще без какого-либо оправдания пролитой крови!
- Что ж вы меня с панталыку-то сбиваете?! - не выдержал Семен. - Нужна изначально единая религия или вера! Такая, в которой любой человек ценен, а все сотворенное Богом должно быть сохранено!
- Конечно, нужна, - неожиданно легко согласился инопланетянин. - И она возникнет рано или поздно. Когда в биосфере сформируется мозаика культур, когда эти культуры дорастут до диалога друг с другом. Это процесс долгий, трудный и кровавый. В нем нет места решению экологических проблем. Все, что нужно для его ускорения, для сокращения потерь, мы делаем. А вы что же, хотите повторить опыт большевиков в… одном отдельно взятом мире?
- Обидеть хотите? - рассердился Семен. - На грубость нарываетесь?
- Зачем же? Просто объясняю, что вы в тупике, и указываю из него выход. Если не найдете другого - обращайтесь.
- А телефончик оставите?
- В этом нет необходимости. Для установления контакта достаточно вашего концентрированного волевого усилия.
- Сказать заклинание: «Стань передо мной, как лист перед травой»? Признаться, я давно подозревал, что вы держите меня «под колпаком» - датчик какой-нибудь под кожу вшили, да?
- Что вы, - усмехнулся Пум-Вамин, - мы работаем гораздо тоньше. Могу рассказать, только вы или не поймете, или не поверите.
- Конечно, - согласился Семен, - с чего бы это я вам верил?! Эх, мне бы сейчас…
Он не договорил по очень простой причине - слушатель исчез. Как и не было. Да и был ли? Семен прислонил пальму к стойке, поддерживающей крышу, устало опустился на пол и привалился спиной к бревнам - примерно так только что сидел его собеседник. «Самое обидное, что он прав, - признал Семен. - Мне предлагается решить простенькую задачку - изобрести новую религию. Причем такую, которая приживется на века, но не приведет ни к зоологическому, ни к культурному геноциду. Стоит глянуть на историю родного мира, чтобы убедиться, что так не бывает. И все-таки… И все-таки не могу отделаться от мысли, что изначальная, первичная вера людей в единого Бога дает шанс. Тот самый, который в моем мире был упущен. Какой?
Веке в XVI испанцы гордились количеством разрушенных ацтекских храмов, уничтоженных идолов и сожженных рукописей. А уже веке в XIX европейцы как величайшую ценность по крупицам собирали сведения о чужих культурах. То есть возникла мысль (или идея), что чужое, ИНОЕ представляет ценность. Могла ли эта идея возникнуть раньше - в ходе развития цивилизации? Нет, конечно. А… до того?
Да, пожалуй, придумал. Осталось сформулировать на местных языках».
Семен засмеялся, поднялся на ноги и, глядя сверху на людей, расположившихся внизу, начал тихо говорить вслух:
- Кто-то из вас любит меня, кто-то боится, кто-то уважает. Я этим воспользуюсь. Вы отдадите мне самое ценное, хотя цены этого вы не знаете. Я заберу у вас детей, еще далеких от посвящения - лет по восемь-десять, а у неандертальцев еще младше. Они все вместе будут жить здесь. Вы же будете охранять форт друг от друга и таскать нам еду. Можете считать их заложниками, а я сделаю их учениками. Они будут сидеть на лавках за столами и целыми днями зубрить полнейшую чушь. Ту, которая им никогда не понадобилась бы в жизни. Они будут учиться говорить, читать и писать по-русски. Это будет язык межнационального общения. Я изнасилую свою память и составлю школьные курсы по биологии, химии, физике, арифметике и географии. А еще мы будем изучать «священную историю» - ту, которой здесь никогда не было. Историю моего мира, ее успехи и ошибки. Я заставлю неандертальских и кроманьонских детей говорить друг с другом и ПОНИМАТЬ друг друга. Если хоть кто-то из них почувствует прелесть узнавания нового, ощутит радость понимания того, чего не понимал прежде, моя жизнь будет прожита не напрасно.
Досрочное введение металла или керамики не способно изменить мир - сначала должны измениться люди, их мышление. А для этого нужны знания. По-настоящему счастлив может быть лишь творчески активный человек, но в первобытной культурно-информационной среде - в мифе - для творчества места нет. А я его создам. И это будет по-настоящему свободный исторический выбор человечества - принять или отвергнуть, сохранить или забыть!
Формулировки, конечно, возвышенные, но мне-то предстоят годы тяжелой нудной работы. Ее цель вполне прозаична и реальна - подготовить хотя бы с десяток «учителей», которые понесут мои знания дальше, для которых ИЗУЧЕНИЕ, ПОНИМАНИЕ, ДИАЛОГ станут религией. - Семен вспомнил глиняные изображения Головастика и добавил: - Жалко только, что лет жизни мне осталось немного. Но, может быть, успею.

Эпилог

Утром Семен проснулся почти счастливым и долго лежал, наблюдая, как на пороге избы Головастик играется с какой-то блестящей штучкой. Заметив, что на него смотрят, парень торопливо спрятал предмет в карман.
- Чего испугался? - улыбнулся Семен. - Покажи лучше.
- Ругаться будешь, - смутился Головастик. - Хотел блестелку сделать, а получилась дырка в потусторонний мир. Ничего туда засунуть нельзя, зато видно, кто там живет. Страшно - а вдруг вылезет?
- Не буду ругаться, - пообещал Семен и протянул руку. - А жителей других миров я не боюсь. Показывай!
В его ладонь легла тяжелая металлическая пластина размером примерно 15x15 см. Одна сторона у нее была бугристой, со следами ковки, а другая почти ровной и отполированной. Страшное изобретение кроманьонского вундеркинда оказалось всего лишь… зеркалом. Оно, конечно, было немного кривоватым и не вполне зеркальным, а чуть-чуть матовым. «Понятно, как парень мог истолковать эти туманные образы, - усмехнулся Семен. - Местный народ и отражение в воде как собственное не воспринимает. Эти отражения, наверное, и послужили основой для универсальных первобытных верований в Верхние и Нижние миры. Ну-ка, ну-ка…»
Он дыхнул на железку, а потом растер образовавшиеся на поверхности капельки влаги. Дефекты полировки немного сгладились. Семен подумал, что очень давно не смотрелся в зеркало, и не уверен, стоит ли это теперь делать - что хорошего он там увидит?
Первым впечатлением было, что отражение не имеет к нему никакого отношения. Потом Семен его узнал. И выронил зеркало. Оно, конечно, не разбилось. Поднял, посмотрел еще раз.
И все понял. Почти.
Головастик был точен, когда лепил из глины прежний и нынешний облики Семена. Только не указал, какой из них нынешний. А Семен, конечно, не спросил. Теперь из зеркала смотрел парень лет двадцати пяти. Семен его знал - он сам был таким когда-то. И, получается, опять стал.
Мысли-догадки побежали одна за другой - неразрывной цепочкой: «Неандертальская колдунья забрала себе мой возраст. Взяла сколько смогла и умерла от старости.
Так не бывает.
А я начал постепенно меняться в обратную сторону, и те, кто видел меня постоянно, ничего не заметили. Зато в поселке, где давно не был, признали не сразу.
Так не бывает.
Но все сходится: в молодости борода росла только на подбородке, а на щеках ее не было, исчезли морщины и шрамы.
Так не бывает.
Нужен тест - последний».
Семен отложил зеркало, встал, вытащил из чехла нож, намотал на палец толстую прядь волос над ухом и безжалостно ее отрезал. Посмотрел, бросил на пол и рассмеялся:
«Темный шатен, седины нет. Приплыли…»

Предыдущая страница 19


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Глава 1
    ОРУЖИЕ     (Страница 1)
  • Глава 2
    ХЛОПОТЫ     (Страница 1)
  • Глава 3
    ОСЕНЬ     (Страница 3)
  • Глава 4
    МЕСТЬ     (Страница 4)
  • Глава 5
    РЕЙД     (Страница 5)
  • Глава 6
    КАРАВАН     (Страница 7)
  • Глава 7
    СЛУЖЕНИЕ     (Страница 9)
  • Глава 8
    НЕАНДЕРТАЛЬЦЫ     (Страница 10)
  • Глава 9
    БИТВА     (Страница 12)
  • Глава 10
    ВОПЛОЩЕНИЕ     (Страница 13)
  • Глава 11
    КААРОНГА     (Страница 15)
  • Глава 12
    СОЮЗНИКИ     (Страница 17)
  • Эпилог (Страница 19)


Сергей Щепетов

Клан Мамонта

Цикл: "Каменный век" - 4

 Читать книгу

Аннотация

Бескрайняя степь стала тесной: гибнут мамонты, кроманьонские племена воюют друг с другом и между делом истребляют последних неандертальцев. Семен Васильев научил свое племя запасать пищу, лепить глиняную посуду, строить лодки и ковать клинки из метеоритного железа. Хватит ли этого, чтобы выжить и победить врагов?Вновь и вновь Семен натыкается на следы чужого вмешательства. Он уже знает, что у представителей высокоразвитой цивилизации есть план ускоренного развития человечества: приледниковые степи должны превратится почти в пустыню — тундру и лесотундру, исчезнут крупные млекопитающие, а уцелевшие туземцы будут вынуждены заняться земледелием. Творцы истории не учли только одного: случайно оказавшийся в каменном веке геолог полюбит этот мир и будет его защищать.

 Содержание

Создание книги: A@ndr
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel