Сергей Щеглов - Разводящий Апокалипсиса

1 Сергей Щеглов

Поскольку аз есмь церемониймейстер,
сиречь действительный магистр -
молчи, не спрашивай, чего, чего, чего, чего, чего, -
сам чувствуешь, должно быть:
вопрос нелеп, ответ - всего, всего, всего, всего, всего...
(Здесь и далее - Михаил Щербаков)

Глава 1

МАТЧ ПО ФАЕРБОЛУ
И руки, любовницу не доласкав,
Хватаются за рычаги...
Когда Валентин проснулся, солнечные зайчики уже вовсю плясали над его головой. Едва оторвавшись от горизонта, солнце пронзило своими лучами хрустальную воду в бассейне и, отразившись от зеркального дна, ворвалось в окно спальни, расплескавшись по стенам и потолку. Валентин зевнул и всласть потянулся, широко раскинув руки.
Дианы рядом не было.
Так и есть, сообразил Валентин. Проспал. Сегодня суббота, а по субботам они с Натальей в теннис играют, с самого утра. Придется самому завтрак придумывать.
Валентин откинул простыню и одним прыжком вскочил на ноги. Распахнутая балконная дверь манила сохранившейся в парке прохладой. Секунду поколебавшись, Валентин подогнул пальцы, формируя заклинание, и вылетел наружу, держа курс на солнце.
На полпути к солнцу Валентина остановил бассейн. Полет резко замедлился; на поверхности воды образовалась вмятина, как если бы в нее плюхнулся огромный невидимый шар. К бортам бассейна побежали пологие волны. Валентин остановился и пошел на снижение; зависнув в центре полукруглой впадины, он резко оборвал заклятие - и зашипел от холода обрушившейся со всех сторон воды.
Ну вот, подумал Валентин, выныривая на поверхность. С водными процедурами покончено. Он перевернулся на спину, поглядел в темно-синее небо, обрамленное серыми отвесными скалами, и медленно поплыл к краю бассейна. Сон как рукой сняло, захотелось махать руками, дрыгать ногами и разговаривать на повышенных тонах. Черт возьми, третья неделя заканчивается, на лбу уже мозоли от Обруча - а воз и ныне там! Никаких следов - ни "теневых" заклинаний, ни обычных; такое ощущение, что Занг возненавидел Акино без всякой посторонней помощи! Год назад, четыре года, шесть с половиной лет - рекорд дальности, между прочим! - везде все то же самое. Не пора ли нам остановиться и подумать, коллега Донован? Хорошенько подумать!
Валентин ухватился за поручень, подтянул ноги и пулей выскочил из воды. Глянул на вешалку под навесом - надо же, ни одного полотенца. Должно быть, гости вчера разобрали. Ну и хрен с ним, с полотенцем.
Валентин вскинул обе руки к небу, запрокинул голову и сделал глубокий вдох. По телу от пяток до запястий прокатилась теплая волна, воздух заискрился от мельчайших брызг. Валентин провел ладонью по животу, убедился, что заклинание "водоотталкивающей кожи" сработало, и зашагал к дому, додумывая на ходу неожиданно пришедшую мысль.
Остановиться и подумать, надо же! После общения с Хеором чего только в голову не лезет. Узнаю его любимую песню - думать, думать и еще раз думать. Очень дельный совет, особенно когда он исходит от великого мага. Может быть, и в самом деле его послушать?
Валентин сжал левый кулак и потер большим пальцем приватное переговорное кольцо. Спустя секунду из кольца раздалось громкое жужжание. Валентин с недоумением уставился на свою руку и даже замедлил шаг.
- Кто бы это мог быть? - пробился сквозь жужжание голос Донована. - Наверное, это вы, принц; так вот, не могли бы вы перезвонить мне через пару минут? Дело в том, что моей электробритве слишком много лет от роду, и бесшумность ее безвозвратно утрачена, таким образом, я ровным счетом ничего не слышу!
- Понятно, - сказал Валентин и коснулся кольца, обрывая связь.
Надо же! Донован, попавший в Эбо из двадцать первого века, имел при себе электробритву! Он что, держал на Земле магазин антикварной бытовой техники?!
Валентин вошел в дом и раздвинул створки стенного шкафа. Обычно этот шкаф находился на втором этаже, в спальне, но сейчас, когда хозяин дома соизволил одеться в прихожей, шкаф послушно переместился вниз со всем своим содержимым. Валентин протянул руку к ближайшей рубашке - и хлопнул себя по лбу.
Да что это со мной сегодня! Ведь обещал же Тангасту, что буквально все буду делать только с помощью магии! И вот опять - хожу пешком, одеваюсь вручную... Эдак ты и на врагов с кулаками бросишься, ругался Тангаст, и ведь прав был, зараза!
Валентин отступил на шаг, сосредоточился и вскинул сразу обе руки.
Всякий, кто хоть раз пробовал одеться при помощи телекинеза, долго помнит об этой попытке. Валентин подпрыгнул, давая брюкам хоть какой-то шанс надеться на ноги, замахал руками, пропуская их в рукава рубашки, и больно ударился пятками о жесткие туфли, которые едва успели выползти из шкафа. Опустив глаза, Валентин убедился, что брюки успешно натянуты и даже застегнуты; вот только плавки оказались надеты снаружи, да еще оба носка обвились вокруг левой ноги, точно портянки-недомерки. Хорошо еще, я рубашку не стал застегивать, подумал Валентин, снимая штаны. С такой техникой мне не то что в великие маги, в жонглеры не светит. Нет уж, никаких выходных, решил Валентин. Сразу же после завтрака - к Тангасту, на тренировку; сколько можно штаны через голову надевать!
Приведя себя в относительный порядок, Валентин прошел через прямоугольный атриум прямиком в обеденную залу. У массивного стола из черного дерева в беспорядке стояли кресла - еще один след вчерашнего веселья. Валентин подошел к ближайшему из них, придвинул к столу и прикрыл глаза, сочиняя завтрак. После неудачи с брюками он решил особо не экспериментировать - и ограничился вазочкой устриц в лимонном соке, рыбным филе под пряным соусом и картофелем фри в качестве гарнира. Четко сформировав в голове требуемые предметы, Валентин собрал пальцы правой руки в пучок, словно сжимая невидимую грущу.
3автрак появился на столе с характерным звуком, заставившим Валентина поморщиться, у настоящих мастеров материализация предметов происходила совершенно бесшумно. Валентин освоил это сложное заклинание две недели назад - разумеется, не по собственному желанию, а по прямому указанию Тангаста - и теперь боролся с побочными эффектами. Все, чего ему пока что удалось добиться, - это превратить вышибающую стекла ударную волну в громкий хлопок, как от лопнувшего воздушного шарика.
Ткнув вилкой в вазочку с устрицами, Валентин снова потер переговорное кольцо.
- Ошибка, - раздался из кольца голос Донована. - У меня нет переговорного кольца!
- Доброе утро, Майлз, - сказал Валентин, невольно улыбнувшись. Толстяк-англичанин умел поднять настроение. - Мне пришла в голову одна мысль.
- И чего только не услышишь субботним утром, - отозвался Донован, развалившись в кресле со свежим номером "Таймс". - Неужели так трудно придумывать мысли в рабочее время?!
- Это ж надо сообразить, что их пора придумать, - вздохнул Валентин. - А не по ментальным следам носиться, как горный козел.
- Я неоднократно предупреждал вас, - менторским тоном заявил Донован, - об опасности регулярного использования талисманов. Имеется подозрение, что талисманы питаются жизненной силой их владельцев. Более того, оно подтверждено моими собственными наблюдениями: с годами талисманы увеличиваются в размерах. Я регулярно измеряю свой Обруч, за четыре года эксплуатации его внутренний диаметр увеличился на шестнадцать микрон!
Судя по всему, англичанин был настроен шутить до победного конца. Валентину захотелось вызвать портал и продолжить завтрак за дружеской беседой, однако воспоминания о недавних упражнениях в магии заставили его одуматься.
- Я при первой же возможности проведу измерения собственного Обруча, - как можно официальнее сказал Валентин и был вознагражден добродушным смехом Донована. - А подумал я вот что: не слишком ли мы увлеклись оперативной работой? Я уже сотню часов занговского прошлого просмотрел, от месячной давности до пятилетней, - а что толку? Обычно зацепки появляются еще при первом контакте, сто часов чистого фона выглядят крайне подозрительно!
- А сто сорок часов - еще подозрительнее, - поддакнул Донован. - С прискорбием признаюсь, что не удержался от искушения и тоже погулял по славному прошлому нашего подопечного. Вы совершенно правы, Шеллер, - там нет ни единой зацепки. Занг чист от заклятий, как только что перенесенный на Пангу землянин.
- Ну и что вы по этому поводу думаете? - спросил Валентин, несколько озадаченный легкостью, с которой Донован признал зряшность трехнедельной работы.
- Да примерно то же, что и вы, - проговорил Донован. - Хватит бродить по ментальным следам, пора остановиться, иначе ваш Обруч протрется изнутри и свалится вам на шею!
Валентин понял, что сейчас идея Обруча, протертого до дыр, занимает Донована намного больше, чем тайна личности Шаггара Занга.
- Ну хорошо, - сказал он. - Я рад, что мы пришли к одинаковым выводам. Я предлагаю собраться и еще раз обсудить ситуацию. Ясно же, что базовая версия ни к черту не годится!
- Вот именно, Шеллер! - подхватил Донован. - Так что поздравляю: мы с вами добились первого успеха! Отрицательный результат в нашей работе значит куда больше, чем положительный, с каждой отброшенной версией мы все ближе подходим к истинной Тайне! - Донован сделал паузу, давая Валентину прочувствовать всю важность этого заявления. - Вы заявитесь прямо сейчас или все-таки дадите мне дочитать газету?
- Если бы я хотел заявиться прямо сейчас, - ответил Валентин, - стал бы я пользоваться кольцом! Сначала я собираюсь поупражняться в магии, а к вам появлюсь ближе к одиннадцати. Хотя, - Валентин на мгновение замялся, пытаясь помягче сформулировать свою не слишком скромную просьбу, - может быть, принцу тоже было бы интересно?..
- Я распоряжусь, - ответил Донован таким тоном, словно всемогущий принц Акино служил у него дворецким. Англичанин был верен себе - Валентин в который уже раз не мог понять, шутит он или говорит серьезно. Отдавать распоряжения Акино - все равно что помыкать Господом Богом, но Валентин собственными глазами видел на руке принца личное переговорное кольцо Донована. Точно такое же кольцо носил на среднем пальце левой руки сам Валентин, и означало оно совместную работу, в которой Донован являлся боссом. Конечно, в Эбо быть "боссом" значило всего лишь руководить отдельно взятым проектом, за пределами которого человек оставался просто человеком, не обремененным чинами и размерами годового дохода. Начальник Дианы, к примеру, умудрялся одновременно командовать целой сотней журналистов - и вместе с тем гнуть спину на фанатика Мелигени, одержимого идеей вывести ездовых стрекоз размером с велосипед. Работать одновременно и большим начальником, и последним подчиненным было в Эбо в порядке вещей, но все равно - чтобы сам Акино работал на Донована в рамках какого-то проекта?! Что ж это за проект такой?
- Значит, у вас в одиннадцать? - уточнил Валентин.
- Зачем же у меня? - словно обиделся Донован. - У принца я чувствую себя гораздо комфортнее! И добираться куда проще - ровно в одиннадцать вы просто окажетесь в его кабинете.
- Ну, тогда я побежал, - спохватился Валентин. - С Тангастом не так-то просто закончить тренировку вовремя, а исчезать посреди магического спарринга - то еще удовольствие...
- До встречи, Валентин, - напутствовал его Донован, разрывая связь.
Валентин отправил в рот последнюю устрицу и принялся методично поедать рыбу. Надо же, подумал он, как все изменилось. Еще месяц назад я считал Акино живым богом - а теперь вот запросто вызываю его на оперативки. Правда, только для того, чтобы отчитаться в полном провале порученной мне работы...
Валентин с силой сжал вилку и медленно выпустил воздух через сжатые трубочкой губы. Негативное мышление! Отставить! Никакой это не провал; мы просто отработали самую очевидную версию - и полностью ее опровергли. К тому же в мотивации человека разбираться - это тебе не побрякушки на Побережье разыскивать. Здесь думать надо. Так что все идет как надо!
Закончив сеанс самовоспитания, Валентин подобрал с тарелки остаток гарнира и материализовал себе стакан минеральной воды. Хлопок в этот раз вышел совсем слабым, и Валентин сразу повеселел. Выучусь, подумал он, обязательно выучусь. В крайнем случае еще и у Хеора стану уроки брать, даром что он Великий Черный. Кстати, о Хеоре - а не захватить ли его с собой? Посмотрим, так ли он хорошо умеет думать, как об этом разглагольствует!
Валентин растопырил пальцы правой руки и слегка подогнул их, словно обхватывая волейбольный мяч. Заклятие пространственного поиска, показанное Тангастом на прошлой неделе, далось Валентину на удивление легко, уже через несколько секунд плоская бутылка из темного стекла влетела в дверь и мягко опустилась на стол.
- Наконец-то ты сделал то, что должен был сделать с самого начала, - раздался из бутылки тонкий, но грозный голос великого мага.
Валентин улыбнулся. Живой или мертвый, во плоти или в виде полупрозрачного облака, Хеор оставался самим собой - не знающим сомнений великим магом, словом и делом вбивающим в голову нерадивого ученика очередную прописную истину. Поначалу Валентин удивлялся такому к себе отношению - ведь он ни разу не просился к Хеору в обучение. Больше того, при первой же их встрече Хеор был убит, а при второй - так и не сумел как следует воскреснуть; уж если судить по результатам поединков, это Валентин должен был учить Хеора уму-разуму. Но стоило Хеору открыть рот, как Валентин обнаруживал, что великий маг говорит крайне разумные вещи. Пообщавшись со своим странным пленником несколько дней, Валентин осознал, кого видит в нем бывший Великий Черный. И это открытие, как и многие предыдущие, заставило Валентина содрогнуться от нехороших предчувствий.
Хеор вознамерился сделать Валентина своим преемником.
Учиться магии на Побережье можно по-разному. Стать подмастерьем у цехового колдуна и пять лет постигать два-три специализированных заклинания. Податься в свиту странствующего волшебника, долгие годы собирать разрозненные крупицы знаний от его щедрот, периодически проверяя себя в поединках на звание мэтра. Поступить - за немалые деньги - в один из трех университетов Гильдии Магов и учиться пятнадцать лет, получив в результате звание мастера. Наконец, при особом везении можно устроиться учеником к гроссмейстеру - чтобы с шансами два к одному погибнуть при особо опасных ритуалах, а в оставшейся трети случаев стать инвалидом в выпускном поединке.
Но существует и еще одна возможность, в которой не принято говорить всерьез. Можно повстречать великого мага. Повстречать в тот самый момент, когда он начинает терять свою силу, когда в его нечеловеческой душе возникает вполне человеческое желание - передать кому-нибудь свое Искусство. И тогда если встреча действительно была случайной и сопровождалась верными знамениями, если повезет выдержать испытания, которым великий маг в изобилии подвергнет избранника, вам выпадет счастье - или несчастье, это уж как посмотреть - стать Преемником. Учеником, который превзойдет учителя. Обязательно превзойдет, потому что великие маги всегда добиваются своего.
Да, подумал Валентин. Смерть трех тальменов и Армагеддон в отдельно взятой империи - вполне подходящее знамение. Я бы даже сказал, чересчур подходящее. Интересно, как это Хеор собирается заставить меня учиться? До сих пор у него это не слишком хорошо получалось.
- Ты имеешь в виду завтрак? - переспросил Валентин, назло Хеору притворяясь полным кретином.
Но Хеор просто проигнорировал шутку:
- Ты потерял двадцатую часть года, изучая прошлое, которого не было. Сейчас ты понял, что находишься на ложном пути, но это знание не вернет тебе потерянного времени. Ты сделал шаг к смерти, ничего не получив взамен; в следующий раз ты будешь мудрее и сразу же посоветуешься со мной.
Валентин пропустил мимо ушей привычные Хеоровы метафоры и сосредоточился на главном:
- Что значит - прошлое, которого не было?! Обруч показывает именно то, что было! Я даже заклинание Призрака с его помощью выучил!
- Обруч, - ответил Хеор, - показывает то, что было, но далеко не все, что было. Подобно тому как маленькое слово "нет" в конце длинного предложения полностью меняет его смысл, десять лет жизни человека могут быть перечеркнуты в одно-единственное мгновение. Ты так и не нашел этого мгновения.
Валентин уже успел привыкнуть к тому, что великий маг прекрасно осведомлен обо всем происходящем вокруг. Безвылазно сидя в бутылке, Хеор не брезговал никакими способами проникнуть за ее прозрачные стены. Он расспрашивал Диану, помещал частицы своего сознания в пролетающих мимо насекомых, создавал маленькие, но верткие привидения, а однажды даже ухитрился сконструировать магического "жучка", подсадив его на пиджак самого Донована. Но откуда Хеор мог знать, что происходит в ментальном пространстве?! У него же нет талисмана!
- Откуда ты знаешь, что не нашел? - подозрительно спросил Валентин.
Хеор издал короткое шипение:
- Ты сам только что заявил, что ваша "базовая версия" никуда не годится! А что ты предложил взамен? Сесть и подумать, то есть ничего. Прошлое не открыло тебе своих тайн. Найди ты ключевое мгновение, ты вел бы себя совсем по-другому.
Валентин уже раскаялся в своем решении взять Хеора с собой. Он сейчас меня совсем заболтает, мысленно застонал Валентин, я же на тренировку опоздаю!
- Ну ладно, - примирительно сказал он. - Не нашел я ни хрена и даром потерял свой кусок жизни. Впредь буду умнее. Поучаствуешь сегодня в нашей оперативке?
- Ты знаешь, - ответил Хеор, - что я не пропускаю ни одного случая научить тебя искусству думать. Не пропущу и на этот раз.
- Ну вот и отлично, - кивнул Валентин, вставая из-за стола. - Пошли!
Левой рукой он оттянул задний карман брюк, а пальцы правой сложил в "козу". Конечно, пользоваться телекинезом на расстоянии полуметра - явная глупость, но Тангаст требовал делать с помощью магии буквально все. Кое-как запихав бутылку с Хеором в карман, Валентин потянулся, зевнул и потер переговорное кольцо.
- Тангаст приветствует тебя, - прогудело кольцо.
- Это Шеллер, - представился Валентин. - Вы свободны учитель? Как насчет небольшой тренировки?
- Сегодня тренировки не будет, - ответил Тангаст. - Пришло время проверить твою силу в поединке.
Валентин икнул от неожиданности.
- В поединке?! С кем?!
- Тебя желает лицезреть Полирем Морасский, - пробасил Тангаст. - Он заставит тебя исполниться должного рвения!
Догадываюсь я, как он это проделает, мысленно вздохнул Валентин. Как даст фаерболом... Какие там есть формулы от ожогов четвертой степени?
- Ты готов? - громыхнул Тангаст.
Кольцо едва не соскочило с пальца, передавая командный голос великого мага.
- Более-менее, - пробурчал Валентин. И тут же сгинул в мерцании возникшего вокруг него Т-портала.
Прямая телепортация была самым простым способом перемещения с одного острова Эбо на другой. Вся родная страна Валентина, общей площадью в четверть миллиона квадратных километров, представляла собой обнесенное кольцевым горным хребтом внутреннее море, усеянное бесчисленными островами. Все это - и горы, и море, и острова - до последнего камня создал принц Акино при помощи своего великого талисмана. Пятьсот лет назад здесь не было ни воды, ни гор - ничего, кроме ослепительно белого песка и смертельной восьмидесятиградусной жары, сейчас же страна Эбо была поистине райским местом, по климату оставлявшая далеко позади лучшие земные курорты. Валентин жил на внешнем склоне кольцевого хребта, поближе к милым его сердцу отвесным черным скалам, но таких оригиналов среди жителей Эбо было совсем немного. Большинство предпочитало мягкий климат и ласковый плеск волн внутреннего моря, тем более что на каждого человека в Эбо приходилось аж по два острова - в среднем, конечно, острова были очень разные, от одиноко вздымающейся на двести - метров остроконечной скалы до Главного Острова, на котором принцу пришлось проложить автомобильные дороги - так он был велик. На прочих островах личным транспортом служили вездеходы-амфибии - полупрозрачные каплевидные экипажи, выращивавшие себе то колеса, то винт. Но даже с их ста милями в час путешествия по Эбо имели только развлекательный смысл; все деловые контакты осуществлялись исключительно с помощью телепортации. Сегодня Валентин планировал Посетить Тангаста на его северном магическом полигоне, расположенном в пустыне за пределом кольцевых гор, заскочить к принцу на центральный остров, посетить Баратынского в Управлении внешней разведки - и вернуться домой, желательно не позднее пяти вечера, чтобы украсить своим присутствием очередную вечеринку. Больше тысячи километров, даже если считать по прямой, без телепортации Валентину пришлось бы провести за рулем большую часть дня.
Что бы мы делали без телепортации, подумал Валентин. Теснились бы на какой-то сотне километров вдоль ривьеры, постоянно мотаясь туда-сюда по обсаженным пальмами автобанам, или, того хуже, развили бы непрерывно гудящую над головой гражданскую авиацию. Воистину, слава принцу Акино и его талисману!
Обжигающий ветер бросил в лицо Валентину пригоршню песка. Валентин чихнул, плюнул и коротко взмахнул левой рукой, формируя "веер" - универсальное защитное заклинание. Полигон у Тангаста был настоящим полигоном: обычный человек не прожил бы здесь и часа. Но великого мага это обстоятельство нисколько не заботило.
- Готовься к бою, Шеллер, - прогудел Тангаст.
Валентин поморщился - всякий раз маг-гроссмейстер оказывался у него за спиной, и это начинало раздражать. Оно понятно, старая магическая школа - не давать никому застать себя врасплох; вот только что толку от этой школы, если требуется просто надеть брюки?
Тангаст стоял прямо в центре пустыни, отбрасывая длинную тень. Его могучая фигура - при первой встрече с гроссмейстером Валентин никак не мог поверить, что этот великан именно маг, а не рыцарь - была единственным темным пятном посреди выглаженного магией белого песка, простиравшегося до самого горизонта.
- Приветствую тебя, учитель, - сказал Валентин, делая шаг к Тангасту. И замер, натолкнувшись на невидимую стену. Вскинул правую руку, гроссмейстер остановил Валентина.
- Ни шагу дальше, - сказал он своим низким, тяжелым голосом. - Я буду наблюдать за вашей схваткой с должного расстояния.
- А что, Полирем уже здесь? - удивился Валентин, невольно озираясь по сторонам.
- Он здесь, - подтвердил Тангаст. - Жаль, что ты не понял этого сам. Маг, который не замечает противника, - наполовину мертвый маг.
Валентина бросило в дрожь. Чертовы маги! Нашли наконец повод возродить свои изуверские правила. Испытания, поединки, обязательная гибель каждого второго ученика... Куда только принц смотрит?!
- Можешь начинать! - сказал Тангаст, обращаясь к кому-то за спиной Валентина.
Валентин начал было поворачиваться, чтобы посмотреть, кто это там появился, но дрожь, пробиравшая его, несмотря на семидесятиградусную жару, внезапно усилилась. Это ж поединок, мысленно завопил Валентин; хватит оглядываться, биться надо!
Пальцы скрутила мгновенная судорога. Валентин сплел сразу четыре заклинания - два защитных, одно боевое и одно реверсивное, - и даже его тренированным рукам пришлось туго. Песок взметнулся столбом, отклоненный "коконом" фаербол чиркнул по пустыне, оставляя за собой сверкающую стеклянную дорожку, две ослепительные молнии ударили прямиком в Тангаста, с которым Валентин как бы поменялся местами, использовав легкую "рябь", а собственный удар Валентина вырыл яму, в которой можно было бы похоронить слона. Когда Валентин перевел дух, Полирем уже отогнал в сторону возвращенный ему реверсивкой огненный шторм и взмахнул рукой, выпуская второй фаербол. Куда мощнее первого.
Валентин ощутил, как медленно холодеет его сердце. Он не успевал. Первый набор заклинаний отнял у него большую половину наспех собранной магии, а Полирем между тем едва закончил разминаться. Все, на что Валентин еще был способен, - это отклонить "коконом" второй фаербол. Чтобы быть наверняка уничтоженным третьим.
Правда, оставалась еще одна возможность. Обучаясь магии, Валентин на собственной шкуре усвоил, как трудно бывает собрать Силу и как легко - потерять. Обычного магического фона Панги едва-едва хватало на десяток заклинаний; после этого приходилось либо ждать, когда фон восстановится - иногда несколько минут! - либо подпитываться от другого источника. В последних приключениях на Побережье Валентину пришлось бы очень туго, не окажись рядом без пяти минут гроссмейстера Талиона, великого мага Ваннора и на закуску - выращенного в сплошной скале колдовского замка, сплошь состоявшего из магии. Но сейчас рядом не было никого, кроме Тангаста и Полирема. А они в отличие от ничего не подозревавших магов Побережья давно уже научились ограждать свою собственную Силу непреодолимыми для слабой магии землян барьерами. Валентин чувствовал себя как выброшенная на песок рыба. Какого черта, мелькнула мысль, как вообще возможно мне драться с пангийцами?! Они же явно сильнее!
Фаербол уже несся на него, вселяя ужас. Самое простое и самое сильное заклинание, от которого нет спасения ни воину, ни магу, ни даже тальмену. Только более сильная магия, чем магия создавшего фаербол, способна остановить этот всесокрушающий комок колдовского огня. Только где ее взять, эту магию?
Валентин обреченно вскинул руку, отводя фаербол в сторону, и даже не стал отвечать. Сил у него оставалось разве что на создание себе чашечки кофе. Но их разумнее было поберечь на лечение неизбежных после следующего удара ожогов.
- Думай! - услышал Валентин слабый голос Хеора.
Чего уж тут думать? Где магию-то взять?! Ладно бы еще фаерболы взрывались, рассеивая вокруг свою магическую энергию; так нет же, она почти вся тратится на производимые ими разрушения! Или прикажете фаерболы на лету перехватывать? Голыми руками?..
А почему, собственно, голыми?!
Валентин уставился на Полирема, пораженный пришедшей в голову мыслью. Обычное заклинание-тандем, только б успеть!
Полирем поднял обе руки на уровень плеч и медленно сводил их перед собой, готовя не просто фаербол, а целый фаерболище. Успеваю, понял Валентин.
В левую руку - "перчатку", в правую - то, что я так до сих пор и не назвал, вытягиватель магии, ну, скажем, "воронку". И дай-то Бог, чтобы это сработало!
Фаербол вырвался из рук Полирема - огромный, ослепляющий и такой горячий, что сам его создатель невольно отшатнулся. Валентин чуть двинул руки вперед, выпуская свои собственные заклинания.
Разумеется, он не рассчитывал ни на что серьезное. Так, перехватить у фаерболища хотя бы десятую часть Силы. Тогда можно было продержаться еще пару раундов - если, конечно, пальцы совсем не скрючит. Именно поэтому поток Силы, хлынувшей в него, Валентин сперва принял за сам фаербол. И завопил от предчувствия дикой боли.
А вместо боли пришел восторг. Упоение собственным могуществом. Пронзительно ясный мир вокруг. И ощущение взрыва, раздавшегося в собственной груди и на миг замешкавшегося разлететься вокруг убийственной ударной волной. Валентин мгновенно понял все, что произошло, - захваченная энергия подхлестнула восприятие. Фаербол исчез, будто его и не было, и вся мощь его без остатка досталась Валентину.
В тот же миг Сила хлынула прочь, хлынула через заклинания, еще остававшиеся активными. "Перчатка" схватила песок до самого скального основания, "воронка" вобрала в себя всю магию на десятки километров вокруг. Тангаст и Полирем оторвались от земли, окруженные искрящимися защитными коконами; горизонт качнулся и поплыл, а Валентин увидел белый песок, стремительно падающий ему на лицо.
Господи, только и подумал он в последнее мгновение. Цепная реакция; нужно погасить "воронку"! И свел пальцы на обеих руках, обхватив невидимые груши.
Громыхнули два раската грома. Песок ударил в лицо, плотный, как кирпич. Трижды содрогнулась земля, трескаясь и проваливаясь под Валентином. И наступила тишина.
Тихо шелестел осыпающийся песок. Отчаянно свербело в носу. Жар раскаленной пустыни медленно, но верно пробирался сквозь ослабшую магическую защиту.
Кажется, все кончилось, подумал Валентин. Интересно, глубоко ли меня закопало?
Медленно, с трудом продираясь сквозь обжигающий песок, Валентин подтянул к лицу правую руку и сложил пальцы в "козу". С резким фырканьем песок полетел прочь. Извиваясь, Валентин выполз в образовавшуюся коническую яму, втянул горячий, как в сауне, воздух и отчаянно чихнул.
Могло быть и хуже, подумал он, посмотрев вверх. Глубина ямы не достигала и трех метров, Валентин зацепился двумя "перчатками" за ее края и одним прыжком оказался на поверхности. Вот и все, подумал он, поединок закончен. Интересно, а как там Полирем?
Валентин обернулся - да так и застыл вполоборота. За его спиной возвышались два сверкающих на солнце предмета высотой с двухэтажный дом. Больше всего они напоминали пузатые коньячные бутылки, увеличенные в двадцать раз и выставленные в пустыне в качестве рекламы, но разглядев, что находится внутри гигантских бутылок, Валентин опустил руки.
В левой бутылке стоял Тангаст, задумчиво выпуская из руки белый луч, полностью гаснущий в толстом слое стекла.. А в правой бесновался незнакомый Валентину маг, выпуская в разные стороны фаерболы, молнии, фиолетовые лучи, облака едких газов и прочую магическую гадость, предназначенную для уничтожения материальных ценностей. Безо всякого видимого эффекта.
Валентин потрогал задний карман своих брюк и нащупал там именно то, что ожидал.
- Какого черта?! - рявкнул он, извлекая бутыль с Хеором на свет божий. - Что ты себе позволяешь?!
- Я лишь исполняю свой долг, - гордо ответил Хеор. - Я учу тебя думать.
- А бутылки?!
- Бутылки, - размеренно проговорил Хеор, - есть результат твоей неопытности в магии. Ты успел понять, как перехватить чужое заклятие, и сумел восстановить контроль над Силой, когда она почти вырвалась на волю. Но ты не успел придумать ничего лучшего, чем повторить то, что уже сделал однажды, - посадить своего противника в бутылку. Более опытный маг на твоем месте направил бы Силу на усмирение вызванного тобой же землетрясения.
Хеор, как всегда, был абсолютно прав. Теперь Валентин вспомнил, во что он трансформировал "воронку". Пальцы, сжимающие невидимые груши, два одинаковых заклинания материализации - неизвестно чего. Подсознание само выбрало любимую форму и любимый размер. Впрочем, подсознание ли?
Валентин скептически посмотрел на Хеора.
- Ты точно ничего не подправил в моих заклинаниях? - спросил он у великого мага.
- Самую малость, - ответил Хеор. - Я, разместил твои творения в пространстве и убрал побочные эффекты.
Разместил в пространстве, усмехнулся Валентин. Вокруг двух гроссмейстеров. Шутник нашелся; сейчас они как вылезут, как выпрыгнут - и что я им скажу? Что за меня колдует Великий Черный?
- Зря ты это, - сказал Валентин. - У нас же был поединок!
- Вот именно - был. Я вмешался только тогда, когда он закончился.
Будем надеяться, что Тангаст придерживается того же мнения, решил Валентин. Интересно, как скоро он выберется из бутылки? Валентин посмотрел на своего учителя и обнаружил, что Тангаст больше не пытается пробить стекло с помощью магии. Теперь он оживленно размахивал руками, явно с целью привлечь внимание Валентина.
- Надо бы его выпустить, - пробормотал Валентин.
- Сначала спрячь меня обратно, - сказал Хеор. - У меня нет времени на обсуждение прошлых обид.
- Спрячу, - согласился Валентин. - Как только ты мне объяснишь, что это за стекло такое, раз его сам Тангаст прошибить не может!
- Это не стекло, - сказал Хеор. - Это тайгл. И каждый гроссмейстер знает, что он несокрушим.
Валентин поднял глаза к небу. Сходил, называется, на тренировку! Держу пари, что плавки у меня так и будут поверх штанов надеваться, но зато я теперь любого противника чуть что - и в бутылку. Ох уж эта магия!
- А как же тогда?.. - начал было Валентин. И умолк, увидев, что бутылка с Хеором перестала светиться. Великий маг прервал разговор.
Ну и хрен с тобой, подумал Валентин, засовывая Хеора обратно в задний карман. Сейчас спрошу у Тангаста, что такое тайгл, и сам со всем разберусь.
Он подошел к ближней бутылке и коснулся ладонью ее гладкой стеклянистой поверхности. Ладонь обжег холод, по руке пробежала дрожь. Точно, подумал Валентин. Никакое это не стекло.
- Учитель - закричал Валентин изо всех сил.
Тангаст открыл рот, тоже что-то крича, но из бутылки не донеслось ни звука.
Валентин пожал плечами и потер переговорное кольцо.
- Тангаст слушает, - отозвалось оно знакомым низким голосом.
- Учитель! - воскликнул Валентин. - Я не знаю, как это стекло получилось, но...
- Что ты создал, неуязвимо для магии?! - взревел Тангаст!
- Это не стекло, - машинально возразил Валентин. - Это тайгл.
Тангаст побледнел и стал как будто ниже ростом.
- Тайгл? - переспросил он глухо. - Но секрет его творения утрачен много веков назад...

1 Следующая страница


Разводящий Апокалипсиса 2

- А секрет пожирания фаерболов на лету? - пожал плечами Валентин. - Зря вы затеяли этот поединок, учитель!
Тангаст отступил на шаг от прозрачной стены и задрал голову к небу. Валентин проследил направление его взгляда. Гроссмейстер смотрел на узкую горловину бутылки и медленно качал головой. Присмотревшись, Валентин понял отчего.
Бутылка была закрыта пробкой. Увесистым цилиндром из дымчатого стекла, а точнее - из дымчатого тайгла.
Вот те на, подумал Валентин. Это что же получается?! Ему оттуда никак не выбраться?! Скотина Хеор! Вот так разместил творения в пространстве!
Валентин подавил вполне естественное желание и не стал с размаху бить Хеорову бутылку о холодную поверхность тайгла. Спокойно, сказал он себе. Рассмотрим ситуацию как учебную. Во-первых, пробка должна выниматься.
Он вскинул руку - и мгновенно убедился, что "перчатка" проходит сквозь тайгл, не встречая никакого сопротивления. Разве что подхватить Тангаста и попробовать им, подумал Валентин; но такие штуки лучше сперва обсудить.
- Учитель, - позвал Валентин. - Вы можете левитировать?
- Бесполезно, - Тангаст сразу понял; его мысль. - Бутыль закрыта не пробкой, а завинчивающейся крышкой. Скажи мне, кто это сделал?
Валентин пожал плечами и провел рукой по гладкой стене бутылки. Тайгл оказался не только холодным, но ужасно скользким; рука скользила, по его поверхности, как по мокрому льду.
Валентин протяжно свистнул. Очень похоже, что тайгл окружает какое-то защитное поле с нулевым трением, как же тогда пробку выкручивать? За что ухватиться?! Ох, знаю я, на, что все это похоже. Типичная задачка на сообразительность. Значит, вот как Хеор меня учить собирается?!
При этой мысли Валентина пробрал озноб. Мигом вспомнился корчащийся от боли Розенблюм - предыдущий маг, которого Хеор обучал подобным образом. Все сходится, мрачно подумал Валентин. Их любимый способ - бултых в воду и плыви, как знаешь. Одно слово, великие маги.
- Кто это сделал? - повторил свой вопрос Тангаст. - Я не могу выбраться отсюда! Ты понимаешь, что это значит?
- Как это - не можете? - удивился Валентин. - А портал?
Тангаст взмахнул обеими руками и на мгновение окутался облаком желтых искр. Потом искры погасли, а Тангаст остался стоять, где стоял.
Валентин разинул рот.
- Как это?! - пробормотал он. - При чем здесь портал? Это же Т-технология, а никакая не магия!
- Я ничего не понимаю в талисманах, - пробасил Тангаст. - Но я гроссмейстер магии, и вот что я скажу тебе, Шеллер: это не шутка. Оказаться в бутыли из тайгла - верная смерть. Даже для великого мага.
- Подождите, учитель! - испуганно воскликнул Валентин. Он не ожидал, что Тангаст примет все так близко к сердцу. - Почему - верная смерть? Ведь ваша Сила при вас?
- Моя Сила при мне, - ответил Тангаст. - Но я не смогу пополнить ее запасы, и рано или поздно она закончится, как закончился бы воздух в этой бутыли, соберись я им подышать!
Валентин сжал кулаки. Ну, Хеор, это уж слишком!
Он даже потянулся к заднему карману, но замер, остановленный одной простой мыслью. Прошло всего три недели, как Хеор избрал меня в Преемники. Бутыль из тайгла - его первая учебная задачка. И в качестве первой она должна быть довольно простой!
Валентин скрестил руки на груди и решительно посмотрел на Тангаста.
- Хорошо, учитель, - сказал он. - Сколько вы сможете продержаться?
Тангаст нахмурился, что-то подсчитывая в уме.
- Не больше трех лет, Шеллер, - ответил он через минуту.
Валентин облегченно вздохнул. Потом спохватился:
- А Полирем?
Тангаст топнул ногой:
- Ты что, собираешься ждать годы?! Действуй так, как если бы наша Сила была на исходе! Найди того, кто создал эти бутыли, и заставь его освободить нас! Попроси о помощи принца, ведь для тебя это не будет позором!
- Хорошо, хорошо, учитель, - закивал Валентин. - Сейчас все сделаю. Только сперва один вопрос: а тот, кто создал тайгл, точно может его разрушить?
- Он имеет над ним власть, как над всяким своим творением, - ответил Тангаст. - Жаль, что я не успел как следует обучить тебя, иначе бы ты знал об этом из собственного опыта.
Да, не успел, подумал Валентин, отступая на шаг и еще раз рассматривая бутыль высотой с двухэтажный дом. Может быть, оно и к лучшему, что не успел.
Он дотронулся большим пальцем до второго переговорного кольца.
- Шеллер? - мгновенно отозвался Донован. - Вас уже убили?
По-видимому, Донован был прекрасно осведомлен обо всем, чем Валентин занимается с Тангастом.
- Хуже, - тихо сказал Валентин. - Не могли бы вы пригласить принца прямо сейчас? У меня есть для него крайне неприятная новость.

Глава 2

ИМЯ ВРАГА
Но - где-то опять некие грозные силы
Бьют по небесам из артиллерий Земли.
Из переговорного кольца послышался шелест откладываемой в сторону газеты.
- Вас что, и в самом деле убили? - спросил Донован, тоже понизив голос.
- Стал бы я вас беспокоить из-за такой ерунды, - ответил Валентин. - Передайте принцу, что у нас тут, во-первых, две огромные бутылки из тайгла, во-вторых, в каждой из них сидит по одному нашему гроссмейстеру, а в-третьих, Т-порталы внутри этих бутылок не работают.
Донован издал странный звук, похожий на рычание объевшегося льва.
- Господи, Шеллер, - пробормотал он. - Вы опять за свое?
- То есть? - не понял Валентин.
- Ждите нас на месте, - вздохнул Донован. - Вы ведь на Тангастовом полигоне, в Черных Песках?
- Да, на полигоне.
- Сейчас будем, - сказал Донован и отключился.
Валентин пожал плечами. Донован даже не удосужился переговорить с принцем; видимо, они и в самом деле затеяли совместный проект. Но даже если Донован у них главный, принц вряд ли перенесется сюда, не задав нескольких вопросов. Так что пара минут у меня найдется.
Валентин успокаивающе кивнул Тангасту и направился к соседней бутылке. Сейчас он мог наконец рассмотреть своего недавнего противника, гроссмейстера магии Полирема Морасского.
Гроссмейстер уже прекратил бесноваться и теперь сидел, развалясь в наспех материализованном - ага, материализация внутри бутылок работает! - плетеном кресле. Валентин подошел к нему поближе и настроил кольцо.
- Приветствую тебя, победитель, - произнес Полирем, не удосужившись, однако, даже помахать рукой. - Ты ведь тот самый Шеллер, который утопил треть Побережья?
А еще часовню развалил, мрачно подумал Валентин. Кажется, у меня складывается вполне определенная репутация.
- Я тот самый Шеллер, который присутствовал при смерти трех тальменов, - сухо ответил Валентин. - Как вы себя чувствуете?
- Превосходно, как и полагается после отличного поединка! Ты победил меня по всем статьям! Но, говоря откровенно, хватило бы и погашенного фаербола, эта бутылка из тайгла не делает тебе чести. Как долго ты собираешься меня здесь держать?
Валентин пожал плечами. Выпущу, как только перестану избивать свою жену. Вот вам типичный пангийский маг-гроссмейстер. Всегда все лучше всех знает.
- Не знаю, - простодушно ответил Валентин, подыгрывая Полирему. - Создавать тайгл я умею, а вот разрушать еще не научился.
Вот теперь Полирем привстал в кресле. Да еще уперся руками в подлокотники.
- Как это - не научился?! - взревел он. - Ты что же, запер меня сюда, не зная, как выпустить?!
- Ну да, - сказал Валентин, продолжая разыгрывать роль простоватого ученика. - Но ничего, ведь вы сейчас меня научите, как этот тайгл расколоть, и все будет в порядке!
Полирем подпрыгнул в кресле, выпустив изо рта с десяток искрящихся синих огоньков. Они ударились в стенки бутылки и бесследно исчезли.
- Отродье свиньи и барана! - заорал Полирем, ничуть не успокоенный таким результатом. - Маг-недоучка с мозгами ниже пояса! Как я тебя научу, если я вижу тайгл второй раз в жизни?! Да из теперешних магов его и создавать-то никто не умеет!
- О, - опечаленно вздохнул Валентин. - Как это плохо, господин Полирем. У кого же мне тогда поучиться?
Полирем буквально задохнулся от злости. Он упал обратно в кресло, схватился левой рукой за шею, массируя горло, а правой махнул в сторону Валентина. Уходи, мол, сил моих больше нет. Маленький фаербол, вылетевший из его ладони, бесследно растворился в прозрачной глубине тайгла.
Валентин удовлетворенно кивнул и направился обратно к Тангасту. В главном он убедился: смерть от иссякания Силы Полирему в ближайшее время не грозила.
По дороге Валентин хлопнул себя по лбу и снова вытащил бутылку с Хеором:
- Послушай-ка, Великий Черный! - Бутылка вспыхнула жемчужным светом. - Ты-то хоть знаешь, что мне с этим тайглом делать?!
- Ты знаешь ответ, - тихо сказал Хеор. - Думать.
Валентин с трудом подавил желание зашвырнуть бутылку подальше.
- Слушай, ты, - сказал он, понизив голос. - Я к тебе в ученики не напрашивался. Эту хрень насчет Преемника ты сам придумал...
- Не я, - возразил Хеор. - Был знак, и не один. Это Судьба.
- В задницу Судьбу, - прошипел Валентин. - У меня своих забот полон рот, кроме как твои задачки решать!
- Ты заблуждаешься, - снова возразил Хеор. - Решать мои задачки - твой единственный шанс. Со временем - быть может, очень скоро, ты сам поймешь это. Я; дал тебе время идти своим путем, сегодня утром ты сам признал, что этот путь никуда не ведет. Сейчас я сам выбрал для тебя направление, вспомни мои слава, когда придет время сравнить результаты!
- Какое еще направление?! - не понял Валентин. - Сейчас появится Акино, взмахнет талисманом, и все тут, при чем здесь я?
- Увидишь, - спокойно сказал Хеор. - Это хорошая задача, Фалер. Над ней можно думать долго, потому что у нее несколько решений.
Жемчужное мерцание погасло. Валентин подбросил на руке пустую с виду бутылку, хмыкнул и засунул ее обратно в задний карман. Надо же! Несколько решений!
Валентин подошел к бутыли Тангаста и посмотрел вверх, на ее сужающееся горлышко. Итак, что мы имеем? Материал с нулевым трением, наглухо закрученная пробка. Хотя почему наглухо, если с нулевым трением?
Валентин оттопырил нижнюю губу. Черт, это же слишком просто.
- Учитель, - сказал он, потерев кольцо. - Я собираюсь кое-что проверить, для чего мне придется повалить бутылку набок. Материализуйте себе какой-нибудь матрас...
Тангаст покачал головой, но просьбу Валентина выполнил. Он сложил руки, наклонил голову, что-то пробормотал - а потом отступил к дальней стенке бутылки и встал спиной к белому пушистому натеку, покрывшему тайгл до высоты человеческого роста.
Валентин зачерпнул "перчаткой" кубометр песка и швырнул его в бутыль, целясь в горлышко. Удар сделал свое дело - бутыль дернулась, наклонилась набок и со страшным скрежетом рухнула на песок. Тангаст растянулся на своем пушистом матрасе. Валентин обошел бутыль и встал неподалеку от горлышка, рассматривая пробку. Тангаст не ошибся - она действительно оказалась с внутренней резьбой и сидела в бутылке, как крышка в термосе.
- Учитель, - пробормотал Валентин. - Материализуйте там у себя что-нибудь покрупнее. И надавите им на пробку.
Он вовремя сообразил, что самому Тангасту до пробки не добраться - соскользнет по тайглу, как по льду, и шмякнется обратно на дно.
Тангаст кивнул и легким взмахом руки сотворил большой замшелый булыжник. Валентин попробовал ухватить его "перчаткой" - безрезультатно, тайгл не пропускал магию ни под каким соусом. Тангаст усмехнулся и направил валун в сторону пробки.
Валентин был готов к тому, что пробка не сдвинется с места. Иначе задачка Хеора оказалась бы простой шуткой.
Но пробка вдруг резво закрутилась, сделала несколько полных оборотов и выскочила наружу, откатившись прямо Валентину под ноги. Булыжник вылетел из бутыли, как из пушки, улетев метров на сорок. Валентин пнул ногой массивную дымчатую пробку с довольно редкой резьбой и раздраженно сплюнул.
Тоже мне задачка, подумал он. И где тут несколько решений?
Тангаст обратился в черную отблескивающую каплю и вылетел из бутылки почти сразу же за булыжником. Приняв человекообразную форму, он нос к носу столкнулся с Донованом, выходящим из выросшего посреди пустыни портала.
Следом за Донованом из портала вышел Акино. Посмотрел на поверженную бутыль, потом - на валяющуюся рядом пробку и покачал головой. Донован покосился на принца, дотронулся до его плеча и показал на вторую бутыль. Принц удовлетворенно кивнул:
- Благодарю вас, Валентин. Сейчас я на некоторое время покину ваше общество.
Валентин пожал плечами. Принц, как обычно, был непостижим. Благодарить-то меня за что?!
Донован обменялся приветствиями с Тангастом и повернулся к Валентину:
- Я как раз собирался спросить у вас, Шеллер, какие у этих бутылок пробки.
- Завинчивающиеся, - машинально ответил Валентин.
- Я вижу, - кивнул Донован. - К счастью, у нас осталась в запасе еще одна бутылка. С вашего позволения, я проверю мой Обруч...
Донован слегка прикрыл глаза и сложил руки на животе. Лицо его приняло кислое выражение.
- Ну как? - с интересом спросил Валентин.
Его собственный Обруч лежал дома, так что собственноручно прочитать мысли Полирема он не мог.
- Ничего хорошего, - произнес Донован, тяжело вздыхая. - Работает.
Валентин пожал плечами:
- Ну разумеется, работает. Переговорные кольца тоже работают. Что ж в этом плохого?
Донован развел руками:
- Было бы куда интереснее, если бы не работало... Вы не заметили, кто именно осчастливил нас этими двумя бутылками?
- Заметил, - мрачно сказал Валентин. - Собственно, это я и был.
- Почему-то я так сразу и подумал, - кивнул Донован. - Впрочем, - оживился он, посмотрев в сторону, - не все так плохо, как кажется. Я первый раз вижу нашего уважаемого принца в таком возбуждении!
Валентин тоже перевел взгляд на Акино. Принц стоял, наклонив голову набок, и задумчиво смотрел на то, как прямо перед ним, вздымая тучи песка, пляшет здоровенная шестиметровая бутыль. Она то появлялась из ничего, бликуя розовыми огоньками, то исчезала обратно в облаке желтых искр. Но раз за разом бутыль оставалась прежней - целой, гладкой, с наглухо привинченной пробкой и с Полиремом внутри.
- Как же так, - пробормотал Валентин. - Т-процессы имеют приоритет над магией; или тайгл - тоже своего рода талисман?..
- Тайгл - высшее порождение магии созидания, - прогудел молчавший до сих пор Тангаст. - Семьсот лет назад гроссмейстеры Панги владели секретом его изготовления. Статуя Емая из черного тайгла, сотворенная великим Яппуром, до сих возвышается над руинами его святилища в Рашаггаре. Доспехи Кун-а-Кара, захваченные Серым в сокровищнице Ганагана и сгинувшие в пучине вместе с Анхардом, были сотворены Хаггером Белобородым. Я сам видел их полвека назад, золотую основу доспехов покрывают пластинки прозрачного тайгла, невидимого простому глазу. Уже с двух шагов доспехи нельзя отличить от обычного кольчужного костюма, легко пробиваемого каленой стрелой...
Тангаст умолк, погрузившись в воспоминания о славном прошлом, в котором из тайгла делали простые и понятные вещи. Донован наклонился над поверженной пробкой, провел пальцем по ее сверкающей поверхности и засунул палец в рот. Валентин еще раз посмотрел на Акино, принц перестал наконец экспериментировать с Т-порталами и стоял теперь прямо перед бутылкой Тангаста, скрестив руки на груди.
- Так вот он каков, ваш знаменитый тайгл, - сказал Донован, вытаскивая палец изо рта. - Знаете, Шеллер, при случае сотворите кусочек и мне. Для охлаждения коктейлей.
Валентин сжал губы. Несерьезность англичанина начинала его бесить.
- Майлз, - тихо сказал он, - вы что, не понимаете, что случилось? Вон там, в бутылке, - он указал пальцем на Полирема, - место, недоступное Т-порталу! И создано оно магией. Вы понимаете? Магией!
- Как я вам уже не раз говорил, - ответил Донован, - я ничего не понимаю в этой вашей магии. Что же касается моей работы, то, на мой взгляд, мне здесь делать нечего. До встречи у принца!
- Майлз! - закричал Валентин, хватая англичанина за рукав. - Да ведь в такой бутылке можно уморить кого угодно, хоть великого мага! Разве это не угроза безопасности Эбо?!
- Угроза, - спокойно согласился Донован. - Но припомните-ка, кто эти бутылочки создал.
С этими словами англичанин освободил свой рукав из пук опешившего Валентина и исчез в розовых сполохах Т-портала.
Ну я их создал, подумал Валентин. И что с того?
А то, ответил он сам себе. Не бог весть какая это угроза по сравнению с уничтожением тальменов, утоплением трети Побережья и Хеором в бутылке. И вовсе никакая это не угроза по сравнению со мной, бывшим бухгалтером, бывшим оперативником внешней разведки, а ныне - независимым оператором Обруча Валентином Шеллером, повелителем Шкатулки Пандоры и хозяином горного замка. Донован, как всегда, абсолютно прав.
- Продолжим? - прогудел Тангаст, кладя Валентину на плечо свою необъятную и довольно увесистую ладонь.
Валентин чуть не подпрыгнул на месте от неожиданности.
- Что - продолжим?! - спросил он в состоянии, близком к панике.
- Учение, - возвестил Тангаст. - Ты победил в поединке, но помнишь ли ты, как ты это сделал?
- Да вроде, - пожал плечами Валентин.
Он уже не раз убеждался, что однажды удавшееся заклинание навсегда остается в мышечной памяти, и привык доверять своим способностям.
- Тогда встань туда, - Тангаст указал на небольшой холмик шагах в тридцати от себя, - и преврати мой фаербол в третью бутыль из тайгла!
- Опять? - удивился Валентин. - Я думал, мы займемся самим тайглом...
- Ты пришел сюда учиться, - нахмурился Тангаст, - а не проводить исследования. Сейчас я знаю, как научить тебя гасить фаерболы. Когда я смогу научить тебя разрушать тайгл, я прикажу тебе разрушать тайгл. Встань туда и жди моего удара!
Валентин молча поплелся на указанное ему место. Ему совсем не хотелось творить очередные чудеса, ставящие в тупик всемогущих тальменов и магов-гроссмейстеров. Но Тангаст был прав - выученные заклинания следует доводить до автоматизма.
Даже такие.
Едва Валентин забрался на холмик, как Тангаст открыл огонь. Вскидывая руки для ответного заклинания, Валентин уже знал, что никаких сюрпризов больше не будет. "Воронка" послушно трансформировалась в "грушу", благополучно миновав стадию цепной реакции. У ног Валентина бесшумно материализовалась литровая бутылка, напоминающая земные бутылки из-под шампанского. Наклонившись, Валентин коснулся ее пальцем; обволакивающий холод убедил его, что заклинания сработали верно.
Доновану будет в чем охлаждать коктейли.
- Тайгл? - прокричал Тангаст со своего места.
- Он самый, - кивнул Валентин. - Давайте еще фаерболов!
Тангаст выпустил следующий фаербол, затем еще и еще. Валентин перехватывал их на лету, со все возрастающей ловкостью трансформируя магическую энергию в разнообразные предметы. Через некоторое время ему надоело напрягать фантазию, и он принялся создавать обыкновенный песок.
Именно таким и запомнилось Валентину это утро - одинокая фигурка принца Акино, мечущий фаерболы Тангаст и мягкий шелест сыплющегося из воздуха горячего белого песка.
Прошло не меньше часа, прежде чем Тангаст перестал швыряться фаерболами. И тут же ударил молнией.
От неожиданности Валентин присел, втянув голову в плечи. Руки сами проделали все необходимое, дождавшись, когда стихнут раскаты грома, Валентин восстановил зрение - и увидел у своих ног еще одну сверкающую бутылку. Похоже, подумал он, я становлюсь настоящим магом. У меня появляются собственные дурные привычки.
- На сегодня все, - объявил Тангаст, подходя к Валентину поближе. - Жду тебя завтра в это же время.
Валентин только головой покачал. Невозмутимость Тангаста, только что столкнувшегося с невероятными вещами, побывавшего перед лицом неотвратимой смерти, но ни на йоту не отступившего от своего учебного плана, вызывала вполне понятную зависть. Сам Валентин уже несколько минут нервно теребил переговорное кольцо.
- До завтра, учитель! - выпалил он и тут же вызвал Донована.
Англичанин отозвался мгновенно.
- Одну минутку, Шеллер, - сказал он. - Сейчас я напомню принцу, что никуда его Полирем из бутылки не денется... Это Донован. Время! Конечно же, готовы. Да, у вас. Ну, вот и все, - произнес Донован за мгновение до того, как холодные иглы пронзили все тело Валентина, и он очутился со своим собеседником нос к носу через круглый стол, установленный в кабинете принца Акино.
Валентин оказался здесь уже в третий раз и потому не стал изумленно озираться по сторонам. Как бы скептически принц ни относился к роскоши, его кабинет все же украшали несколько сувениров. Сувениров, которые врезаются в память даже бессмертным тальменам.
Во главе овального стола из толстого мелочно-белого стекла стояло потускневшее от времени крепкое деревянное кресло. Именно оно было здесь главным раритетом - кресло, сделанное принцем Акино больше шести веков назад и подтвердившее его право называться мастером дерева. Немногие из жителей Эбо знали, что всемогущий принц многие годы провел в ученичестве у деспотичного и грубого мастера Салливана в далеком Байсане. Посмотрев на кресло, Валентин в очередной раз подумал, что удивительно мягкий характер Акино сформировался именно в те годы как ответная реакция на самодурство и упрямство Салливана.
По правую сторону и чуть позади от кресла находилось превосходно исполненное чучело огромного мускулистого воина. Его лицо выражало запредельную ярость, правая рука сжимала огромный меч, занесенный в яростном замахе. Удар этого меча должен был прийтись прямо по сидящему в кресле человеку, и воин выглядел настолько живым, что мало кто решился бы сесть на место принца.
Валентин взглянул в лицо легендарному Варвару Коргу - и отвел глаза. Он знал, конечно, что чучело было создано магическим искусством Тангаста спустя век после грандиозных похорон Корга, основателя первой империи Побережья. Но все равно Валентина не покидало ощущение, что внутри этого набитого минеральными волокнами тела живет яростная, не знающая пощады душа кшат-су-олир Корга Первого.
Поежившись, Валентин перевел взгляд влево. Там, на небольшом подиуме вдоль всей стены, находилась рельефная карта Черных Песков - наверное, самой большой пустыни во Вселенной. Карта изображала период от начала возведения страны Эбо до самых последних дней; сжатый в какие-то десять минут, этот грандиозный процесс разыгрывался здесь волшебными песчинками раз за разом, день за днем. Валентин проследил возвышение кольцевых гор, увидел сгущающиеся черные тучи, сплошным потоком хлынувшие с южного океана, чтобы напитать влагой будущее внутреннее море, и тряхнул головой. Бог с ней, с историей, подумал он. Пора и делом заняться!
- Начнем, - тихо произнес Акино, усаживаясь в свое кресло с Коргом за левым плечом. - Рассказывайте, Майлз.
Донован, который давно уже сидел, наполовину утонув в кресле середины двадцать первого века, подстраивавшемся не только под тело, но и под настроение своего седока, несколько раз чмокнул губами.

Предыдущая страница 2 Следующая страница


3 Сергей Щеглов

- К настоящему моменту, - проговорил он монотонным, усыпляющим голосом, как нельзя лучше подходившим к его расслабленной позе, - мы завершили проверку недавнего прошлого Шаггара Занга. Как вы и предполагали, коллега Акино, нам не удалось обнаружить никаких следов стороннего магического воздействия.
Валентин с удивлением посмотрел на англичанина. Акино с самого начала предполагал, что отработка версии ничего не даст. Зачем же тогда он так настаивал на тщательной проверке?!
- Что же касается подробностей, - продолжил Донован уже совсем слабым голосом, - то их изложит коллега Шеллер, куда лучше меня разбирающийся в магии.
Валентин подошел к столу, потрогал его молочно-белую поверхность - материал под ладонью быстро потеплел, значит, не тайгл, а обычное стекло - и присел на простой деревянный стул, стоявший напротив Донована.
- Я постараюсь покороче, - сказал он, покосившись на принца. Акино кивнул и чуть наклонился вперед, приготовившись слушать. - Итак, мы с Майлзом исходили из предположения...
- Рабочей версии, - встрял Донован.
- ...что Шаггар Занг находился под действием так называемого теневого заклятия. - Донован выразительно зевнул и поднял глаза к потолку, демонстрируя свое полное непонимание магии во всех ее проявлениях. Валентин сообразил, что магические термины нужно как следует разъяснять - иначе Донован, того и гляди, захрапит прямо в своем кресле. - Теневое заклятие характерно тем, что практически не искажает личность жертвы, однако существенно трансформирует ее поведение. Совершая несвойственные для себя поступки, жертва испытывает стресс, который рано или поздно завершается кризисом - после которого происходит переоценка жизненного опыта, и жертва становится сознательным сторонником заданного ей образа действия. К этому времени заклятие саморазрушается, и какие-либо следы злого умысла обнаружить не удается. Как было установлено Майлзом, в День инцидента "А" Шаггар Занг был совершенно другой личностью, нежели в момент приглашения в Эбо. Мы просмотрели несколько сотен ментальных следов Шаггара Занга в поисках личностного кризиса, вызванного теневым заклятием. Но никаких признаков кризиса обнаружить не удалось.
- У Занга имелся уединенный островок для медитаций, - поддакнул Донован. - Отсутствие посторонних следов позволило нам погрузиться в прошлое шести с половиной лет. Но даже в то время Занг действовал как сознательный мститель из клана Фан-Раббат.
- Одним словом, - подытожил Валентин, - за эти три недели мы исчерпали возможности наших талисманов. Дальнейший просмотр ментальных следов ничего не даст.
- Продолжайте, - кивнул Акино.
- Собственно, это все, - смутился Валентин. - Ну не верю я, что Занг был под заклятием! Он не просто действовал как мститель, он думал как мститель, планы строил на несколько лет вперед! Как ни загляну в его мысли, так мороз по коже - сидит так спокойно, с восточной улыбкой и размышляет, как же лучше уничтожить Акино - как в прошлый раз, поубивав близких ему людей, или же теневое заклятие наложить. Кстати, сам Занг отлично разбирался в ментальной магии, - вспомнил Валентин, - и регулярно проделывал "проверку целостности"..,
Донован зевнул и посмотрел в потолок.
- Это такая процедура, - смутившись еще сильнее, пробормотал Валентин, - обязательная для ментальных магов, начиная с мастера. Нужно вспомнить весь свой прошедший день и заново пережить его, наблюдая за собой как бы со стороны. Если какие-то действия вызовут сомнения - их следует рассмотреть с особой тщательностью, несколько раз, применяя различные стабилизирующие заклинания. Теневые заклятия первого уровня выявляются при такой проверке мгновенно, второго - через несколько дней. Так что если бы заклятие и было, наложить его смог бы лишь маг, значительно превосходящий Занга в квалификации, - маг уровня гроссмейстера, причем со специализацией в ментальной сфере. Таких на Панге считанные единицы.
- Все верно, - кивнул Акино. - Ни один из них никогда не встречался с Шаггаром Зангом.
Донован расплылся в довольной улыбке и многозначительно посмотрел на Валентина. Тот пожал плечами. Даже обычный визомон можно настроить таким образом, что он будет следить за определенным человеком без вмешательства оператора; что уж говорить о великом талисмане! Валентин нисколько не удивился бы, узнав, что все великие маги Побережья находятся под круглосуточным наблюдением.
- Такое ощущение, - пробормотал Валентин, - что Шаггар Занг возненавидел вас по собственной инициативе. Может быть, девяносто лет назад была допущена ошибка? Ведь сам-то Занг считает, что мстил вам от имени своего клана!
- К сожалению, - покачал головой Акино, - ошибка исключена. Девяносто лет назад Занг не знал даже, к какому клану принадлежит его отец.
- Так что же это получается?! - Валентин растерянно посмотрел на Донована. - Занг действительно изменился здесь, у нас, в Эбо?! Разве такое возможно?
- В том-то все и дело, - ответил Донован, приподнимаясь в своем кресле. - Каким-то образом некоторые граждане Эбо меняют личную аутентичность, и мы до сих пор не можем понять, почему это происходит. Первое изменение такого рода зарегистрировано двенадцать лет назад. Шаггар Занг не только наиболее известный, но и самый последний по времени "измененный", именно поэтому мы столь тщательно искали в его личной истории следы ментальных заклятий.
- Так значит, - сообразил наконец Валентин, - на самом деле мы занимаемся вовсе не Зангом?!
- Именно так, - ответил Донован, важно поднимая к потолку указательный палец. - Можете считать, коллега Шеллер, что вы успешно закончили стажировку в службе безопасности Эбо. Теперь начинается настоящая работа.
Валентин протяжно свистнул. Ничего себе стажировка, подумал он. Три недели по шестнадцать часов в сутки, не снимая талисмана. Да я за предыдущий год с Обручем меньше ментальных следов отсмотрел, чем за эту стажировку! Какой же тогда работа будет?!
- Ну хорошо, - сказал он вслух. - И что же я должен делать?
- Задавать вопросы, - ответил ему принц Акино. - А что делать, вы решите сами. Когда получите ответы.
Валентин откинулся на спинку стула. Такого поворота событий он не ожидал. Что за день такой сегодня, пришла в голову дурацкая мысль. Сначала тайгл этот дурацкий, теперь вот - "изменение", которое и есть моя настоящая работа. А ведь еще Баратынский ждет в Управлении, и наверняка тоже не просто так! Выходной, называется.
- Вы уверены? - спросил Валентин, переводя взгляд с принца на Донована и обратно. - У меня много вопросов!
- Сегодня суббота, - улыбнулся Акино. - Весь день в нашем распоряжении!
И только сейчас Валентин понял, насколько серьезно влип. Чтобы сам Акино готов был уделить весь свой рабочий день одному человеку?! Господи, да что же такое стряслось? Когда три тальмена разрушали Побережье, принц не нашел для меня и минуты!
Впрочем, внезапно понял Валентин, я знаю, в чем тут дело. Тогда опасность грозила Побережью. Сейчас под угрозой Эбо - любимое детище принца. После Блистающего Града у Акино достаточно оснований для паранойи. Один-единственный "измененный" Занг едва не натравил на Эбо всех тальменов Побережья; что будет, если таких измененных появятся сотни? А тысячи?
- Сколько их? - вырвался у Валентина первый вопрос.
- Шесть человек, не считая Занга, - без запинки ответил Донован.
Валентин перевел дух. Это еще не катастрофа.
- Динамика роста?
- Положительная. - Донован извлек из глубин своего кресла два листка толстой бумаги, бросил один Валентину, а на другом принялся что-то рисовать. - Примерно так.
Валентин увидел, как на его листке появляются кривые разноцветные линии и кружочки. Донован воспользовался Т-бумагой, каждый листок которой существовал как бы в нескольких экземплярах. На изображенном им графике - время с семьдесят третьего по нынешний, восемьдесят пятый год - краснели семь кружочков. Один - в семьдесят третьем, остальные шесть - с восьмидесятого по восемьдесят пятый.
- Занг был последним? - уточнил Валентин.
- Последним, - кивнул Донован и, упреждая следующий вопрос, добавил: - Причем каждый следующий случай более глубок, чем предыдущий. У Занга изменения личности составили шестьдесят три процента. Он даже вспомнил историю своего клана.
- Эти семь случаев как-то связаны между собой?
- Все измененные хотя бы раз были на Побережье. - Донован пожал плечами. - А следовательно, пользовались порталами, регистрировались в Управлении, носили переговорные кольца с аварийным вызовом и так далее. Между собой не знакомы, в совместных проектах не участвовали.
- Глубина изменений коррелирует только с порядковым номером или со временем, проведенным на Побережье, - тоже?
- Только с порядковым номером, если можно так выразиться. Чем позже произошло изменение, тем оно глубже.
- В таком случае, - поморщился Валентин, - Побережье здесь ни при чем. За последние десять лет там побывало две трети населения. Пол, возраст, род занятий? - задал он следующий вопрос.
Донован потер свой листок между двумя пальцами, и тот распух, превратившись в толстую пачку покрытой мелким текстом бумаги. Аналогичные превращения претерпел и листок, лежавший перед Валентином.
- Тут вся информация, - сказал Донован. Валентин посмотрел на пачку Т-бумаги, и его внезапно прошиб озноб. Точно так же три недели назад он сидел за столом у Занга, разглядывая папку с бумагами.
Прекрати, скомандовал Валентин самому себе. Такое не повторяется, да и тальменов на Побережье уже не осталось.
- Хорошо. - Валентин взглянул на пару страниц, убедился, что написанное там действительно интересно, и снова посмотрел на Донована. - Какие версии приняты к отработке?
- Во-первых, - улыбнулся Донован, - обычный гипноз. Версия уже отработана и закрыта - за полным отсутствием гипнотизера.
- Рэр-визомон? - предположил Валентин.
Донован покачал головой и кивнул в сторону принца.
- Мой талисман, - сказал Акино, - лучше справляется с такими объемами информации.
Ну да, как же я сразу не сообразил, подумал Валентин. Рэр-визомон показывает прошлое в масштабе один к одному, чтобы год просмотреть, нужно год и затратить. То ли дело великий талисман...
- Во-вторых, - продолжил Донован, - ментальная магия. Версия также может считаться отработанной - нашими с вами усилиями.
Все правильно, подумал Валентин. Ментальные заклинания просмотром прошлого не отловишь, здесь нужно внутренний мир воспринимать. Впрочем, талисман принца смог бы и это - но должен же я был на чем-то стажироваться!
- В-третьих, - Донован приложил указательный палец ко лбу, - коррекция личности с помощью талисманов. Вроде наших с вами Обручей.
- Надо полагать, - нахмурился Валентин, - эта версия пока не проверена?
- Отчего же? - удивился Донован. - Версия с талисманами была отработана самой первой, еще до нашего с вами знакомства. Чисто техническая задача - спектр воздействий известен, карты талисманной активности за последние пятьсот лет в архивах имеются, поиск автоматизирован. Четыреста сорок семь случаев за двенадцать лет, среди объектов воздействия наших с вами измененных не обнаружено.
- Что же это получается, - сказал Валентин. - Гипноз отпадает, магия отпадает, талисманы отпадают? Значит, наши измененные сами по себе изменились? От хорошей жизни?
- Эта версия, - спокойно ответил Донован, - отрабатывается в настоящее время службой благоденствия.
- В таком случае, - озадаченно спросил Валентин, - нам с вами ничего не остается? Кроме, быть может, поисков нечистой силы?
- Вы совершенно правы, коллега Шеллер, - торжественно произнес Донован. - С сегодняшнего дня мы с вами займемся поиском и устранением нечистой силы. Я уже отдал соответствующие распоряжения относительно святой воды.
Валентин уставился на Донована в немом изумлении. Англичанин, несомненно, шутил, но в его шутке присутствовала изрядная доля озабоченности.
- Есть еще одна версия? - тихо спросил Валентин.
- Есть, - ответил ему принц Акино. - Очень неприятная версия. Я боюсь, что происходит что-то такое, чего мы не понимаем.
Я боюсь, повторил про себя Валентин. Принц Акино сказал "я боюсь".
Похоже, нам и впрямь придется иметь дело с нечистой силой.
- Майлз, - взмолился Валентин, - что за нечистая сила?!
- Вам лучше знать, коллега Шеллер, - улыбнулся Донован. - Вы же первым произнесли этот термин. На мой взгляд, он прекрасно подходит к той версии, которую нам предстоит отрабатывать.
- И что же это за версия?
Донован поудобнее устроился в кресле и прикрыл глаза. Глядя на него, можно было предположить, что англичанин собирается немного вздремнуть.
- Панга - это очень странное место, - произнес Донован, словно рассказывая самому себе сказку. - Здешние магия и талисманы далеко опережают земные технологии - даже самые последние, середины двадцать второго века, о которых мне любезно поведал коллега Акино. - Валентин широко раскрыл глаза. Он впервые услышал, из какого именно века прибыл на Пангу принц Акино. - Однако абсолютное большинство пангийских сообществ до сих пор организованы по военно-территориальному принципу. Соответственно одной из главных жизненных ценностей для большинства пангийцев является социальная значимость, проявляющаяся в виде места в иерархии власти. Для нас, людей двадцать первого века, это может показаться диким, но для любого нормального пангийца естественно стремиться к власти над возможно большим числом людей. Магия и талисманы, столь часто встречающиеся на пангийских просторах, в восприятии пангийцев являются лишь еще одним средством захвата и удержания власти. Более того, на примере тальменов мы видим, что ориентация на власть довольно часто передается землянам. Фактически присутствующий здесь коллега Акино является единственным известным нам исключением - обладая великим талисманом, он до сих пор не предпринял попыток распространить свою власть на всю территорию Панги. - Донован демонстративно наклонил голову в сторону принца. - Однако данное исключение не должно служить поводом к потере бдительности. Ориентированные на власть, пангийцы и принявшие их ценности пришельцы век за веком используют магию и талисманы для одних и тех же целей. История учит нас, что за каждым на первый взгляд непонятным событием, будь то вызов первых пришельцев или нашествие так называемых Призрачных Бестий на Поднебесную, стоит один и тот же мотив - борьба за власть.
Донован сделал паузу, чтобы проверить, какое впечатление на собравшихся он произвел своим теоретическим отступлением. Принц Акино сидел, скрестив руки на груди и сжав тонкие губы, Валентин хмурился, догадываясь, к чему клонит Донован.
- Поэтому, - продолжил англичанин, - наша обязанность как сотрудников Службы безопасности заключается прежде всего в том, чтобы со всей серьезностью подходить к каждому непонятному событию. Очень часто новая сила, рвущаяся к всепланетной власти, впервые проявляет себя в мелочах; вспомните первых зомби нашего друга Хеора или же появление на Побережье заморской диковины - рапиры с огненным клинком, оказавшимся впоследствии знаменитой Эльсанской Иглой. Сегодня, столкнувшись с непонятными изменениями в личностной аутентичности семи человек, мы не только вправе, но и обязаны предположить, что за этим незначительным на первый взгляд событием стоит некто, поставивший своей целью мировое господство и уже начавший осуществлять свои зловещие планы. Некто, владеющий неизвестным нам способом изменять человеческую личность.
- Ничего себе - незначительное событие, - пробормотал Валентин. - Треть Побережья уничтожена, три тальмена убиты - и все это благодаря одному только измененному! Мне кажется, Донован, что вы несколько запоздали с вашей патетической речью.
- Отчего же? - возразил англичанин. - Я произношу ее каждый раз, принимая в Службу нового сотрудника. Невелико достижение свалить на неведомого врага разрушение трети Побережья, но вы, Валентин, должны к каждой мелочи относиться так же серьезно, как серьезно отнеслись вы к попытке стравить в смертном поединке трех действующих тальменов.
- Ну хорошо, - согласился Валентин. - Я серьезен, как на собственных похоронах. Не-Джо мы уже разоблачили; предлагаю начать с того, чтобы назвать нашего неведомого врага He-Билл.
- Принято, - кивнул Донован.
Принц Акино едва заметно улыбнулся. А Валентин неожиданно для самого себя понял, что больше не имеет вопросов. Пачка бумаги лежала перед ним на столе, и где-то между строк этих документов прятался пока еще не пойманный, но уже названный и хорошо известный собравшимся He-Билл.

Глава 3

СЛЕД ПОСТОРОННЕГО
Этот шмель не летит, он исполняет "Полет шмеля".
- Собственно, у меня все, - сказал Валентин, виновато разводя руками. - Надо все это прочитать, - он постучал пальцем по стопке Т-бумаги, - поразмыслить как следует...
- Вы уверены, - мягко спросил Акино, - что у вас больше нет вопросов?
Валентин усмехнулся.
- Скорее их слишком много, - ответил он. - Но те, что относятся к He-Биллу, я решу с коллегой Донованом в рабочем порядке. А те, которые касаются меня самого...
Валентин замолчал и многозначительно посмотрел на принца. Акино сдержал свое обещание, данное три недели тому назад. Сейчас загадки, волновавшие Валентина в то время, и впрямь казались до смешного простыми. Ему даже не пришлось возвращаться на Побережье, трех часов работы с рэр-визомоном оказалось вполне достаточно. От всех вопросов, волновавших Валентина в ту пору, сейчас остался только один.
- Принц, - сказал Валентин, глядя Акино прямо в глаза, - вы так и не сказали мне, что я должен делать со Шкатулкой Пандоры.
- Пока - ничего, - ответил Акино. - У нас просто нет проблем, требующих ее применения. Когда они появятся, вы узнаете об этом первым.
- Значит, - уточнил Валентин, - пусть Шкатулка остается в спецхране?
Принц Акино печально улыбнулся.
- Талисманы такой мощи, - сказал он, - могут храниться где угодно. В нужный момент они все равно исполнят волю своего повелителя. Вы прошли инициализацию, коллега Шеллер, и теперь вы - повелитель Шкатулки, где бы она ни находилась. И можете мне поверить, Валентин, когда вы решитесь выпустить на свет еще один шарик, мои советы уже ничего не будут для вас значить.
Валентин вздохнул и мысленно в очередной раз посетовал на судьбу. Насколько все-таки правильнее, подумал он, захватывать талисманы в тяжелой борьбе, привлекая и предавая союзников, сотнями истребляя врагов и тысячами - друзей, как принято это у нормальных тальменов. По крайней мере ты потом точно знаешь, что делать с талисманом. А тут свалилась Шкатулка с неба - а зачем, никак не поймешь.
- Закончим? - вопросительно произнес Акино, ни к кому конкретно не обращаясь.
Шеллер и Донован одновременно кивнули. Валентин поспешно спрятал полученные бумаги в задний карман брюк.
- Звоните, если что! - бросил Донован, исчезая в желтом облаке Т-портала.
- До встречи, принц, - попрощался Валентин, следуя его примеру.
Вот и посовещались, подумал он, возникая перед парадным входом Управления Внешней Разведки. Я-то, дурак, надеялся, что хоть какая-то ясность появится. А вместо этого появилась пачка документов.
Валентин запрокинул голову, разглядывая величественный, подпирающий небо прямоугольник Управления, и потер переговорное кольцо.
- Здесь я, - ответил ему Леонид Баратынский.
- Привет, - сказал Валентин. - А вот и я. К тебе можно?
- Ты?! - вскричал Баратынский. - На самом деле? Быть не может! Ты же сгинул с лица Земли! Три недели на вызовы не отвечаешь, дома только ночуешь, я уж собрался самому принцу рапорт писать! И вот на тебе, появился!
- Ну, появился, - пожал плечами Валентин. - Мне вчера Диана передала, что у тебя по работе какой-то вопрос...
- Ага, - обрадованно воскликнул Баратынский. - Вот, значит, как тебя теперь на пиво заманивать? Работой? Ясно, ясно, теперь не отвертишься!
- Так у тебя пиво, - уточнил Валентин, - или что-то по работе?
- Не повезло тебе, - усмехнулся Баратынский. - Думал, в субботу заявишься, значит, на пиво. А я вот как раз работаю. Давай ко мне! Портал!
На удивление Валентина, портал и впрямь появился. Полыхнуло розовым, по всему телу пробежала волна холода, и Валентин очутился в просторной прямоугольной комнате без единого окна. С одной ее стороны располагалась дверь, с противоположной - заваленный бумагами письменный стол, а в центре находилось странное сооружение, от одного вида которого у Валентина закружилась голова. Больше всего оно напоминало рамку для тренировки космонавтов - лежачее кресло, окруженное несколькими кольцами, но колец было не два и не три, а буквально сотни, разных цветов и размеров, переливающихся огнями и меняющих форму. Все они постоянно двигались, как правило, медленно, подобно минутной стрелке, но время от времени одно из колец начинало мелко вибрировать, издавая довольно противный визг, и в то же мгновение все сооружение исчезало из виду, сливаясь в одну сплошную серую поверхность.
Валентин поморщился и, стараясь не смотреть на эту вызывающую головокружение штуковину, поискал глазами Баратынского. К счастью, тот оказался совсем рядом, стоя у стены со скрещенными на груди руками.
- Ну, здорово, братишка! - сказал Баратынский, делая шаг вперед и крепко обнимая Валентина. - Тыщу лет тебя не видел! Думал, уже все - зазнался, друзей старых позабыл... Молодец, что пришел!
- Здорово, здорово, - пробормотал Валентин, выбираясь из объятий экспансивного друга.
- Ну, рассказывай! - скомандовал Баратынский, отступая на шаг и заглядывая Валентину в глаза. - Где пропадал?
Валентин пожал плечами.
- Где, где... Работал.
- Работал! - фыркнул Баратынский. - Ясный пень, что не бездельничал! Если хочешь знать, все Управление по коридорам шепчется - мол, Шеллер теперь персональный маг самого Акино! И на последнее задание тебя по его приказу отправили, и на Побережье ты не просто потерянное колечко разыскивал, а гроссмейстерский экзамен сдавал! Так или не так?
- Нет, - поморщился Валентин. - На Побережье меня послал Занг, и принц тут совершенно ни при чем. И вовсе я не его персональный маг, мне еще до гроссмейстера учиться и учиться...
- Ну так тем более - рассказывай, - развел руками Баратынский. - Как попили мы тогда пивка с Хеором в бутылке, так я до сих пор ничего нового не слышал! Кого ни спросишь - либо сам от любопытства слюной исходит, либо кислую физиономию строит - мол, знаю, да просили не распространяться...
- Верно, - кивнул Валентин. - Собственно, я и просил.
- Ага, - Баратынский довольно потер руки, - значит, есть что скрывать!
- Есть, - согласился Валентин. - Как раз после того, как попили мы с тобой пивка, все оно и началось...
- То есть как - началось? - затряс головой Баратынский. - Ты ж к тому времени свою половину Побережья уже утопил!
Тьфу ты, подумал Валентин. Заладили - утопил, утопил... Будто я сам Серого с Георгом стравливал. Что за привычка сваливать все на уцелевших?
- Будешь перебивать, - пригрозил Валентин, - распрощаюсь и уйду, выходной у меня, между прочим! - Баратынский поспешно закрыл рот ладонью, демонстрируя полное понимание. - Раз я сказал началось - значит, началось! Просто мы с принцем еще не разобрались, что к чему, вот я и попросил Санчеса не распространяться.
Баратынский пожал плечами:
- Вот он и молчит, как партизан. Мол, ошибочка вышла, недостаточная магическая защита, вот наши мордобойцы и вляпались. Пришлось тебя приглашать в качестве консультанта, ну ты этот колдовской замок и вразумил. Все живы-здоровы, только Шаггар Занг под гипнозаклятие попал, слишком много с Не-Джо общался. Подлечится маленько и сам все расскажет. Одно слово, - Баратынский презрительно фыркнул, - официальная версия!
Наконец-то, подумал Валентин. Хоть один усомнившийся. Да и то потому лишь, что сам видел Хеора в бутылке. А вот всех остальных официальная версия вполне устраивает. Даже самого Занга устраивает.
- А чем плоха официальная версия? - на всякий случай уточнил Валентин.
Баратынский постучал себя по лбу:
- Что ж это за гипнозаклятие, если его три недели снять не могут? Не-Джо, он же Хеор, сидит у тебя в бутылке; если это его заклятие - чего наши маги так долго возятся? Инвертировать к чертовой матери, и дело с концом! Ты ж мне сам объяснял, какое это плевое дело!
- Если заклятие известно, то плевое, - согласился Валентин. - Да только...
- Ага! - воскликнул Баратынский, хлопая в ладоши. - Только! Значит, Хеор здесь ни при чем?! Так или нет?
- Ну, ни при чем, - пробормотал Валентин. - И что тебе с этого?
Баратынский многозначительно потер руки.
- Дык гипотеза подтверждается, - сказал он, ухмыляясь. - Есть туг у меня одна интересная гипотеза...
Валентин вытаращил глаза:
- Гипотеза? У тебя?!
Баратынский фыркнул:
- Эк тебя проняло! Ты небось думал, что я только пиво дуть горазд? А ведь даже не знаешь, чем я в Управлении занимаюсь!
- Отчего же, знаю, - возразил Валентин. - Моделированием каким-то...
- Вот именно - каким-то, - усмехнулся Баратынский. - Знаток! Хоть бы раз ко мне в лабораторию заглянул, а потом уж хвастался.
Валентин покосился на чудовищное сооружение, по-прежнему посверкивающее кольцами в центре комнаты. Значит, вот эта астролябия-переросток и есть наш единственный талисман-моделятор. Бедное Управление.
- Больно мне надо на твое чудище смотреть, - сказал он. - Ну хорошо, не знаю я, что ты тут моделируешь. Мы с тобой все больше пиво пили, а не делами занимались. Прошу прощения и посыпаю голову пеплом. Выкладывай, зачем звал?
- Надеюсь, ты не слишком торопишься? - поинтересовался Баратынский.
- Не слишком, - ответил Валентин. - За час управимся?
Баратынский покачал головой:
- Навряд ли. Час только на настройку уйдет...
- На какую еще настройку? - спросил Валентин, подозрительно косясь на талисман-моделятор.
- На нее самую, - развел руками Баратынский. - Извини, братишка, с твоими дублями я все, что мог, уже сделал. Теперь оригинал нужен.
Валентин уставился на Баратынского, как на новые ворота.
- Оригинал? - тупо переспросил он. - Чей оригинал?
- Да твой, чей же еще, - ответил Баратынский, указывая на свой талисман. - Мог бы и сам догадаться, между прочим. Не каждый день на Панге тальменов грохают! Амперскую катастрофу я тут моделирую!
- Ну и что?
- Что значит - что? - воскликнул Баратынский. - Забыл, что ли, как моделяторы работают? Или, - Баратынский ехидно прищурился, - вообще никогда не знал?

Предыдущая страница 3 Следующая страница


Разводящий Апокалипсиса 4

- Подожди, - взмолился Валентин. - Дай сообразить...
Он наконец осознал, что Баратынский и в самом деле занят какой-то работой. Просто я дурак, вот и думал, что ему выпить не с кем. А был бы умный, сам бы догадался - чего ж еще моделятору Управления моделировать, кроме как давешний Армагеддон? А как у нас умеют моделировать? Да очень просто - запихивают в моделятор какой-нибудь предмет с места происшествия и начинают крутить вокруг него кольца вероятностей.
А какой у нас самый крупный предмет с места происшествия?
Правильно. Оператор Шеллер. Он же - факир Фалер.
- Сообразил, - кивнул головой Валентин. - Значит, вот я тебе зачем нужен. Так бы сразу и говорил - моделировать. Давай настраивай скорее, к пяти часам мне домой нужно.
- Обязательно? - уточнил Баратынский.
Валентин кивнул:
- Обязательно. Дианино начальство в гости пожалует. Опоздаю - считай, в разводе.
- Понятно, - скривился Баратынский. - Строгая у тебя баба. Ну ничего, я постараюсь успеть. Залезай.
Он махнул рукой в сторону талисмана. Бесчисленные кольца моделятора остановились, открывая проход к спрятанному в его сердцевине креслу. Валентин поежился и нерешительно посмотрел на Баратынского.
- Да ты не бойся, не укусит, - усмехнулся тот. - Сядешь в кресло, расслабишься и вроде как сон увидишь. Несколько раз подряд, с незначительными изменениями.
- Какой именно сон? - уточнил Валентин, забираясь внутрь моделятора. Серая обивка кресла зашевелилась, подстраиваясь под форму тела, Валентин почувствовал приятную расслабленность и зевнул.
- Твой любимый, - услышал он далекий голос Баратынского. - Как ты трех тальменов победил...
Глаза Валентина закрылись и вновь открылись - уже на центральной площади Ампера, в тот самый момент, когда три тальмена сошлись в смертельном бою, и один из них уже лишился головы.
- За что?! - разорвал тишину пронзительный вопль.
Оторванная голова Детмара отказалась падать на раскаленную солнцем мостовую. Она повисла в воздухе, повернувшись лицом к недавнему другу, нанесшему подлый удар. Георг отшатнулся, не в силах поверить в случившееся.
Эхо от вопля уже мертвого Избранного еще гремело над площадью, когда Валентин понял - пора! Еще немного, и Талисманы вырвутся на свободу, чтобы разрушить до основания этот хрупкий мир. Он потянулся к рукам Габриэля - и вдруг понял, что смотрит на происходящее своими собственными глазами.
Обруч, позволявший Валентину хозяйничать в голове Габриэля, больше не работал.
Валентин попробовал было сжать кулаки - и не смог. Захотел закричать - изо рта вырвался только слабый стон. Все погибло, подумал он. Я не успел.
Внизу, на площади, Габриэль выбросил вперед обе руки, и Георг исчез в ослепительном облаке пламени. А потом Габриэль Бич Божий, Серый Воитель, верховный властитель Фарингии, вдруг отвернулся от своих поверженных врагов и посмотрел вверх - туда, где на крыше главной казармы лежал Валентин Шеллер.
Валентин почувствовал, как неведомая сила поднимает его в воздух и несет вниз, к ногам Габриэля. Еще минуту назад Валентин думал, что испуган, сейчас он осознал, что значит испытывать настоящий ужас.
Габриэль догадался, понял Валентин. Догадался, и гнев его будет ужасен.
- Сейчас ты начнешь умирать, - негромко произнес Габриэль, когда Валентин мешком свалился к его ногам. - Ты будешь умирать долго, чувствуя, как твое тело превращается в зловонную слизь. Мне нет нужды слушать твои вопли, поэтому ты не сможешь кричать. Ты будешь страдать молча, и от боли у тебя потемнеет в глазах. И все это время ты будешь помнить, за что ты наказан. Помнить, что поднявший руку на Габриэля Серого умрет, и умрет в муках, кем бы он ни был - великим магом, другим Избранным или даже бухгалтером.
Острая боль в паху заставила Валентина согнуться пополам. В тот же миг невидимые иглы вонзились в зубы, в глаза, в уши. В глазах потемнело, но Валентин успел заметить, как стекают вниз, на горячий камень брусчатки, его щеки и губы. Все было так, как и обещал Серый, - боль, отчаяние и смерть. Нападать на Габриэля - чистой воды безумие.
Даже для бухгалтера, вспомнил Валентин последние слова Серого. Что за черт, пробилась сквозь боль дурная мысль. Откуда он знает, что я бухгалтер?!
Валентин знал, что не может даже стонать, но короткий смешок вырвался у него изо рта словно сам по себе. Бухгалтер! Да, Габриэлю это очень не понравилось...
Стоп!
Валентин вздрогнул всем телом. Боль потихоньку ушла, словно ее и не было.
В прошлый раз все было совсем иначе!
Тьфу ты, черт, приснится же такое...
Валентин открыл глаза и несколько раз моргнул. С удивлением посмотрел на вертящиеся вокруг него разноцветные кольца, провел ладонью по мягкой обивке кресла. Так вот как он работает, этот талисман-моделятор. Впечатляет.
Высветив перед собой циферблат, Валентин посмотрел на часы - и присвистнул. Трех часов как не бывало!
Валентин поискал глазами Баратынского. Тот стоял чуть поодаль, задумчиво поглаживая подбородок.
- Что это у тебя с моделятором? - поинтересовался Валентин, потягиваясь. - Ты обещал, что все будет как в тот раз, а меня чуть до смерти не замучили!
- Это не у меня с моделятором, - пробурчал Баратынский. - Это у тебя с реальностью. Вылезай, отмоделировались.
По его интонации Валентин понял, что Баратынский не шутит. А ведь три часа не так уж и много, Леонид явно рассчитывал на большее!
Дождавшись, когда кольца моделятора полностью остановятся, Валентин соскользнул со ставшего неожиданно гладким кресла и соскочил на пол. Баратынский кивнул в сторону своего письменного стола и сам зашагал туда, не дожидаясь Валентина. У стола Баратынский уселся на стул и пододвинул Валентину другой.
- Ну? - спросил Валентин, присаживаясь. - Ты чего против реальности имеешь?
- Ты мне вот что скажи, - сказал Баратынский, закидывая ногу на ногу. - Ты там на самом деле был или тебе приснилось?
- Ленька, ты чего? - изумился Валентин. - Совсем заработался? Откуда бы я талисманов полную авоську набрал? Если мне не веришь, карты Т-активности посмотри, мой Обруч там как на ладони, в самом нужном месте.
- Значит, в самом деле был? - усмехнулся Баратынский.
Он потянулся к столу и взял в руки большой лист Т-бумаги.
- А вот что на этот счет говорит точная наука!
Он помахал листом и протянул его Валентину. Валентин брезгливо взял бумагу двумя пальцами. Он уже не раз имел дело с подобными документами - протоколами модели. Моделятор выдавал их на чистом русском языке, пользуясь познаниями своего оператора, однако почерк талисмана оставлял желать лучшего. Валентину пришлось поднести текст к самым глазам, чтобы разобрать написанное.
Протокол модели представлял собой таблицу из четырех колонок. "Момент активации Обруча", прочитал Валентин заголовки, "Результат воздействия", "Коэффициент Грасье", "Состояние оператора". Таблица была заполнена на две трети, с шагом в пять сотых секунды. Одна из строчек была выделена синим; Валентин пробежал по ней глазами, увидел в колонке "состояние оператора" все ту же "смерть" и поморщился.
- Понял? - поинтересовался Баратынский. - Синяя строка - это реальный момент, когда ты задействовал Обруч. Видишь, что в модели получается?
- Вижу, - согласился Валентин. - Смерть. Хорошо, что у меня не было с собой моделятора.
- Ты вверх и вниз посмотри, - продолжал Баратынский, пропустив шутку мимо ушей. - Я не просто реальный момент промоделировал, я все варианты проиграл. И с ранним включением Обруча, и с поздним. Если включаться раньше, Габриэль успевает обнаружить воздействие и блокирует его, к чертовой матери. Т-буря гасит Шкатулку, оператор мертв. Если включаться позже. Обруч уже не работает - опять же Т-буря. Габриэль гасит Георга, Т-буря разносит Фарингию на атомы, оператору снова кранты.
Валентин пожал плечами:
- Ну так я же включился не раньше и не позже, а в самый тот момент.
- Верно, - усмехнулся Баратынский. - В самый тот. Я его специально несколько раз прогнал. Помнишь свой последний сон?
Плечи Валентина дрогнули. Да уж, поди забудь такое.
- Но на самом-то деле я жив! - воскликнул он, отгоняя страх. - Может быть, моделятор чего напутал?
- Напутал! - передразнил его Баратынский. - Погоду на всей Панге моделирует - не путает, действия тальменов моделирует - не путает, а дошел до Шеллера - и напутал. Держи карман шире!
Валентин фыркнул:
- Тальмены для меня не указ. Кстати, ты катастрофу в Гельвеции моделировал?
- А как же, - усмехнулся Баратынский. - Там все сошлось один в один. Между прочим, на дублях сошлось, без всякого оригинала.
- А сейчас? - оживился Валентин. - Сейчас что на дублях получалось?
- Дык то же самое! - вскричал Баратынский, вскакивая на ноги и потрясая руками. - То же самое! Открытие мировой важности, дубли лучше оригиналов!
- Поздравляю, - сухо произнес Валентин.
- Рано еще, - мигом остановился Баратынский. - Хоть дубли и лучше, а все равно с ними фигня получается. Не сходится модель! Между прочим, это первый раз за всю историю моделирования.
- А велика ли история? - осведомился Валентин.
- Да так себе, - ответил Баратынский, презрительно сплевывая. - Лет пятьсот.
Валентин поднял брови:
- Ты что, уже пятьсот лет?..
Баратынский покрутил пальцем у виска.
- На тебя Армагеддоны плохо влияют, - сообщил он. - Я ж тебя "Беломором" угощал, тем самым, с Земли! Думаешь, его за пятьсот лет не скурили бы? Я, к твоему сведению, уже третий оператор,
- А остальные два? - тут же спросил Валентин. - Может, у них что другое получится?
- Может быть, - согласился Баратынский. - Да только Афанасий, царство ему небесное, еще двести лет назад оставил этот мир, уверовав, что после смерти мы все окажемся на Земле. А Чанг, второй оператор, уже пробовал на дублях - и никакой разницы не обнаружил. Впрочем, если хочешь, можем попробовать и на оригинале...
- Стоп, стоп! - воскликнул Валентин. - Время! Уже четыре, что вы тут за час намоделируете?! В другой раз как-нибудь!
- А я думал - тебе понравилось, - ехидно заметил Баратынский.
- Тьфу ты! - ругнулся Валентин. - Значит, первый раз за всю историю модель не сходится. Ну никак не сходится, хоть фейсом об тэйбл. И что же это может значить?
- Дык ничего хорошего, братишка. - Баратынский с размаху уселся на стул и наклонился вперед, заглядывая Валентину в глаза. - Как говорится, два варианта. Один плохой, а другой хуже некуда.
Чего и следовало ожидать, подумал Валентин. После всех этих тайглов, He-Биллов и прочих сегодняшних гадостей.
- Ну? - сказал он, видя, что Баратынский не решается говорить дальше.
- Ну, - ответил тот, собираясь с мыслями. - Первый, просто плохой вариант понятен - ты вовсе не Шеллер.
- Да? - язвительно поинтересовался Валентин. - А кто же я?
- Какая разница, - махнул рукой Баратынский. - Ты околачивался где-то в окрестностях Ампера, попал в Т-бурю, получил хрен знает каким способом - пошарь в архиве, там и не такое отыщешь - ментальную проекцию настоящего Шеллера и стал им, точь-в-точь как настоящий. Только одно различие - не участвовал ты в драке тальменов, а потому и модель не сходится.
Валентин почувствовал легкий озноб. Это что, просто плохой вариант? Какой же тогда - хуже некуда?
- Ты наверх об этом докладывал? - дрогнувшим голосом спросил Валентин.
- Санчесу, что ли? - уточнил Баратынский. - Да первым делом! Он и так тебя побаивался, а теперь, держу пари, по ночам в холодном поту просыпается. Вот пусть себе и боится, а мы с тобой должны смотреть правде в лицо.
- То есть? - не понял Валентин.
- Ну не верю я, что ты - двойник, - развел руками Баратынский. - Ты уж извини, братишка, больно ты на самого себя смахиваешь. Так что слушай второй вариант. Катастрофа в Ампере - искусственный процесс.
Тоже мне открытие, подумал Валентин. Разумеется, искусственный, его же Хеор подготовил в компании с Незримыми. Какое это имеет отношение к моделированию?
- Что значит - искусственный? - спросил он. - В том смысле, что катастрофу кто-то подстроил?
Баратынский фыркнул:
- Ну разумеется, подстроил! Просто так три тальмена и один богоизбранный факир в смертельной битве не встретятся! Тут и ежу понятно, что все подстроено, и не по одному разу.
- Тогда в чем подвох? - поинтересовался Валентин.
- Разница между естественными и искусственными процессами, - назидательно произнес Баратынский, - заключается в том, что искусственные процессы полностью обусловлены внешними по отношению к ним силами.
- А естественные что, нет? - тут же возразил Валентин. - Вот мне камень на голову падает - чем сила тяжести не внешняя сила?
- Какая же она внешняя, - фыркнул Баратынский. - Она не только камень тебе в лоб обеспечивает, а еще и тебя к земле прижимает. Вот если на тебя целую вагонетку высыпать и ни один камень тебе в темечко не прилетит, вот тогда это и будут внешние силы.
- Бог из машины, - усмехнулся Валентин. - Или нечистая сила...
Или, подумал он совершенно некстати, He-Билл. А впрочем, почему некстати?!
- Еще пример, - поддакнул Баратынский. - Боевики на видео смотрел? Как там полсотни гангстеров в главного героя изо всех стволов пуляют, а тому хоть бы что? Так вот, если такую сцену промоделировать на моем талисмане, получится картина точь-в-точь как у тебя. До определенного момента - смерть от пули номер шестнадцать, после него - от пули номер семнадцать, а точно в этот момент - от обеих сразу. А вот в кино у героя - ни царапины. Понял теперь, что такое второй вариант?
- Ничего себе кино, - пробормотал Валентин. - Это ж каким местом надо на процесс воздействовать, чтобы три - нет, четыре! - могучих талисмана перебороть?! Разве что принц Акино развлекался?
- Нет, не развлекался, - спокойно ответил Баратынский. - Принца я в первую очередь промоделировал, модель все равно не сходится. Это был кто-то посильнее.
Валентин уставился на Баратынского, приоткрыв рот. Ну ладно, пусть это даже He-Билл. Но - посильнее принца?
- И нечего на меня так смотреть, - пробурчал Баратынский. - Я же тебя предупреждал: этот вариант намного хуже. Кстати, он и случай с Зангом объясняет. На все сто. Хрен его когда-нибудь расколдуют - не по Сеньке шапка.
Валентин захлопнул рот. Если мой Армагеддон и изменение Занга подстроил один и тот же человек... Да это же первая ниточка к He-Биллу!
Валентин сделал глубокий вдох. Спокойно, сколько сейчас времени? Четыре пятнадцать, показал возникший перед глазами циферблат. Еще полчаса в запасе, так что прямо сейчас и начнем.
- Ну, брат, не ожидал, - сказал Валентин, разводя руками. - Ты хоть сам представляешь, что раскопал?
- Знаешь ли, представляю, - ответил Баратынский. - Собственно, потому я тебе и названивал. Это правда, что ты с принцем в одном проекте?
- Есть такое дело, - кивнул Валентин.
- Ну так будь другом, порадуй его моей гипотезой. А то мне не по себе что-то. Ну как на Побережье и впрямь завелся кто-то посильнее Акино?
- Похоже на то, - согласился Валентин. - А у тебя есть хоть какие-то идеи, кто бы это мог быть?
Баратынский пожал плечами.
- Была у меня парочка идей. - Он покосился на моделятоp - Но толку-то! Модель все равно не сходится.
- Кого ты еще проверял? - быстро спросил Валентин. - Кроме принца?
- Сначала - четвертого тальмена, - ответил Баратынский. - В конце концов Лигийский Перстень до сих пор не нашли, может, его кто-то на пальце таскает? Результат - ноль. Кстати, этого и следовало ожидать. В конфигурации вашей Т-бури - пять узлов, и все они идентифицированы. Шестого талисмана не было.
- Это уже кое-что, - кивнул Валентин. - А как насчет магии?
Баратынский вздохнул:
- С магией хуже. Отчего-то наши гроссмейстеры не желают лезть в моделятор. Дорено и Хьюитт согласились, но только на один час. Да и мастера они, всего-навсего...
- Результат - ноль? - предположил Валентин.
Баратынский качнул головой:
- У Дорено - ноль. Бедняга взмок весь, столько я разных заклинаний перепробовал - но все без толку. А вот у Хьюитта модель чуть-чуть изменилась...
- Ага! - воскликнул Валентин. Он вспомнил, о ком идет речь. Линделл Хьюитт, Т-технолог, непременный участник магических турниров последних десяти лет. Дважды он лично встречался с Валентином и оба раза побеждал, причем побеждал очень хитро. Его стиль магии отличался крайней сложностью и экономичностью заклинаний. - И как же она изменилась? На каких заклинаниях?
- Измениться-то она изменилась, - усмехнулся Баратынский, - только на твоем месте я не стал бы так радоваться. Если бы он там находился, ты бы помер еще быстрее.
- Это как это? - удивился Валентин. - От страха, что ли?
- Скорее от невезения. Когда Хьюитт чего-то там колдовал, Серый каждый раз обнаруживал тебя задолго до столкновения с другими тальменами. Ну и блокировал твой Обруч к чертовой матери. А уж потом устраивал настоящий Армагеддон. Радиус поражения - пять тысяч километров! Хьюитт весь белый из моделятора вылез, до того перепугался.
Очень похоже на Хьюитта, подумал Валентин. Как раз его стиль - не столько самому играть, сколько противнику не давать. Понятно теперь, почему у меня в поединках ни черта не получалось - наверняка порчу наводил, колдун проклятый. Но тем не менее это зацепка. Ситуация поддавалась влиянию! И, судя по моделям Баратынского, такое влияние было оказано. Дело за малым - установить, кто же это так постарался.
- А в обратную сторону он колдовать пробовал? - поинтересовался Валентин.
- Как он мог пробовать? - фыркнул Баратынский. - За него же все моделятор делал! Я просто вытаскивал из него ранее использовавшиеся заклинания и выдавал на модель. Одно за другим. В обратную сторону ничего не получалось. Либо исходная модель, либо еще хуже.
Похоже на правду, подумал Валентин. Хьюитт - боевой маг, он только навредить может.
- Странно, что у Дорено ничего не вышло, - пробормотал Валентин.
- Почему?
- Насколько я помню, он вел у нас спецкурс по медицинской магии. Среди его заклинаний могли найтись и весьма для меня полезные...
- Ну извини, - буркнул Баратынский. - Не нашлось.
- Кстати, и вредных тоже не нашлось, - продолжал рассуждать Валентин. - Может быть, это потому, что Дорено - пангиец, а Хьюитт - землянин? Надо проверить еще одного землянина!
- Верно рассуждаешь, - кивнул Баратынский. - Надо. Только учти, что моделятор на месяц вперед расписан. На Побережье черт знает что творится.
Валентин демонстративно огляделся по сторонам:
- Что-то я не вижу особой очереди. Для меня же ты время нашел?
- Ты был в плане, - усмехнулся Баратынский. - Теперь в плане Бахтияр со своими вампирами. А за ним - Торвальд с черными туманами. А за ним...
- Ни фига себе, - удивился Валентин. - Это у вас столько чрезвычайных происшествий?
- Список на восемь листов, - фыркнул Баратынский. - Только ты тальменов прикончил, там все как с цепи сорвались. Монстры повылазили, маги за власть дерутся, жрецы про человеческие жертвы вспомнили. Все как в доброе старое время. Санчес уже план эвакуации составил, но никак с Ландой не договорится... Так что если хочешь еще одного землянина проверить - заходи в следующем квартале. Или, - Баратынский подмигнул Валентину, - злоупотребляй служебным положением.
- Это как? - не понял Валентин.
- Ты же у принца вроде персонального мага, - сказал Баратынский. - Так вот и доложи ему - мол, орудует на Побережье кто-то посильнее вас, ваше высочество, один Армагеддон уже устроил, самого Шеллера под контроль взял и неизвестно что дальше задумал. Глобальной катастрофой попахивает, одним словом. Надо скорее моделировать!
Валентин почесал в затылке.
- Надо, - согласился он. - Но как-то неудобно...
- Неудобно! - фыркнул Баратынский. - Как трех тальменов в порошок - так удобно, а как чуть-чуть график моделирования поправить, так уже и нет? Ну ты даешь!
- Там реальная опасность была, !? - попробовал объяснить Валентин, - а здесь так, одни предположения...
- Ты это брось, братишка, - повысил голос Баратынский. - Я тут не первый год штаны протираю. Вот это, - он ткнул пальцем в свой моделятор, - такая же реальная опасность, как и твои тальмены. Стороннее вмешательство не гипотеза, а установленный факт.
- Кем установленный? - попробовал поспорить Валентин.
- Мной установленный. - Баратынский ткнул себя пальцем в грудь. - И между прочим, Чанг со мной полностью согласен.
А ведь он прав, неожиданно понял Валентин. Если два специалиста по моделированию считают факт установленным - значит, факт установлен, и точка. Это все равно что мои собственные отчеты - как их проверить, если у моего Обруча только один оператор? Принимали на веру и, между прочим, ни разу не ошиблись.
Валентин почувствовал, как по спине пробежал легкий озноб. Это что же получается? He-Билл - уже установленный факт?
- Если бы у нас в Эбо была какая-нибудь служба безопасности, - продолжил агитацию Баратынский, - я бы уже названивал в нее по всем номерам!
- А почему бы тебе самому не вызвать принца? - поинтересовался Валентин. Он уже принял решение, но ему было любопытно, насколько Баратынский уверен в собственных выводах.
- Ха! - Баратынский постучал по голове. - Вызвать принца! Интересно, как ты себе это представляешь?
- Примерно так. - Валентин продемонстрировал свое переговорное кольцо. - А что?
- Как что? Слушай!

Предыдущая страница 4 Следующая страница


5 Сергей Щеглов

С этими словами Баратынский потер собственное кольцо.
- Вы настроились на личное переговорное кольцо принца Акино, - раздался из кольца женский голос. - Одновременно с вами в настоящий момент с Акино желают поговорить шестьдесят три человека. Принц приносит вам свои извинения и просит изложить ваше сообщение своему секретарю, то есть мне. Я вас внимательно слушаю.
Надо же, подумал Валентин. Шестьдесят три человека. А я-то думал, что принцу вообще никто не звонит - чего тревожить занятого человека?
- Вот так. - Баратынский потряс пальцем с кольцом и засунул руки в карманы брюк. - На тебя только и уповаю.
- Ну хорошо, - сказал Валентин. В конце концов я же теперь не просто так, а сотрудник Службы безопасности. Я должен сигнализировать. - Будет тебе и принц, будет тебе и Служба безопасности.
Он вскинул перед собой левую руку и потер оба переговорных кольца.
Контакт возник мгновенно, словно и Донован, и принц только и ждали этого момента.
- Принц? Донован? - для верности переспросил Валентин. - Я боюсь показаться назойливым, но... У меня есть для вас еще одна неприятная новость.
- Да сколько их там у вас? - раздался из переговорного кольца нарочито громкий стон Донована. - Может быть, вы соизволите высказать их все сразу, а не превращать мой законный выходной в ночной кошмар?
- Я узнал об очередной неприятности минуту назад, - возразил Валентин. - И, кстати сказать, сильно подозреваю, что она далеко не последняя!
- Спасибо, что позвонили, Валентин, - передало кольцо мягкий голос принца Акино. - В чем заключается ваша новость?
- Я думаю, вам лучше услышать ее от непосредственного автора, - сказал Валентин, подмигивая Баратынскому. - Мы в лаборатории моделирования, сектор Побережье-Север. Мой друг Леонид Баратынский только что представил мне убедительные доказательства стороннего вмешательства в ход амперского инцидента.
- Однако! - произнес Донован, и Валентин услышал стук кофейной чашки, резко поставленной на стол. - Захватите и меня, принц!
- Конечно, Майлз, - передало кольцо ответ Акино.
Мгновением спустя он уже выходил из облака розовых искр, возникшего в трех метрах слева от Баратынского. Донован остался сидеть - вопреки всем правилам, он перенесся в лабораторию вместе со своим любимым креслом.
- А это кто? - шепотом спросил Баратынский, показывая глазами на Донована.
- Как ты и просил, - ответил Валентин. - Служба безопасности.

Глава 4

ПРОРОЧЕСТВО ЕМАЯ
Бродяга Байкал переехал,
Блоху переехал комбайн.
Принц Акино коротко поклонился Баратынскому:
- Здравствуйте, Леонид. Надеюсь, наше знакомство будет приятным.
- Вы меня знаете? - удивился Баратынский, хотя удивляться в общем-то было нечему. Принц только изогнул губы в подобии улыбки и печально вздохнул. - Ах да. - Баратынский сообразил, что принц лично встречал каждого из землян, перенесенных в страну Эбо, и, быть может, не только встречал. - Вы знакомы с работой талисманов-моделяторов?
- Расскажите все с самого начала, - попросил принц, скрещивая руки на груди. - У нас с Майлзом сегодня свободный день, так что не торопитесь. Мы полностью в вашем распоряжении.
Баратынский многозначительно посмотрел на Валентина - вот, мол, как надо! - и тут же принялся за рассказ:
- Талисман-моделятор позволяет оператору увидеть возможные варианты какого-либо события. Работа с талисманом состоит из двух этапов. На первом в моделятор помещаются предметы или люди, непосредственно связанные с моделируемым событием - в случае предсказания погоды, например, для этого используются пробы воздуха из нескольких миллионов географических пунктов. Считывая - предположительно - Т-спектр этих предметов, моделятор строит общую модель ситуации и представляет ее оператору в виде трехмерного озвученного изображения. Оператор получает возможность вносить коррективы в те параметры ситуации, которые не были достоверно считаны с исходных предметов. Таким образом, в случае использования моделятора для анализа событий прошлого появляется возможность модельно-экспериментальным путем подбирать значения параметров, которые мы не в состоянии узнать никаким иным способом. Варьируя те или иные параметры, оператор пытается привести моделируемую ситуацию к тому исходу, который имел место в реальности. В случае, если удается подобрать одну или несколько конфигураций параметров, модель считается сходящейся, а значения параметров - достоверными.
Валентин захлопнул рот и несколько раз моргнул. Ай да Баратынский! Вот уж никогда не подумал бы, что он умеет так изъясняться. Принц, и тот слушает с неподдельным интересом!
- Последние две недели я формировал модель так называемой амперской катастрофы... - продолжил между тем Баратынский.
Валентин хлопнул себя по лбу. Время!
Вспыхнувшие на мгновение виртуальные часы показали семнадцать ноль-ноль.
Черт, подумал Валентин. Вот так всегда, на самом интересном месте.
- Прошу прощения, - перебил он Баратынского. - Мне пора домой. Надеюсь, вы без меня справитесь? - спросил он, обращаясь к принцу.
Акино на секунду задумался, а потом молча кивнул. Мгновение спустя Валентин оказался посреди собственной прихожей. Потянувшись после короткого заряда холода, который всегда сопровождал Т-перемещения, он с сомнением покачал головой. Странно, о чем это думал принц в последнюю секунду? Уж не собирался ли он попросить меня остаться?
- Надо же, - услышал Валентин насмешливый голос Дианы. - Минута в минуту. Да что это с тобой, Шеллер?
Валентин повернулся и цокнул языком от восхищения. По случаю званого вечера Диана вырядилась в вечернее платье девятнадцатого века. Ее обнаженные плечи могли вскружить голову даже видавшему виды факиру Фалеру.
- У факира нет ничего, кроме его репутации, - пробормотал Валентин первое, что пришло в голову. - Надо же выполнять свои обещания...
- Какие обещания? - удивилась Диана.
- Как! - в притворном возмущении воскликнул Валентин. - Ты не помнишь? Ранним пасмурным утром, сразу после Армагеддона, что я говорил, гладя тебя по голове и умоляя не плакать?
- Что мир никогда больше не будет прежним? - вспомнила Диана. - Неужели ты говорил это всерьез?
- А когда раньше я приходил вовремя? - победно усмехнулся Валентин. - Не прошло и трех недель, а мир изменился до неузнаваемости!
- Твои успехи поразительны, - сказала Диана с обворожительной улыбкой. - Но сейчас тебе предстоит новое испытание. Ты уже решил, какой костюм наденешь сегодня вечером?
Валентин опустил глаза, быстро оглядев рубашку и брюки. В принципе не мешало бы их погладить, но, наверное, сойдет и так...
- Даже и не думай. - Диана мгновенно разгадала его мысли. - В таком виде тебя никто не оценит. У меня есть идея получше!
Может быть, мне того и надо, чтобы никто не оценил, подумал Валентин. Но вслух этого говорить не стал.
- Какая идея? - спросил он, как от него и требовалось.
- Костюм факира! - воскликнула Диана, делая шаг вперед и заглядывая Валентину в глаза. Видимо, в этих глазах не отразилось должного восхищения, и Диана разразилась рекламной речью. - Валька, половина гостей даже не знает, что ты - факир! Представляешь, как это будет здорово? Познакомьтесь, это Фалер. Факир Фалер!
- Бонд, - машинально поддакнул Валентин. - Джеймс Бонд.
- Ты все понял! - восхитилась Диана. - Давай быстрее одевайся, двое гостей уже ходят вокруг стола и вот-вот начнут пожирать салаты!
- Ну так развлеки их пока, - посоветовал Валентин. - А уж за мной не заржавеет.
Надо же, подумал он, поднимаясь по лестнице в собственную спальню. Раньше Диана терпеть не могла мой оперативный образ. А сейчас, значит, это будет здорово. Ну еще бы - факир Фалер. Тот самый факир Фалер...
Кстати, а откуда это они знают, что факир Фалер - тот самый?! Валентин замер со снятой рубашкой в руках. В официальном отчете Управления я фигурировал под собственной фамилией, и совершенно правильно - оперативные имена не предназначены для всеобщего пользования! Или после выхода в отставку это правило больше не действует?
Валентин огорченно шмыгнул носом и стянул с себя брюки. Вот уж воистину - мир никогда больше не будет прежним. Теперь у нас оперативные имена на заборах писать начнут, а тайны личности в телеконференциях обсуждать. Стоило Армагеддон устраивать...
Ну вот, оборвал себя Валентин. Я уже и сам заговариваться стал. Сколько раз повторять - не я его устроил! И треть Побережья тоже не я утопил!
Бросив мятую одежду в нижнее отделение шкафа, Валентин протянул руку за комбинезоном факира. И в тот же момент вспомнил, что должен одеваться исключительно при помощи магии.
Вот теперь-то мне точно конец, с мрачным юмором подумал Валентин. Комбинезон - это вам не какие-нибудь брюки, у него одних застежек штук сорок. Изумительная одежда, этот комбинезон, его можно носить неделями безо всяких последствий. Но надевать его с помощью телекинеза?!
А с другой стороны, почему бы и нет? Валентин шумно втянул воздух, на всякий случай - чего с ним уже лет десять не бывало - перекрестился и согнул пальцы обеих рук, формируя заклятие.
Комбинезон вылетел из шкафа, напав на Валентина, как привидение на непрошеного гостя. Несколько секунд Валентина вертело в воздухе, выворачивая руки и ноги, втискивая голову в длинный узкий воротник, нещадно сминая рукавами растопыренные пальцы. Звон бубенцов с колпака был слышен, наверное, на весь второй этаж. Но эти кошмарные секунды кончились - и Валентин с удивлением обнаружил, что стоит на полу, цел и невредим и, более того, в своем ставшем уже привычным костюме факира. Победно тряхнув дурацким колпаком, Валентин похлопал самому себе в ладоши. Как-никак, первое удачное одевание за последнюю неделю!
В ту же секунду шкаф перед Валентином издал чмокающий звук, и на пол с легким стуком вывалилась бутылка из темного, почти непрозрачного стекла.
Хеор, вспомнил Валентин. Он же все это время сидел у меня в кармане!
- Ты уже понял, - проскрипел великий маг из-под ног Валентина, - что произошло в тот день в Ампере?
Только не сейчас, мысленно взвыл Валентин. На сегодня хватит!
- Прости, о великий учитель, смиренного ученика своего, - ответил он, подбирая бутылку. - Моя голова полна до краев, и твои слова уже не находят в ней свободного места. Не далее как завтра утром я подробнейшим образом выслушаю твои наставления. А сейчас прошу тебя отойти ко сну и не беспокоить меня своими высокомудрыми речами!
С этими словами Валентин крутанул бутылку в руках, обволакивая ее магическим коконом, которого, по его расчетам, Хеор не смог бы пробить до утра. Из-под кокона послышался легкий писк, но Валентин не придал ему ни малейшего значения. Открыв боковой ящик шкафа, он водрузил бутыль с Хеором между стаканом для воды и флаконом вариационного одеколона.
- Вот так, - сказал он, закрывая ящик. - С работой покончено. Будем веселиться!
Поскольку с работой было покончено, Валентин не стал прибегать к магии, чтобы спуститься в гостиную. Позвякивая бубенцами, он прошел по коридору, вышел на лестницу и стал медленно спускаться, раскланиваясь на ходу с замеченными внизу гостями. Одним из них был Драган Иванишевич, непосредственный босс Дианы по ее глобальному проекту "Новости Оттуда". Рядом с ним стоял незнакомый Валентину высокий человек в бархатном костюме, обильно расшитом серебром. В руках оба гостя держали по бокалу - не иначе как баловались аперитивом.
- Приветствую вас, господин Шеллер, - торжественно произнес Драган, склоняясь в легком поклоне. - Позвольте представить вам моего коллегу - благородного лара Датрика Бренна!
- Позволяю, - ответил Валентин, скрещивая руки на груди и тут же разводя их в стороны. Прямо перед Валентином возник шар, похожий на большой мыльный пузырь, а внутри шара - сверкающая на закатном солнце золотая пирамидка. - Дорогой Датрик! - сказал Валентин, спускаясь вниз и подходя к только что представленному гостю. - Примите этот маленький сувенир в честь первого посещения нашего дома!
С этими словами Валентин легонько потянул за невидимую нитку, и пирамидка, пробив радужную поверхность мыльного шара, взлетела вверх. Шар рассыпался на тысячу сверкающих осколков, Валентин подхватил пирамидку правой рукой и на раскрытой ладони подал ее Датрику Бренну.
- Благодарю тебя, Валентин Шеллер, известный также как факир Фалер, - произнес Датрик, принимая подарок. По его голосу, звучащему не совсем обычно, Валентин понял, что Датрик все еще пользуется одним из языков Побережья. Т-поле, как обычно, обеспечивало синхронный перевод, но интонации чужих языков оставались без изменений. - Не в традициях нашего рода оставаться в долгу дольше нескольких минут. Прими же и ты мой подарок!
С этими словами Датрик отступил на шаг и ловким движением вытащил из-за пазухи огненный меч. Валентин отпрыгнул назад, как ошпаренный, - меч оказался чертовски длинным. Надо же, какие штуки у них носят за пазухой, подумал Валентин. Настоящий двуручник, разве что огненный.
Довольный произведенным впечатлением, Датрик прикрыл левой ладонью свое правое запястье. Меч беззвучно втянулся в рукоять, а рукоять словно растаяла в воздухе. Датрик убрал левую руку - на его правой ладони лежало невзрачное кольцо из серого металла.
- Вот такие мечи умели ковать мастеровые великого Лан-Дора, - гордо произнес Датрик и протянул кольцо Валентину. - Благородный Фалер! Прими от меня этот дар в знак восхищения твоими подвигами!
О чем это он, подумал Валентин, принимая кольцо. Повертев его в руке, он почувствовал легкое покалывание в пальцах, характерное для магических предметов. На ощупь кольцо было шероховатым, словно выточенным из дерева. Древняя штучка, решил Валентин. Управление, надо полагать, мысленное.
Огненный меч с хищным шипением вырвался из руки Валентина. Не раздумывая, Валентин схватился за правое запястье - и меч послушно втянулся обратно в кольцо. Это правильно, подумал Валентин, что он включается мысленно, а выключается вручную. Мало ли какие проблемы с мыслями возникнут.
- Я вижу, что меч принял своего нового хозяина, - заметил Датрик.
- Благодарю тебя за подарок, - ответил Валентин, надевая кольцо на средний палец правой руки, - и прошу лишь об одном. Не пытайся использовать пирамидку прямо здесь и сейчас. Стол у нас и так ломится от закусок!
Датрик вопросительно посмотрел на Драгана.
- У пирамидки четыре грани, - немедленно пояснил тот, - каждая из них соответствует одному блюду. У каждого из друзей Валентина есть такая пирамидка, а у самых прожорливых их несколько. Стоит провести мизинцем по нужной грани, и перед тобой появится тарелка с едой.
- Благодарю, - ответил Датрик, прикладывая руку к груди. - По прибытии домой я незамедлительно опробую предложенную тобой пищу.
Ну что ж, протокольная часть закончена, подумал Валентин. Теперь неплохо бы выяснить, откуда это они знают, что я - Фалер?
- Простите, если мой вопрос прозвучит нескромно, - сказал Валентин, подлаживаясь под установившийся стиль беседы, - но откуда же вам, благородный Датрик, известно мое второе имя?..
- О, - ответил за Датрика Драган, попутно передавая , Валентину бокал с горькой настойкой, - это наша самая большая удача! Благодаря Датрику мы наконец узнали, кто все эти годы поражал своими представлениями народы Побережья! Вы представляете, Валентин, - это была его первая командировка, и сразу такой успех!
- Каждый, кто способен видеть и слышать, мог бы принести вам эту весть, - сказал Датрик, делая изрядный глоток из своего бокала. - До вчерашнего дня я путешествовал по Старой Фарингии. Всюду - на светских приемах и в грязных притонах - все говорят об одном и том же. Твоя слава, благородный Фалер, затмила в эти дни славу ушедших Избранных; на всем Побережье уже не осталось человека, который не знал бы Великого Фалера!
- Да что же такое случилось? - воскликнул донельзя заинтригованный Валентин.
- Две недели назад, - медленно, словно читая приговор, произнес Датрик, - Великий маг Ваннор из Фарраша объявил о том, что заплатит одну тысячу золотых диалов тому, кто доставит в его фаррашскую резиденцию некоего факира по имени Фалер.
Валентин едва не выронил бокал. Ваннор? Он что, еще жив?!
- Тысяча золотых диалов! - повторил Датрик и залпом допил свой бокал. - Выше ценилась только голова Емая, но это было семьсот лет назад. С тех пор ни один человек на Побережье не удостаивался такой чести!
Надо полагать, мрачно подумал Валентин. Насколько я помню расценки, наемные убийцы берут пятьдесят золотых за благородных и сто - за особ королевской крови. Тысяча золотых за голову какого-то факира - явная переплата.
- Чем же факир Фалер так заинтересовал Ваннора? - спросил Валентин.
- Об этом говорили по-разному, - важно ответил Датрик. - Но я разыскал глашатая, который зачитывал текст, сочиненный самим Ваннором. Великий маг пишет, что злокозненный факир Фалер обманом убил его господина, Габриэля Серого, и погрузил в пучину вод всю Новую Фарингию! И должен тебя предупредить, Фалер, что очень многие вслед за Ваннором называют тебя Убийцей Избранных!
- Если я и впрямь Убийца Избранных, - усмехнулся Валентин, - то тысяча золотых за мою голову - не такая уж и большая сумма.
- Профессиональные убийцы никогда не вступают в бой, - пожал плечами Датрик. - Их честь заключается в том, чтобы нанести удар в момент, когда жертва совершенно беззащитна. Но Ваннор требует, чтобы тебя доставили живым, а значит, по твоим следам пойдут охотники за людьми. Среди них будут и маги, и пришельцы. Больше того, я слышал в одном разговоре, что тысяча золотых - достаточная сумма, чтобы оплатить наем Семерки. И все равно остаться с немалой прибылью.
Валентин присвистнул. Семеркой в Фарингии называлась специальная группа, составленная из воинов и магов разных специальностей, полностью дополнявших друг друга. По боевой мощи такая группа намного превосходила как чисто военные, так и чисто магические подразделения; история о том, как одна-единственная Семерка уничтожила целую армию Шертора во времена Торговых Войн, не покидала постоянного репертуара сказителей уже целую сотню лет. Семерки были потрясающе эффективны - но чтобы собрать и натренировать такую Семерку, требовались десятилетия.
Значит, за тысячу золотых можно купить Семерку. Ну что ж, подумал Валентин, надо будет прикупить десяток-другой - когда снова окажусь на Побережье. А вот со славным факиром Фалером придется расстаться. С такой репутацией на Побережье можно только власть завоевывать.
- Как вам эти новости, Шеллер? - спросил Валентина Драган. Он тоже прикончил свой бокал, но не поставил его на стол, как Датрик, а щелкнул пальцами и постучал по звонкому стеклу. Бокал вновь наполнился ароматной жидкостью.
- Я не думал, что Ваннор проявит такую прыть, - честно признался Валентин.
Драган похлопал его по плечу:
- Вы плохо знаете великих магов! Должно быть, вы не слишком вежливо с ним обошлись?
- Это официальное интервью? - ответил Валентин вопросом на вопрос. Любое слово, сказанное в присутствии Драгана, могло в ту же минуту стать достоянием всего населения Эбо. Точнее, той его части, которая регулярно слушала "Новости Оттуда".
Драган развел руками:
- От вас ничего не скроешь, о великий Фалер! После того как мы выпустили в эфир новости о Фалере, число наших слушателей удвоилось. Тысячи и тысячи людей приникли к переговорным кольцам - они жаждут услышать ваш рассказ об амперской катастрофе! Что ж удивительного в том, что я смиренно прошу вас ответить на несколько простых вопросов?
- Сначала ответьте на мои, - усмехнулся Валентин. - Почему вы упорно продолжаете считать, что Фалер - это именно я?
- Я продолжаю считать?! - воскликнул Драган в притворном возмущении. - Да об этом знает все Эбо! Нетрудно догадаться, что Фалер, которого столь рьяно разыскивает Ваннор, и Шеллер, побывавший в башне Габриэля Серого буквально за час до катастрофы, - одно и то же лицо! Можете мне поверить, среди наших сограждан хватает умных людей!
Ага, сказал себе Валентин. Значит, это всего лишь догадка. Значит, в Управлении по-прежнему считают, что мой оперативный псевдоним - моя личная тайна. Кажется, первая приятная новость за сегодняшний день.
- Ну, в таком случае я - дурак, - ответил Валентин и одним глотком осушил свой бокал. - Ваннор запросто мог ошибиться. В тот день его самочувствие оставляло желать лучшего.
- Ты удивился, узнав, что он еще жив! - подтвердил Датрик это нехитрое рассуждение.
- Таким образом, мой дорогой Драган - заключил Валентин, - я не считаю себя вправе давать вам интервью от имени факира, Фалера.
- :Ha вашем месте, молодой человек, я не делал бы столь поспешных заявлений, - ответил Валентину только что подошедший со стороны стола маленький сухонький старичок. Валентин приветственно улыбнулся - Карлос Куэртен, или папаша Карло, как называла его Диана, был его самым любимым гостем. Талисман Куэртена представлял собой обруч, наделявший своего хозяина абсолютной памятью. Проведя несколько десятилетий в библиотеках Эбо и Побережья, папаша Карло приобрел поистине исчерпывающие познания во всех пангийских науках. Валентин любил беседовать с Карлосом об истории Панги - точнее, истории Побережья, поскольку истории остальных континентов погибли вместе с населявшими их народами. Самым забавным в этих разговорах было то искреннее замешательство, которое появлялось на лице папаши Карло, когда он один за другим цитировал документы, полностью противоречившие друг другу.
- Рад видеть вас, Карлос, - сказал Валентин, пожимая руку своему собрату по Обручу. - Почему это вы считаете мое заявление поспешным?
- Приветствую вас, Драган, - поклонился Куэртен Иванишевичу, - приветствую вас, - он на мгновение прикрыл глаза, вытаскивая из своей безграничной памяти все сведения о втором госте, - Датрик, сын Родрика, из рода Бреннов. Позвольте представиться - меня зовут Карлос Куэртен, и когда я перенесся на Пангу, мне было восемьдесят девять лет.
Валентин машинально отметил, что сегодня папаше Карло не дашь и семидесяти. Все-таки Эбо - счастливая страна. В отличие от Побережья.
- А теперь позвольте мне ответить на вопрос, который только что задал мне наш любезный хозяин, - продолжил Куэртен.
- Да-да, - поддакнул Валентин. - Позвольте ему ответить!
Драган и Датрик с интересом посмотрели на Куэртена.
- Дело в том, Валентин, - сказал Куэртен, - что предсказание начало сбываться.
- Какое предсказание?! - захлопал глазами Валентин.
- Разве вы не помните? - удивился, в свою очередь, Куэртен. - Двадцать второго мая семьдесят девятого года, созерцая редкий в наших краях пламенеющий закат, мы с вами сидели на террасе второго этажа этого дома и рассуждали о пророчествах и предсказаниях, играющих важную роль в повседневной жизни народов Побережья. Помнится, вы просто поразили меня своим пренебрежительным отношением к магии предвидения будущего. Для пусть начинающего, но все же действующего мага вы были настроены крайне консервативно!
Май семьдесят девятого? Валентин наморщил лоб, вспоминая те беззаботные годы. Да, именно в мае я окончил Лицей, получив с превеликим трудом звание мэтра. Возможно, именно это событие мы и отмечали на верхней террасе. С Баратынским я тогда еще не был знаком, было несколько приятелей по Лицею, Диана, само собой, и папаша Карло. Напился я тогда основательно, как и всегда по первым годам. Еще б не напиться, когда похмелье снимается одним простеньким заклинанием!
- Да я и сейчас настроен достаточно скептически, - усмехнулся Валентин. - По крайней мере штатная пророчица моего горного замка так и не смогла меня убедить, что все ее пророчества сбываются.
- Как звали вашу пророчицу? - незамедлительно осведомился Куэртен.
- Нинель Алиссинская, - ответил Валентин.
Куэртен слегка прищурился, вспоминая. Потом его лицо приняло странное выражение.
- Вы уверены, что ее пророчество не сбылось? - спросил Куэртен таким тоном, что Валентину стало не по себе.
- Уверен, - ответил он слегка дрогнувшим голосом.
- Странно, - пожал плечами Куэртен. - У пророчиц ее класса ошибки практически исключены. Разве что в ход событий вмешался какой-нибудь внешний фактор...
Валентин открыл было рот, чтобы спросить - какой именно фактор, но усилием воли заставил себя промолчать. Хватит о делах, мы собрались веселиться!
- Скорее всего так и было, - примирительно сказал Валентин. - Но мы несколько отвлеклись от темы. Так что там мы обсуждали в мае семьдесят девятого?
- Я рассказывал вам о древних пророчествах, срок исполнения которых приходился на ближайшее - в то время - будущее. Вы искренне наслаждались моим рассказом, практически непрерывно хихикая и всячески подшучивая над древними текстами. - Куэртен пристально посмотрел на Валентина и слегка прищурился. - Одно из пророчеств вызвало у вас целый взрыв веселья. Припоминаете?
Валентин хлопнул себя по лбу. Ну конечно же! Бог ты мой, как же надо было напиться, чтобы такое из головы вылетело! Я ж из этого пророчества псевдоним себе взял!
- Фалеровы войны? - усмехнулся Валентин. - Теперь припоминаю. Согласитесь, что даже на Панге мало найдется пророчеств, содержащих такое количество несуразностей! Вождь, который не вождь, меч, который не меч, гора, которая не гора... что там еще было?
- Три Избранных на празднике в столице, - продекламировал Куэртен, - узнают за мгновение до смерти, что Избранные вовсе не они.
Валентин застыл с раскрытым ртом. Драган и Датрик, как по команде, повернулись в сторону Куэртена и уставились на него с нескрываемым любопытством.
- Это что, там так и написано? - нерешительно спросил Валентин. - Вы не шутите?
- Я всего лишь цитирую, - спокойно ответил Куэртен. - Помнится, вас очень позабавил и следующий катрен. Удар нек бес всех натрое разделит, одним - пучина вод, другим - война, а третьи будут в ужасе великом.
- Еще бы, - попытался пошутить Валентин. - На троих у нас в России водку разливать принято. А не судьбу делить...
Он понял, что шутка не удалась. Тогда, теплым майским вечером, под оранжево-красным небом; после нескольких бокалов густого терпкого вина эти слова казались очень смешными. Сейчас Валентин понял, что они могут звучать и по-другому. Панга - не Россия. Здесь на троих можно разлить и судьбу.
- Карлос! Какое предсказание вы цитируете? - выпалил Драган, буквально хватая Куэртена за руку.
- Я рад, - улыбнулся Куэртен, - что смог заинтересовать вас, друзья мои. Считайте мои слова затравкой к сегодняшней застольной беседе - и позвольте на этом сделать небольшую паузу. Приветствую вас, о прекрасная Диана, дочь Ульриха и Ангерн из семьи Баккенстор! - воскликнул он, изгибаясь в изящном поклоне.
Валентин с некоторым раздражением посмотрел на Диану, появившуюся так не вовремя.
- Прошу к столу, - произнесла Диана сакраментальную фразу, традиционно открывавшую подобные вечеринки. Поначалу Валентину казалось странным, что здесь, в стране совершеннейшего изобилия и повального увлечения экзотическим творчеством, люди находят время для столь древнего развлечения. Однако со временем он понял, что совместное употребление пищи под интересный разговор относится к тем ценностям, которые принято называть "вечными". Даже принц Акино, которому по самым скромным оценкам давно перевалило за семьсот, однажды пригласил Валентина и Донована на обед - и отобедал в этой компании с нескрываемым удовольствием.
Поэтому, едва расслышав приглашение, Валентин устремился к столу. Он торопился занять место рядом с папашей Карло - а тот, в свою очередь, облюбовал себе стул рядом с Дианой. После нескольких приветственных замечаний и поклонов Валентин устроился напротив Куэртена. Наполнив бокал своей соседке - Марии Симон, специализировавшейся на криминальной хронике Побережья, - он приготовился слушать, чем же еще папаша Карло шокирует собравшееся общество.
- Я предлагаю выпить! - провозгласил первый тост Рольф Хакстор, руководитель проекта "Новости Оттуда". Тост его, выдержанный в классических северных традициях, пришелся собравшимся по душе. Дюжина бокалов немедленно поднялась к потолку; вслед за этим раздался характерный стук вилок о тарелки. Валентин допил свой стакан и налег на оказавшийся перед ним рыбный салат. Вскоре сидевшая слева Мария предложила поменяться блюдами, и Валентин перешел на доставшийся ей фаршированный овощами сладкий перец. Гастрономические заклинания, созданные Валентином еще в первые годы своего ученичества, до сих пор исправно возобновляли запас любого продукта, употребленного за ужином. Гостям оставалось только передавать друг другу тарелки да высматривать на другом конце стола блюдо поэкзотичнее.
- Наполните бокалы, друзья мои! - вновь подал голос Хакстор. - Сейчас я буду говорить долго!
Надо же, удивился Валентин. А Диана рассказывала, что из него слова не вытянешь. Эдакий северный варвар, привыкший командовать женщинами и собаками. Судя по популярности "Новостей Оттуда", командовать у Хакстора получалось неплохо. Ну что ж, решил Валентин, послушаем, как он умеет говорить.
Он налил себе и Марии, поменялся блюдами с соседом справа и откинулся на спинку стула. Рольф Хакстор поднялся, взял со стола похожий на вазу фужер и поднял его на уровень глаз.
- Среди нас, - сказал он, глядя на искрящийся в бокале напиток - бриллиантовый джин, как успел сообразить Валентин, - находится великий герой.
Господи, подумал Валентин. Неужели опять я?
- Сегодня, - продолжил Хакстор, - мы видим его в первый раз.
Вот те на, подумал Валентин. Это что же, не я? Меня тут почти все как облупленного знают!

Предыдущая страница 5 Следующая страница


Разводящий Апокалипсиса 6

- Мы знали Валентина Шеллера, - сказал Хакстор, упорно продолжая разглядывать свой фужер. - Он развлекал нас колдовством. Он наполнял наши бокалы. Он смешил нас до слез, когда выпито было вдоволь. Но никто из нас не знал, кто он такой на самом деле.
В том числе и я сам, подумал Валентин. Кстати, и до сих пор не знаю. Хеор одно твердит, Донован - другое, а принц только печально улыбается.
- Сегодня я смело называю его истинное имя, - повысил голос Хакстор. Он наконец-то оторвал взгляд от фужера и повернулся к Валентину: - Перед нами - факир Фалер, победитель тальменов!
- Ура! - раздался с дальнего конца стола чей-то восторженный крик.
- Да, - подхватил Хакстор, - ура! Потому что никогда еще на моей памяти не сидел за этим столом человек, чья слава простиралась бы столь широко и чье имя звучало бы так громко! Выпьем за факира Фалера, щедрого хозяина и неустрашимого воина!
- Выпьем! Выпьем! - услышал Валентин со всех сторон.
Интересно, подумал он, а я что должен делать? По северному обычаю полагается одарить Хакстора всякими милостями, по южному - произнести ответный тост. Впрочем, это если считать, что пьют за меня. Но ведь я пока что не признался, что мы с факиром - одно и то же лицо.
Валентин почувствовал подступивший к горлу комок и сжал губы. От славы никуда не денешься, подумал он, сам-то я отлично знаю, кто такой факир Фалер. Что за дурацкая ситуация - в честь меня тосты провозглашают, и притом заслуженно, а я даже спасибо сказать не могу.
- Я сказал! - громыхнул Хакстор напоследок и уселся на свое место.
- Отлично сказано! - воскликнул на весь стол Датрик Бренн. - Ну а теперь мы хотим услышать речь великого Фалера!
Вот так, сказал себе Валентин. Поди откажись сейчас от своего второго имени. Съедят вместо закуски и не поморщатся.
Валентин наполнил свой бокал и нерешительно поднялся.
- Мне кажется, - сказал он, разводя руками, - что во всей этой истории еще слишком много неясного. На самом деле, - Валентин сделал паузу, пораженный тишиной, в которой он произносил свою речь, - виной всему была куча нелепых случайностей...
Он замолчал, внезапно осознав, какую чушь только что сказал. Случайностей?
Разве случайно Хеор требовал от Занга факира Фалера? Разве случайно Незримые имели тайный приказ насчет того же факира? А Шкатулка? Неужели вот так, совершенно случайно, она попала ко мне в руки буквально за час до катастрофы?!
Такое ощущение, подумал Валентин, что буквально каждый из сильных мира сего имел относительно меня далеко идущие планы. Не удивлюсь, если и с Земли меня вызвали специально для всей этой заварухи. Какая уж тут случайность! Скорее хорошо подготовленный экспромт.
Вот только в тосте об этом не расскажешь.
- Я только пытался помочь людям, которые были мне симпатичны, - совсем упавшим голосом продолжил Валентин, - спасти доставшееся мне имущество... На моем месте так поступил бы каждый...
Он умолк, обдумывая, как бы закончить речь с наименьшим позором.
- Каждый факир Фалер.
Куэртен произнес эти слова совсем тихо, буквально себе под нос, низко склонившись над тарелкой с супом. Но тишина стояла такая, что его восклицание услышали даже в дальнем конце стола.
- Да, - улыбнулся Валентин, пораженный верностью этого замечания. Не выбери я шесть лет назад этот дурацкий псевдоним, ничего бы не было. - Наверное, факир Фалер делал то же самое, и теперь за голову его назначена награда, а слава его не знает границ. Так позвольте мне вместе с вами выпить за факира Фалера!
Звон бокалов - подвыпив, гости уже начали чокаться - был ему ответом.
- Прекрасная речь! - перекрыл гомон звучный голос Датрика Бренна. - А теперь я хочу услышать славную историю о Фалеровых войнах! Расскажи нам о древнем пророчестве, о многомудрый Карлос Куэртен!
Наконец-то, облегченно вздохнул Валентин и поспешно уселся на свой стул. Мария тут же протянула свой пустой бокал, Валентин машинально налил, поставил бутылку обратно и понял, что Куэртен уже говорит.
- ...с самого начала. Катрены, которые я уже процитировал и которые повторю, когда речь дойдет до самого пророчества, - два из семи сохранившихся катренов так называемого Темного Пророчества Емая.
Час от часу не легче, мысленно застонал Валентин. Видимо, похожие чувства охватили и остальных гостей - раздались многочисленные ахи и охи.
- Основной текст Темного Пророчества, - продолжал Куэртен, наклонившись вперед и сложив перед собой руки, - до сих пор не обнародован. Существуют равно обоснованные мнения на этот счет - одни авторы считают, что текст тщательно скрывается от мира узкой группой сектантов, другие же придерживаются мнения, что текст уничтожен самим Емаем или его ближайшими последователями. Те семь катренов, с которыми мы имеем дело, дошли до нас в виде цитат, встречающихся в трех древних текстах. Это "Жалоба о тщетности магии" Яппура Великого, "Письма военачальника" Лангура Эльсанского и заметки на полях "Светлого Пророчества", оставленные безымянным переписчиком. В ходе более чем пятисотлетнего анализа катрены были расположены в хронологическом порядке и ныне составляют собой текст так называемого "темного отрывка" - темного как в переносном смысле, поскольку содержание его достаточно непонятно, так и в самом прямом, поскольку Тьма присутствует в качестве персонажа практически в каждом катрене.
Валентин ощутил короткую дрожь вдоль спины. Черт! Сначала Хеор именует меня человеком Тьмы; а теперь еще и пророчество! Неужели во всей этой мистике есть доля правды?!
- В силу своей отрывочности и, не побоюсь этого слова, откровенной фантастичности пророчество "темного отрывка" не входит в число общепризнанных, - продолжил Куэртен свой рассказ. - За последние сто лет не появилось ни одного текста, посвященного толкованию этого пророчества. У многих авторов, даже у такого видного специалиста по истории будущего, как Мауквак Лорингский, отсутствует само упоминание о "темном отрывке"! Возможно, такое положение дел объясняется еще и тем, что "темный отрывок" считается отдельными фанатиками ключом к розыску основного текста Темного Пророчества, что делает его анализ делом весьма небезопасным. А между тем "темный отрывок" - одно из немногих пророчеств, содержащих наряду с абстрактными описаниями будущих событий вполне узнаваемые географические пункты и даже имена действующих лиц!
- Имена? - переспросила Диана и косо посмотрела на Валентина.
Господи, да что за день такой сегодня, обреченно подумал Валентин. Сейчас мне еще и от Дианы достанется - зачем имя из пророчества брал? зачем дух предков тревожил? Чем я только думал, когда псевдоним придумывал!
- Имена, - спокойно повторил Куэртен. - Два колдуна, два войска, две войны, гора, что не гора, и тьма без мрака - фалеровы последние свершения.
Валентин облегченно перевел дух. Все нормально, ни к чему не придерешься! Что за "фалеровы" свершения, кто такой "фалер" - разве же можно догадаться? Мало ли кто еще возьмет себе славное имя "Фалер" - настоящему Фалеру это вряд ли помешает!
- По этому отрывку можно предположить, - продолжил Куэртен, - что в полном тексте пророчества имя "Фалер" встречается довольно часто. В противном случае автор вряд ли стал бы употреблять притяжательное прилагательное, образованное от данного имени. Таким образом, мы имеем дело с именем - именем Фалер, принадлежащим одному из ведущих персонажей "Темного Пророчества"!
- Да здравствует великий Фалер! - закричал, услышав это, Датрик Бренн. Добрый десяток бокалов взмыли над столом; послышался дружный звон, который почему-то заставил Валентина задрожать.
Он в три глотка осушил собственный бокал, поставил его прямо перед собой и помассировал лоб. Так. Значит, Фалер - ведущий персонаж темного пророчества. И пророчество это уже начало сбываться - по крайней мере в части трех избранных на празднике в столице и погружения в пучину вод доброй трети Побережья.
Не нужно быть семи пядей во лбу, чтобы сообразить, что из этого следует.
Значит, я теперь - персонаж пророчества.
Валентин налил себе полный бокал и продолжил размышлять, прихлебывая вино без всякого тоста.
Персонаж пророчества, повторил он про себя. Ну, это еще не самое страшное. Весь вопрос в том, какого пророчества!
Вопреки утверждениям Куэртена, Валентин вовсе не был Фомой неверующим в отношении предсказаний будущего. Маг, претендующий на звание гроссмейстера - а с недавних пор Валентин воспринимал себя именно в этом качестве, - обязан разбираться во всех областях магии. Стандартный курс визионерства и тенденционного анализа, с грехом пополам законченный Валентином на третьем году обучения, обеспечил его простейшими заклинаниями вроде гадания на удачу или провидения погоды. Потерпев несколько поражений в магических поединках, Валентин не поленился пройти факультативный курс по развитию опережающей реакции. Сейчас он умел - заранее настроившись, разумеется! - чувствовать будущее на расстоянии целых шести секунд.
Но - семьсот лет?!
Валентин покачал головой. Ни один великий маг Панги не занимался пророчествами. Если бы дальние пророчества работали, ситуация была бы совсем иной. Живя по двести - триста лет, великие маги были крайне заинтересованы в предсказаниях далекого будущего. Но факт остается фактом: даже у такого выдающегося мага, как Xeop, предсказаниями занимался один из учеников. Точнее, одна из учениц, та самая Нинель Алиссинская.
А это значило, что великие маги не слишком-то доверяли дальним пророчествам. Даже на несколько лет, не то что на несколько веков.
Семьсот лет. Валентин покачал головой.
Этого не может быть.
- ...и вот представьте, - услышал он голос Куэртена, который все это время продолжал развлекать собравшихся своим рассказом, - что я слышу в очередной передаче ваших "Новостей"! На Побережье снова появились черные туманы!
- Да, это так, - громовым голосом; подтвердил Датрик. - Я сам видел три изъеденных туманом скелета в трех лигах к северу от Ганнета!
- Возможно, не все присутствующие знают, что такое черный туман? - полувопросительно произнес Куэртен. Выждав необходимую паузу, он продолжил: - К сожалению, предыдущий раз черные туманы появились на Побережье более пятисот лет назад, когда наша наука еще не была столь развита, как сейчас. Поэтому я дам компилятивное описание, основанное на семнадцати наиболее полных и достоверных источниках Побережья. Черный туман представляет собой магическую форму жизни, осуществляющей прямую переработку животного белка в магическую энергию. Размеры отдельных облаков тумана достигают сотен метров, скорость передвижения - десятка и более метров в секунду. Известны случаи, когда от тумана спасались бегством на Зверях Прямого Пути и на самрухарах - но никогда пешком или даже верхом. Воздействие черного тумана на человека аналогично воздействию агрессивных сред, вроде огня или концентрированных кислот. Туман производит абсорбцию тканей со скоростью до одного сантиметра в минуту. Попасть в такой туман означает верную смерть - даже, как это ни прискорбно заметить, для гражданина Эбо.
Валентин цокнул языком. В голову ему пришла дурацкая мысль - наконец-то хоть одна напасть, случившаяся не по моей вине.
- Так это действительно опасно? - воскликнула Диана, снова посмотрев на Валентина.
- Да, - кивнул Куэртен. - Шестьсот лет назад черные туманы опустошали целые провинции. Защититься от них довольно сложно - требуются полностью герметичные помещения из неорганических материалов. Уничтожение отдельного облака - задача в принципе посильная для мага уровня мастера, но на практике облака, попавшие под обстрел, быстро делятся на несколько более мелких, после чего спасаются бегством в разных направлениях. Защитные заклинания типа полога или невидимой стены также не дают должного эффекта - туман обладает большим упорством и способен взломать магическую защиту простым долговременным давлением.
- Какой ужас! - воскликнула до сих пор молчавшая Мария Симон. - Как же тогда Побережье не вымерло еще шестьсот лет назад?
- Прежде всего, - ответил на это Куэртен, - черные туманы могут существовать только в достаточно теплом климате. Их никогда не видели на Севере, в том же Ландоре или даже в Эльсане. Южная граница их распространения проходит по горным перевалам, отделяющим Шертор от Гамбары. Далее, распространение и численность черных туманов сильно колеблется во времени - по причинам, которых никто не знает. Больше тысячи лет туманы вообще не появлялись на Побережье. Долгое время после обнаружения они встречались только на крайнем Юге Побережья - в так называемых Черных Песках. Стремительно распространившись на север в две тысячи трехсотых годах, они столь же внезапно сократили свою активность двадцать лет спустя. Уже к две тысячи триста двадцать пятому году всякие упоминания о черных туманах полностью исчезают из официальных документов. Возможно, причиной послужило сокращение пищевой базы - к этому времени население Юга Побережья уменьшилось более чем в пять раз.
Валентин протяжно свистнул. В пять раз! Вот это был Армагеддон.
А моя Амперская катастрофа - так, жалкое подобие.
- Впечатляюще, Карлос, - услышал Валентин голос Иванишевича. - Пожалуй, я склонен с вами согласиться. От этих туманов даже у меня мороз по коже - нисколько не сомневаюсь, что жителей Побережья они испугают до полусмерти! Итак, треть Побережья погрузилась в пучину вод, треть - приведена в ужас черными туманами. Осталась последняя треть, не так ли?
- Да, - ответил Куэртен и посмотрел на Валентина. - Пророчество Емая сбывается. Со дня на день север Побережья будет охвачен первой Фалеровой войной.

Глава 5

ИНТЕРВЬЮ С ФАЛЕРОМ
И даже твой силуэт на монетах
Не означает, что ты - божество.
Сейчас, подумал в сердцах Валентин. Вот прямо сейчас все брошу и пойду Побережье завоевывать. Они что все, не понимают, что если я - тот самый Фалер, то грош цена такому пророчеству?! Какие, к черту, Фалеровы войны, если я - гражданин Эбо?!
- Слава великому Фалеру! - услышал Валентин вопль уже совершенно пьяного Датрика Бренна.
- Слышь, Валька, - шепнула слева Мария Симон, - а с какой страны ты Побережье начнешь завоевывать?
Валентин скривил губы, поискал глазами Диану - и встретил ее гневный взгляд, означавший "поговорим после".
Нет, подумал он. Не понимают.
Придется объяснить.
Валентин встал и поднял руку, требуя тишины. Голоса смолкли, как по команде; Валентин вдруг вновь ощутил себя факиром, исполняющим уникальный номер. Не хватало только барабанной дроби.
- Я вижу, - произнес Валентин, оглядевшись вокруг, - что многие из вас уже готовы завербоваться в армию Великого Фалера. Должен вас огорчить, коллеги: войны не будет.
Над столом пронесся вздох разочарования.
- Мои поздравления, Карлос, - продолжил Валентин, кланяясь Куэртену. - Вы развлекли нас прекрасным рассказом. На минуту я и сам ощутил себя героем древних пророчеств. Но как только речь зашла о войне... - Валентин усмехнулся и развел руками. - Тут много говорилось о том, что я и есть тот самый Великий Фалер. Так вот, как вы себе представляете гражданина Эбо, ведущего войну с мирным населением Побережья?!
Валентин оглядел собравшихся, ожидая смеха или хотя бы улыбок. Но ответом ему было лишь настороженное внимание. Гости ждали, что же еще скажет Великий Фалер.
Валентин сжал губы. Спокойно, приказал он себе. У них есть основания сомневаться. Ведь этот гражданин Эбо не так давно убил трех тальменов и затопил треть Побережья. Чего ему стоит немного повоевать.
Зайдем с другого конца.
- Хорошо, - произнес Валентин, отвешивая направо и налево короткие поклоны. - Я вижу, ваше уважение к Великому Фалеру столь велико, что перевешивает ваш здравый смысл. Я даже догадываюсь о причине такого положения дел. Вы слишком плохо знаете факира Фалера.
- Совершенно верно! - воскликнул Драган Иванишевич, вытаскивая из-за пазухи какой-то сложный талисман. - Мы, граждане Эбо, ровным счетом ничего не знаем о величайшем герое современности! Час назад вы отказались давать интервью "Новостям Оттуда", утверждая, что не являетесь факиром Фалером. Но уж теперь-то вы не отвертитесь!
- Интервью! Интервью! - раздались возгласы с разных концов стола.
Валентин почувствовал, что краснеет. Похоже, они заранее все отрепетировали, запоздало сообразил он. Вон что Диана имела в виду, когда меня в комбинезон наряжала. Наверняка эта штука перед Драганом - диктофон.
- Знаю я ваши интервью, - пробурчал Валентин, уже окончательно уверившись в том, что все подстроено. - Сплошные подвохи и провокации!
- Великий Фалер боится журналистов? - спросила, тыча Валентина локтем в бок, Мария Симон.
- Именно подвохи и провокации! - хлопнул в ладоши Иванишевич. - Мы подготовили для Фалера нечто особенное, ручаюсь, вам понравится!
Будем надеяться, подумал Валентин. А то что мне делать, если не понравится?
- Ну ладно, - милостиво согласился он. - Вы правы, Драган, люди должны знать правду обо всех этих так называемых героях. Выкладывайте ваши вопросы!
- Вот и отлично! - обрадовался Иванишевич. - Мария, вам слово!
Валентин повернулся влево, посмотрел на Марию Симон сверху вниз - и только увидев ее стриженый затылок, догадался сесть.
- Внимание! - неожиданно звучным голосом продекламировала Мария. - Все, кто слушает "Новости Оттуда", - увеличьте громкость ваших колец! В эфире - прямая трансляция интервью с факиром Фалером!
Валентин погладил свое кольцо, настраиваясь на прием "Новостей Оттуда". В ту же секунду он услышал двух Марий Симон - одну с соседнего кресла, другую - из переговорного кольца:
- Мы находимся в гостях у Валентина Шеллера, бывшего сотрудника внешней разведки. После пятого тоста Валентин любезно согласился ответить на наши и ваши вопросы. Для тех, кто только что подключился к нашим "Новостям", напоминаю - Валентин Шеллер лично участвовал в событиях 17 августа этого года! Более того, как нам только что стало известно, Валентин Шеллер и факир Фалер, за голову которого объявлена сенсационная награда в тысячу золотых диалов, - одно и то же лицо! "Новости Оттуда" - о самом загадочном событии последнего десятилетия! Факир Фалер - лично на нашем канале!
Во влип, подумал Валентин. Это ж сколько народу сейчас меня услышит? Прощай, спокойная жизнь! Того и гляди, автоответчик придется мастерить иди секретаря, нанимать, как у принца Акино.
- От имени всех слушателей нашего канала, - сказала Мария, наконец-то повернувшись к Валентину лицом, - я благодарю вас за участие в нашей передаче. Итак, Валентин первый вопрос. Наши постоянные слушатели хорошо знают факира Фалера.
Валентин разинул рот - откуда?!
- Впервые вы появились в наших репортажах четыре года назад, - спокойно продолжила Мария, - заняв необычно высокое для новичка седьмое место на турнире факиров в Лигано. В дальнейшем новости о вас поступали со всего Побережья - то вы с успехом даете представления в осажденном Хар-Дамане, то побеждаете горных колдунов на закрытом турнире в Драконьих Каньонах.
Слава Богу, подумал Валентин, они ничего не пронюхали про Гельвецию.
- Представьте же себе наше удивление, - повысила голос Мария, - когда Датрик Бренн принес весть о назначенной за вашу голову награде! Всем давно известно, что Праздник Единения в Фарингии представляет собой громадный, растянутый на целые сутки военный парад, на котором нет места певцам и факирам! И поэтому прежде всего нас волнует вопрос: что делал в тот день в Ампере факир Фалер? Что именно не поделил он с великим магом Ваннором?
Валентин прокашлялся и шмыгнул носом. Действительно, с чего это вдруг факир Фалер полез не в свое дело? С одной стороны, известно с чего - связи с Управлением не было, вот и пришлось действовать по обстановке. А с другой стороны, как бы это получше соврать, не разглашая приватной информации?
- Я, конечно, отвечу на этот вопрос, - сказал Валентин, в очередной раз наполняя свой бокал, - вот только вряд ли ответ вам понравится. Итак, факир Фалер прибыл в столицу Фарингии, чтобы спасти от гибели свой замок и проживавших в нем людей. Ну а Ваннор попытался помешать мне выполнить эту скромную задачу.
Валентин замолчал и с любопытством посмотрел на Марию Симон. Интересно, как после такого ответа задавать следующий вопрос из заранее подготовленного списка?
- Так значит, - удивленно воскликнула Мария, - в Ампере вы вовсе не давали представления?
Валентин захлопал глазами.
- Представления?
Разве что - светопреставление, подумал он.
- Ну конечно же! - Мария всплеснула руками. - К августу девяносто пятого факир Фалер стал уже достаточно известен, чтобы претендовать на звание гроссмейстера. А существующая на Побережье традиция требует от факира-гроссмейстера совершить три так называемых чуда. Победа над горными колдунами официально признана гильдией первым чудом, поэтому естественно было предположить...
Валентин свистнул и покрутил пальцем у виска.
- Мария, вы просто не представляете, о чем говорите! - воскликнул он, нервно прихлебывая из бокала. - Да я бы никогда в жизни не сунулся в Ампер, не будь я, во-первых, под защитой Шкатулки Пандоры, а во-вторых, имей я хоть какую-то возможность связаться с родным Управлением! Вы хотя бы понаслышке знаете, что это такое - талисманная буря?
- Теперь знаю, - кивнула Мария. - Но ведь не могли же вы заранее знать...
- Как раз мог, - возразил Валентин. - И знал. Не нужно быть семи пядей во лбу, чтобы сообразить, чем закончите встреча трех тальменов.
- Но откуда вы знали, что их будет трое?
Валентин печально вздохнул, допил бокал и поставил его на стол.
- Знаете что, - сказал он, не особо надеясь на успех, - давайте я расскажу, как было дело, а уж потом вы будете задавать вопросы. Согласны?
- Рассказывайте, - кивнула Мария. - Но не забывайте, что мы в прямом эфире!
- Когда я слишком увлекусь, ткните мне вилкой в бок, - улыбнулся Валентин. - Итак, для факира Фалера эта история началась ранним утром 17 августа, когда он обнаружил в своем только что полученном в наследство замке некую пророчицу. Конечно, вы можете спросить: а откуда замок, да еще со штатной пророчицей? Что ж, у вас еще будет время спросить. А вот у факира Фалера времени оказалось очень мало, потому что пророчица буквально с порога заявила, что жить всем собравшимся осталось от силы несколько часов, а замок вот-вот будет сметен с лица Земли жуткой катастрофой. Конечно, факир Фалер ей не поверил, да вот другие обитатели замка оказались куда более предусмотрительными. Не торопясь и доходчиво они объяснили своему новому хозяину, что все пророчества этой особы - напомню для тех, кто регулярно слушает "Новости Оттуда", что ее звали Нинель Алиссинская, - так вот, все ее пророчества до сих пор сбывались. Более того, они рассказали о хитром плане своего бывшего хозяина собрать вместе Габриэля Серого и двух других тальменов - Георга и Детмара, - чтобы они истребили друг друга в смертельной схватке. Тут уж факир Фалер схватился за голову - один раз он уже видел, чем кончаются подобные стычки тальменов. Слушатели "Новостей" наверняка помнят землетрясение в Гельвеции четыре года назад. Несложно было сообразить, что новая схватка тальменов приведет к очередным катаклизмам. А уж имея на руках пророчество высшей достоверности, карту Великой Фарингии, циркуль и линейку, нетрудно было представить себе масштабы ожидаемой катастрофы.
Валентин щелкнул пальцами, выхватывая из воздуха карандаш и листок бумаги.
- Взгляните сюда, - сказал он Марии, кладя листок бумаги на стол. - Вот так выглядел Фарингский полуостров до катастрофы. Вот эта, меньшая окружность - зона сплошного затопления. А вот как бы она выглядела, произойди все в точности согласно пророчеству.
- От полуострова вообще бы ничего не осталось! - воскликнула Мария, пересказывая рисунок Валентина своим слушателям.
- И прежде всего не осталось бы горного замка, который очень понравился факиру Фалеру. Поскольку вероятность катастрофы была вполне реальной, факир Фалер собрал своих товарищей по несчастью на военный совет. Что мы можем сделать, чтобы предотвратить катастрофу, спросил он. Ничего, отвечали на это его соратники. Мы не можем ни уничтожить тальменов, ни помешать им сойтись в смертельном поединке. Конечно же, факир Фалер им не поверил. Он попробовал и то, и другое. И только убедившись в правоте своих советников, факир Фалер принял наконец окончательное решение: идти в Ампер и уже там, на месте, каким-то образом помешать тальменам.
Мария Симон несколько раз хлопнула в ладоши.
- Браво, Валентин! - воскликнула она. - Теперь мы знаем, как именно факир Фалер превратился в просто Фалера. В Того Самого Фалера! И в связи с этим я хочу задать вам второй вопрос. Все мы знаем, что Фалер - псевдоним Валентина Шеллера. Так вот, внимание, вопрос: а что делал в Ампере Валентин Шеллер?
- То есть? - переспросил Валентин.
- Всем известно, что вы - кадровый сотрудник внешней разведки, прошедший специальное обучение и неоднократно выполнявший специальные задания на территории Побережья, - без запинки отбарабанила Мария. - Неужели такое событие, как гибель трех тальменов, не было предусмотрена вашим руководством? Неужели факир Фалер сам по себе, без оперативной поддержки Управления, смог бы победить великого мага Ваннора и успешно вмешаться в схватку Избранных? Я еще раз повторяю мой вопрос: что делал в Ампере агент внешней разведки Валентин Шеллер?
Занимался безответственной самодеятельностью, подумал Валентин. Вот только прямо так и сказать - никто не поверит.
- Честно говоря, - улыбнулся Валентин, - я не ожидаю, что мои слова кого-то убедят. Всем нам приятно думать, что в таких крупных проектах, как Внешняя Разведка, Всемирная Спасательная Служба или Летучая Армия, работают умные и могущественные люди. Что без их ведома ни один тальмен шагу не сделает в сторону и ни один черный туман не выползет из своего темного леса. Собственно, я и сам так думал - пока не столкнулся с ситуацией, в которой Управление оказалось бессильно. Я не стану ни в чем вас убеждать - пусть вас убеждает тот непреложный факт, что территория размером с земную Европу в течение одного дня погрузилась в воды океана, прихватив с собой около двенадцати миллионов человек. Поверьте, если бы в Управлении знали о том, что такое возможно, этого никогда бы не случилось.
- Как же так, Валентин, - возразила Мария, - вы знали о надвигающейся катастрофе, а ваше непосредственное руководство - нет? Разве такое возможно?!
- Совершенно верно, Мария, - кивнул Валентин. - У меня не было связи с Управлением. Мое переговорное кольцо не работало.
- Вы хотите сказать, что отправились в Ампер по собственной инициативе? - В голосе Марии зазвучало неподдельное изумление. - В одиночку против трех тальменов?
- Я понимаю, - вздохнул Валентин, - что все это звучит крайне неправдоподобно. Поверьте, я никогда в жизни не сунулся бы под горячую руку тальменов, если бы не одно обстоятельство. - Как же, не сунулся бы, подумал про себя Валентин. Еще как сунулся, причем два раза подряд! - Дело в том, что среди доставшегося мне в качестве Фалера имущества оказался талисман, известный в определенных кругах как Шкатулка Пандоры.
- Так это была не оговорка? - воскликнула Мария. - Вы были под талисманной защитой?!
- Совершенно верно, - подтвердил Валентин.
- Но как вы ухитрились ее получить?! - Мария, казалось, напрочь забыла заранее заготовленные вопросы. - Это же одноразовый талисман, каждое выполненное желание уменьшает его силу! Как вы убедили тальмена, оператора Шкатулки, создать вам защиту?
- Легко, - пожал плечами Валентин. - Собственно, я и есть этот оператор.
Мария Симон отпрянула от Валентина, как от прокаженного, и испуганно посмотрела на Иванишевича. Валентин глянул в ту же сторону. Иванишевич покрутил указательным пальцем около рта - видимо, это означало "давай дальше!".
- Так вы что же, - дрогнувшим голосом произнесла Мария, - на самом деле убили тальменов?
Ну да, мрачно подумал Валентин. А также утопил треть Побережья. Смотри "Деяния Фалера, том первый".
На самом деле я убил только одного из них. Но это - мое личное дело.
- Ну скажете тоже, - обиженно сказал Валентин. - Сходите как-нибудь в нашу лабораторию моделирования, к Леониду Баратынскому, и смоделируйте себя со Шкатулкой против трех тальменов. Гарантирую незабываемые впечатления. - Валентин вспомнил собственную мучительную смерть у ног Габриэля Серого и вздрогнул всем телом. - К счастью, у меня хватило ума не применять Шкатулку для нападения.
- Как же тогда получилось, - встрепенулась Мария, - что вы остались целы, а три тальмена погибли?
- Три тальмена дрались между собой, - усмехнулся Валентин, - а я прятался за складками местности, находясь к тому же под талисманной защитой. Не вижу ничего странного в том, что они поубивали друг друга, а я умудрился выжить. В конце концов выжить - первейшая задача любого из агентов внешней разведки!
- Мне кажется, Валентин, - возразила Мария, - вы уходите от ответа! Вы только что рисовали на карте две окружности - предполагаемую катастрофу и катастрофу свершившуюся. Они заметно отличались одна от другой. А теперь вы утверждаете, что тальмены сами поубивали друг друга, а вы здесь совершенно ни при чем!
- Минуточку, - возразил Валентин. - Я не говорил, что тальмены поубивали друг друга уж совсем без моей помощи. Я лишь сказал, что не применял для нападения на них Шкатулку Пандоры.
Мария широко раскрыла глаза. Сообразила, отметил Валентин. Интересно, многие ли слушатели окажутся столь же сообразительны?
- Предвечные Предки, - пробормотала Мария популярное в Эбо присловье. - Так что же вы применили, если не Шкатулку?!
- Позвольте мне сохранить это в тайне, - улыбнулся Валентин. - Как знать, не подслушивает ли нас с вами какой-нибудь недобитый тальмен?
- Смерть тальменам! - закричал со своего места Датрик Бренн.
Он попытался встать, не удержался на ногах и повалился на своего соседа, молчаливого Ганса Мюллера. После короткой возни стул под Гансом с хрустом подломился и оба упали под стол.
Пора заканчивать, подумал Валентин. Пока я тут разглагольствую, гости не теряют времени даром.
Потом он заметил, что Иванишевич снова вертит пальцем около рта.
- Вы просто потрясли нас, Валентин, - на удивление спокойно сказала Мария. - Шкатулка Пандоры, талисманная защита, наконец, таинственный способ, которым вы вмешались в схватку трех тальменов! Все это куда больше напоминает фантастический роман, нежели рабочие будни агента внешней разведки. Я думаю, наши слушатели сами разберутся, чему верить в ваших словах, а что - подвергать сомнению. Я же хочу задать вам последний вопрос. В небезызвестном вам "Темном Пророчестве" упоминаются многочисленные деяния Великого Фалера - не только уничтожение трех тальменов, но также войны, магические поединки с могущественными колдунами, создание горы, которая не гора, и многое другое. Как вы оцениваете перспективы факира Фалера в свете этого пророчества?
Валентин пожал плечами.
- Факир Фалер - всего лишь оперативный псевдоним, - ответил он. - Псевдоним человека, уже три недели не работающего во внешней разведке. Более того, псевдоним, одно упоминание которого вызывает болезненный интерес буквально каждого человека Побережья - а судя по вашему сегодняшнему интервью, и не только Побережья. Поверьте, ни один профессионал не станет использовать псевдоним, который так сильно "засвечен". Так что, когда я в очередной раз соберусь на Побережье, я воспользуюсь другим именем.

Предыдущая страница 6 Следующая страница


7 Сергей Щеглов

- Кто же тогда будет выполнять пророчество? - улыбнулась Мария Симон.
- Не беспокойтесь, - улыбнулся в ответ Валентин. - Насколько я знаю Побережье, на такое славное имя обязательно найдется толковый самозванец. Подождите совсем немного, и вы сможете взять интервью у Того Самого Фалера-два.
- На этой оптимистической ноте мы и закончим наше интервью, - весело пропела Мария, обращаясь уже не столько к Валентину, сколько к своим невидимым слушателям. - Ждите второго интервью, обещанного нам Великим Фалером! Оставайтесь с нами!
Замечательно, подумал Валентин. Интересно, что в полном тексте пророчества сказано про журналистов? Ох и весело будет бедняге Фалеру совершать свои деяния - совместно с Марией Симон, выпрыгивающей из-за каждого куста, чтобы взять очередное интервью.
Если у Валентина и были какие-то сомнения - а не посовершать ли подвигов? не повоевать ли с колдунами? - то теперь они полностью исчезли. На фиг, на фиг, подумал он, у меня еще He-Билл не пойман и у Тангаста обучение не закончено. Нехай пророчество само себя исполняет.
- Дорогие гости, - сказала Диана, поднимаясь со своего места, - а не слишком .ли мы засиделись за этим столом? Танцуют все!
Валентин поспешно вскочил - на правах хозяина он знал, что сейчас произойдет. Стол с чмокающим звуком растаял в воздухе вместе со всеми закусками и непрестанно наполнявшимися бокалами. Стулья стали исчезать один за другим, издавая то стон, то скрип, то зловещий вой. Свет в гостиной померк, со стороны моря потянуло могильным холодом, над головой замелькали отблески пламени. Зазвучала музыка, исполненная мрачной помпезности, словно предваряющая появление очередного Владыки Тьмы. Валентин отметил, что машинально втянулся в строй, заняв свое место между Марией Симон и Гесаном Боддерле, еще одним представителем собравшейся на вечеринку журналистской своры. Напротив выстроилась вторая шеренга гостей, в большинстве своем настороженно оглядывавшихся по сторонам. Что и говорить, Диана умела произвести впечатление.
Пол гостиной начал светиться, разгораясь все сильнее. Музыка стихла, яркий свет, бивший из-под ног, стал резать глаза. Валентин почувствовал, как Мария Симон схватилась за рукав его комбинезона, и секунду спустя заметил, что пол медленно стронулся с места и начал вращаться вокруг центра комнаты. Там, в центре, уже стояла Диана, охваченная фонтаном света. Она взмахнула руками - и в тот же миг на темном доселе потолке вспыхнули восемь огромных люстр. Гостиная превратилась в бальный зал, и невидимый оркестр заиграл простенькую средневековую мелодию. Начались танцы.
Потанцевав несколько минут с Марией, Валентин вежливо передал ее Иванишевичу и покинул центр зала. Для тех, кто решил сделать паузу, вдоль стен зала располагались круглые столики, уставленные бокалами с игристым вином. Валентин оперся спиной о стену, взял бокал и принялся вертеть его в руке, разглядывая поднимающиеся со дна пузырьки. Несмотря на принятое минуту назад решение, пророчество о Фалеровых войнах по-прежнему занимало его воображение. Интересно, подумал Валентин, а сгодится ли это пророчество на роль He-Билла? Емай, насколько я помню, был весьма крутым магом. Если его пророчество сродни заклятию, такое заклятие вполне может помериться силой с тремя Избранными! Надо бы уточнить у Куэртена, как именно Емай делал свои пророчества.
Валентин увидел сквозь бокал Куэртена, танцующего с Дианой, и помахал ему рукой. Куэртен тут же остановился, коротко поклонился даме и быстрым шагом подошел к Валентину. Валентин удивленно захлопал глазами - он никак не ожидал от пожилого архивариуса такой прыти.
- Я к вашим услугам, Валентин, - сказал Куэртен, с трудом переводя дух после танца.
- Я вовсе не хотел... - пробормотал Валентин, не зная, как и за что извиниться.
- Ничего, ничего, - успокоил его Куэртен. - Любой скептик рано или поздно приходит к пониманию того факта, что судьба его зависит от куда более могущественных причин, нежели похмелье или расстройство желудка. Я понимаю ваш прежний скептицизм так же хорошо, как и ваше теперешнее беспокойство.
Ах вон оно что, сообразил Валентин. Он думает, что я обеспокоен пророчеством. Эх, папаша Карлос, мне бы ваши проблемы!
- Да, - сказал Валентин, решив подыграть Куэртену, - меня действительно смущает это ваше пророчество...
- Пророчество Емая, - уточнил Куэртен.
- Вот именно, - кивнул Валентин, понижая голос. - Ведь Емай был одним из самых сильных магов за всю историю Побережья?
- Вы ошибаетесь, - покачал головой Куэртен. - Емай вообще не был магом - в том значении, которое сейчас приняло это слово. Емай был мессией и пророком, он совершал свои чудеса, призывая на помощь богов.
Господи, подумал Валентин. Нет, все что угодно; только не боги!
- Богов? - переспросил он, нервно прихлебывая вино. - Каких еще богов?!
Куэртен развел руками:
- Я мог бы перечислить их всех до единого, но вряд ли такое перечисление развеет ваши опасения. Согласно утвердившейся в более поздние времена теории, призывание богов является точно таким же магическим действием, как и ваши движения кистями рук - пальцовка, так, кажется, вы это называете?
Валентин облегченно вздохнул:
- Уф! Значит, Емай все-таки был магом?
- И да, и нет, - ответил Куэртен. - Да - в том смысле, что он совершал магические действия с помощью определенных ритуалов. Нет - в том смысле, что он не имел ни малейшего представления, как именно эти действия совершаются. Он не формулировал заклятий, не складывал пальцы в "козу", он молился своим богам - и те делали все, что он пожелает.
Круто, подумал Валентин. Вроде как я Хеору приказываю пива налить. Вот только кто у Емая был за Хеора? И где этот "кто-то" сейчас, а?
- А Темное Пророчество? - спросил Валентин. - Его Емай тоже выпросил у богов?
- Совершенно верно, - кивнул Куэртен. - Оно было Даровано Емаю Нираадом, богом судьбы, в развалинах древнего храма в Черных Песках.
Ну вот, подумал Валентин. Еще одно имечко для He-Билла. Я успешно продвигаюсь к завершению расследования!
- Ну хорошо, - вернулся Валентин к исходному вопросу. - Пусть Емай не был магом, но те боги, которых он призывал, как насчет них? Они бы составили конкуренцию теперешним великим магам?
Куэртен издал короткий смешок:
- Нынешние великие маги! Валентин, о чем вы говорите? Никто из них не способен даже воскрешать мертвых! За последние пятьсот лет маги Побережья не сотворили и грамма тайгла, в то время как Емай одной молитвой создал целый утес! Теперешние великие маги - никто перед Емаем, можете мне поверить. Принц Акино тех лет - вот кем был Емай для людей Побережья!
- Значит, - продолжил Валентин, пропустив мимо ушей подозрительно знакомые примеры Куэртена, - пророчество, сотворенное Емаем, могло иметь весьма значительную магическую силу?
- Не то чтобы значительную, - осторожно ответил Куэртен, - но уж превышающую силу современных великих магов - однозначно.
- Неужели моя догадка верна, - нахмурился Валентин, - и пророчества - те же заклинания?!
- Догадка?! - всплеснул руками Куэртен. - Да я твердил вам об этом все годы нашего знакомства!
Валентин скептически хмыкнул. Как же, как же, подумал он, все, что ты мне твердил, - это что против судьбы не попрешь. А что судьба такое же заклинание, как и пальцовка, это я в первый раз слышу!
- Но раз так, - сказал он вслух, - Темное Пророчество может оказаться таким же субъектом нашей истории, как Избранные или великие маги?
- Наконец-то вы поняли! - воскликнул Куэртен. - Именно субъектом, и притом таким субъектом, с которым никто не в силах сладить! Пророчество Емая обладает силой самого Емая, а равных ему до сих пор не было на Побережье!
- Неужели за семьсот лет сила заклинания не иссякла?
Куэртен покачал головой:
- Семьсот лет пророчество пребывало вне времени, дожидаясь своего часа. Сейчас оно столь же сильно, как и семьсот лет назад. Вы понимаете, Валентин? Столь же сильно!
- Ну, понимаю, - пожал плечами Валентин.
Чего ж тут не понять, подумал он про себя. Вон как Баратынский извелся, амперскую катастрофу моделируя. А ларчик просто открывался - пророческая сила вмешалась!
- Если вы действительно понимаете это, мой друг, - произнес Куэртен без тени улыбки, - то я поражаюсь вашему спокойствию. Когда шесть лет назад вы взяли себе имя Фалер, я еще не знал, что Темное Пророчество Емая относится к числу Истинных. В противном случае я приложил бы все усилия, чтобы отговорить вас от такого опрометчивого шага.
- Так вы думаете, что пророчество говорит именно обо мне? - удивился Валентин. - Не о каком-то абстрактном Фалере, а обо мне, Валентине Шеллере?
- Пророчеству нет дела до того, кто первым назовет себя Фалером, - мрачно ответил Куэртен. - Теперь, когда такой человек появился и был узнан пророчеством, ему предстоит сыграть свою роль до конца.
- Вот спасибо, - фыркнул Валентин. - Делать мне больше нечего, кроме как исполнять это дурацкое пророчество!
- Пророчества не нужно исполнять, - ответил Куэртен. - Пророчества исполняются сами.
- Интересно, как это оно исполнится, если ноги моей не будет на Побережье? - поинтересовался Валентин.
- Никак, - пожал плечами Куэртен. - А это означает, мой друг, что очень скоро вы там появитесь.
- Готов держать пари, - улыбнулся Валентин, - не появлюсь!
Куэртен покачал головой.
- Боюсь, мой друг, что вы до сих пор не понимаете, с чем имеете дело, - сказал он, понизив голос. - Пророчество сильно, как сам Емай. Оно способно распоряжаться судьбами миллионов людей. Сопротивляться такой силе - безумие. Ключевые события, предсказанные в пророчестве Емая, неизбежно произойдут - захотите вы того или нет. От вас зависит только, как именно они произойдут. Например, вы можете первым начать Фалеровы войны - а можете подождать, когда враги разрушат ваш дом и убьют дорогих вам людей. Пророчеству все равно, но все ли вам равно?
- Ни фига себе, - пробормотал огорошенный Валентин.
Он попытался представить себе, как орды варваров врываются в счастливую страну Эбо, сжигая дома и насилуя женщин. Полный бред - даже если предположить, что талисман принца перестанет действовать, а все мужское население напьется вдрызг. Но говорил же мне Донован - со всей серьезностью подходить к каждому непонятному событию! Почем я знаю, может быть, эти самые шесть измененных, не считая Занга, как раз и есть работа пророчества? Кстати, очень на то похоже - ведь именно Занг отправил меня в горный замок, запустив всю эту амперскую заварушку! Если одного измененного достаточно для катастрофы на Побережье, почему бы шестерым не заварить какую-нибудь пакость в Эбо?! По спине Валентина побежали мурашки. Пророчество, мать его, пророчество!
- Теперь вы предупреждены, Валентин, - продолжил Куэртен. - Не пытайтесь избежать своей участи, этого вам все равно не удастся. Используйте оставшиеся дни, чтобы как следует подготовиться к грядущим битвам. Поверьте мне, для вас наступает очень беспокойное время.
Ну, напророчил так напророчил, подумал Валентин. Прямо хоть Доновану звони - мол, еще одно неприятное известие. Кстати, а почему бы и нет? Откуда я знаю, о чем еще говорится в этом долбаном пророчестве?!
- Карлос, - сказал Валентин, тоже понизив голос, - а вам не кажется, что Темное Пророчество касается не только меня? Вы знаете семь катренов - а сколько их было всего? Может быть, там и про страну Эбо чего-нибудь есть? Вы уже говорили с принцем?
Куэртен едва заметно улыбнулся.
- Я рад, что вы осознали серьезность ситуации, - сказал он. - Честно говоря, я не думал, что мне удастся убедить вас так быстро. Именно поэтому я решил начать с вас, а к принцу отправиться немного погодя. Надеюсь, я не испортил вам вечеринку?
Валентин пожал плечами.
- В конце концов я сам виноват, - ответил он. - Не нужно было брать себе этот дурацкий псевдоним.
Куэртен с сомнением покачал головой.
- Иногда мне кажется, - сказал он тихо, - что в тот майский вечер вовсе не вы, Валентин, выбирали себе псевдоним. Это Пророчество выбирало себе Фалера.

Глава 6

ПРОРОЧЕСТВО В ДЕЙСТВИИ
Косая целилась очень долго,
Но увернуться мы не успели...
- Ну скажете тоже, - пробормотал Валентин, чувствуя неприятную пустоту в желудке. - Эдак у меня и вовсе руки опустятся! Давайте лучше считать, что пророчество не шибко сильнее породившего его пророка. Так, на уровне пары-тройки великих магов. Противник серьезный, но не всемогущий!
- Пусть будет так, - согласился Куэртен. - В любом случае, Валентин, отнеситесь к этому противнику как можно серьезнее. А теперь, предупредив вас, я собираюсь отправиться к принцу. Не желаете составить компанию?
Валентин покачал головой:
- Чуть позже. Вы все равно будете пересказывать принцу то, что я и так уже знаю. А мне с Дианой нужно поговорить, и прямо сейчас. Она наверняка уже рвет и мечет - как же, собрался Фалеровы войны вести, а с ней не посоветовался! - Валентин раздраженно махнул рукой. - Но когда вы перейдете к дискуссии, - быстро добавил он, - вот тогда звоните, переговорное кольцо всегда при мне! Примчусь в тот же миг!
- Непременно позвоню, - пообещал Куэртен и, коротко поклонившись, отошел от столика.
Валентин смотрел ему вслед до тех пор, пока его силуэт не скрылся в клубах разноцветного тумана, застилавшего выход. Куэртен не стал пользоваться порталом прямо в гостиной, прекрасно понимая, что такое действие не останется незамеченным. Он действительно не хотел портить вечеринку.
Валентин повернулся в сторону зала, чтобы поискать Диану. и столкнулся с ней лицом к лицу.
- Ну и что все это значит? - спросила та, хватая Валентина за руку.
Валентин помахал в воздухе свободной рукой и задумчиво поднял глаза к потолку:
- Кажется, я вовремя подал в отставку...
Диана схватила Валентина за вторую руку и притянула к себе.
- Валька, я серьезно, - сказала она шепотом. - Это пророчество - о тебе?
- Ну, - смутился Валентин, - не то чтобы обо мне...
- Ты знаешь другого Фалера? - сверкнула глазами Диана.
- А вдруг он объявится? - возразил Валентин.
- Ты сам-то хоть в это веришь? - вздохнула Диана. - Эх, Валька, Валька... Я с самого начала знала, что все этим кончится.
Валентин почувствовал нарастающее раздражение. Все подобные разговоры проходили по одному и тому же сценарию. Валентин рад бы был отшутиться, но Диана отлично знала, как отбить ему охоту шутить. Вот и сейчас Валентин не сдержался.
- Что значит - с самого начала? - фыркнул он. - Когда меня первый раз увидела?
- В то утро, когда я просила тебя остаться, - ответила Диана, и Валентин мигом понял, какое утро она имеет в виду. - Тогда я сказала тебе - если ты уйдешь, ты уйдешь навсегда. Я еще не знала, что это означает. Я просто чувствовала это: и вот теперь пророчество.
Диана опустила глаза и скривила губы, готовясь заплакать.
Валентин сжал губы изо всех сил, сдерживая гневный ответ. Медленно выпустив воздух через нос, он сказал совершенно спокойно, нарушая годами устоявшийся ритуал:
- Ты права.
Диана вздрогнула от неожиданности и быстро подняла голову.
- Ты права, - повторил Валентин. - Это пророчество принадлежит самому Емаю, а он - самый сильный маг всех времен и народов. Нет ничего удивительного, что ты почувствовала его силу. Карлос сказал мне, что я - тот самый Фалер и пророчество действительно говорит обо мне. Более того, он считает, что пророчество само выбрало меня в качестве Фалера.
Губы Дианы вытянулись в трубочку.
- Вот уж ни за что не поверю, - фыркнула она. - При чем здесь пророчество? На такую глупость был способен только Валентин Шеллер!
Ага, подумал Валентин. Кажется, сработало.
- Видишь, - улыбнулся он, - пророчество не всесильно. Мы с моей глупостью можем составить ему конкуренцию.
Диана выпустила руки Валентина и покачала головой.
- Ты ничего не понимаешь, - сказала она, снова понижая голос. - Ты ведь уже ушел, и ушел навсегда. Я не ошиблась в то утро, я точно знаю, что так все и было. Все эти дни я чувствовала себя, как в волшебном сне. Ты видишь людей, которые давно умерли, ты понимаешь, что мир вокруг тебя - всего лишь сон... Но ты не хочешь просыпаться! - Губы Дианы задрожали, и она закончила, срываясь на слезы: - Это пророчество заставило меня проснуться. Теперь ты - Фалер. Все кончено. Валька, все кончено!
Господи, подумал Валентин. Вот уж не думал, не гадал. Она что же, ревнует меня к Фалеру?!
- Ничего еще не кончено, - машинально пробормотал он, - вот увидишь, все будет хорошо. Ну, побуду я еще немного Фалером, исполню пророчество - и сразу домой! Представляешь, какую ты тогда вечеринку устроишь?
Диана всхлипнула и замотала головой.
- Ты уже никогда не вернешься, - прошептала она, стискивая руки Валентина в своих руках. - Теперь я знаю - никогда. Минуту назад я умирала от страха, что вот-вот наступит последнее мгновение моего волшебного сна. Теперь страх прошел. Ты стал Фалером. Валентина больше нет!
Валентин почувствовал острое желание обозвать Диану последними словами. Свихнувшейся идиоткой и ведьмой-недоучкой. Пришлось сделать резкий вдох и медленно выпустить воздух.
- Ну хорошо, нет меня, - сказал Валентин. - И что же мы теперь будем делать?
- Не знаю, - ответила Диана чистую правду и разрыдалась у Валентина на плече.
Надо же, подумал Валентин, гладя ее длинные пушистые волосы. Стоило угробить трех тальменов и попасть в пророчество, чтобы такое услышать. Диана - и не знает! Воистину, весь мир сошел с ума.
- Не плачь, - сказал Валентин. - Ну что ты в нем нашла, в этом Шеллере? Магом он был посредственным, работал собачонкой по вызову... То ли дело - Великий Фалер!
- Правда?? - спросила Диана, поднимая голову. - Ты правда так думаешь?
- Ну конечно, - пожал плечами Валентин. - А что?
- Ты не обиделся?
Валентин захлопал глазами, почуяв подвох.
- На что?
- Что я люблю тебя, а не его! - выпалила Диана и закрыла рот, сама испугавшись своих слов.
Стоп, сказал себе Валентин. Я еще не свихнулся. Я еще не путаю себя со своими псевдонимами. Хотя если подумать, то пора бы.
- Валентин бы обиделся, - пожал плечами Валентин, - а я так даже рад. Мы прямо здесь займемся любовью или в спальню поднимемся?
Валентин произнес эти слова сознательно, упреждая вполне естественный порыв Дианы. С минуты на минуту он ожидал вызова Куэртена и меньше всего хотел бы услышать его посреди любовной сцены. Сказанная с улыбкой фраза возымела свое обычное действие - Диана хлопнула Валентина по губам и погрозила пальчиком:
- Подождешь до вечера, о Великий Фалер! Я хочу танцевать!
Валентин скрестил руки на груди, становясь в позу оскорбленного достоинства. Диана весело рассмеялась и бросилась к танцующим, где ее буквально на лету подхватил успевший протрезветь Датрик Бренн.
А на левой руке Валентина завибрировало переговорное кольцо.
- Принц? - удивленно произнес Валентин.
Он ждал, что звонившим окажется Куэртен. Однако вызов поступил по второму, приватному кольцу, предназначенному для прямых переговоров с Донованом и Акино. И это не сулило ничего хорошего.
- Валентин, - раздался из кольца мягкий голос Акино, - вы сейчас сильно заняты?
Господи, подумал Валентин, покрываясь холодным потом. Кажется, принц хочет видеть меня немедленно! Что там у них стряслось?!
- Нисколько не занят, - пробормотал Валентин. - Собственно, я как раз собирался напроситься к вам в гости...
- К сожалению, - передало кольцо вырвавшийся изо рта принца Акино вздох, - речь не идет о дружеской вечеринке. Ситуация на Побережье резко изменилась, и я боюсь, что нам придется предпринять некоторые масштабные действия. - Валентин втянул голову в плечи. В устах принца Акино слово "масштабные" означало по меньшей мере "глобальные". - Я не хотел бы начинать их, не посоветовавшись с вами.
Валентин протяжно свистнул. Тосты за "великого Фалера", рассказы Куэртена, даже странные обстоятельства финальной битвы тальменов - все это можно было пропустить мимо ушей. Но если с вами желает посоветоваться сам принц Акино - все, можете смело ставить на себе крест. Ваше имя отныне в официальном списке сильных мира сего. И спрятаться уже не удастся.
- Скажите хоть, - взмолился Валентин, - что там такое происходит?
- Ничего хорошего, Валентин, - снова вздохнул принц Акино. - Как скоро вы сможете к нам присоединиться?
- Да прямо сейчас! - воскликнул Валентин, словно бросаясь в холодную воду. - Давайте портал, и дело с концом!
Он окинул прощальным взглядом вальсирующих гостей, отошел от стены, чтобы облегчить принцу конфигурирование портала, и подождал, пока желтые искры портала не заполнят все видимое пространство.
Ежась от сопровождающего Т-переход минутного холода, Валентин обхватил плечи руками и огляделся по сторонам. Вместо рабочего кабинета принца или, на худой конец, просторной гостиной Донована вокруг простирался дремучий лес. Впечатляет, подумал Валентин. Вот уж конспирация так конспирация.
- Принц, где вы? - вполголоса спросил Валентин.
Ответом ему был шелест листвы в кронах высоких деревьев.
- Эй, - пробормотал Валентин, почему-то понижая голос. - Есть здесь кто живой?
Он сделал шаг вперед, угодил ногой в гнилую валежину и едва не упал. Поросший кустарником бугорок, свободный от деревьев, на котором находился Валентин, ничуть не походил на место конспиративной встречи. Любой гражданин Эбо в два счета подвернул бы здесь ногу и набрал бы полную пазуху колючек.
Валентин ощутил в груди неприятный холодок. Что-то мне все это напоминает, подумал он. И если я прав, то...
Он поднял левую руку и посмотрел на свои переговорные кольца. Оба они - и стандартное, какое имел каждый гражданин Эбо, и приватное, предназначенное для связи с коллегами по проекту, - были на месте. Валентин потер большим пальцем стандартное кольцо - и вздрогнул от странного ощущения. Кольцо тепла на миг обхватило безымянный палец и быстро рассосалось в кисти. Одновременно с этим Валентину показалось, что вокруг кольца вспыхнуло слабое свечение.
Сжав губы, Валентин из принципа дотронулся до приватного кольца.
Тепло и вспышка, ничего больше.
Валентин сжал кулаки и крепко зажмурился, опустив голову на грудь.
- Идиот, - прорычал он сквозь стиснутые зубы. - Господи, какой я идиот...
Он опустился на корточки, медленно покачивая головой. Еще минуту назад все это можно было предвидеть, подумал Валентин. Предвидеть и подготовиться! Как еще я мог оказаться на Побережье, кроме как через портал? И как еще Пророчество могло зашвырнуть меня сюда, как против моей воли? Подстроив вот такую ошибку перемещения? Мог ведь сообразить, мог! А что теперь? Один, в глухом лесу, без связи, без Обруча, без малейшего представления о том, что здесь вообще происходит!
Больше всего в эту минуту Валентин жалел, что не успел расспросить принца Акино относительно новостей с Побережья. Ведь уже висел на языке вопрос, ведь я даже задал его - еще пара слов, и Акино бы что-то ответил, и было бы хоть немного понятнее, что же мне теперь делать. Но, увы, я полный идиот и кретин, меня хоть в три слоя талисманами увешай, я все равно дальше собственного носа ничего не увижу. Ну и хрен с ним. Буду жить уродом, мрачно заключил Валентин.
Теперь, когда сомнений больше не оставалось, паника прошла, уступив место холодной ярости. Валентин еще раз сжал кулаки и нахмурился. Еще одного Армагеддона захотели? Будет вам Армагеддон, да такой, что прежний за счастье покажется, мрачно подумал он. На этот раз я зол по-настоящему.
Еще несколько секунд он прислушивался - едва слышный шелест в кронах деревьев, похрустывание выпрямляющихся травинок, - а потом решительно поднялся на ноги. Было довольно тепло - теплее, чем дома, машинально отметил Валентин, - но от земли тянуло сыростью и прохладой. Валентин почувствовал, что дрожит - не от холода, но от нервного напряжения.
Еще бы, сказал он себе. Прямо из портала выкрали, под самым носом у принца! А что, если это не Пророчество, а самый что ни на есть He-Билл? И сейчас он явится по мою душу?!
Валентин сделал глубокий вдох и медленно, одну за другой, напряг все мышцы. Через полминуты дрожь унялась. Валентин резко выдохнул, потянулся и снова замер, прислушиваясь.
Если это Побережье, осторожность не помешает. Несколько минут он стоял неподвижно, прощупывая окружающее пространство. Будь Валентин лет на десять моложе, он без колебаний включил бы магический прожектор - и тем обнаружил бы себя для всей нечисти Побережья. К счастью, большинство подобных ошибок уже были совершены, занесены в послужной список и тщательно разобраны мудрыми наставниками.
Валентину не понадобилось много времени, чтобы определиться на местности. Теплый широколиственный лес, минимум насекомых, мелкие грызуны, птицы. Ничего опасного в радиусе километра. Вот только с магией что-то странное - чисто, как в заповеднике. Ни тебе нечисти, ни капищ, ни даже самых завалящих руин. Где ж это у нас такая глухомань, а?

Предыдущая страница 7 Следующая страница


Разводящий Апокалипсиса 8

Валентин покачал головой. Еще ни разу за четыре года странствий по Побережью он не оказывался в таком странном месте. Магия была всюду - даже в безлюдных Драконьих Плоскогорьях, даже в Черных Песках. В тех самых заповедниках, созданных Георгом Великолепным лет триста тому назад, она едва теплилась - но даже там ее было достаточно, чтобы при нужде пульнуть фаерболом.
Здесь магии не было совсем. Больше того, даже переговорные кольца, всегда раздражающе зудевшие при сканировании местности, сейчас болтались на пальцах, полностью лишенные магической энергии. Ничего удивительного, что они больше не работают; удивительно только, куда из них магия подевалась!
Ладно, разберемся, сказал себе Валентин. Судя по растительности, я на равнине, в субтропическом поясе. На Побережье это всего три страны - север Фарингии, Лигия и Байсан. Все три - с магическим фоном выше среднего. Нестыковочка получается; кстати, а Побережье ли это?!
Валентин пожал плечами. Где ж еще солнце над головой в шесть вечера по времени Эбо? Восток отпадает - там уже вечер, Срединные Горы тоже - нет там никаких лесов, до сих пор помню, как я их в визомон обшаривал! А к западу от Побережья опять же еще только утро - Панга при всех ее чудесах планета круглая.
- Остается предположить, что это не Панга, - вслух умозаключил Валентин и невольно поежился. - Но поскольку в этом случае мне точно труба, мы эту возможность рассматривать не будем!
Он махнул рукой, подводя итог своим невеселым размышлениям. Оказаться без багажа, в одном факирском комбинезоне посреди незнакомого леса, да еще в зоне полного отсутствия магии - никакое это не приключение.
Это самая настоящая проблема.
Валентин скрипнул зубами. Какой же я все-таки идиот! Понятно теперь, почему Донован никогда не снимает свой Обруч. Проклятие, и меня ведь предупреждал! Забота о собственной безопасности есть важнейшая забота безопасника...
Ну хорошо, оборвал себя Валентин. Не уследил. Виноват. Больше не повторится. Что же мне теперь-то делать?
Он еще раз во все глаза всмотрелся в окружавший его девственный лес. Глухомань, в двадцати шагах ничего не видать. И солнце в зените, непонятно, где юг, где север. Хоть по лишайникам ориентируйся, как какой-нибудь крестьянин!
- Как подводная лодка в степях Украины, - зло прокомментировал Валентин.
Будь здесь хоть капля магии! Валентин погрозил кулаком оскорбительно ясному небу. С тем, что осталось у него в собственном теле, можно было разве что фокусы на базаре показывать.
Ну что, нравится, спросил себя Валентин, по-прежнему переминаясь с ноги на ногу посреди незнакомого дремучего леса. Похоже, положение у меня самое что ни на есть безвыходное. Если, конечно, не считать выходом пешую прогулку. Километров эдак в пятьдесят.
Валентин злобно плюнул, выматерился и спросил себя, не лучше ли будет подождать спасательной экспедиции. Не лучше, решил он, вспомнив интонации принца Акино. У них там, похоже, и без меня проблем выше головы. Ну, а раз так...
Валентин уже забыл, когда в последний раз он вот так же, по капле, собирал из собственного тела остатки магической силы. Разве что в башне у Серого - но тогда запас был куда больше, бой, как-никак. Сейчас же ему пришлось выбирать - либо "шестое чувство", либо ускоренный метаболизм. Разумеется, Валентин выбрал ясновидение - надо же как-то выбираться из леса! - и остался практически беззащитен на случай драки.
Закончив, Валентин ощутил странную пустоту. Впервые за многие годы он остался без магии - совсем без магии, точно простой человек. Сердце застучало как сумасшедшее, на лбу выступил холодный пот. Боязно, ох, боязно, сказал себе Валентин и совсем уж некстати вспомнил, что случается порой вот в таких вот девственных пангийских лесах. Эльфийская стрела в сердце - как лучший вариант.
- К черту, - пробормотал Валентин, озираясь по сторонам. Теперь он не просто видел - чувствовал все окружающее на несколько километров вокруг, словно собственным телом вырисовывая пятнышки и точки на призрачном экране радара. И то, что он чувствовал, не вселяло особых надежд.
Обычная лесная чаща, густой подлесок, спасибо хоть не тайга. Местность ровная, никаких оснований для выбора направления. Север справа, ну и что с того?
Валентин почесал в голове. Тело так и рвалось вперед - но куда?
Вообще говоря, идти можно было куда угодно. Главное - не сбиться с прямой, не дать круга по лесу, но это мы еще на курсах выживания проходили. А там рано или поздно безмагия кончится. И все же Валентин медлил, чувствуя какую-то незавершенность.
Ах да, сообразил он. Великий Черный с его постоянным напоминанием "Думай!". Интересно, о чем бы он на моем месте подумал? Не выломать ли дубину покрепче? Или же еще раз пощупать вокруг, сменив визуальное представление на кинестетическое?
Насчет дубины Валентин сразу согласился - передвигаться по заросшему лесу куда удобнее с палкой в руке. Тем более какую-то технику боя на шестах я у Роберта подхватил. А вот еще раз пощупать...
На маленьком экране виртуального радара не было ничего - только серый свет, сгущавшийся и разрежавшийся в соответствии с плотностью деревьев. Валентин нахмурил лоб и свел глаза к переносице; изображение радара раздвоилось и померкло - мозг наконец соизволил переключиться на сами ощущения.
И тотчас Валентин уловил слабое дуновение магии. Далеко-далеко, на самом пределе, точно чужой взгляд в спину, словно свет слабой звезды, видимой только боковым зрением. Но, несомненно, магия - и в одном, совершенно конкретном направлении.
Валентин бросился в ту сторону, едва успев открыть глаза.
Слишком долго стоял он на этой дурацкой прогалине, слишком долго дрожал от страха. Оказаться снова самим собой, обрести силы - и силы немалые, судя по прошлым делам, - именно этого желал сейчас Валентин больше всего на свете.
Напоровшись на колючие кусты и расцарапавшись до крови, Валентин несколько приостыл. Я же хотел палку выломать, вспомнил он. Выбравшись из кустов - еще пара царапин, - он пошел осторожнее, разыскивая подходящее дерево.
Найти его оказалось не так-то просто. Валентин несколько раз прикрывал глаза, проверяя, далеко ли источник магии; далеко, не стоит рисковать, путешествуя без оружия. В конце концов он отказался от мысли разыскать настоящий боевой шест и ограничился обычной веткой, оказавшейся более или менее прямой. Вообще говоря, стоило бы обгрызть концы, чтобы превратить ее в полноценное колющее оружие, но Валентину показалось, что до такой крайности дело пока не дошло.
Когда он снова прикрыл глаза, источник магии оказался ближе. Чуть-чуть, но ближе - а это значило, что до него куда меньше планировавшихся пятидесяти километров!
Валентин повеселел и зашагал дальше, ловко раздвигая ветви своим суковатым жезлом. Его бы еще зарядить, мелькнула мысль, так вместо факира можно друидом прикинуться. Но сначала - магия!
Источник магии приближался все быстрее - по мере того, как Валентин осваивался с лесом и набирал ход. Теперь он передвигался в темпе хорошего марш-броска, радуясь, что совсем недавно поужинал. Сил должно было хватить часа на три, а до цели оставалось теперь не более пяти километров. Валентина смущало только одно - цель была явно одиночной, как если бы на территории безмагии валялся мощный магический амулет. Ну и хрен с ним, решил он; зачерпну самую малость, от него не убудет. Вон сколько Силы - фонит, как великий маг в подпитии!
И только когда до цели оставались считанные метры, Валентин сообразил, что это не амулет. Это был человек, идущий прямо ему навстречу.
И человек этот был магом, буквально преисполненным Силы.
Валентин резко затормозил и остановился, переводя дыхание. Допрыгался, сказал он себе. Можно же было догадаться - уж слишком быстро он приближался!
Прятаться было уже поздно. Любой маг с такой энергетикой давно уже заметил бы Валентина, этот конкретный маг направлялся прямиком к нему. Можно было успокаивать себя надеждой, что маг пройдет мимо, что ему нет дела до факира с дубиной, бегающего по глухому лесу. Можно - для тех, кто мало знаком с магами Побережья.
Валентин сам удивился охватившему его спокойствию. Считанные секунды отделяли его от магических пут, короткого допроса и мучительной смерти. Ему нечем заинтересовать мага - а значит, удовлетворив свое любопытство, тот просто убьет пленника. Хотя... почему нечем?
Моя голова, вспомнил Валентин, стоит тысячу золотых диалов!
Он оперся на ствол ближайшего дерева, сложил руки на своей дубине и спокойно принялся ждать.
В конце концов, подумал он, я могу и успеть. Магия в двух шагах, мощная, неисчерпаемая. Достаточно только дотянуться и взять - если, конечно, эта магия не связана волей хозяина. Но даже тогда у меня есть шанс - перехватить первое же брошенное противником заклятие, переформировать его на лету и обратить против самого мага. Игра, впервые освоенная Валентином нынешним утром; игра, которой Валентин уделил слишком мало внимания.
И все же ему уже доводилось в ней побеждать.
Маг приближался, окруженный слабой аурой, - он пользовался доброй дюжиной защитных заклинаний. Валентин уже отчетливо видел его, мерно шагающего сквозь послушно расступающийся кустарник, со скрещенными на груди руками, с капюшоном, скрывающим лицо. До мага оставалось всего тридцать метров, двадцать, десять...
Валентин затаил дыхание. Все мышцы напряглись, как будто бы мышцы что-то значат в магической схватке. Как бы там ни было, подумал Валентин, первым я не ударю.
Нечем.
Маг все так же шагал вперед, не обращая на Валентина никакого внимания. Валентин недоуменно проводил его взглядом - маг прошел буквально в пяти шагах и теперь двигался дальше, удаляясь прочь.
Так значит, сообразил Валентин, он шел вовсе не мне навстречу?!
Эйфория помилованного смертника ударила ему в голову.
Черт возьми, у этого мага наверняка проблемы, если он даже не замечает прячущихся в кустах! А раз так, ему может пригодиться союзник...
Как обычно, Валентин начал действовать, оборвав мысль на полуслове. Зачерпнув из слабого следа, остававшегося за магом - кстати, чрезвычайно слабого для этого ходячего склада Силы! - он вскинул руку, сложенную в "апельсин".
Обычная дистанционная диагностика, основанная на прямом включении в метаболизм испытуемого. Валентин никак не ожидал, что таким образом можно подключиться к чему-то по-настоящему неприятному, - и потому повалился на землю, потеряв сознание от боли.
У него хватило ума понять, что испытанный болевой шок был результатом его же собственного заклинания. Проклятая дубина оцарапала лицо, когда он валился ничком, пока он лежал без сознания, маг успел уйти на несколько сотен метров.
- Господи, - прошептал Валентин. - У него действительно проблемы!
Он поднялся, удивляясь, как ноги еще держат изрядно трясущееся тело. С сомнением посмотрел вслед магу. Покачал головой.
- Тебе повезло, незнакомец, - пробормотал он, делая первый шаг. - Ты - самый ближний источник магии.
Догнать обезумевшего от боли мага - теперь Валентин прекрасно понимал его состояние - оказалось делом нескольких минут. По дороге Валентин наскоро модифицировал "апельсин", чтобы не валиться кулем каждый раз, подключаясь к несчастному, и во второй раз оказался на высоте.
Он всего только закусил до крови губу и на несколько секунд замер, согнувшись пополам.
Позволив магу идти дальше, Валентин приткнулся к ближайшему дереву и перевел дух. Никогда не используйте наскоро модифицированные формулы, вспомнил он одну из заповедей волшебника. Но зато теперь я знаю, что с ним.
И еще я знаю, кто он.
На идущего впереди мага было наложено удивительно сложное, пронизывающее каждую клеточку тела, каждый поток Силы заклинание. Основным его назначением было вовсе не пытать беднягу; но если тот отказывался совершать предписанное заклинанием действие, тело его охватывала боль. А потом она все усиливалась, до тех пор, пока маг, уже теряя сознание, не совершал-таки того, что от него требовалось.
И только один подвох имелся в этом хитром заклинании. Оно не давало своей жертве ни единого намека на то, что именно ей нужно было сделать.
Ай да я, подумал Валентин. Три недели назад я только глазами хлопал, а сейчас вот - со второго раза всю структуру расчухал. Молодец, Тангаст, выучил меня, остолопа. Так что знаю я этого мага как облупленного. Это же не кто иной, как Розенблюм, а заклинание, на него наложенное, принадлежит одному моему приятелю, сидящему сейчас в бутылке. Вот только как ни учил меня Хеор думать, я так, похоже, и не научился. Никак не могу понять, зачем вот так-то человека мучить.
Валентин оттолкнулся от дерева и снова зашагал за Розенблюмом. Маг двигался уже на автопилоте, ничего не воспринимая и ни о чем не думая. Слабое заклятие анестезии позволяло ему переносить боль, едва не убившую Валентина, но оно же мешало точности восприятия - а следовательно, лишало Розенблюма шансов исполнить то, что требовало от него заклинание. Ученик Великого Черного был обречен, сам не понимая того.
Кой черт понес его в безмагию, подумал Валентин. Он что, думал, что заклинание Великого Черного здесь рассосется?!
А кстати, почему бы и нет?
Валентин не без содрогания сложил "апельсин" еще раз. Предусмотрительно напрягся, зажмурился. Боль резанула по нервам, но Валентин успел ощутить то, что искал. Заклинание казалось чуть-чуть слабее, чем три недели назад.
И переговорные кольца, между прочим, издохли в этом лесу за пару минут.
Вот это номер, подумал Валентин. Активная безмагия! Да разве такая бывает?
А сам ты чем занимаешься, спросил он себя, каждый раз, когда зачерпываешь Силу? Не поручусь, что кто-то из великих магов не создал уже заклинание безмагии. Точнее - Валентин усмехнулся - поручусь, что создал.
И я совершенно случайно оказался в самом центре? Валентин презрительно скривил губы. Держи карман шире! Сдается мне, что все это специально для меня устроили. Скажем, чтобы разыскать меня в лесу, а заодно отбить охоту колдовать.
Вот только попалась в эти сети совсем другая птичка.
Валентин почесал в голове. Очевидно, заклинание Великого Черного здорово допекло Розенблюма, если он решился на столь безумную затею. Теперь весь вопрос, успеет ли заклинание рассосаться.
Валентин покачал головой. Вряд ли. Не для того здесь безмагия создана. Не потянет. А значит, придется помочь.
Валентин снова пошел следом за Розенблюмом. На этот раз - без всякой спешки. Идея, пришедшая ему в голову, требовала тщательной проработки.
Безмагия потихоньку рассасывала работающие заклинания. Работающие! Сам Валентин давно уже привык собирать магию отовсюду - но магию свободную, не закрученную в жестко заданные потоки заклинаний. Так почему бы не попробовать по-другому?
Обычное расколдовывание чужих заклятий сродни распутыванию хитрых узлов. Требуется разгадать направленность потоков и аккуратно расплести их, выпустив магию на волю. Валентин решил пойти другим путем - подцепиться к каждому из потоков, постепенно сбрасывая энергию вовне. Заклятие безмагии, как он полагал, работало именно таким образом, очищая одну территорию за счет концентрации магии в соседней; впрочем, это еще предстояло проверить.
Валентин пристроился шаг в шаг к Розенблюму. Тот по-прежнему шагал вперед и вперед, ни на что не обращая внимания. Тем лучше, решил Валентин, меньше помех. Он зачерпнул немного магии и визуализировал перед собой заклинание. Расколдовать Розенблюма нечего было и думать - потоки так и кишели перед глазами, тысячи, нет, десятки тысяч потоков. Но если просто лишить их энергии? Всех сразу?
Просто, усмехнулся Валентин. Что-то никто до сих пор не прославился открытием этого способа. Если бы это было просто, это давно делал бы каждый базарный чародей. Здесь что-то вроде термоядерного синтеза - как бомба, так пожалуйста, а как реактор - так хрен. Говоря по-местному, можно перевести поток из одного связанного состояния в другое, но нельзя просто так рассеять его в пространстве. А это значит, сообразил Валентин, что я должен слепить какой-нибудь хищный поток, питающийся другими потоками, - а потом, к примеру, шарахающий молнией в землю. Или взрывающийся световой вспышкой.
Ага, подумал Валентин. Осталось научить их размножаться - и привет магии на всей Панге. Великий Черный не совсем прав со своим "думай" - стоит начать думать, и вон что получается!
Валентин, конечно же, слегка преувеличивал свои способности. Научить хищные заклинания размножаться было ничуть не легче, чем любые другие. А сделать это до сих пор не удавалось ни одному магу на Панге. Максимум, что до сих пор получалось у Валентина, - это самовоспроизводящееся заклятие, питающееся свободной энергией.
Оставлю-ка я эту мыслишку на случай, когда понадобится машина Судного дня, решил Валентин. Что-то уж больно хорошо у меня всякие магические новшества получаются. Никакого размножения, слеплю строго ограниченное количество "пираний" - назовем их так, - и дело с концом.
Валентин на секунду остановился, конфигурируя заклинание. Вот так; теперь - проверка! "Пиранья" порскнула к заклинанию Великого Черного и впилась в первый попавшийся поток, тот мигом потерял цвет и иссяк. "Пиранья" шарахнула цветной вспышкой, и из пустоты на этот свет протянулись тонкие черные нити. Валентин понял, что видит в действии заклятие безмагии, - и потер руки от удовольствия. Я был прав, черт возьми! Это искусственная безмагия!
В эту минуту ему уже не было дела до того, что он стоит посреди ночного леса в дурацком костюме факира, а единственное его оружие, кривая суковатая палка, валяется далеко позади. Валентин занимался любимым делом - он разгадывал чужие заклинания и творил собственные - и потому не сразу услышал мягкий удар упавшего тела.
Розенблюм лежал на спине, беспорядочно двигая руками и ногами. Что-то похожее на пену выступило у него на губах.
Всего один поток, ошеломленно подумал Валентин. Черт, да оно же закодировано!
Это был уже высший пилотаж. Заклинание, из которого нельзя убрать ни одного потока, заклинание, проверяющее самое себя. Теперь спасти Розенблюма могло только чудо.
Надеюсь, десяти тысяч хватит, подумал Валентин. Теперь, когда заклинание Великого Черного резко изменило режим, магии вокруг оказалось полным-полно. Все, что Валентин успел, - это заложить в "пираний" самоликвидацию. А потом выпустил их, надеясь, что еще не поздно.
Розенблюма выгнуло дугой, и он взвыл, как ошпаренный.
Но Валентин даже не расслышал вопля. Открыв рот, он смотрел, как "пираньи" расправляются с самым сложным заклинанием, которое он видел в этой жизни. Попутно "пираньи" играючи сняли анестезию, "чистый путь" и десяток других, более мелких заклинаний, принадлежавших самому Розенблюму. Понятно, отчего бедняга так завопил.
Некоторые из "пираний" сообразили напасть на своих потолстевших коллег. Самоликвидация оказалась излишней - спустя несколько секунд "пираньи" пожрали друг друга, десять тысяч вспышек озарили ночную поляну ослепительным фейерверком.
От заклинаний, висевших на Розенблюме, не осталось и следа. Интересно, подумал Валентин, а как же я сам? Ясновидение работает по-прежнему, что ж получается, "пираньи" своих от чужих отличают? Чертова магия, никогда не срабатывает так, как задумано...
Розенблюм застонал и осторожно ощупал голову. Потом сел, покачиваясь, и попытался что-то сказать.
Валентин прервал свои ученые размышления и насторожился. Обычной, связанной магии у Розенблюма оставалось дай бог каждому. Шарахнет фаерболом, и все дела!
- Кто здесь? - прохрипел Розенблюм. - Это ты, Учитель?
- Это я, Фалер, - произнес Валентин, делая шаг вперед., Розенблюм откинул капюшон и во все глаза уставился на своего избавителя.
- Ты? - выдавил он и вытер рукавом пену со рта. - Не может быть... Наверное, я умер и вижу сон...
- Ты не умер, - возразил Валентин. - Хотя, надо отдать тебе должное, ты почти добился этого.
- Не может быть, - повторил Розенблюм, качая головой. - Заклинание мог снять только Учитель, а он никогда бы не сделал этого!
- Ответь мне, - сказал на это Валентин, - зачем ты пошел в этот лес?
- Уменьшить боль, - пробормотал Розенблюм. - Я хотел только уменьшить боль... Что со мной? Почему ее больше нет?
- Если этот лес способен уменьшить твою боль, - сказа Валентин, - почему бы не предположить, что кто-то другой способен убрать ее вовсе?
- Кто? - спросил Розенблюм.
Валентин молча поклонился.
- Как? - вырвался у Розенблюма следующий вопрос.
Валентин пожал плечами:
- Точно не знаю. Пробовал в первый раз.
- Почему ты здесь? - пробормотал Розенблюм, качая головой. - Предвечные предки, я ничего не чувствую... Что ты сделал со мной?
- Скажем так, - Валентин счел за лучшее скрыть правду, - я изучаю область безмагии. А на тебе я отрабатывал одно пробное заклинание.
Розенблюм при этих словах едва не упал обратно.
- Пробное? - выдавил он. - Пробное?
Изо рта его вырвался хриплый клекот. Валентин забеспокоился, что несчастному магу стало плохо, но потом сообразил, что это смех.
- Скажи мне, когда ты закончишь пробовать и соберешься колдовать, - выдавил Розенблюм. - Я постараюсь убежать как можно дальше.
- Как ты себя чувствуешь? - поинтересовался Валентин.
Он еще не собрал из воздуха достаточно Силы, чтобы переходить к собственно разговору. Черные нити действовали на удивление споро.
- Как вынутый из петли висельник, - ответил Розенблюм. - Предвечные предки! Где же ты был раньше... Целый месяц боли...
Он опустил голову и глухо застонал.
Похоже, я его действительно спас, подумал Валентин. В таком состоянии он вряд ли сумел бы решить очередную задачку Хеора.
- Ты многому научился за это время? - спросил Валентин.
Розенблюм словно не расслышал вопроса:
- Скажи, это он прислал тебя? Он?
Вот будет хохма, если он, подумал Валентин. Но - маловероятно. Как там у нас с магией?
Валентин прислушался к своим ощущениям. Среди прочих возможностей ясновидение позволяло непосредственно чувствовать будущие опасности. Сейчас никакой опасности не ощущалось. Ну что ж, решил Валентин, значит, я собрал достаточно Силы. Пора поговорить всерьез.
- Я пришел сам, - сказал Валентин, - по своей воле. Ты просто попался мне на пути.
Розенблюм затряс головой, потом откинул капюшон и принялся жадно вдыхать воздух. Валентин терпеливо ждал, когда ученик Хеора полностью придет в себя.
- Зачем ты снял с меня заклятие? - спросил Розенблюм, перебираясь в сидячее положение. - Как ты посмел противиться воле Учителя?
- Ты многого не знаешь, Розенблюм, - ответил Валентин, постепенно входя в роль Великого Фалера. - Великий Черный присягнул мне на верность. Отныне моя воля - закон для него и для его учеников.
- Присягнул на верность? - пробормотал Розенблюм. Он попытался встать, но со стоном опустился обратно. - Тебе, простому факиру?
Валентин презрительно усмехнулся:
- Ты забыл мое имя? Времена, когда Фалер был простым факиром, давно прошли!
- Фалер, - повторил Розенблюм, поднимая на Валентина полубезумный взгляд. - Фалер, - снова произнес он, наклоняя туловище вперед и опираясь обеими руками на землю. - Фалер! - воскликнул он, и в голосе его зазвучала неподдельная радость. - Тот самый Фалер!
С этими словами Розенблюм резко оттолкнулся от земли и поднялся на ноги. Почти тут же он покачнулся, но вовремя схватился руками за росшее рядом тонкое деревце.
Что-то не тому он радуется, подумал Валентин. От смерти спасся - волком глядел, а про Фалера услышал - и в пляс. Надо бы разобраться.
- Что значит - тот самый? - спросил он, нахмурившись. - Или ты знаешь другого Фалера?
Розенблюм затряс головой:
- Нет, нет! Прости меня за глупость мою! Тебя и только тебя должен я был искать все эти дни! Разве наша встреча могла быть случайной? Видит Емай, я сполна оплатил свою нерадивость! Я должен был догадаться, первые три задания тоже касались пророчеств!
Так, подумал Валентин. Только не надо мне говорить про...
- Темное Пророчество! - воскликнул Розенблюм, отпуская деревце и делая шаг вперед. - Оно говорит о тебе!
Валентин пожал плечами:
- И что с того?
Розенблюм ударил себя кулаком в грудь:
- Помоги мне! Помоги мне, и я стану твоим учеником! Твоим слугой, твоим рабом - кем прикажешь! Я сделаю все что угодно, я лучший ученик после Талиона, вместе мы покорим этот мир - только помоги мне! Заклинаю тебя, помоги!
Валентин отступил на шаг, ошеломленный столь экспансивным поведением Розенблюма. Впрочем, он и раньше любил опереточные эффекты, вспомнил Валентин. Причем постоянно переигрывал.
- Ты и так сделаешь все, что я прикажу, - спокойно ответил Валентин, дабы поставить экспансивного мага на место. - Ты - ученик Великого Черного, а он - мой вассал.
- Нет, - возразил Розенблюм, наклоняясь вперед. - Я - его ученик, а не твой! Его поручение, его магическое задание составляет мой путь! Ты не можешь приказывать мне, ты можешь приказывать только ему!
Собственно, я и ему не очень-то могу приказывать, подумал Валентин. Может быть, пока перестать важничать?
- Пусть будет так, - сказал он. - О какой помощи ты просишь?
Розенблюм воровато огляделся по сторонам и проговорил едва слышно:
- Прости, если мои слова покажутся тебе оскорбительными. Но я должен исполнить поручение, данное мне моим Учителем. Должен, иначе я никогда не стану великим магом! Еще раз прошу, смири свой гнев и выслушай мою просьбу от начала до конца.
- Ну хорошо, - кивнул Валентин. - Обещаю, что выслушаю твою просьбу и не сочту твои оскорбления оскорбительными.
- Тогда, - Розенблюм с видимым трудом сделал шаг и заглянул в глаза Валентину, - разреши мне следовать за тобой. Я знаю, тем, кого я ищу, нужен Фалер. Так облегчи мой путь, стань моей приманкой, моей подсадной уткой!
Валентин с трудом сдержал смешок. Великий Фалер - приманка? Ай да Розенблюм! Что ни говори, Великий Черный умел подбирать себе учеников.
- Я прощаю тебе оскорбление, - сказал Валентин, поддерживая имидж. - А теперь расскажи мне, кого ты ищешь и зачем им Фалер!

Предыдущая страница 8 Следующая страница


9 Сергей Щеглов

Розенблюм облегченно вздохнул.
- Я объясню! - воскликнул он и быстро заговорил, не давая Валентину вставить и слова. - Трижды я разыскивал тексты древних пророчеств, опережая заклятие Учителя. На четвертый раз я замешкался, и боль свела меня с ума. Я не знал, что я должен искать, пока не явился ты, чтобы спасти меня от верной смерти. Это был знак! Человек, спасший меня, должен быть связан с моей задачей. Твое имя Фалер, а какое пророчество говорит о Фалере? Самое страшное и самое тайное пророчество на Панге - Темное Пророчество Емая! Теперь я знаю, почему в четвертый раз я должен был ждать знака. Книга с Темным Пророчеством сохраняется в тайне вот уже семь веков, и самые великие маги не смогли разыскать ее. Если бы я узнал о своей задаче до встречи с тобой, я погрузился бы в черное отчаяние и наверняка умер бы, не предпринимая даже попытки спастись. Но Учитель никогда не давал мне неразрешимых задач! Я искал знак, даже потеряв сознание от боли, и знак явился мне! Когда я вновь услышал твое имя, я понял все. Фалер, тот самый Фалер ступает ныне по землям Побережья - а это значит, что Пророчество на пороге осуществления! Кто бы ни хранил его в тайне, дожидаясь этого часа, он не сможет устоять перед искушением. Он станет помогать Пророчеству - а значит, он станет разыскивать Фалера! Он будет искать тебя, - Розенблюм нехорошо ухмыльнулся и свел вместе два сжатых кулака, - а я буду ждать его! Я исполню задание Учителя и заслужу право называться великим магом! Я найду Темное Пророчество!

Глава 7

ОХОТНИКИ НА ФАЛЕРА
Что такое есть я - на фоне
Всех тех, кто машет мечом?
Флаг тебе в руки, подумал Валентин. Хотя почему бы и нет? Чем Розенблюм хуже других психопатов Побережья? Одержимости у него на троих хватит, да и в сообразительности ему не откажешь. Пожалуй, если кому и суждено разыскать эту проклятую книгу, так именно такому вот Розенблюму. По крайней мере у серьезных людей этого не получилось.
- Хорошо, - сказал Валентин. - Я дозволяю тебе следовать за мной. Но за это ты будешь повиноваться мне, как подмастерье - мастеру. Ты готов дать клятву?
Пусть сначала поклянется, решил Валентин, а уж потом обсудим детали.
- Готов, господин. - Розенблюм наклонил голову. - Чем я должен поклясться?
Валентин на мгновение задумался. Обычная клятва ученика - своим дыханием - показалась ему несколько слабоватой. Без дыхания Розенблюм вполне мог обойтись.
- Поклянись своим призванием, - повелел Валентин. - Ведь ты хочешь стать великим, не так ли?
- Да, - глухо произнес Розенблюм, прикладывая руку к груди. - Клянусь повиноваться тебе, Фалер, как подмастерье повинуется мастеру, с этой минуты и в течение месяца или пока не освободишь ты меня добровольно от моего слова. И если найду я за этот месяц то, что ищу, а именно - полную книгу Емая с его Темным Пророчеством, то пусть повиновение мое продлится вечно либо пока не освободишь ты меня добровольно от данного слова. А если нарушу я эту клятву, пусть никогда не достигну я мастерства и звания Великого Мага!
В ту же секунду из-под плаща Розенблюма заструилось зеленоватое сияние. Тело его окутало облако белесого тумана, и своим "шестым чувством" Валентин ощутил, как изменилась Сила, которую нес с собой Розенблюм. Теперь она была связана дважды - личностью Розенблюма и данной им клятвой.
Как хорошо, подумал Валентин, что клятвы на Побережье имеют реальную силу. Иначе тут вообще никому нельзя было бы верить.
- Я принимаю твою клятву, - важно произнес Валентин. - А теперь присядем и поговорим серьезно, как подобает мастеру и его подмастерью.
Розенблюм вытянул правую руку и плавным жестом описал в воздухе круг. Валентин ощутил всплеск Силы - и увидел два стула, появившиеся прямо посреди поляны. Однако, восхитился он умениями Розенблюма. Материализация без малейшего звука!
- Я слушаю тебя, Фалер, - сказал Розенблюм, бесцеремонно усаживаясь на ближайший стул.
- Начнем с малого, Розенблюм, - ответил Валентин, присаживаясь напротив. - Ты знаешь, что за голову Фалера объявлена награда?
Розенблюм качнул головой и подался вперед:
- Уже? - воскликнул он. - Кто объявил ее?
- Великий маг Ваннор, - ответил Валентин, откидываясь на спинку стула. Ну-ка, ученик, посмотрим, что ты на это скажешь!
Розенблюм подскочил на своем стуле:
- Ваннор?! Не может быть! Будь у него Пророчество, он никогда не присягнул бы Габриэлю!
- Пророчество здесь ни при чем, - пояснил Валентин. - Он ищет Фалера, чтобы отомстить.
Розенблюм опустил голову.
- Да, это вполне возможно, - сказал он. - Ваннор никому ничего не прощает. Тебе не стоило наживать такого врага. Но для меня это - приятная новость.
- Вот как? - удивился Валентин.
- Слугам Пророчества придется поспешить, - улыбнулся Розенблюм. - Если Ваннор успеет первым, Фалеру конец!
Покудова наблюдалось обратное, подумал Валентин. Но каков Розенблюм! Ничем его не смутить. Впрочем, так ли уж и ничем?
- Конец? - усмехнулся Валентин. - Разве ты не защитишь меня?
Розенблюм затрясся всем телом.
- От великого мага? - выдавил он. - Не требуй от меня невозможного!
Валентин остался доволен произведенным эффектом.
- Я думал, ты сможешь, - сказал он, разводя руками. - Но если нет, я должен сам позаботиться о своей безопасности. Мне придется как можно скорее покинуть Побережье. И ты, Розенблюм, должен будешь мне в этом помочь. Как верный слуга - своему господину.
Розенблюм пожал плечами:
- Ты можешь идти куда угодно. Те, кто читал Пророчество, найдут тебя на любом краю света.
- Вот именно, - улыбнулся Валентин. - В отличие от Ваннора, который Пророчество не читал и от которого вполне можно убежать.
Он сделал паузу, чтобы наконец использовать позаимствованную у Розенблюма магию. Пошевелив пальцами, Валентин сплел нехитрое, но чрезвычайно полезное заклинание, служащее для ориентации на Побережье. В ту же секунду в голове его вновь засветился серый экран виртуального радара. Ярко-белая стрелка указала направление на север - совсем не туда, куда ожидал Валентин, - а вокруг центра радара засветились три точки. Зеленая значительно выше стрелки, красная и синяя - с противоположной стороны, на равном расстоянии друг от друга. Светящиеся точки обозначали магические маяки, расставленные агентами Управления по всему Побережью; их мог увидеть любой маг, обладавший ясновидением и знавший пароль.
Заметно южнее Ганагана, распознал Валентин свое местонахождение, но несколько севернее Гамбары и Фарраша. Эльсан, одним словом.
Повинуясь мысленному приказу, радар изменил масштаб. Теперь на нем светилась только одна точка - заметно ниже стрелки, указывавшей на север. Эльсан - столица одноименного государства. Крупнейшая резидентура Управления - трехэтажный особняк в центре города, постоянно действующий Т-портал, несколько самрухаров, прямая связь с Управлением. Более того, невольно улыбнулся Валентин, это еще и лучший винный погреб на Побережье, и самая веселая компания. Один Юра Семецкий чего стоит! Да и резидент Стефан Крайчек совсем не дурак выпить. Жаль, что времени совсем нет, а то б я задержался у них до воскресенья!
Ну что ж, подумал Валентин. Несколько часов на магическом метаболизме - и я дома. Если, конечно, опять не вмешается Пророчество.
- Ты обещал, - сказал наконец Розенблюм, - что позволишь сопровождать себя всюду, где бы ты ни был.
- Обещал, - кивнул Валентин, поднимаясь на ноги. - И для начала я позволяю тебе сопроводить меня в Эльсан. Как быстро ты умеешь передвигаться?
Розенблюм тоже встал и медленным движением руки заставил стулья исчезнуть. Потом он поднял голову и посмотрел прямо вверх.
- Пешком я мог бы добраться до Эльсана за четыре часа, - сказал он. - Но я не думаю, что нам придется идти пешком.
К моменту, когда Розенблюм закончил свою фразу, Валентин уже понял, что он имеет в виду. "Шестым чувством" он ощутил, как над кронами деревьев, над самой головой появились и стали стремительно снижаться несколько живых существ. По крайней мере трое из них обладали Силой.
Яркий свет, обрушившийся на поляну с самого неба, застал Валентина в прыжке. И в ту же секунду он почувствовал, как со всех сторон его охватили огромные невидимые щупальца. Валентин завис в воздухе, не в силах даже повернуть головы.
Ну вот тебе и Пророчество, с ехидцей подумал он. Фалер в Эльсан собрался, когда-то доберется!
Воздух наполнился хлопаньем огромных крыльев, и на поляну опустились семь самрухаров. В мгновение ока их наездники соскочили на землю и оказались нос к носу с вышедшим им навстречу Розенблюмом.
Семь, подумал Валентин. Уж не Семерка ли это?!
Розенблюм медленно развел руки, и тело его заколебалось во внезапно закрутившемся вокруг вихре. Валентин машинально отметил, что видит новый вариант защитного кокона, явно выходящий за рамки мастерской квалификации.
- Не стоит, - сказал один из наездников, выступая вперед. - Мне ничего не приказано насчет тебя. Ты сможешь уйти невредимым.
Розенблюм сложил руки на груди, явно не собираясь никуда уходить.
- Это ты сможешь уйти невредимым, - сказал он, презрительно усмехаясь. - Если скажешь, кто ты такой и зачем тебе этот человек.
Странно, подумал Валентин. Неужели он не боится? Насколько я помню, Семерка в табели о рангах стоит на одном уровне с великим магом. А Ваннора Розенблюм боялся до дрожи в коленках.
Услышав слова Розенблюма, наездник номер один изменился в лице. Мгновение спустя он уже оказался позади своего коллеги, высокого, мрачного, одетого в черное.
Тот поднял руку и продемонстрировал Розенблюму надетую на нее перчатку.
- Ты знаешь, что это такое? - спросил он тихим, бесцветным голосом.
Розенблюм нахмурился:
- Перчатка? Ты - пришелец?
- Ты все понял, - кивнул черный человек. - Если ты не уйдешь сейчас, я просто сожму руку.
Как хорошо, подумал Валентин, что я не дергался. Держит-то меня не магия, а обычная Перчатка. Никакой защиты, кроме другого талисмана. Впрочем, не совсем так, еще можно устранить оператора.
Розенблюм едва заметно качнул головой.
- Не успеешь, - прошептал он.
Валентин ощутил крошечный всплеск магии. Дурак, мелькнула мысль, все равно заметят!
Но повелитель Перчатки вдруг пошатнулся и упал ничком, неловко подвернув под себя страшную правую руку. Валентин свалился на землю и кубарем откатился в кусты - от греха подальше.
А вслед за тем на Розенблюма обрушился шквал огня и стали. Кусты за его спиной мгновенно вспыхнули, озарив поляну оранжевым цветом. Со стороны Семерки ударили молнии, в воздухе запахло озоном и гарью.
Валентин едва не ослеп от сверкания молний и фаерболов и уж вовсе оглох от грохота грома и звонких ударов меча. Господи, подумал он, Розенблюм дерется с Семеркой почти на равных! Если бы не Перчатка...
Он прикрыл глаза, пытаясь разобраться в ситуации. Магии вокруг хоть отбавляй, никаких ограничений. Самый опасный, разумеется, пришелец - но Розенблюм уже угостил его "жалом", маломощным, но точным заклятием, вырубающим. мозг. Фактически, отметил Валентин, даже без моего вмешательства шансы Семерки невелики. Если, конечно, их маг не окажется сильнее.
Валентин открыл глаза и увидел, что очередная молния пробила защиту Розенблюма. От его тела посыпались искры, изо рта вырвался нечеловеческий вопль, и злополучный ученик Хеора завалился набок. Тому была веская причина - у него осталась всего одна нога.
К черту, решил Валентин. В конце концов он мой подмастерье.
С каждой кисти Валентина сорвалось по "жалу". Третьим заклятием - его пришлось подвесить на подбородок - Валентин оттолкнулся от земли и быстро перелетел в соседние кусты. "Коза" и "веер" - вовремя, ударившие одновременно фаербол и молния едва не пробили защиту, ерунда, еще раз "веер", посильнее, а вот теперь - "штопор". Четыре - один, подумал Валентин и тут же поправился, заметив, как дрогнули плечи Розенблюма. Четыре - ноль!
За едва ли полную секунду передышки Розенблюм успел восстановить защиту. Валентин не мог не восхищаться подготовкой своего компаньона - что ни говори, а учить Великий Черный умел.
Сам Валентин выставил еще два "веера" и успел мазнуть "апельсином" по пришельцу. Именно он внушал наибольшие опасения - ведь целитель Семерки до сих пор в строю!
Целитель и впрямь оставался в строю. Валентин ощутил его восстанавливающие заклятия - и с ужасом понял, что пришелец вот-вот очнется. Рука сама свернулась в какой-то жест, Валентин вложил в заклятие все, на что был способен уже понимая, что совершает ошибку, - но страх перед Перчаткой оказался сильнее.
А потом Валентин вдруг осознал, что все кончилось. Пришелец лежал на земле, и по виду его сразу было ясно, что он мертв.
Валентин посмотрел на свою сведенную судорогой кисть столько сил вложил он в последнее заклятие. Обычный "штопор"? Вроде бы да, вот только задом наперед...
С дерева беззвучно упал призрак - почерневший, распухший, покрытый пузырящейся слизью. Валентин окинул поляну быстрым взглядом - шесть тел. Целитель, по-видимому, прятался в кустах - да так там и остался.
Розенблюм, по-прежнему окутанный защитным коконом, подтянул к себе обожженный обрубок левой ноги и, постанывая, совершал над ним магические манипуляции. Левая рука его, еще недавно сожженная до локтя, выглядела как новенькая. Боевой маг, одно слово.
Самрухары мирно сидели там и тут, совершенно не обращая внимание на состояние своих наездников. Валентин понял, что у Розенблюма нашлось заклинание и для этих чудовищных птиц. В лесу снова воцарилась тишина, нарушаемая лишь слабым потрескиванием догоравшего кустарника.
Валентин посмотрел на лежащего совсем рядом пришельца и тяжело вздохнул. Мы оба земляне; быть может, в прошлой жизни мы даже были знакомы. А вот теперь он мертв, и мертв от моей руки.
Валентин подошел к пришельцу и перевернул его на спину. Неподвижные глаза землянина уставились в синее небо, рука со страшным талисманом бессильно простерлась на траве. Валентин всмотрелся в длинное бледное лицо своей жертвы и покачал головой. Нет, я никогда не видел этого человека; но разве это причина, чтобы убивать насмерть?
Валентин снял Перчатку с еще не успевшей остыть руки мертвеца и машинально сунул ее в боковой карман комбинезона. Все как в прошлый раз, подумал он раздраженно; не успел высадиться на Побережье, как тут же - покойник. Но в прошлый раз я убивал не по своей воле; теперь же это был мой выбор. Точнее, выбор моего страха.
Да, сказал себе Валентин, впервые в жизни я убил человека только потому, что боялся. Неужели Диана права и я действительно превращаюсь в Фалера?
Хватит, приказал себе Валентин. Что сделано, то сделано, кем бы я ни был, на этот раз я остался в живых. И, между прочим, кое-кого спас. Жизнь за жизнь, такова арифметика Побережья; если бы я не вмешался, на этой поляне было бы одним трупом больше.
Моим трупом.
Валентин вытащил из кармана Перчатку и повертел ее в руках. Талисман не отзывался. Не было ни легкой дрожи в руках, ни головокружения, ни ощущения тепла. Странно, подумал Валентин. Раньше на талисманы такого класса моей совместимости вполне хватало. Разве что эта Перчатка покруче обычных?
Валентин спрятал талисман обратно в карман и посмотрел на Розенблюма. Тот уже завершал свое исцеление. Сожженная нога его окуталась мерцающим туманом, кости встали на место с характерным хрустом, заставившим Валентина поморщиться.
- Розенблюм, - сказал Валентин, подходя к своему подмастерью. - Объясни мне, пожалуйста, зачем ты на них напал? Мы же чуть было не погибли!
- Я хотел знать, на чьей ты стороне, - сквозь зубы пробормотал Розенблюм. - Теперь я знаю, что Фалер - человек слова.
- Да, это так, - кивнул Валентин. - Но не слишком ли ты рисковал?
Розенблюм фыркнул:
- Рисковал? А что я должен был делать? Бросить своего мастера и покрыть себя вечным позором?
Валентин пожал плечами:
- Ну, ты мог попытаться их убедить...
- Ты же видел Перчатку! - воскликнул Розенблюм. - Еще одно слово, и я превратился бы в мешок с костями! У меня был только один шанс - ударить первым. Хвала Емаю, я сумел их опередить!
- Ты думаешь, он пустил бы Перчатку в ход? - с сомнением спросил Валентин.
- А ты стал бы проверять? - спросил в ответ Розенблюм.
Валентин не нашелся, что ответить. Когда Перчатка угрожала мне, я не колебался ни секунды. Кто я такой, чтобы осуждать Розенблюма?
- Ты спас мне жизнь, - сказал Розенблюм, осторожно поднимаясь на ноги. - Я пропустил удар и был на волосок от смерти. Ты вовремя вмешался, Фалер.
- Я вовсе не затем взял тебя в подмастерья, - улыбнулся Валентин, - чтобы потерять в первом же бою. Как твоя нога?
Розенблюм осторожно согнул левую ногу в колене и топнул по валявшейся на траве сухой ветке. Та с хрустом переломилась пополам.
- Лучше, чем была, - ответил Розенблюм. - Я потратил на нее половину моей Силы.
Валентин уловил в голосе Розенблюма упрек. Вмешайся я раньше, понял Валентин, ему не пришлось бы восстанавливать ногу.
- В следующий раз, - сказал Валентин, - не начинай драку первым. Дождись, когда это сделаю я!
Розенблюм молча наклонил голову. Как ни странно, подумал Валентин, а я преподнес ему неплохой урок. Сам того не желая.
- Хорошо, мастер, - согласился Розенблюм. - А теперь дозволь мне допросить пленных.
- Ax да, - вспомнил Валентин, - ты же поджидал Слуг Пророчества! Что ж, допроси; но бьюсь об заклад, что эта Семерка работала на Ваннора.
Слишком уж тупо они действовали, подумал Валентин. Хватай и тащи. Никакого уважения к великому Фалеру.
Розенблюм подошел к лежавшему ничком командиру Семерки. Как успел определить Валентин во время боя, в эту Семерку предводитель входил в качестве жреца. Именно его призыв к духам воздуха породил молнию, едва не убившую Розенблюма. Но сейчас, с "жалом" в мозгу, жрец был абсолютно беспомощен.
Розенблюм склонился над его телом и сделал короткое движение левой рукой. Валентин отметил, что стиль магии у Розенблюма был точно таким же, как у Хеора: самые разные заклинания запускались совершенно одинаковым движением рук. Лежавший пластом человек плавно перетек в сидячее положение.
- Я предлагал тебе уйти невредимым, - сказал Розенблюм. - Жаль, что у тебя не хватило ума согласиться. Теперь я повторяю свои вопросы. Итак, кто ты такой?
- Зелиф Харим, - монотонным голосом ответил жрец.
- Зачем тебе нужен Фалер?
- Награда, - проговорил жрец. - Нужно доставить Ваннору.
- Видишь, как все просто? - улыбнулся Розенблюм. - Несколько простых слов, сказанных вовремя, и твоя Семерка осталась бы цела, а твой пришелец - жив. Как жаль, мой друг, что ты так поздно сказал мне правду.
С этими словами Розенблюм выпрямился и отвернулся от жреца, тело которого немедленно повалилось обратно на землю.
- Ты был прав, - сказал он, обращаясь к Валентину. - Это не те люди, которых я ждал. - Он презрительно сплюнул. - Я был о Семерках лучшего мнения!
Валентин пожал плечами:
- Не забывай, с кем им пришлось иметь дело.
- Я помню, - возразил Розенблюм. - Но я помню также, что именно Семерки пресекли жизненный путь трех великих магов! Сам великий Яппур был пленен Семеркой под предводительством пришельца Артура!
- Может быть, - предположил Валентин, - все эти маг сражались с Семерками в одиночку?
Розенблюм гордо вскинул голову:
- Это были Великие Маги, Фалер! Даже вдвоем мы ничто то по сравнению с ними.
Поживем - увидим, подумал Валентин. Хотя мне тоже показалось, что победа далась нам слишком легко. Начни я колдовать одновременно с Розенблюмом, мы обезвредили бы их за пару секунд.
- Ты уже закончил допрос? - осведомился Валентин, желая вернуться к более насущным проблемам.
- Да, - кивнул Розенблюм.
- Жаль, - вздохнул Валентин. - Я хотел бы узнать кое-что еще.
- Спрашивай, - воскликнул Розенблюм, повторяя свой характерный жест.
Предводитель Семерки снова оторвался от земли и закачался взад-вперед, сидя с подвернутыми под себя ногами. Валентин посмотрел на него, обдумывая свои вопросы. Если все будет нормально, я покину Побережье через пару часов, и нет большой разницы, что это за Семерка и сколько их еще отправил Ваннор. Но черта с два все будет нормально!
- Как вы нашли Фалера? - спросил Валентин.
- Нюхач, - коротко произнес жрец.
Ну конечно же, сообразил Валентин. Нюхач! В состав каждой Семерки входил этот специализированный маг-ясновидец, способный ощущать нужных ему людей за тысячи километров. Если у Ваннора осталась в памяти моя аура, а она осталась, Ваннор не зря славится своей злопамятностью, он запросто мог передать ее нюхачу. Остальное вполне понятно.
- От кого нюхач узнал запах Фалера? - на всякий случай уточнил Валентин.
- Ваннор, - ответил жрец.
Похоже на правду, решил Валентин. Семерки редко берутся за работу, не встретившись с нанимателем.
- Ваннор отправил за Фалером другие Семерки? - продолжил Валентин.
- Рольф, Мутторио и Гвелин, - произнес жрец. - Может быть, еще кто-то.
Валентин цокнул языком. Ай да Ваннор! Похоже, Семерки сбежались к нему со всех концов Побережья.
- Куда и кому вы должны были доставить Фалера? - задал Валентин последний из волновавших его вопросов.
- Ваннор, - коротко ответил жрец. - Фриз.
Фриз, прикинул Валентин. Порт на юге Эльсана, на пересечении всех торговых путей. Подходящее место, чтобы ожидать добычу. Можно надеяться, что по крайней мере в ближайшие часы Ваннор не сдвинется с места.
- Я закончил, - сказал Валентин Розенблюму. Тот опустил руку, и Зелиф Харим в третий раз упал лицом в траву. - Насколько я понял твою последнюю фразу перед битвой, ты предлагал добраться до Эльсана на самрухарах?
- Мы добыли их в честном бою, - заявил Розенблюм, настороженно глядя на Валентина. - Все имущество побежденных принадлежит победителю!
- Полностью с тобой согласен, - кивнул Валентин, похлопывая себя по карману с Перчаткой, - их имущество теперь - наше. Но вот сможем ли мы им воспользоваться? Ведь я не умею летать на самрухарах!
Розенблюм пренебрежительно махнул рукой:
- Достаточно того, что умею я. Эти птицы обучены держать строй. Я полечу на вожаке, твой самрухар будет повторять каждое его движение. Ты просто сядешь в седло, захлестнешь ремни и закроешь глаза.
Ага, подумал Валентин, а потом буду блевать на каждом резком повороте. Вот уж удовольствие, но так мы доберемся до Эльсана вдвое быстрее. Плюс - сэкономим Силу.
- Ладно, - без особого энтузиазма согласился Валентин. - Попробуем. Только с одной поправкой: глаза я буду держать открытыми.

Предыдущая страница 9 Следующая страница


Разводящий Апокалипсиса 10

- Хорошо, мастер, - кивнул Розенблюм. - Вон тот самрухар подойдет тебе лучше других.
Он указал на громадную черную птицу, сидевшую в дальнем конце поляны. Валентин посмотрел на кривой клюв размером с табуретку и шмыгнул носом. Розенблюм, не говоря больше ни слова, подошел к своему самрухару - тому самому, на котором прилетел Зелиф Харим. Валентин с любопытством ждал, что произойдет дальше. Однако ничего интересного не произошло - Розенблюм зашел сбоку, вдел ногу в стремя и запрыгнул на птицу, как на обыкновенную лошадь. Самрухар зашевелился, расправляя крылья, и приготовился взлетать.
- Поторопись! - крикнул Розенблюм.
Валентин опомнился и трусцой побежал к своему самрухару. Ничего страшного, успокаивал он себя по дороге, главное - добраться до седла. Сущий пустяк по сравнению с прохождением сквозь стену.
Валентин зашел к самрухару слева и остановился как вкопанный. Рядом с птицей, держась за стремя, стоял человек.
Виртуальный радар ясновидения вспыхнул перед глазами Валентина в тот же миг. Все шесть оставшихся в живых бойцов Семерки лежали там же, где и раньше. Перед Валентином стоял кто-то другой. Кто-то, не принадлежавший к первой партии охотников на Фалера.
- Я ожидал большего, - произнес незнакомец голосом, от которого Валентина прошиб холодный пот.
Именно этим голосом три недели назад, в корчме "Рыжий Феникс" на окраине провинциального фарингского городишки Фламмета, человек, назвавшийся фаром Рейлисом, произнес несколько десятков слов, приведших в конечном счете к амперской катастрофе. Даже две недели спустя, просматривая встречу с Рейлисом в рэр-визомон, Валентин несколько раз отключался, едва разговор подходил к моменту гипнотического внушения. Понадобилось двенадцать просмотров и два стабилизирующих заклинания, чтобы Валентин смог полностью осознать выданные ему под гипнозом инструкции. Первая из них, разумеется, касалась Великого Черного, и Валентин исполнил ее от начала и до конца. А второй инструкцией было беспрекословное подчинение человеку, который скажет хорошо знакомым Валентину голосом ключевую фразу - "Я ожидал большего".
Валентин замер, лихорадочно соображая, что же ему теперь делать. Стоявший перед ним человек был тем самым Рейлисом, бывшим шефом безопасности Фламмета и наверняка все еще действующим агентом разветвленной и законспирированной организации Незримых. Агентом, способным загипнотизировать великого Фалера, а также разыскать его посреди Побережья буквально через полчаса после появления. Этот противник не шел ни в какое сравнение с хвалеными, но безмозглыми Семерками Ваннора. Его стоило опасаться.
К счастью, Рейлис по-своему истолковал молчание Валентина.
- Пусть твой спутник летит по своим делам, - сказал он тихим ласковым голосом. - Ты хочешь поговорить со мной наедине.
Самое забавное, подумал Валентин, что он прав. У Розенблюма хватает забот и без Незримых. Его лучше держать в резерве, на случай непредвиденных обстоятельств. Вот только услышит ли он магический зов?
Валентин шевельнул пальцами, трансформируя свое ясновидение. Теперь точки, мигавшие на виртуальном радаре, превратились в кнопки; Валентин мысленно нажал ту, которая соответствовала Розенблюму.
- Розенблюм! - закричал Валентин вслух. - Отправляйся в Эльсан и жди меня на площади короля Георга! Я задержусь, чтобы побеседовать с одним старым знакомым!
Подмастерье, подумал Валентин, держа кнопку "Розенблюм" нажатой. Это действительно мой знакомый, но я не знаю, чего он хочет. Возможно, он связан с Пророчеством. Спрячься как можно лучше, наблюдай и будь начеку. Это серьезный противник, куда серьезнее, чем Семерки или даже Ваннор. Ты понял меня?
Точка на виртуальном радаре дважды мигнула. А мгновение спустя Валентин услышал словесный ответ Розенблюма:
- Я понял, мастер! Буду ждать тебя, как договорились!
Самрухар оттолкнулся от земли и в несколько взмахов своих громадных крыльев взлетел выше деревьев. В лицо Валентину ударил ветер, следом полетели сорванные с кустарника листья и мелкий лесной мусор. Розенблюм беспрекословно исполнил волю своего мастера.
Надо же, подумал Валентин, как мне везет. Во-первых, Рейлис знать не знает, что я маг, а во-вторых, Розенблюму очень вовремя оторвало ногу. Он даже научился послушанию.
- А теперь, - сказал Рейлис, указывая на самрухара, - садись в седло и полетели.
Валентин, решивший притворяться до победного конца, смело шагнул вперед, уперся ногой в стремя и вскочил в седло, самрухар недовольно дернулся, Валентин схватился за первый попавшийся ремень, самрухар захрипел - Валентин выпустил ремень, коротко ругнувшись, и вцепился обеими руками в седло. Потом поерзал, устраиваясь поудобнее, и сосредоточился на остальных ремнях, составлявших мудреную упряжь самрухара.
Рейлис уже успел оседлать соседнюю птицу и, заметив, что Валентин справился с упряжью, скомандовал взлет. Самрухар под Валентином дернулся, подпрыгнул, Валентин больно ударился копчиком о седло и зашипел от боли. Хлопнули огромные крылья, земля ушла вниз, вслед за ней потянулись деревья, и Валентин понял, что летит. Летит без талисманов, без магии, летит, как самый простой житель Побережья, имеющий чем прокормить самрухара.
Темно-зеленые кроны ушли далеко вниз. С каждым взмахом крыльев самрухар поднимался все выше и выше. Скоро Валентин перестал различать отдельные деревья; под ногами простирался сплошной серо-зеленый ковер. Оглядевшись по сторонам, Валентин убедился, что лес действительно огромен - даже с такой высоты границы его терялись за горизонтом.
Наконец самрухар перешел в горизонтальный полет. Валентина уже мутило от постоянных качаний вверх-вниз; он жадно вдохнул холодный воздух и сжал зубы. Надо было спецкурс по верховым полетам пройти, подумал он. Но теперь уже поздно, придется помучиться.
Голос Рейлиса прозвучал для Валентина как щелчок бича:
- Фалер! Прыгай вниз! Вниз, немедленно! Валентин вздрогнул всем телом и привстал в седле, ухватившись за главный привязной ремень. Рейлис отдал свой приказ таким тоном, что в первое мгновение Валентину даже в голову не пришло ослушаться. Только осознав, что он уже расстегнул пряжку и вот-вот снимет последнюю страховочную петлю, Валентин опомнился. Да что же это такое, подумал он в сердцах. Я что, до сих пор под гипнозом?!
Он затянул ремень обратно и покачал головой. Маскарад оказался недолгим; ну что ж, поговорим теперь начистоту.
- Прошу прощения, - прокричал Валентин в ответ. - А зачем мне, собственно, прыгать?
Рейлис сделал резкое движение рукой, и его самрухар подлетел к самрухару Валентина на два размаха крыла. Валентин с удивлением обнаружил, что самрухары полностью выровняли движения крыльев и летят так, как если бы были связаны невидимой нитью. Его и Рейлиса разделяли теперь лишь несколько метров, и Валентин слышал каждое слово, сказанное Незримым.
- Очень интересно, - произнес Рейлис, разговаривая как будто сам с собой. - Фалер слушается советов, но игнорирует приказы. Разве так ведут себя околдованные Словом?
- Виноват, - пожал плечами Валентин. - Не было случая потренироваться.
- Итак, вы притворялись, - констатировал Рейлис. - Вы знали, что я - ваш повелитель, и повиновались, пока цена не стала слишком высока. Выходит, вы знали, что были околдованы?
- Разумеется, - фыркнул Валентин. - Иначе я тотчас бы прыгнул вниз!
- В таком случае, - спросил Рейлис, - зачем вы отправились со мной? Разве не проще было схватить меня и допросить, как за минуту до этого вы допросили Харима?!
Валентин усмехнулся:
- Самое простое решение не всегда самое верное. Скажем так, у меня сложилось определенное мнение о вашей организации, и я решил проверить, насколько оно соответствует истине.
Рейлис продолжал спокойно рассматривать горизонт, но крылья двух самрухаров несколько раз махнули не в такт.
- О какой организации вы говорите? - спросил Рейлис некоторое время спустя.
- Ответ за ответ? - предложил Валентин. - Мне, например, любопытно узнать, как вы сумели так быстро разыскать меня посреди дремучего леса!
- Согласен, - кивнул Рейлис. - Но вы отвечаете первым.
- Нет проблем, - согласился Валентин. - Я имел в виду тайную организацию Незримых, не так давно провернувшую весьма занятную операцию, закончившуюся гибелью трех Избранных и одного великого мага.
Рейлис задумчиво посмотрел в противоположную от Валентина сторону.
Эк его проняло, подумал Валентин.
- Понятно, - сказал Рейлис, поворачиваясь обратно. - Я разыскал вас без особых хлопот. Семерка находит нужного человека за считанные часы - если ее нюхач достаточно хорош. Ваннор нанял пять Семерок. Мне оставалось лишь выбрать ту, что успеет первой. Как видите, я сделал верный выбор.
- А как вы подоспели к месту встречи? - спросил Валентин. - Семерки не любят посторонних!
- Они не могли меня видеть, - пояснил Рейлис. - Я следовал за Семеркой на Звере Прямого Пути.
Валентин цокнул языком. Зверь Прямого Пути! Тварь куда более редкая, чем белый самрухар. Своим ответом Рейлис ясно дал понять, какое значение имел Фалер для Незримых. У Семерки Харима не было никаких шансов, усмехнулся Валентин. В любом случае ее добыча досталась бы Рейлису.
- А теперь, - произнес Рейлис, - расскажите, что вам известно о Незримых.
- Нет так уж много, - пожал плечами Валентин. - Организация существует более ста лет. С появлением Габриэля Серого в ее ряды влились многие репрессированные фары, благодаря чему Незримые стали по-настоящему могущественны. Организация насчитывает до полутора тысяч функционеров, имеет недвижимость во всех крупных городах Фарингии и в столицах сопредельных государств, отличается строгой дисциплиной и многоуровневой конспирацией. Первоначально Незримые кинжалом и ядом отстаивали привилегированное положение аристократии. В настоящее время на первый план вышла борьба с Избранными, а также с великими магами - одним словом, со всеми, кто угрожает традиционному феодальному укладу жизни. Из функционеров Незримых мне известны только три человека - вы, Герхард Рейлис, ваш непосредственный начальник, Георг Заммель, и человек, который инструктировал вас непосредственно перед операцией "Фалер". Вы называли его Гермесом...
- Достаточно, - перебил Валентина Рейлис.
- В каком смысле - достаточно? - не понял Валентин.
- Сказанного вами вполне достаточно, - сказал Рей-лис, - чтобы принять решение о вашей немедленной ликвидации.

Глава 8

КРОВЬ ФАКИРА
Именно за тем я и позвал вас, сударь,
Именно за этим отравил вино.
Валентин нервно покосился на Рейлиса и на всякий случай проверил, есть ли поблизости подходящий источник магии. Источник был - буквально в сотне метров. Розенблюм держался совсем рядом, окутанный весьма качественным заклинанием невидимости. Тем лучше, подумал Валентин. Ликвидация не состоится.
- Ну и что дальше? - спросил Валентин, подгибая пальцы. - Вы сами меня ликвидируете или специальных убийц позовете?
Рейлис пристально посмотрел на Валентина:
- А как вы сами думаете? Исходя из сложившегося мнения о нашей организации?
Валентин пожал плечами:
- Все зависит от того, насколько я вам нужен.
- Вы даже не представляете, - сказал Рейлис" - насколько вы нам нужны.
- В таком случае, - усмехнулся Валентин, - решение о моей ликвидации должно приниматься на самом высоком уровне. Если вы - простой функционер, это не вашего ума дело. Но в таком случае непонятно, зачем вы вообще завели этот разговор.
- Мой ранг, - ответил Рейлис, - позволяет мне иметь собственное мнение.
Вот оно что, подумал Валентин. Заметный прогресс с нашей последней встречи. Не иначе, утопление трети Побережья сделало Рейлису карьеру!
- И в чем же заключается ваше мнение? - спросил Валентин.
Рейлис уселся поудобнее и устремил взгляд в сторону горизонта.
- Человек, - начал он и замолк, словно раздумывая, уместно ли в данном случае использовать это слово. - Человек, который за три недели освободился от колдовства, считавшегося вечным. Человек, который присутствовал при схватке трех Избранных и остался в живых. Человек, за которым безуспешно охотится великий маг Ваннор. Человек, который знает о Незримых больше, чем наши собственные функционеры. И наконец, человек, чье имя упомянуто в Темном Пророчестве.
- Ну, есть такой человек, - не выдержал Валентин. - И что же?
- Пытаться убить такого человека, - тихо сказал Рейлис, - непростительная глупость. Покушение скорее всего не удастся. Ваша месть может оказаться куда успешнее.
Валентин улыбнулся. Для жителя Побережья Рейлис рассуждал на удивление здраво.
- А как насчет Великого Черного? - спросил Валентин. - Разве его убийство не было связано с риском?
- Нет, - спокойно ответил Рейлис. - Великий Черный - обычный маг, даже не упомянутый в пророчествах. Когда человек защищен только одной силой, будь то магия или оружие, убить его очень легко. У Великого Черного не было ни единого шанса.
Интересно, подумал Валентин. Если я скажу ему, что Великий Черный жив, он свалится с самрухара?
- В тот раз, - продолжил Рейлис, - мы не рисковали ничем. Сейчас же ошибка может стоить слишком дорого. Именно поэтому я решил заранее предупредить вас. Если вы все-таки решитесь на встречу с нашим руководством, будьте начеку. Решение о ликвидации может быть принято в любую секунду.
Валентин покосился на Рейлиса.
- Зачем вы мне это говорите? - полюбопытствовал он.
- Я считаю вашу ликвидацию ошибкой, - ответил Рейлис, - и делаю все от меня зависящее, чтобы она не состоялась. Предупредить вас - меньшая опасность, чем нападать на вас без малейшего повода. Итак, теперь вы знаете, на что идете. Вы все еще хотите встретиться с моим руководством?
Валентин почесал в затылке. И в самом деле, подумал он, зачем мне эти Незримые? Пусть себе плетут заговоры, мне бы только домой вернуться. Половину пути мы уже пролетели, осталось всего полчаса. Займу Рейлиса разговорами, а потом распрощаюсь.
- Теперь даже и не знаю, - протянул Валентин, качая головой. - Одно дело - обменяться информацией, и совсем другое - попасть под ликвидацию.
- Вам понадобятся союзники, Фалер, - негромко произнес Рейлис.
Валентин повернулся в его сторону и приоткрыл рот.
- Союзники? - переспросил он с неподдельным удивлением. - Союзники в чем?
Рейлис посмотрел Валентину прямо в глаза.
- Два колдуна, два войска, две войны, гора, что не гора, и тьма без мрака, - сказал он, - запомнятся Фалеровы деяния. Неужели вы собираетесь совершить все это в одиночку?
Валентин закрыл рот и вознамерился было вздохнуть. Как убивать кого, так союзников пруд пруди, а как спасти кого-нибудь - так где они, союзники? Но потом Валентин заметил неточность, допущенную Рейлисом.
- Вы сказали - "запомнятся"? - спросил Валентин, качая головой. - В известном мне тексте пророчества сказано "последние"!
Рейлис пожал плечами:
- Емай жил семьсот лет назад и говорил на языке, в котором эти слова были синонимами. Но даже если свершения фалера окажутся последними, это не значит, что вам легче будет совершить их в одиночку.
Валентин улыбнулся. Рейлис упрямо стоял на своем. Пожалуй, подумал Валентин, я взял бы его в спутники. Если бы сошел с ума и отправился выполнять Пророчество.
- Понятно, - сказал Валентин и поглядел вперед - не показался ли Эльсан? Эльсан не показался, и Валентин продолжил разговор: - Неужели вы так доверяете Пророчеству, что готовы пойти в союзники к обыкновенному факиру?
- Вовсе нет, - ответил Рейлис. - Незримые никогда не заключат союз с факиром Фалером. Но союз с Фалером, Убийцей Избранных, представляется нам весьма перспективным.
Валентин сжал губы. Понятно. Как не поверить в Пророчество, когда первый акт его исполнен в полном соответствии с текстом. Если так пойдет и дальше, совершенно непонятно, с кем же Фалер будет воевать. Они же все как один ко мне в союзники запишутся!
- Ну что ж, - усмехнулся Валентин, - вы меня почти убедили. Теперь я готов поверить, что действительно могу быть вам полезен. Вот только Избранных на Побережье осталось не так уж много. Так что мне не вполне понятно, кого именно я должен буду убить.
- Не беспокойтесь, - беспечно ответил Рейлис. - Мы скажем.
Валентин посмотрел на Рейлиса с нескрываемым удивлением. Только сейчас он осознал всю несообразность ведущегося разговора. Посреди дремучего леса, верхом на самрухарах, он, Валентин Шеллер, находящийся, между прочим, в чрезвычайной ситуации, болтает с функционером тайной организации как со своим приятелем! И тот уже отпускает шутки, допустимые разве что между коллегами по проекту! Мы скажем! Как будто Избранные кишмя кишат на Побережье!
- Вы меня успокоили, - язвительно сказал Валентин. - А что взамен? Вы убьете кого-нибудь для меня?
Рейлис развел руками:
- Как можно! Смысл любого союза заключается в том что каждый союзник умеет нечто, не доступное другому. Убийства - это ваше хобби, Фалер.
- А каково же ваше, Рейлис?
Рейлис высунул язык и помахал перед ним рукой:
- Трепать языком! Очень часто простой разговор оказывается эффективнее убийства. Скажите, легко ли было избавиться от моего заклятия? Сколько времени вам на это понадобилось?
Валентин нахмурился.
- Боюсь, несколько больше, чем вам, чтобы его наложить, - пробормотал он.
- Вот видите, - улыбнулся Рейлис. - Мои услуги могут оказаться полезны, не так ли? А что вы скажете о двух-трех сотнях столь же квалифицированных агентов, которые будут предоставлены в полное ваше распоряжение?
Валентин нахмурился еще сильнее.
- Скажу, что здесь какой-то подвох, - ответил он. - Не слишком ли большая плата за убийство какого-то Избранного?
Рейлис отклонил голову назад, и с лица его исчезла улыбка.
- Так вы и в самом деле, - спросил он, - способны на это?
Валентин фыркнул:
- А почему бы и нет? Все вокруг говорят, что я убийца Избранных, что про меня целое Темное Пророчество написано, что я одолею двух магов и начну две войны! Может быть, мне и в самом деле Избранного убить - что с колокольни плюнуть?
В подтверждение своих слов Валентин отвернулся от Рейлиса, чтобы сплюнуть в противоположную сторону. И увидел, что лес справа от него поредел, пошел проплешинами полян, а у самого горизонта и вовсе закончился. Белые стены Эльсана, правда, еще не показались из-за горизонта, но Валентин понял, что содержательное общение с Рейлисом подходит к концу.
И что теперь, спросил у себя Валентин. Лететь с ним дальше или все-таки распрощаться? Как бы ни хотелось Валентину продолжить разговор, он прекрасно понимал, что соваться в логово Незримых не стоит. Организация, устранившая трех тальменов, а после ликвидировавшая своего главного союзника - великого мага Хеора, - не вызывала у Валентина ни малейшего доверия. Даже если они и предложат мне союз, подумал он, это будет союзом кошки с мышкой.
- Скажите мне, Фалер, - произнес Рейлис неожиданно серьезным тоном, - вы ведь не были сторонним наблюдателем там, в Ампере?
Так я тебе и сказал, подумал Валентин.
- Эта информация кое-чего стоит, - ответил он и выжидающе посмотрел на своего собеседника.
Рейлис рассмеялся:
- Отличный ответ! Вам есть что рассказать, не правда ли? А мы, в свою очередь, готовы послушать. Осталось договориться о цене.
Валентин увидел, как впереди, у самого горизонта, загорелась яркая точка. Солнечные лучи отражались от Государева Ока - огромного золотого шара, венчающего одну из самых высоких башен на Побережье. Золотой шар, вознесенный над столицей Эльсана десять веков назад, представлял собой громадное хранилище магии, с древнейших времен служившее эльсанским королям. Легенда гласила, что заключенное в Государевом Оке заклинание неусыпно следит за каждым жителем города, а по утрам насылает королю вещие сны, в которых он узнает о преступлениях и заговорах, случившихся накануне. На деле же осведомленность Негона Третьего, вот уже тринадцать лет правившего Эльсаном, обеспечивалась широкой сетью доносчиков. Само же Государево Око Негон профилировал на нужды обороны, и последние десять лет придворные маги вели с его помощью наблюдение за окрестностями столицы, решительно пресекая любые попытки чужаков приблизиться к городу неподобающим образом, а именно - со скоростью, превышающей дозволенную торговым и пассажирским повозкам.
Подлетать к Эльсану на самрухарах значило нарываться на целый шквал боевых заклинаний. Валентин нервно покосился на Рейлиса - чего он ждет? Если мы видим Око, то и Око видит нас!
- Итак, - продолжил Рейлис, - чего вы хотите за правду об амперском чуде?
- Я подумаю, - ответил Валентин. - В спокойной обстановке. А сейчас мы подлетели слишком близко к Эльсану, и я не хотел бы продолжать беседу под обстрелом.
- Обстрела не будет, - сказал Рейлис. - Ваннор позаботился о пропуске для каждой Семерки.
Валентин приоткрыл рот. Пропуск?! С личным рукоположением короля Эльсана? И для кого - для обычных наемников?
- Простите, - пробормотал Валентин, опасливо поглядывая на Башню, - но я вам не верю. За последние десять лет такой пропуск выдавался лишь дважды - и оба раза особам королевской крови. Я не думаю...
Он почувствовал на себе внимательный взгляд Рейлиса и замолчал на полуслове. Кажется, я сказал что-то не то, сообразил Валентин. Что-то такое, что Рейлису по-настоящему интересно. Может быть, за последние недели пропуска начали выдавать кому попало? Или, того хуже, в Эльсане сменился король?
- Впрочем, - Валентин решил взять быка за рога, - я уже несколько месяцев не был в Эльсане. Возможно, порядки здесь слегка изменились...
- Изменились, - подтвердил Рейлис, по-прежнему внимательно рассматривая Валентина. - Странно, что вы подумали об этом только сейчас. Быть может, вы просто не представляете себе, что сейчас происходит в Эльсане?
- А что тут такого происходит? - машинально переспросил Валентин и тут же понял, что попался.
Великому Фалеру, пришедшему покорять Эльсан огнем и мечом, полагалось бы знать, что тут такого происходит.
- Хотите узнать? - спросил Рейлис с едва заметной улыбкой.
Ладно, подумал Валентин. Ты меня поймал. Ни черта я не знаю, что здесь у вас происходит, - хотя можно догадаться, что ничего хорошего. И что с того? Ерунда это все по сравнению с мировой революцией!
- А, собственно, зачем? - пожал плечами Валентин. - Если я - тот самый Фалер, какая мне разница, что здесь происходило до меня? Отныне все пойдет по-другому.
Рейлис нахмурился. Видимо, он не ожидал от Фалера такой наглости.
- Эльсан на осадном положении, Фалер, - тихо сказал Рейлис. - Быть может, это будет для вас неожиданностью, но первая Фалерова война уже началась.
Валентин с трудом сдержался, чтобы не возмутиться - как, без меня?!
- Вот как? - скептически переспросил он. - А откуда же известно, что она Фалерова?
- За последнюю неделю, - ответил Рейлис, - Темное Пророчество прочитало больше людей, чем за триста предшествующих лет. После амперского чуда любая война считалась бы Фалеровой. Тем более - такая.
- Какая? - спросил Валентин.
- А вот эта информация, - сказал Рейлис, - кое-чего стоит. Мы подлетаем к месту, где нас ждут. Решайтесь, Фалер. Если вы летите со мной, у вас есть хорошие шансы заключить союз. Если вы отказываетесь от переговоров, приказ о ликвидации вступает в силу немедленно.
Валентин криво усмехнулся. Он уже несколько секунд разглядывал показавшуюся впереди усадьбу, оборудованную по всем правилам эльсанской военной науки - ров, земляной вал, приземистые здания с узкими окнами и высокая башня в центре, вершина которой постоянно меняла форму, искажаемая мощными защитными заклинаниями. Несомненно, они с Рейлисом уже были в сфере досягаемости магической артиллерии, сосредоточенной в верхней галерее боевой башни. Ликвидация Фалера в данных условиях имела куда больше шансов на успех.
Если бы снова усмехнулся Валентин, Фалер не был бы Шеллером. А так наличие в полукилометре дополнительного источника магии лишь придало Валентину уверенности. Все равно драться, подумал он, так сначала хотя бы с противником познакомлюсь.
- Только из уважения к вам, Рейлис, - сказал Валентин. - И давайте уточним, кого именно мне не стоит убивать, если ваше начальство все-таки сделает глупость?
Рейлис на секунду задумался, что дало Валентину возможность обменяться мыслями с Розенблюмом. Ты все слышал, просил Валентин, касаясь на мысленном радаре нужной точки. Все, мастер, ответил примерный подмастерье, мы будем драться? Нет, ответил Валентин, оставайся снаружи и сиди тихо, если начнется драка, не высовывайся раньше времени, возьми на себя башню, прикроешь меня, когда я буду уходить. Я все понял, мастер, подтвердил Розенблюм, удачи.
- Меня - сказал Рейлис, - и еще одного человека. Его зовут Леонард Кромм, и вы узнаете его по совершенно лысой голове. Обещаю вам, что он также не будет пытаться вас убить.
- Просто праздник какой-то, - усмехнулся Валентин. - Ну что ж, я готов к переговорам. Садимся?
Вместо ответа Рейлис наклонился вперед, и его самрухар заложил резкий вираж. Валентин поспешно повторил движение и обеими руками вцепился в седло - его самрухар в точности повторил движение вожака, нисколько не обращая внимание на болтающегося за спиной пассажира. Валентину пришлось приложить массу усилий, чтобы не завалиться набок.
Самрухары вышли из штопора уже над территорией усадьбы. Забив крыльями, они подняли тучу пыли с маленького дворика посреди невысоких зданий, Валентин оглох и почти ослеп, а, вдохнув горячего и пыльного воздуха, вдобавок еще и расчихался. Когда он наконец начал слезать с самрухара, Рейлис уже был тут как тут, держа птицу за стремя.
- Благодарю, - пробормотал Валентин и чихнул. - Куда теперь?

Предыдущая страница 10 Следующая страница


11 Сергей Щеглов

- Пойдемте, Фалер, - сказал Рейлис, - я провожу вас к магистру.
Валентин раскрыл рот и чихнул еще громче прежнего. К магистру! В подслушанных разговорах Рейлиса и его приближенных, из которых Валентин почерпнул в свое время основные знания о Незримых, слово "магистр" произносилось с неизменным уважением. И без всякого имени следом, из чего следовало, что у Незримых есть только один магистр. Верховный.
Рейлис решительно взял Валентина за руку и потащил за собой в узкий проулок между двумя длинными домами. Валентин сообразил наконец, что самрухары опустились вовсе не на главной площади этой хорошо укрепленной усадьбы и до резиденции магистра придется добираться пешком.
Рейлис торопился, и в его спешке сквозило беспокойство. Похоже, решил Валентин, меня и в самом деле могут ликвидировать. Иначе с чего этому парню так волноваться?
Планировка усадьбы отвечала всем правилам фортификационного искусства. Не прошло и двух минут, как Валентин запутался в добром десятке поворотов, которые ему пришлось совершить, поспешая за своим провожатым. Если бы Валентин не решил с самого начала бежать отсюда по воздуху, хитросплетение переходов привело бы его в полное отчаяние.
Наконец Рейлис толкнул неприметную дверь и пригласил Валентина войти.
За дверью находился коридор, столь узкий, что пропустить Рейлиса вперед не было никакой возможности. Валентин послушно пошел первым, завернул за угол, поднялся по лестнице, снова повернул за угол, толкнул еще одну дверь и оказался в мрачной комнате, освещенной, несмотря на ясный сентябрьский день, лишь четырьмя огромными свечами. На полу в несколько слоев лежали ковры, по стенам висели тяжелые портьеры, темный потолок уходил высоко вверх. Воздух в комнате был прохладным и влажным, словно в каменном мешке.
Валентин ступил на пружинящий бутерброд из ковров и сделал несколько шагов по направлению к круглому деревянному столу, занимавшему весь центр помещения. За спиной Рейлис загремел чем-то металлическим - очевидно, запирал дверь. Валентин остановился и стал рассматривать сидящих за столом людей, интересно, кто же здесь Леонард Кромм - все в капюшонах, поди разбери, кто из них самый лысый!
- Это он? - спросила темная фигура справа от Валентина.
- Перед вами, - ответил Рейлис, становясь рядом с Валентином, - факир Фалер, очевидец амперского чуда, называемый также Убийцей Избранных.
- Он под контролем? - подала голос вторая фигура, на этот раз слева.
- Нет, - сказал Рейлис, делая шаг вперед. - Как мы и предполагали, он смог освободиться от заклятия.
Сидевший прямо перед Валентином человек подался вперед, и Валентин услышал голос, несомненно принадлежащий самому магистру.
- Ты свободен, - прогремел он, - и все же пришел к нам? Неужели ты не боишься?
Валентин вмиг припомнил просьбу Рейлиса - не убивать всех подряд. Спокойно, сказал он себе. Здесь плохо понимают шутки.
- Мой страх умер в Ампере, - громко сказал Валентин, подстраиваясь к тону собеседника. - Я пришел узнать, на чьей вы стороне.
- Вот видите, - произнес Рейлис, отступая от Валентина подальше. - Тот самый Фалер!
- Лео! - рявкнул сидевший справа. - Проверь! Сидевший слева не шелохнулся, но Валентин уже не раз слышал такие слова и знал, что обычно за ними следует. Легким движением пальцев, даже не формируя законченную "перчатку", он прямо сквозь плащ выхватил из руки Лео самострел и отшвырнул его в сторону. От резкого рывка Лео перевалился через подлокотник, и капюшон его откинулся в сторону, обнажив совершенно лысую голову. Вот и отлично, подумал Валентин. Теперь я точно знаю, кого здесь можно убить.
- Иеро! - вскричал магистр, гневно поворачиваясь к сидевшему справа. - Не смей!
Валентин пошевелил пальцами, борясь с желанием поднять самострел и рассмотреть его поближе. Короткий контакт с оружием Лео оставил после себя странные ощущения. Самострел показался Валентину слишком легким для своих размеров. Легким, но очень прочным. И под завязку заполненным чужеродной энергией.
Валентина прошиб запоздалый озноб. А если бы Лео успел первым?!
- Зато мы знаем теперь, кто перед нами, - прогундосил Иеро. - Мои поздравления, Гер. Это и в самом деле факир Фалер!
Или маг, притворяющийся Фалером, скептически подумал Валентин. Хотя нет, у них наверняка имеется индикатор магии, а фон у меня нулевой. Значит, я выгляжу как самый обычный факир, а коли так, Иеро совершенно прав. Выбивать самострел из рук убийцы - такое мог позволить себе только Великий Фалер. Обычному факиру полагалось поймать стрелу в свой колпак и превратить ее в белого кролика.
- Я сам способен узнать, кто перед нами, - неожиданно тихо произнес магистр. - Ты совершил ошибку, Иеро. Ты подверг опасности нашего гостя.
Иеро сжался и низко склонился над столом.
- Далее ты будешь молчать и слушать стоя, - сказал магистр, и Иеро вздрогнул, как от удара плетью. - Гер, займи его место!
Однако, подумал Валентин. Похоже, демократией здесь и не пахнет.
Иеро послушно поднялся и отошел к двери. Рейлис поспешил занять его кресло. Валентин же наконец припомнил, что в Фарингии первый министр сидел не по правую, а по левую руку от короля. И значит, Рейлис только что занял место второго человека в организации Незримых.
Валентин покосился на своего нового соседа и решил, что дальнейший разговор лучше будет вести сидя. Однако не успел он положить руку на спинку ближайшего свободного кресла, как магистр снова отдал приказ:
- Садись, Фалер, и поговорим, как подобает!
Интересно, подумал Валентин, опускаясь на жесткое деревянное сиденье, а как это - как подобает? В голову тут же полезли разные мысли - вроде того, что кресло это специальное, с захватами для рук и ног, чтобы собеседник не уклонялся от темы разговора.
- Поговорим, - кивнул Валентин. - Но сначала я хочу знать, кто ты!
Магистр Незримых резким движением отбросил капюшон. Валентин напрягся - уж слишком театрально все это было проделано; того и гляди, магистром окажется какой-нибудь старый приятель! Действительно, длинное белое лицо магистра, перечеркнутое тонкими черными усами, показалось Валентину смутно знакомым. Знакомым - но не более того.
- Мы уже не раз встречались с тобой, Фалер, - сказал магистр, приподнимая верхнюю губу в странной гримасе. Наверное, это была улыбка. - Я бывал на твоих представлениях. Возможно, ты даже помнишь мое лицо.
Валентин машинально кивнул.
- Меня зовут Альгин Кроче, - произнес магистр и сделал долгую паузу.
Валентин воспользовался ею, чтобы припомнить, что же такого странного должно быть в этом имени. Мне бы талисман Куэртена, подумал он, я бы вмиг все сообразил, а так - ну Альгин, ну, Кроче? Что-то древнее, еще до Серого, что-то, связанное с магией...
Валентин хлопнул себя по лбу, забыв даже, где находится. Ну конечно же! Альгинас Кроч по прозвищу Незримая Смерть! Лучший мастер меча за последние сто лет, первым из воинов отважившийся бросить вызов боевому магу! Так вот где я его видел - в рэр-визомоне, на просмотре дуэли с Рагнаром Бормским!
- Мое почтение, гроссмейстер, - пробормотал Валентин, невольно склоняя голову.
В этот момент факир Фалер окончательно взял верх над безопасником Шеллером. Фалер, пусть даже Великий, до сих пор оставался мастером - и благоговел перед каждым гроссмейстером, к какой бы гильдии тот ни принадлежал.
Почтение почтением, заметил на это Валентин Шеллер, однако в той дуэли победил Рагнар. Тоже мне, гроссмейстер - с голым мечом против магии. Остается надеяться, что тогдашнее поражение его кое-чему научило.
- Ты помнишь?.. - удивился магистр.
Валентина внезапно бросило в жар. Идиот! Дуэль Кроча с Рагнаром состоялась девятнадцать лет назад! Если бы не спецкурс по истории боевой магии, я бы о ней никогда и не услышал! Поди докажи теперь, что ты не верблюд...
- Это был первый бой на ристалище, который я увидел собственными глазами, - пробормотал Валентин. - Маг против мечника, волшебство против искусства. Именно тогда я решил стать факиром.
- Это был очень короткий бой, - тихо произнес Альгин Кроче. - Как ты сумел запомнить?
Валентин позволил себе улыбнуться.
- Именно потому, что я видел бой, я и решил стать факиром. Никто из моих родных не смог ничего разглядеть.
Кажется, я выкрутился, подумал Валентин. Факир действительно способен разглядеть бой профессионалов. Особенно - факир моего класса.
Альгин Кроче посмотрел Валентину в глаза.
- Жаль, что я не знал этого раньше, - сказал он, качая головой. - Но если ты видел бой, ты должен помнить, чем он закончился.
На этот раз Валентина прошиб озноб. Еще бы - ведь в том бою Альгинас Кроч был убит. И очень хорошо убит - Рагнар применил фаербол замедленного действия, который буквально разорвал противника пополам. А значит, теперешний Кроче вполне мог оказаться...
Э, нет, возразил себе Валентин. После Хеорова замка я зомби за километр чую. К тому же для зомби он слишком умен. Либо вампир - если этот идиот Рагнар использовал грязную магию, - либо двойник, созданный магическим путем. Причем версия с вампиром куда более вероятна. Да уж, мысленно усмехнулся Валентин, если так, Рейлису трудновато будет подсидеть такого начальника. Неудивительно, что ему понадобился Великий Фалер!
- Я как раз хотел спросить, - сказал Валентин, - как ты смог уцелеть.
Вместо ответа Альгин Кроче приоткрыл рот, и Валентин с одного взгляда убедился, насколько грязную магию использовал этот идиот Рагнар.
- Понятно, - выдавил Валентин, с удивлением понимая, что трясется от страха.
Альгин Кроче закрыл рот, и его верхняя губа причудливо изогнулась.
- Вот теперь, - сказал он с нескрываемым удовольствием, - я вижу перед собой живого человека. Человека, который боится. Человека, которому есть, что терять.
Валентин затряс головой, всем своим видом выражая согласие.
Вампир! С двадцатилетним стажем! Да еще во главе могущественной организации!
Без паники, приказал себе Валентин. Да, с двадцатилетним стажем. Да, с неограниченным запасом крови. Но все равно - сладил бы он с Габриэлем Серым? Черта с два. Долго бы он продержался против Великого Черного? Не против Ваннора, у которого прорва силы, но никакого ума, - а против Хеора? И пяти минут не продержался бы. И наконец, если он попробует свои зубы на мне?
Валентин представил себе, как это будет выглядеть, и помрачнел. Я просто не успею, понял он. Я просто ничего не успею. Его зубы будут в моей артерии, а я все так же буду сидеть за столом и все еще видеть его изображение на сетчатке моих глаз.
- Ну что ж, - сказал Валентин обреченно, - теперь я знаю, кто ты.
- Теперь, - сказал вампир, - ты понимаешь, что у тебя нет выбора. Ведь ты хочешь остаться человеком?
Валентин молча кивнул. Его зубы вонзятся в сонную артерию, думал он, и я потеряю всю свою кровь за несколько секунд.
- Тогда, - продолжил вампир, - ты должен заплатить выкуп.
Валентин еще раз кивнул. Я потеряю всю свою кровь за несколько секунд. За несколько секунд.
Вообще говоря, это чертова уйма времени.
- Как ты сам понимаешь, - произнес вампир, словно извиняясь, - цена за Великого Фалера не может быть малой.
Валентин усмехнулся. Пусть даже это будет одна-единственная секунда. Я успею выдать целых пять заклинаний. И его счастье, если среди них не окажется ни одного экспериментального.
- Подойди ко мне, - приказал Альгин Кроче.
Черта с два, подумал Валентин. И с удивлением обнаружил, что стоит на ногах.
Словно в кошмарном сне Валентин шел вдоль стола. Секунды тянулись медленно, но точно так же медленно текли мысли. Заклинания, еще недавно висевшие на кончиках пальцев, вдруг затерялись в памяти и никак не желали появляться обратно. Валентин остановился в метре от вампира, дрожа от страха. Обрывки заклинаний крутились в голове, но никак не желали складываться в единое целое.
- Ближе! - скомандовал вампир, повышая голос.
Казалось, прошел целый час, прежде чем ноги Валентина сделали еще один шаг.
Валентин увидел, как его левая рука сама по себе рванулась вперед, повернувшись запястьем вверх. Альгин Кроче изогнул верхнюю губу - и впился зубами во вздувшуюся на руке вену.
Заклинания вырвались на свободу, повинуясь дрожащим пальцам правой руки.
Их было всего четыре.
Первое превратило кровь в горячую красную жидкость солоновато-железистого вкуса, фонтаном ударившую из прокушенной руки.
Второе вонзилось вампиру между лопаток, проникло в позвоночник и выпустило наружу годами копившуюся там Силу.
Третье заставило ожить лежавшие на полу ковры, подняло их в воздух и набросило на оставшихся в комнате Незримых.
Четвертое, которое Валентин так и не успел досконально просчитать, окутало голову вампира таинственным мерцающим облаком.
Альгин Кроче зарычал, повалил свое кресло и забился в судорогах, как если бы вместо человеческой руки укусил высоковольтный кабель. Он силился оторваться от Валентина, прервать поток губительной влаги, так похожей на кровь, но челюсти и зубы его жили собственной жизнью, глоток за глотком поглощая волшебный яд.
Валентин, собравший свои заклинания буквально в последнее мгновение, сам был ошарашен таким исходом. Вампир трясся всем телом, повиснув у него на руке, и никак не мог оторваться от поглощения пьянящей отравы. Ковер у ног Валентина насквозь пропитался псевдокровью. Посмотрев на свои штаны, Валентин с неудовольствием убедился, что те мокры до колен.
Брезгливость взяла верх, и Валентин резким движением вырвал руку изо рта вампира. Тот потянулся следом, но сил его хватило только на одно движение. Дернувшись в последний раз, он ничком упал на ковер и замер. Изо рта его хлынула так и не проглоченная псевдокровь.
- Кто еще хочет получить выкуп? - осведомился Валентин, позволив коврам отпустить своих жертв.
Три приглушенных вопля были ему ответом. Еще раз посмотрев под ноги, Валентин сообразил, сколь ужасающее зрелище открылось Незримым: их начальник лежал в луже собственной крови. Вот так, подумал Валентин, и рождаются легенды.
Альгин Кроче, лежавший у его ног, медленно поднял голову.
- Не трогать! - прохрипел он. - Его не трогать! Иеро, дай мне крови!
Все ясно, подумал Валентин. Три из четырех заклинаний погасли, отток Силы прекратился, и вампир снова пришел в себя. Вряд ли за пару минут он мог лишиться всей Силы. А я уж подумал, что ему конец.
Иеро в два прыжка пересек комнату и протянул руку своему господину. Вампир медленно погрузил клыки в белую кожу, сделал первый глоток и отстранился, сравнивая ощущения. Он явно опасался еще раз нарваться на псевдокровь.
Валентин следил за процессом кормления и раздумывал, не пора ли идти. Магистр, оказавшийся вампиром, заметно подорвал его уважение к Незримым. Он просто кровушку Великого Фалера хотел попробовать, решил Валентин, разговоры про войну и союзы были отвлекающим маневром.
- Хватит, - выдавил вампир, отстраняя от себя бледного как смерть Иеро. - Почему ты не убил меня, Фалер?
Валентин пожал плечами:
- Во-первых, ты кусал меня в руку, а не в шею. Значит ты не хотел меня убивать, по крайней мере прямо сейчас. А во-вторых, я пришел сюда поговорить и предпочитаю иметь дело с живым собеседником.
Альгин Кроче облизнул окровавленные губы, приподнялся на руках - и выблевал на пол целую лужу псевдокрови.
Валентин нахмурился. Его экспериментальное заклинание должно было помочь вампиру усвоить проглоченный яд. То, что оно не подействовало, было весьма кстати. Но что, если оно подействовало как-то иначе?
- Садись на свое место, Фалер, - сказал вампир, безуспешно пытаясь вернуть своему голосу утраченную властность. - Судя по твоему ответу, тебе многое предстоит узнать.
Альгин Кроче поднял упавшее кресло, оперся на его сиденье руками и поднялся на трясущиеся ноги. Потом осторожно повернулся и с видимым облегчением сел, откинувшись на спинку. Валентин тем временем добрался до своего кресла и принялся рассматривать свою изрядно пожеванную левую руку.
- Ты не смог бы убить меня, - сказал Альгин Кроче, - даже если бы захотел.
Очень может быть, подумал Валентин. Четвертое заклинание сработало не так, как я планировал.
- Я потерял большую часть моей Силы, - продолжил вампир. - Но так было предсказано, и я не в обиде.
Предсказано? Валентин на мгновение оторвался от врачевания покусанной руки. Что-то я не припомню, чтобы в Отрывке говорилось о вампирах!
- Ты удивлен, - констатировал Альгин Кроче.
- Сколько катренов ты уже знаешь? - задал вампир следующий вопрос, и Валентин мигом позабыл про боль в руке.
- Что значит уже?! - воскликнул он. - Разве их больше чем семь?
- Полный текст Пророчества, - сказал Альгин Кроче, - содержит двадцать девять катренов. Семь из них открыто проповедовались Емаем и вошли в анналы историков. Пять катренов были оставлены последователям Емая - и сгинули вместе с ними во тьме веков. Оставшиеся семнадцать Емай передал величайшим людям своего времени - чтобы те хранили их в глубокой тайне, пока не наступит предсказанное в пророчестве Время Темных Сил.
Валентин приоткрыл рот. Какое еще Время Темных Сил? Разве Пророчество не про Фалера?
- Незримые, - продолжил вампир, - исполнили волю Емая. От магистра к магистру передавались магические свитки, на которых невидимыми чернилами были начертаны шесть доверенных нам строк. И когда Великая Фарингия погрузилась в пучину, на свитках проступили кровавые буквы.
Как романтично, подумал Валентин. Уж не Емай ли надоумил Альгина Кроче пустить в ход свои зубы?
- Что же там было написано? - поинтересовался Валентин, не отрывая взгляда от своей все еще побаливавшей руки.
- Когда вампир подавится кровью факира, - процитировал Альгин Кроче, - они заключат союз, который окажется длительнее Времени Темных Сил.
Не слишком поэтично, отметил Валентин. Зато предельно ясно. Интересно, скольких факиров он покусал, прежде чем добрался до меня?
- Похоже на правду, - кивнул Валентин. - А дальше? О чем второй катрен?
Альгин Кроче посмотрел на Валентина - и неожиданно опустил глаза.
- Поначалу я думал, что это дурацкая шутка, - сказал он, качая головой. - А потом стало слишком поздно.
- Это там прямо так и написано? - поинтересовался Валентин.
Вампир обнажил клыки:
- Это говорю тебе я! А теперь слушай Емая: когда маги лишатся своей магии, а Избранных погонят по полям, подобно скоту, приветствуй наступление Времени Темных Сил!
Вот уж действительно дурацкая шутка, подумал Валентин. Хотя наполовину она уже сбылась - в давешнем лесу Магии и впрямь не было! Но толпы Избранных, гонимых по полям, - это уж слишком. На всей Панге не сыскать и десятка могучих талисманов. Маловато для настоящего стада.
- Ты хочешь сказать, - сказал Валентин, - что это пророчество тоже сбылось?
Альгин Кроче кивнул.
- Сбылось, - повторил он и вдруг ударил кулаком по столу. - Предвечные предки! Если бы оно просто сбылось! Оно приняло человеческий облик и стоит у ворот Эльсана. И вся моя Сила - жалкая песчинка перед его могуществом!
Валентин раскрыл рот, собравшись, по обыкновению, оправдываться, но тут понял наконец, что Альгин Кроче говорит вовсе не о Великом Фалере.
Вампир имел в виду кого-то совсем другого.

Глава 9

ТЕМНЫЕ СИЛЫ
Когда на трон воссядет зверь,
И смерть воссядет рядом с ним.
Валентин помассировал виски и откинулся на спинку кресла. Еще один герой Пророчества выискался, подумал он. Истребляющий магию в целых лесных массивах, а также использующий Избранных в качестве рогатого скота. Типичный Темный Властелин.
Два колдуна, повторил Валентин про себя, два войска, две войны. Насчет Избранных, между прочим, ни слова. Так что если это тальмен, я могу с чистой совестью возвращаться домой.
- И в кого же конкретно воплотилось Пророчество? - поинтересовался Валентин. - Кто нынче стоит у ворот Эльсана - воин, маг или еще один Избранный?
Альгин Кроче оперся обеими руками на стол и осторожно поднялся на ноги.
- Ты не знаешь даже этого, - сказал он, качая головой. - У нас нет времени на долгий рассказ. Ты увидишь все собственными глазами.
- Альгин! - вскричал молчавший до сих пор Леонард Кромм. - О чем ты говоришь? Мы не можем пустить его в катер!
- Можем, - отрубил Альгин Кроче. - Ты слышал Пророчество. Фалер - наш будущий союзник, а союзник имеет право знать все!
Как же, как же, подумал Валентин. Великий Черный тоже был вашим союзником, а много он знал о готовящемся покушении? Просто Незримым сейчас не до жиру.
- Пойми, Лео, - как бы в подтверждение этих мыслей пояснил Рейлис, - мы больше не можем скрывать существование катера. Нюхачи Эриоха находят даже пустые бутылки, когда-то принадлежавшие пришельцам! Сегодня им хватает работы в Эльсане - но уже завтра они обратят внимание на нашу скромную усадьбу. Слишком скромную, чтобы иметь в своих подвалах огромный чужеземный предмет.
Валентин выслушал Рейлиса и навострил уши. Нюхачи Эриоха обшаривают Эльсан? При живом-то короле с его бесчисленной армией доносчиков?! Представляю, какие на них навешаны защитные заклинания! И что это за огромный чужеземный предмет, называемый катер? Я-то думал, мне простой визомон покажут; интересно, "огромный" - это каких размеров? Уж не пароход ли на них с Земли свалился?
- Довольно разговоров! - рявкнул Кроче, к которому наконец вернулись силы. - Иеро, оставайся здесь и сторожи вход. Лео, подготовь пергамент с Договором - мы вернемся меньше чем через час. А ты, Гер, пойдешь с нами.
Рейлис молча кивнул и подошел к своему повелителю. Валентин встал и покосился на дверь.
- Сюда! - скомандовал Кроче, поднимая правую руку на уровень груди. Между его раскрытой ладонью и стеной возникло слабое свечение, портьеры раздвинулись, открывая узкую дверь.
Рейлис нырнул в нее первым. Валентин, подчинившись короткому жесту вампира, поспешил следом. Сразу же за дверью начиналась винтовая лестница, которой, казалось, не будет конца. Валентина и так подташнивало после полета на самрухарах, а уж от бесконечных витков спирали его и вовсе замутило. Он уже начал придумывать целебное заклинание, когда лестница наконец кончилась и перед Валентином открылся широкий, ярко освещенный коридор. Валентин с трудом сдержал удивленное восклицание - свет исходил от длинных узких цилиндров, как две капли воды похожих на земные лампы дневного света!
- Ключ, - скомандовал Кроче, бесшумно вынырнув из-за спины Валентина.
Рейлис молча вытащил из кармана плоскую коробочку размером с пачку сигарет.
- То, что ты сейчас увидишь, - сказал Кроче, поворачиваясь к Валентину, - может стоить тебе жизни.
Разумеется, подумал Валентин. Разве хоть что-то на Побережье стоит дешевле?
- Одно неосторожное слово, - продолжил Кроче, - один намек, что ты знаешь о тайных обрядах Эриоха, - и все маги Побережья бросятся по твоему следу. Бросятся, чтобы схватить тебя, допросить и убить.
Эриох! Услышав это имя, Валентин пропустил угрозы мимо ушей. Опять Эриох, на этот раз - совершающий тайные обряды. Не надо быть семи пядей во лбу, чтобы догадаться какие! Не иначе как человеческие жертвы для пополнения магических сил, жертвы, запрещенные Гильдией под страхом окончательной смерти. Сейчас, когда один великий маг мертв, а другой занят поисками Фалера, самое время нарушать запреты. У Гильдии просто не хватит сил привести приговор в исполнение.
Теперь я знаю, кто тут стоит у ворот Эльсана, подумал Валентин. "Два колдуна, два войска, две войны", один колдун найден, и войско у него, надо полагать, имеется. С магией все понятно, а вот что там насчет Избранных?
- Так это Эриох гонит Избранных по полям? - спросил Валентин у Кроче.

Предыдущая страница 11 Следующая страница


Разводящий Апокалипсиса 12

- Входи и смотри, - ответил вампир, снова поднимая руку на уровень груди. Рейлис подошел к стене и вставил свою коробочку в открывшуюся в стене щель. - Ты должен увидеть это своими глазами.
Загудел невидимый двигатель, и стена медленно утонула в полу. За ней Валентин увидел огромный темный зал, пронизанный тонкими нитями света. В центре зала нити сплетались в приплюснутый эллипсоид - а внутри этого эллипсоида неподвижно висел в воздухе угловатый летательный аппарат.
Сердце Валентина ухнуло в пропасть. Какой к черту грузовик!
Это же целый корабль, и притом - космический корабль! Все колдуны и Избранные Побережья вылетели у Валентина из головы. Он шагнул вперед, не чувствуя земли под ногами. Космический корабль! Возможность вырваться за пределы планеты, а то и - чем черт не шутит - вернуться на Землю!
Валентин шел вперед по светящейся дорожке из световых лучей, и с каждым шагом голова его кружилась все сильнее. Я избран, думал он, этот корабль требует определенного пилота, без меня они не могут им воспользоваться! Эриох - лишь повод заманить меня внутрь, проверить, подчинится ли мне управление. Потом Рейлис скажет ключевое слово, а я рассмеюсь ему в лицо. Потому что я снял и второй, и третий слой внушения, потому что кишка у вас тонка играть с самим Великим Фалером! Корабль будет моим, и тогда...
Валентин дотронулся до светового кокона, окружавшего корабль, и легкий, но весьма болезненный удар тока привел его в чувство.
- Эй, Джадд! - крикнул Кроче, становясь рядом с Валентином. - Открывай!
Валентин затряс головой, пытаясь избавиться от нахлынувшего стыда. Слова "Эй, Джадд" никак не походили на магическое заклинание, Альгин Кроче отдавал приказ человеку, находившемуся внутри космического корабля. Не Фалером единым, со вздохом подумал Валентин, у Незримых нашелся другой пилот.
Через несколько секунд световой кокон погас, и в темном корпусе корабля открылась дверь - по конструкции подозрительно похожая на самолетные двери конца двадцатого века. В освещенном проеме показался высокий худой человек в белом комбинезоне.
- Заходите, коли пришли, - не слишком приветливо пробурчал он и посторонился, пропуская гостей внутрь. - А это кто с вами? - добавил он, показывая пальцем на Валентина.
- Фалер, - коротко ответил Рейлис.
- А-а, - понимающе протянул пилот. - Ну привет тебе, Фалер!
- Привет, - кивнул Валентин. - Э-э...
- Джадд Слейтер, - с готовностью представился пилот. А потом протянул Валентину руку.
Валентин посмотрел на открытую ладонь Джадда Слейтера, едва заметно улыбнулся и покачал головой.
Слейтер улыбнулся в ответ.
Вот и познакомились, подумал Валентин, отвешивая один из самых изощренных лигийских поклонов - поклон могущественного дона в адрес дона чуть менее могущественного. Не стоило отвечать Слейтеру "привет", надеюсь, у него хватит ума помолчать о своих подозрениях.
- Всегда к вашим услугам, дон Джадд, - сказал Валентин, выпрямляясь.
- Взаимно! - ответил Слейтер, хлопая себя по груди. - Входи, чувствуй себя как дома.
Валентин послушно вошел в тесный пятиугольный тамбур. Чмокнула, закрываясь, наружная дверь, и в ту же секунду противоположные ей стены раздвинулись, открывая доступ в два расходящихся в разные стороны коридора.
- Направо, - сказал Слейтер, протискиваясь вперед.
Валентин последовал за ним, озираясь по сторонам со странным чувством нереальности происходящего. Слишком знакомым, земным веяло от чистых, отделанных пластиком стен, от мертвенного белого света, от упругого покрытия, лежавшего на полу. Казалось, вот-вот Джадд Слейтер потянет штурвал на себя, и корабль возьмет курс на Землю.
- Сюда, - позвал Слейтер, дотрагиваясь до выключателя на левой стене.
Рейлис и Кроче, явно бывавшие здесь и раньше, спокойно отнеслись к проему, открывшемуся в абсолютную пустоту. Валентин же испуганно присел и втянул голову в плечи. За мгновенно исчезнувшей стеной не было ничего - ни света, ни каких-либо предметов, ни даже противоположной стены. Валентин ощутил легкий ветерок, подувший из этой бесконечной черноты.
- Впечатляет? - ухмыльнулся Слейтер и похлопал Валентина по плечу. - Давай вперед, это обычная завеса!
Эти слова ничуть не успокоили Валентина, но тут Альгин Кроче шагнул вперед и вошел прямо в черноту проема. И сразу стало ясно, что никакой бездны за стеной нет, а есть какая-то хитрая мембрана, которая обволокла вампира с головы до ног и сомкнулась за его спиной, снова став похожей на абсолютную пустоту.
- А что там внутри? - поинтересовался Валентин, поглядывая на бездну уже с интересом.
- Смотрелка, - пожал плечами Слейтер. - Единственное, что уцелело на этом драндулете.
Рейлис нырнул в черноту вслед за Кроче и так же безмолвно исчез из виду. Валентин тряхнул головой - была не была! - и шагнул следом.
Черная мембрана оказала ему лишь слабое сопротивление. Ее прикосновение к лицу было подобно мягкому поролоновому валику, прокатившемуся по коже. Валентин облегченно вздохнул - и наконец позволил себе осмотреться.
Теперь чернота окружала его со всех сторон. Посреди этой черноты висели в воздухе - потому что под ногами у них ничего не было - отлично видимые Рейлис и Кроче. А мгновение спустя к этой компании присоединился и Слейтер.
- Что будем смотреть? - осведомился он, обращаясь к вампиру.
- Поход Эриоха, - ответил Альгин Кроче. - С того самого момента, когда мы впервые увидели его любимый обряд.
- Сейчас поставлю, - пробормотал Слейтер, прикрывая глаза. - Поехали!
Непроглядный мрак посерел и рассеялся, словно облако пара. Валентин обнаружил, что находится на опушке леса, стоя по колено в густой траве. Моросил мелкий дождь, над головой проносились рваные черные облака. Прямо перед Валентином пять человек, одетых в одинаковые коричневые куртки, привязывали к дереву шестого. Отороченная мехом коническая шапка, валявшаяся у того под ногами, выдавала принадлежность несчастного к гильдии магов.
Валентин недоуменно огляделся по сторонам. Пятеро на одного - ничтожное превосходство, даже если дело касается простого мэтра, незнакомец же, судя по высоте его шапки, был по меньшей мере магистром. Либо его блокирует другой маг, подумал Валентин, либо здесь что-то нечисто.
- Отбивайся! - скомандовал кто-то прямо над ухом. - Сопротивляйся сейчас - когда тебя привяжут к дереву и разведут костер, будет поздно!
Валентин поспешно отскочил в сторону, повернулся и встретился с говорившим лицом к лицу. К этому моменту он уже догадался, что видит запись недавних событий, выполненную техникой далекого будущего. Капли дождя пролетали сквозь его руки, не встречая никакого сопротивления; трава не гнулась под ногами. И все же при виде человека, стоявшего чуть поодаль от пятерки коричневых, Валентина бросило в жар.
Любой маг обладает способностью чувствовать Силу, какую бы форму она ни принимала. Маг-землянин, целиком зависящий от внешних источников Силы, чувствует ее особенно остро.
Сила, сосредоточенная в стоявшем перед Валентином человеке, воспринималась почти как боль. Валентин словно встретился лицом к лицу с ревущим столбом синего пламени. Хорошо, что это только запись, подумал Валентин, поспешно отступая назад. В реальности я уже повалился бы на колени, как при встрече с Великим Черным.
Только отодвинувшись на безопасное расстояние, Валентин позволил себе удивиться. Видеозапись, позволяющая чувствовать Силу?! Да из какого века эта "смотрелка"?
Как правило - впрочем, из этого правила до сих пор не было исключений, - земная техника, попадавшая на Пангу, ощутимо уступала в эффективности местным талисманам. Любой визомон мог передать то ощущение Силы, которое только что заставило Валентина шарахнуться в сторону, а вот для тотсканов двадцать первого века это было непосильной задачей.
Ну что ж, философски рассудил Валентин. Значит, "смотрелка" из более позднего будущего. То ли она магию напрямую чувствует, то ли создает виртуального зрителя и пишет все его ощущения. Скорее всего второе - ощущение все-таки послабее, чем в жизни. И слава Богу, что послабее!
- Вот так-то лучше, - усмехнулся великий маг, когда один из его людей отлетел в сторону и сломанной куклой упал на траву. - Еще!
Он развел руки в стороны, словно пытаясь обхватить невидимую сферу. Между руками заструились тонкие ниточки Силы - но не по прямой, что было бы обычным делом, а по странно изогнутым в сторону мага траекториям. Валентин сообразил, что маг выстраивает из силовых нитей параболическую антенну в рост человека, и цокнул языком. С такой хитрой магией он еще никогда не сталкивался.
Маг-магистр, видимо, ободренный успехом, выкрикнул второе заклинание. Вокруг дерева возникло синее светящееся кольцо, сыплющее короткими электрическими разрядами. Еще двое нападавших с воплями повалились на землю и забились в корчах. Магистру удалось высвободить одну руку, и он поднял ее в воздух, собираясь добить оставшихся, но тут антенна, выстроенная великим магом, засияла в полную силу.
Рука магистра так и осталась поднятой вверх. Синее кольцо погасло и едва заметным облачком втянулось в сверкающую полусферу, окружавшую великого мага. Два человека, валявшиеся на земле, поднялись на ноги, двигаясь как в обратном кино. А сам магистр начал мелко-мелко дрожать, и из груди его по направлению к антенне заструились сгустки какой-то прозрачной субстанции.
Магистр побелел как снег, откинулся на ствол дерева и медленно сполз на землю. Он дернулся еще дважды, испустив особенно крупные сгустки, и замер в нелепой позе, все еще держа левую руку над головой.
- Хвала Емаю, - пробормотал великий маг, скрещивая руки на груди. Сверкающая полусфера, высосавшая жизнь из магистра, мгновенно погасла. - Сожгите тело!
Валентин отступил еще на шаг, морщась от жара. Он на себе почувствовал, как возросла Сила великого мага; и смысл обряда наконец стал ему понятен.
Этот урод научился высасывать Силу у других магов! Валентин втянул голову в плечи и с опаской посмотрел на великого мага. Но тот стоял на своем прежнем месте, его подручные замерли в живописных позах, готовясь развести костер, и Валентин понял, что демонстрация окончена. Секунду спустя картинка побледнела, и на смену ей пришла привычная темнота.
- Ты все понял, Фалер? - спросил Альгин Кроче.
- Это и был Эриох? - уточнил Валентин.
- Он не скрывает своего имени, - с ненавистью сказал вампир. - Гвардейцы величают его Эриохом Спасителем!
- И как давно он занимается этим... спасением? - поинтересовался Валентин.
- Увиденное вами произошло десять дней назад, - пояснил Рейлис. - К этому моменту Эриоху уже присягнули восемь лигийских гранд-донов, и армия его насчитывала четыре тысячи всадников. Он вторгся на территорию Таффунии, юго-восточной провинции Фарингии, и разбил втрое более многочисленное войско наместника. Обряд, который мы вам показали, произошел вечером того же дня, когда разъезды Эриоха выследили спасавшегося бегством мастера Тлори.
- Тлори, - повторил Валентин, вспоминая, где мог слышать это имя.
- Майнер Тлори, - прорычал Альгин Кроче. - Создатель эликсира Тлори, маг-целитель, воскресивший Негона Второго!
Валентин сжал губы. Теперь он понял, почему Эриох получил так много Силы от обыкновенного - на первый взгляд - магистра. Целитель Тлори был одним из старейших магов Побережья. Его врачебное искусство позволяло отдалять смерть сколь угодно долго. Эриох завладел Силой, которую Тлори собирал веками.
Валентин покачал головой. Тлори имел все основания бежать прочь от армии Эриоха. Захватить в плен великого целителя - мечта любого полководца, но убивать?! Пусть даже получив Силу - но потеряв бесчисленные заклинания, известные одному только Тлори? Даже лесные разбойники трижды подумали бы, прежде чем совершить такую глупость.
Однако Тлори убит, подумал Валентин, и убит человеком, которого трудно заподозрить в глупости. Живой Тлори стоил куда больше, чем вся его Сила, - но только в том случае, если пользоваться его услугами. Если Эриох ведет обычную войну, смерть Тлори - непростительная ошибка. Ну а если Эриох ведет войну магическую? Если он решил вытянуть Силу у всех магов, до которых сумеет добраться?
Валентин хлопнул себя по лбу. Ну конечно же! Ведь это Побережье!
Маг, открывший способ отнимать Силу, больше не имеет выбора. Раз такой способ существует, его может открыть кто-то другой; либо ты сам начнешь отбирать Силу, либо рано или поздно кто-то отберет ее у тебя. Любой другой маг отныне - твой смертельный враг.
Эриох не успокоится, понял Валентин, пока не перебьет всех. Для него это единственный способ снова почувствовать себя в безопасности.
- С тех пор, - нарушил молчание Рейлис, - мы наблюдаем за каждым движением Эриоха. По-видимому, Тлори был одной из первых его жертв - с каждым следующим обрядом Эриох действовал все эффективнее.
Чернота посерела, и Валентин оказался на продуваемой холодным осенним ветром площади небольшого городка. Восемь свежеоструганных столбов возвышались над длинным деревянным помостом; заходящее солнце золотило их верхушки, ярко выделявшиеся на фоне темной тучи, закрывавшей половину неба. К столбам были привязаны люди, и Валентину не пришлось долго ломать голову относительно их происхождения.
- Смерть нечестивцам! - закричал кто-то совсем рядом. - В огонь проклятых магов! Да здравствует Спаситель!
Клич подхватил другой голос, потом еще и еще. Не прошло и минуты, как вся собравшаяся на площади толпа - человек триста, по оценке Валентина - дружно скандировала: "В огонь проклятых магов".
Валентин огляделся по сторонам в поисках Эриоха - и разглядел его на балконе возвышавшегося над площадью мрачного здания. На таком расстоянии Сила его почти не ощущалась, но Валентин узнал великого мага по высокому росту, длинным, седым волосам, орлиному носу и глубоко посаженным глазам. Эриох приподнял левую руку, и над площадью воцарилась тишина.
- Есть время для сева и время для жатвы, - заговорил Эриох тихим голосом, словно размышляя вслух, - время для трудов и время для праздников, время для площадной брани и время для нежных слов. Дураками зовем мы тех, кто путает малые времена. Но точно так же есть время для чудес, - Эриох повысил голос, и его левая рука простерлась по направлению к помосту, - и время для смирения! Истинно говорю вам, когда разверзлась пучина вод и поглотила некогда славный Ампер, закончилось время чудес и настало время смирения. Магами называли мы этих людей в прошлые времена, отныне же имя им - нечестивцы. Потому что путая малые времена, мы идем против обычаев людских; те же, кто творит заклинания во времена смирения, противятся самой природе! Природа слепа, и кара ее падет на всех нас - как пала она на тысячи городов Фарингии, не ведавших, что переполнилась чаша терпения. Покарать нечестивцев самим, не дожидаясь всеобщей погибели, - вот единственный долг человека во времена смирения. Поклонитесь же врагам вашим, потому что их смерть - ваше спасение!
Валентин ожидал продолжения этой выразительной, хотя и не совсем вразумительной проповеди. Но Эриох резко опустил руку, и на помост вскочили люди с горящими факелами. Взвилось пламя, повалил густой дыи, раздались первые, еще человеческие крики боли.
Валентина подняло в воздух и перенесло к балкону, развернув лицом к лицу с Эриохом. Великий маг отступил в тень и стоял, разведя руки в стороны, вперед ладонями. Никакой сверкающей антенны за его спиной не было, но Валентин сумел разглядеть - только потому, что уже видел подобное раньше, - как едва заметно колеблется воздух около груди Эриоха. Невидимые сгустки Силы слетались к нему, покидая тела несчастных магов, сжигаемых заживо за вымышленные преступления.
Валентин пододвинулся ближе, чтобы оценить накопленную Эриохом Силу. И вздрогнул, как от удара плетью. Недавний столб пламени стал гудящей вольтовой дугой. Эриох сиял холодным, режущим глаза светом. Валентин знал, что воспринимает Силу вовсе не зрением, но даже созданный воображением образ Эриоха заставлял зажмуриться. Такой Силы не могло, не должно было существовать - но она была прямо перед Валентином, и ему оставалось только отступить.
Растирая глаза и шмыгая носом, Валентин выдавил жалкий вопрос:
- Это когда ж было-то?
Вообще-то вопрос не имел никакого смысла. Сила, уже собранная Эриохом, давала ему абсолютную власть над Побережьем. Только Избранные, повелители могучих талисманов могли бы что-то противопоставить такой Силе - но где они, эти Избранные?!
Валентин еще раз шмыгнул носом. Недавние амперские события представились ему в совершенно новом свете. Устранив Габриэля Серого, Избранные расчистили путь куда более страшной силе!
- Третий день от начала контроля, - сказал Джадд Слейтер.
Валентин открыл глаза и увидел его прозрачную фигуру, заслонившую собой Эриоха. Надменное лицо великого мага изогнулось, как в кривом зеркале, и Валентин невольно улыбнулся.
- Теперь он стал еще круче, - продолжил Слейтер и подмигнул Валентину прозрачным глазом. - Слушай, ты ведь землянин? Мне нужна твоя помощь!
Валентин вытаращил глаза от удивления. За все свое десятилетнее пребывание на Панге он еще ни разу не сталкивался с такой поистине детской наивностью. Просить о помощи другого пришельца?! Своего потенциального конкурента, человека, который может отобрать у тебя талисман? Даже землянин, еще не нашедший своего талисмана, вряд ли отважился бы на такое - ведь должен же он понимать, что землян много, а талисманов мало!
Пусть даже Слейтер понятия не имеет о положении дел на Побережье. Все равно, какого черта он называет меня землянином при всем честном народе?! Он что, совсем идиот?
Валентин набрал в рот побольше воздуха, чтобы пояснить Слейтеру, кто он такой и куда ему следует обращаться, и только тут заметил, что мир вокруг вовсе не застыл, а всего лишь замедлился. Видимо, Слейтер подстраховался, продолжая показ для своих хозяев, - а для себя с Валентином выкроил паузу между кадрами.
Валентин перевел дух. Нет, он не идиот. Но все равно, небольшой ликбез не помешает.
- Ты из какого века? - коротко спросил Валентин.
- Века? - переспросил Слейтер, удивленно раскрыв глаза.
- Какой год шел на Земле, когда ты попал на Пангу?
- Восемьдесят пятый... Две тысячи восемьдесят пятый, - поправился Слейтер.
- А на Панге ты сколько?
- Четвертый месяц, - чуть помедлив, ответил Слейтер.
- И все это время провел здесь, на своем "драндулете"? - Задавая этот вопрос, Валентин уже знал, каким будет ответ.
По прозрачному телу Слейтера прошла легкая дрожь.
- Почти, - сказал он тихо.
- Сначала тебя избили до потери сознания, - продолжил за него Валентин, - потом надели колодку на шею и привели в Эльсан, как простого раба. Но ты не попал на невольничий рынок - в первую же ночь за тобой пришел покупатель. Им был кто-то из Незримых, скорее всего - Рейлис.
Слейтер снова содрогнулся всем телом. Должно быть, отделали его на совесть, подумал Валентин. Проклятая пангийская традиция - считать пришельцев законной добычей первого же встречного. Ничего удивительного, что потом из пришельцев получаются настоящие Сыновья Тьмы.
- Откуда ты знаешь? - пробормотал Слейтер, оглядываясь по сторонам.
Валентин вздохнул. Даже находясь внутри кинофильма, который сам же и показывал, Слейтер все равно боялся. Ничего удивительного, раз он попал сюда из двадцать первого века, - чем цивилизованнее человек, тем большее впечатление на него производит грубая сила.
- Большинство землян, - ответил Валентин, - именно так начинают свою карьеру на Побережье. Ты уже знаешь это из собственного опыта; я расскажу тебе о том, чего ты пока не знаешь. О том, что с ними происходит дальше.
- Большинство! - воскликнул Слейтер, явно думая о своем. - Так наших здесь много?
- Наших? - усмехнулся Валентин. - Вот уж не стал бы называть их "нашими", скорее каждый из них - сам по себе. Сначала вновь прибывших пришельцев обучают послушанию. Самых упрямых приходится бить целый месяц. Потом, когда пришелец привыкает повиноваться не раздумывая, его проверяют на склонность к талисманам. Ты знаешь, что такое талисманы?
- Местная техника, - кивнул Слейтер. - Странно, что она настроена только на землян...
- Существуют талисманы, - продолжил Валентин, - которыми может управлять каждый пришелец. Для проверки используют один подобный талисман. Его кладут на равном расстоянии от испытуемого и другого землянина, чья склонность к талисману уже известна. После этого землян начинают бить и бьют до тех пор, пока талисман не сдвинется в сторону одного из них. Видишь ли, эти чертовы талисманы так устроены, что наилучший контакт с ними достигается именно в критические моменты. Когда кажется, что вот еще чуть-чуть - и тебе конец. Чтобы точно определить склонность пришельца, хозяева сравнивают их с десятками, а то и сотнями конкурентов. Теперь ты понимаешь, что земляне имеют очень мало оснований помогать друг другу?
- Не может быть, - пробормотал Слейтер. - Меня же не проверяли!
Валентин кивнул:
- Такое тоже бывает. В некоторых случаях пришелец сразу же проявляет свою склонность. Стоит сделать ему по-настоящему больно, и он притягивает к себе первый попавшийся талисман. Такие пришельцы ценятся на вес золота, работать с ними дозволяется только мастерам. Поняв, кто попался к ним в руки, твои первые хозяева продали тебя Незримым. Тебе повезло - тебя даже не стали учить послушанию. Иначе ты не решился бы даже заговорить со мной, не то что приостанавливать фильм.
Слейтер шмыгнул носом.
- Повезло, - с горечью сказал он. - Я всего лишь попал в рабство к вампиру.
- Повезло, - подтвердил Валентин. - По крайней мере тебе не отрезали руки, ноги и язык.
Слейтер содрогнулся.
- Ну ладно, повезло, - согласился он. - А как же ты? Ты тоже чей-то раб?
Валентин посмотрел на помутневшую фигуру своего собеседника и ничего не ответил.
Парнишке надоело в плену, подумал он. Но что с того? Пришельцев такого класса - его даже не проверяли на склонность! - не принято калечить или заковывать в кандалы. Сушествуют десятки куда более надежных способов - вроде заклятия общей судьбы или вызывающего мгновенное привыкание наркотика. Держу пари, что Слейтер не просто раб вампира, а раб по крови, да и Рейлис с его гипнозом наверняка не остался в стороне. Освободишь такого пришельца - а он тебя в первую же ночь прирежет и сбежит обратно к хозяину. Задачка для моей бывшей конторы, вкупе с Летучей Армией - а уж никак не для факира-одиночки. Даже если он - Фалер.
- Так ты мне не поможешь? - спросил Слейтер, так и не дождавшись ответа. В голосе его прозвучало отчаяние.
Надо же, как его допекло, подумал Валентин. И ведь случай-то редкостный - двадцать первый век, особая склонность к талисманам...
Не надо, сказал себе Валентин. Не надо искать формального повода. Я больше не агент Управления. Если нельзя спасать, но очень хочется - значит, нужно спасать. Тем более если ты - Фалер.
Валентин посмотрел на Слейтера и хитро улыбнулся.
- Все, что я могу для тебя сделать, - сказал он, - это помочь поменять хозяина. Как насчет рабства у факира Фалера?
В полупрозрачном теле Слейтера зазмеились струйки черного дыма.
- По крайней мере ты предлагаешь выбор, - сказал он. - Но разве Кроче меня отпустит?
Вот заодно и проверим, сказал себе Валентин. А вслух произнес, удивляясь собственной наглости:
- Отпустит. Если я попрошу.
Слейтер широко раскрыл глаза и хотел что-то сказать, но именно в этот момент его фигура полностью потеряла прозрачность. Окружавшая Валентина сценка из жизни Эриоха померкла, и он снова повис в воздухе посреди бескрайней темноты - нос к носу с Рейлисом и Кроче.
Эриох, напомнил себе Валентин. Речь идет об Эриохе.
- Что ты скажешь теперь? - спросил Кроче, заглядывая Валентину в глаза.
Валентин пожал плечами:
- Эриох сошел с ума. Маг, стоящий во главе войска? Маг, выступающий с проповедями? Ладно бы он просто вытягивал Силу из своих собратьев - так нет, он создает свою собственную Империю! Похоже, что ты прав, Альгин, - наступает время темных, более того, абсолютно безмозглых сил!
Альгин Кроче покачал головой:
- Нет, Фалер. Эриох вовсе не безумен. Более того, я боюсь, что он окажется умнее нас всех. Джадд, показывай дальше!
Надо же, опешил Валентин. Вампир, боящийся умного противника? Кажется, тут и в самом деле наступило Время Темных Сил. И самая темная из этих сил - уже совсем ничего не понимающий факир Фалер.
Ветер трепал знамена Эриоха, вывешенные на крепостной стене, сложенной из огромных каменных блоков. Валентин узнал работу Георга, поставившего в свое время тридцать шесть одинаковых крепостей, по одной на каждую провинцию своей огромной империи. В окрестностях Эльсана была лишь одна такая крепость - Эльсгард, - и Валентин помрачнел, сообразив, что Эриох со своим жалким войском взял эту практически неприступную крепость буквально в считанные дни.
В следующий момент, окинув взглядом окрестности, Валентин понял свою ошибку. Армию, стоявшую под стенами Эльсгарда, никак нельзя было назвать жалкой. Напротив, она была столь велика, что крепость едва ли вместила бы даже ее передовой отряд. До самого горизонта простирался сплошной военный лагерь - ограждения из копий, шатры, костровища, спешащие во всех направлениях колонны и отдельные отряды. Валентин покачал головой - не иначе как Эриох изобрел заклинание военного строительства. Не зря же он специализировался в ментальной магии!
Валентин снова посмотрел в сторону крепости и присвистнул от удивления. Темные пятна, которые он поначалу принял за бойницы, оказались подвешенными за руки людьми. Они висели через каждые два метра, на длинных веревках, спущенных с самого верха, и были еще живы. По крайней мере половина из них извивалась и елозила ногами по стене, пытаясь хоть как-то уменьшить боль в вывернутых за спину руках. Валентин поморщился - развитое воображение мигом перенесло его на место этих несчастных, в плечах заломило, к горлу подкатила тошнота. Спокойно, приказал себе Валентин, это запись, я ничего не могу сделать. Но уж слишком быстро Эриох наращивает масштабы казней. Здесь же не меньше тысячи человек!
Грянули трубы, и войско Эриоха, минуту назад в беспорядке рассредоточенное под стенами, вдруг в одно мгновение построилось в шеренгу по четыре. И вправду магия, подумал Валентин, подобные парады по три месяца репетируют. Тем временем из шеренг выступили отдельные воины, державшие в руках длинные свертки. Они встали напротив висевших на стене пленников - по одному на каждого - и принялись что-то делать со своей поклажей.
С места, где находился в качестве зрителя Валентин, было очень трудно разобрать, что же именно сооружают перед пленниками воины Эриоха. Скорее всего это какие-то пыточные машины, подумал Валентин. А с другой стороны, я уже два раза видел отбирание Силы под пыткой, на этот раз Незримые должны показать что-то новенькое. Одним словом, неплохо бы посмотреть на эту процедуру поближе!
В то же мгновение Валентин с головокружительной скоростью подлетел вплотную к стене. Прямо перед ним высокий солдат, уже установивший на землю сверкающий металлический треножник, вытаскивал из длинного узкого мешка толстый прозрачный шланг. Валентин раскрыл глаза - солдаты, вооруженные шлангами? Двухметровыми шлангами толщиной в руку? Да еще с соединительными кольцами на обоих концах?
Солдат между тем продел шланг в короткую трубку на вершине трехножника, бросил один его конец влево от себя и шагнул вправо, чтобы скрепить свой отрезок с соседним. Секунду спустя он с натугой повернул соединительное кольцо и выпрямился, выпустив шланг из рук. Тот на мгновение провис между двумя треножниками, но тут же засветился изнутри, загудел и выпрямился, образовав идеальное кольцо, опоясавшее всю крепостную стену. Валентин понял, что все двухметровые отрезки этого странного шланга были соединены одновременно. А еще Валентин понял, что на этот раз станет свидетелем совершенно необычного зрелища. В отбирании Силы Эриох обходился без приспособлений, что же он задумал на этот раз?
Внезапно гудение шланга стихло, и вместе с ним умерли все остальные звуки. Валентин подумал было, что в смотрелке отключили звук, но тут же услышал голос. Голос Эриоха. Негромкий и размеренный, он был единственным звуком, который здесь и сейчас дозволено было слышать смертным.
- Сыновья Тьмы! - произнес Эриох и поднял глаза к людям, развешанным на крепостной стене. Валентин не видел самого Эриоха, тот стоял, должно быть, с противоположной стороны крепости, - но он почувствовал как само движение великого мага, так и выражение его колючих глаз, сверкавших из-под надбровных дуг. Взгляд Эриоха наводил ужас. Страх смерти и даже боль в вывернутых руках были забыты, тысячи пленников, затаив дыхание, подались вперед, ожидая своей участи. - Ваши противоестественные жизни прервутся сегодня раз и навсегда, прервутся во имя спасения нашего мира. Почти все вы умрете здесь и сейчас, на этой стене, умрете в страданиях и отчаянии. Те из вас, кто слаб духом или телом, кто готов смириться со своей участью, умрут прямо сейчас.
Эриох сделал короткую паузу, в течение которой Валентин увидел - а точнее, как и минутой раньше, ощутил всем своим существом, - как несколько сотен пришельцев бессильно обвисли на своих веревках. Головы их поникли, из раскрывшихся ртов вывалились почерневшие языки. Зрелище столь безыскусной смерти заставило Валентина сжать кулаки. Вы же земляне, подумал он, какого черта?!
- Оставшимся будет дарован шанс, - сказал Эриох, слегка повысив голос. Как по команде, сотни еще живых пришельцев подняли головы. - Сила, ведущая меня, повелевает, что семнадцать из вас должны остаться в живых. Их миссия не закончится здесь и сейчас, они послужат спасению нашего мира и обретут величие. Вы сами определите, кто будут эти семнадцать.
Валентин ощутил, как из сотен немых глоток вырвался один и тот же вопрос.
Как?
Явно не рейтинговым голосованием, подумал Валентин. Назначение прозрачного кабеля немного прояснилось - с его помощью Эриох обеспечил какую-то связь между всеми пришельцами. Но какую именно?
- Вам была дарована власть над древним проклятием Панги, - продолжил Эриох, еще более повышая голос. - По слабости или по бездуховности, вы пользовались этим даром лишь по указке ничтожных хозяев, державших вас на положении рабов. Но сейчас - особое время, время, когда даже раб может стать господином. Семнадцать из вас получат этот дар. Слушайте меня внимательно, потому что когда я закончу, у вас уже не будет времени на обдумывание моих слов. Сейчас всех вас поразит боль. - Ну конечно, подумал Валентин, как же без этого. - Сначала легкая, которую можно терпеть, закусив губы, - а потом боль все более страшная, которой вы никогда не испытывали. Очень скоро вы узнаете, сколь сильную боль можно испытать, оставаясь в сознании. Облегчить эту боль вы сможете только одним способом. Здесь, - Эриох протянул руку, и все вокруг поняли, куда он показывает - лежит талисман, причиняющий смерть.
Эриох снова замолчал, а в толстом шланге заметались яркие светящиеся точки. Через несколько секунд они выстроились и замедлили свое броуновское движение, собравшись в одних местах и почти исчезнув в других. Валентин подумал, что шланг каким-то образом измеряет напряженность контакта каждого пришельца с лежащим у ног Эриоха талисманом. У многих землян сразу же возникла идея опробовать этот контакт - как знать, не удастся ли заодно пришибить самого Эриоха?
Но пришельцы плохо знали, с кем имеют дело.
- Я советовал вам слушать, - тихо сказал Эриох, - и слушать внимательно. Сейчас некоторые из вас отвлеклись от обдумывания моих слов. Что ж, для них боль начнется прямо сейчас.
Валентин ощутил волну дрожи, прошедшей по телу. Пришельцы, у ног которых шланг сиял особенно ярко, забились в беззвучной агонии. Вряд ли им удалось дослушать до конца инструкцию по обращению с талисманом.
- Каждый раз, - продолжил Эриох, - когда вы дотянетесь до талисмана, вы будете вольны обратить его против любого человека. Вы можете убить кого-то из нас, и тогда ваша боль усилится. Если вы попробуете убить себя, ваша боль тоже усилится. И только если вы убьете кого-нибудь из вам подобных, из пришельцев, висящих на этой стене, ваша боль ненамного ослабнет. Если она прекратится совсем, а вы все еще будете живы, это значит, что вы - один из семнадцати.
Эриох сложил руки на груди и склонил голову, глядя на талисман у своих ног. А е крепостной стены раздался подобный порыву ветра стон тысячи глоток. К пришельцам пришла боль.

Предыдущая страница 12 Следующая страница


13 Сергей Щеглов

И почти сразу же они начали умирать.
Валентин стоял, растерянно озираясь по сторонам, и молча смотрел на самое массовое в истории Панги убийство Сыновей Тьмы. А прямо перед ним - как, впрочем, и повсюду, - корчились и умирали земляне. Валентин смотрел на происходящее с удивившим его самого равнодушием, даже с раздражением. Зачем это все, думал он, стараясь не слышать диких воплей, поминутно раздававшихся со стены. Ведь и так ясно, что Эриох чрезвычайно опасен - для страны Эбо опасен, не то что для Побережья! - и что его нужно остановить как можно скорее. Все, что от меня требуется, так это как можно скорее связаться с Донованом и положить конец всему этому безобразию. А уж потом подумать об учреждении Полиции Побережья - что-то слишком много развелось на нем Темных Властелинов...
Валентин не сразу осознал, что заставило его прервать свои несомненно правильные мысли и раздраженно махнуть рукой. Постепенно он сфокусировал взгляд на висевших прямо перед ним людях и наконец понял, что именно сделало все эти благие намерения несбыточной мечтой.
Прямо перед ним, с выпученными глазами, с искусанными в кровь губами, с раскрытым в немом крике ртом бился в агонии Юрий Семецкий. Тот самый весельчак из команды Крайчека, завсегдатай половины эльсанских кабаков, неунывающий искатель приключений, всегда выходивший сухим из воды.

Глава 10

ПСЫ НЕГОНА
И грохот в дверь обезобразит твой рассвет,
И на пороге - офицер, спасенья нет!
Валентин изо всех сил сжал кулаки, сдерживая рвущиеся наружу боевые заклинания. Это же запись, дурак! Ему уже ничем не помочь.
Если бы только ему, подумал Валентин, стараясь унять нервную дрожь. Гражданин Эбо в плену у Эриоха! Да если такое возможно - это что же получается? Мы больше не контролируем Побережье?
Валентин стиснул зубы, чтобы не застонать. С самого начала было ясно, что дело серьезное! А я здесь с вампирами кровь распиваю! Что ж теперь делать-то, а? Связи с домом, ясное дело, больше не будет - хоть на дракона садись и своим ходом туда двигай! Порталы, держу пари, тоже не работает - а если и работают, то в белый свет как в копеечку! Резидентура наверняка разгромлена, все наши взяты Эриохом в плен и ликвидированы...
Господи, понял вдруг Валентин. Да ведь все к тому, что мне придется выполнять Темное Пророчество! Я же единственный безопасник на всю страну!
Валентин попытался улыбнуться, но дикий крик боли превратил его улыбку в гримасу ужаса. Тело Семецкого выгнулось дугой и вдруг вспыхнуло ярким белым пламенем. Это был колдовской, а точнее сказать, талисманный огонь, в считанные секунды он сжег дотла жалкую одежду Семецкого и верхний слой кожи, на мгновение опал, сбитый брызнувшей во все стороны кровью, и тут же снова взметнулся вверх белыми языками, чтобы пожрать оставшееся на костях мясо. Семецкий больше не кричал, но Валентин видел сквозь белые языки пламени, что он все еще жив и что самое неприятное - все еще остается в сознании.
Веревка, на которой висел Семецкий, не выдержала жара и оборвалась. Все еще терзаемый пламенем скелет рухнул вниз с высоты второго этажа и у подножия стены запылал с прежней силой маленьким, но ярким костром. Валентин в ужасе отпрянул назад - невидимый оператор фильма подхватил это движение - и уже издали увидел крепость, окруженную сотнями точно таких же костров.
Валентин так и стоял с перекошенным ртом, когда мир вокруг застыл и медленно угас. Спасительная чернота отдалила уже свершившийся кошмар, заставляя вернуться к реальности. К реальности, весь ужас которой Валентин только сейчас начал осознавать.
- Разве он безумен? - тихо спросил Альгин Кроче.
Валентин покачал головой. Теперь, когда манера действий Эриоха стала ему совершенно ясна, Валентин уже не мог считать его обыкновенным маньяком-садистом. Эриох причинял боль не потому, что это ему нравилось, нет. Он просто торопился и выбирал самый короткий путь, ведущий к цели. В считанные минуты он выявил среди тысяч пришельцев те семнадцать, что были ему нужны. Вот только зачем нужны?
- Зачем ему эти семнадцать пришельцев? - хрипло спросил Валентин.
- Надо полагать, - ответил Рейлис, - для управления талисманами. Мы показали вам, как Эриох охотился на магов. Точно с таким же рвением его отряды охотились за пришельцами и за их талисманами.
- Великие предки! - пробормотал Валентин. - Еще и талисманы! Он что, добивается абсолютной власти?!
- Да, - подтвердил Кроче. - Он добивается всемогущества. Добивается - но еще не добился!
- Ну, с такими темпами ему немного осталось, - заметил Валентин. Он еще не отошел от шока, пережитого минуту назад, и поэтому говорил первое, что придет в голову. - Вот кого вам нужно было убить - вместо бедняги Хеора!
- Совершенно верно, - подхватил Рейлис, заставив Валентина замереть на полуслове. - Вот только добраться до Эриоха было куда сложнее, чем до Хеора, - в ту пору он безвылазно сидел в своей башне, поручив все контакты с внешним миром шестерым своим ученикам. Поэтому мы осуществили сложную комбинацию: поручили вам устранить Хеора и завладеть его горным замком с несметными сокровищами. - Да уж, усмехнулся Валентин, сокровища там и впрямь несметные; когда я видел Бранбо в последний раз, он только-только закончил опись наиболее ценных талисманов. - Узнав об этом, Эриох должен был - как ближайший сосед погибшего гроссмейстера - лично предъявить свои права на замок и попытаться захватить его силой. Я передал вам две монеты, смертельные для любого мага; первая предназначалась Хеору, вторая - Эриоху. Если бы он напал на ваш замок, он был бы сейчас так же мертв, как и Хеор. Но после амперского чуда все изменилось.
- Ну, замок-то я, невзирая на чудо, захватил, - пробормотал Валентин. Он представил себе карту Побережья, прикидывая, по пути ли Эриоху было завернуть в Замок. Получалось вполне по пути - пятьсот километров не круг для одержимого мага! - Вот только Эриоха я там так и не дождался.
- Амперское чудо смешало все карты, - сказал Кроче, обнажая клыки в презрительной усмешке. - Не прошло и дня, а Эриох уже покинул свою башню, чтобы двинуться прямиком на Эльсан. Прочитав открывшиеся мне катрены, я тут же бросил все силы Незримых на поиски факира Фалера. Можешь не сомневаться, другие хранители Пророчества тоже поменяли свои планы!
Прямиком на Эльсан, подумал Валентин. Наплевав на колдовской замок, который может потягаться Силой даже с теперешним Эриохом. Значит, в Эльсане Эриох рассчитывал найти что-то еще более могущественное?
- Что ж такое могло привлечь Эриоха в Эльсане, - задал Валентин свой первый серьезный вопрос, - раз он маршировал прямиком сюда, никуда не сворачивая? Что там написано в его катренах - "Великий вождь, твоя безмерна Сила, но власть над миром ты не обретешь, не захватив избушку лесника"?
Все-таки пережитый стресс сказывался. Валентин, не подумав, отпустил шуточку в лучших земных традициях. Он уже заготовил объяснение - из своего лигийского прошлого, разумеется, где "избушкой лесника" якобы именовали засадные башни, замаскированные в лесу поодаль от главного замка, - но Рейлис неожиданно улыбнулся, а Кроче одобрительно зарычал.
- Да! - рявкнул он, тыча в Валентина пальцем. - Эриох - один из посвященных в Пророчество! Его катрены открыли ему нечто, неизвестное всем остальным.
- Впрочем, - пожал плечами Рейлис, - совсем нетрудно догадаться, что было написано в эриоховских катренах. Чего может желать Эриох, которому подвластна вся магия Панги? Только той силы, над которой у него все еще нет власти, - силы талисманов. Отсюда и семнадцать отборных пришельцев, отсюда и бесчисленные отряды охотников за талисманами. Я нисколько не сомневаюсь, что в пророчестве Эриоха написано: "В Эльсане ты найдешь могучий талисман, пусть Избранный твой будет подготовлен!".
- Одного Избранного Эриох уже пробовал подготовить, - усмехнулся Валентин.
- Да, - кивнул Рейлис. - Вряд ли Эриох забыл тогдашнее унижение. Его занятия ментальной магией наверняка вызваны желанием взять реванш. На этот раз он подготовит Избранных лучше, много лучше.
- Похоже на то, - согласился Валентин. - Предположим, что Эриоху указано точное местонахождение талисмана. Тогда понятно, отчего он так спешит - вдруг талисман найдет кто-то другой. Непонятно другое - отчего Эриох так уверен, что среди его семнадцати пришельцев обязательно окажется Избранный?
Кроче обнажил клыки и выразительно посмотрел на Рейлиса. Тот пожал плечами, а потом ответил:
- Ты заметил, какой талисман Эриох использовал для проверки пришельцев?
- Нет, - соврал Валентин. - Я в талисманах не шибко разбираюсь.
- Талисман огненной смерти, - сказал Рейлис с таким видом, будто сообщал нечто новое. - Он не слишком могуч, но очень требователен к своим повелителям. Эриох владеет им уже около ста лет, и за все это время не нашлось ни одного пришельца, способного пустить талисман в ход!
- Быть не может, - не поверил Валентин. - Там, на стене, им управляли сотни!
- Вот именно, - кивнул Рейлис. - На стене - сотни. И ни один человек за сто лет перед тем. Что же такое сделал Эриох с пришельцами, раз талисман стал подвластен каждому?
Только этого еще не хватало, подумал Валентин. Он давно понял, куда клонит Рейлис, но до последнего цеплялся за надежду, что обойдется. Не обошлось.
- Светящаяся труба, - пробормотал Валентин, словно прозревая. - Эриох создал заклятие, усиливающее склонность к талисманам!
Ну разумеется, создал, подумал Валентин про себя. После того как я тормознул портал самого Акино, было бы наивно полагать, что талисманы и магия никак не связаны. Связаны. Точнее, стали связаны, и есть у меня сильное подозрение, что связь эта возникла аккурат после амперской катастрофы. Почему возникла - это не к нам, это к исследователям. А вот что из этой связи получится - и уже получилось, порталы ведь не работают! - это уже по моей части. Как единственного в Эльсане представителя службы безопасности Эбо.
- Я тоже склоняюсь к этой мысли, - сказал Рейлис. - Мы должны действовать так, как если бы у Эриоха уже был Избранный, готовый завладеть талисманом.
- Мы? - переспросил Валентин, переводя взгляд с Рейлиса на Кроче.
- Да, мы, - ответил магистр Незримых, глядя Валентину прямо в глаза. - Теперь ты знаешь, кто такой Эриох и что он собирается делать. Мы бессильны противостоять ему. Ты - наша единственная надежда.
- Насколько я помню, - произнес Валентин, скрещивая руки на груди, - речь шла о некоем договоре. Так что я должен сделать?
- Я думаю, - криво усмехнулся Рейлис, - вы уже поняли что.
Он сделал резкое движение, быстро подавшись вперед всем телом и выбросив правую руку вверх и в сторону. Это движение каким-то странным образом передалось Валентину - его словно ударило током, в глазах на мгновение потемнело, а когда все вернулось в норму, Валентин обнаружил, что держит между большим и указательным пальцами правой руки теплую серебряную монету.
Интересное совпадение, подумал Валентин. Я надеваю костюм факира, в поясном кошельке которого мирно полеживает эта монетка, а потом чисто случайно переношусь прямиком к тем, кто мне ее выдал. Сдается мне, что так не бывает.
- Эриох, - сказал Валентин, подбрасывая монетку и ловя ее на раскрытую ладонь. - Вы хотите, чтобы я завершил начатое в Фарингии.
- Да, - кивнул Альгин Кроче. - Мы хотим, чтобы ты убил Эриоха. Пока он не убил нас всех.
Экий я монстр, криво усмехнулся Валентин. Только и делаю, что убиваю великих магов за деньги. Но, вообще говоря, от таких предложений не принято отказываться. Если хочешь остаться в живых.
- А что вы готовы сделать взамен? - спросил Валентин, уже зная, какую цену попросит.
- Все, что в наших силах, - просто ответил Кроче, обнажая вампирьи клыки.
- Мне нужен ваш слуга, Джадд Слейтер, - без колебаний произнес Валентин. - Такая цена вас устроит?
Рейлис качнул головой и сжал губы. Альгин Кроче захлопнул рот и уставился на Валентина.
- Джадд? - прорычал он, широко раскрывая глаза. - Его цена - восемь золотых! Зачем он тебе? Или ты знаешь что-то, чего не знаем мы?
Валентин снисходительно улыбнулся:
- А вы как думали? У факира Фалера есть свои маленькие тайны. Итак, я назвал цену. По рукам?
- Но сначала, - воскликнул Рейлис, опередив своего уже подавшегося вперед магистра, - сначала вы должны убить Эриоха!
Валентин рассмеялся ему в лицо:
- Прошу прощения, мой друг. Я слишком хорошо знаю, с кем имею дело. В этот раз вам придется заплатить вперед.
Рейлис поджал губы и мрачно покосился на Кроче. Вампир молча кивнул и протянул Валентину правую руку.
- Твое требование справедливо, - сказал он торжественно, словно провожая Валентина в последний путь. - В конце концов ты можешь погибнуть, выполняя свою часть договора. Отныне Джадд Слейтер принадлежит тебе. Но все-таки, - добавил Кроче, пожимая Валентину руку, - скажи мне, что в нем такого? Зачем он тебе понадобился?
Валентин пожал плечами и уже готов был произнести длинную и туманную фразу о неисповедимых путях, которым должен следовать каждый уважающий себя факир, но тут прямо перед ним возник сам Слейтер, собственной персоной. На мгновение Валентину показалось, что Слейтер плачет от радости, но первые же слова пришельца разрушили все волшебное очарование этого момента.
- Псы Негона! - пробормотал, а говоря точнее, проскулил Слейтер, и сразу же стало ясно, как сильно он напуган. - Их капитан уже у входа и требует впустить их сюда!
- Прямо в смотрелку? - заинтересованно переспросил Валентин.
В другое время он и сам почувствовал бы некоторое беспокойство. Псы Негона - особый отряд тайной полиции, Учрежденный еще Негоном Вторым и подчинявшийся напрямую королю, - заслуженно пользовались репутацией людей, которые не оставляют свидетелей. Негон использовал их для устранения потенциальных мятежников, слишком много возомнивших о себе магов и некоторых пришельцев, имевших несчастье служить людям, которых Негон считал своими врагами. По боевой мощи отряд Псов мог потягаться даже с Семеркой - особенно с той, которую Розенблюм играючи истребил пару часов назад. Но в сравнении с Эриохом Псы, равно как и пославший их Негон, выглядели настолько ничтожными, что Валентина их появление даже развеселило. Этим-то что понадобилось, подумал он. Тоже по Фалерову душу пришли?
Слейтер отчаянно замотал головой.
- В катер, - простонал он. - Магистр, они знают про катер!
Альгин Кроче издал рев, в котором не было ничего человеческого. Валентин рефлекторно отскочил от вампира подальше и покачал головой. Ситуация вмиг перестала быть забавной - Кроче явно собирался оказать сопротивление.
- Впусти их, Альгин! - взмолился Рейлис, впрочем, также отступивший на приличное расстояние. - Сейчас не время ссориться с Негоном!
Кроче вновь заревел, брызжа едкой слюной, но на этот раз рев его был не столь громок.
- Впусти их, - приказал он, качнув головой в сторону Слейтера. - Но не сюда, а в круглый зал!
Слейтер незамедлительно просочился через невидимую мембрану и исчез. Валентин вопросительно посмотрел на Кроче.
- Я не знаю, зачем они пришли, - коротко рявкнул тот. - Мы не будем драться, если только нас к этому не вынудят.
- А как мне отсюда выйти? - полюбопытствовал Валентин.
Его попытки нащупать в окружающей темноте хоть какое-то подобие мембраны успехом не увенчались.
- Просто шагните назад, - ответил Рейлис.
Валентин отступил назад, ощутил прокатывающийся по коже поролоновый валик - и тут же почувствовал укол от приставленного к спине кинжала.
- Назад, - услышал он короткий приказ, отданный таким тоном, что ноги сами совершили требуемое движение.
Внутри, в Смотрелке, все было по-прежнему. Кроче и Рейлис не успели обменяться и парой слов - и теперь с раздражением и страхом смотрели на новое действующее лицо, появившееся в окружавшей их безмолвной черноте.
- Шаг вперед и три шага влево, - скомандовал незнакомец, и Валентин беспрекословно повиновался. Шагая вперед, он оживил все еще активное заклинание ясновидения - и с трудом удержался от возгласа удивления.
В реальном пространстве его и незнакомца разделяли десятки метров!
Смотрелка представляла собой огромное хранилище для неподвижных тел, полностью подключенных к исключительно мощной системе виртуальной реальности. Проход через мембрану на деле означал переключение всех каналов восприятия на виртуальные, тело человека подхватывалось каким-то транспортным приспособлением и в доли секунды укладывалось в соответствующий пенал. При шаге назад вся процедура задействовалась в обратном порядке - пока человеку казалось, что он проходит мембрану, Смотрелка умудрялась доставить его обратно к выходу и мягко выплюнуть в коридор.
Так что кинжал здесь, в Смотрелке, - не самое лучшее оружие. Придя к этому вселяющему оптимизм выводу, Валентин сделал три шага влево и повернулся к незваному гостю лицом.
Следовало отдать должное Негону - он умело подбирал своих Псов. Их капитан ростом превосходил даже Бахтияра, неоднократного чемпиона Управления по бою без правил. В Руке капитана поблескивала изящная рапира с регулируемой Длиной клинка - редкое по теперешним временам оружие, секрет изготовления которого был утерян лет сто назад. Одет капитан был во все серое, голову и лицо его скрывал серый же шлем, свитый то ли из тонких стальных проволочек, то ли из толстых шерстяных нитей.
- Я рад, что застал вас именно здесь, господа, - произнес капитан, прикладывая к груди свою левую руку. - Для тех, кто не знает, - мое имя Дайен эль Салфор, и волею короля Эльсана Негона Третьего мне дарована власть над жизнью и смертью всех его подданных.
- Я знаю, кто вы, - с трудом сдерживая злобу, процедил Альгин Кроче. - Обычно вы убиваете, не называя имени!
- Сейчас, - капитан сделал выразительную паузу, - я пришел не за этим. Введите арестованного! - скомандовал он, и в ту же секунду в темноте возникли еще три человека. Еще два Пса втащили внутрь Джадда Слейтера с заломленными за спину руками. Одеты эти Псы были точно так же, как и их капитан, но несколько уступали ему в росте.
Плохо дело, подумал Валентин. Если Слейтер решит, что арест нравится ему меньше, чем рабство у вампира - или то же самое решат за него охранные заклинания, - возникнет знатный переполох. Псы, похоже, понятия не имеют, что такое виртуальная реальность.
- Арестованного? - удивленно переспросил Кроче. - На каком основании? Разве вы не знаете, что Слейтер - мой раб?
- Я искренне надеюсь, - нагло ухмыльнулся Дайен, - что вы шутите, Альгинус эль Сансан. Ведь если этот человек - ваш раб, то обвинение в государственной измене и шпионаже падет на вашу голову!
Надо же, опешил Валентин. Псы Негона собираются пощадить Кроче?! Что ж это получается - им нужен только Слейтер?
- Джадду предъявлено обвинение? - воскликнул Кроче, подаваясь вперед. - Но в чем же заключается его измена?!
- Призываю всех вас в свидетели, господа, - произнес Дайен, обводя вокруг себя острием рапиры. - Сейчас этот человек покается в своих злодеяниях и покажет нам, сколь далеко зашло его предательство и вероломство. Пусть он повторит то, что делал четыре дня назад в это же самое время!
Псы, державшие Слейтера, еще сильнее заломили ему руки. Слейтер вскрикнул от боли и отчаянно закивал головой:
- Я покажу, покажу! Только не ломайте мне пальцы!
Но Псы отпустили его, лишь когда чернота вокруг сменилась мягким желтым светом, проникавшим в просторный зал сквозь занавешенные полупрозрачной тканью высокие створчатые окна. На огромной кровати посреди зада лежал, издавая характерные звуки, толстый бородатый человек, в котором Валентин без труда опознал нынешнего короля Эльсана Негона Третьего. А на нем в столь же популярной на Панге, сколь и на Земле, позе наездницы подпрыгивала маленькая обнаженная женщина. Еще две женщины, также обнаженные, стояли по обе стороны постели и плавно обмахивали занимавшуюся любовью пару огромными опахалами. Судя по блестящим телам короля и его партнерши, жара в покоях стояла поистине королевская.
Валентин увидел, как Рейлис и Кроче опустили головы и закрыли лица руками, и поспешил последовать их примеру. Созерцание подобного зрелища могло стоить жизни и куда более знатной особе, нежели чужеземному факиру Фалеру. Как выяснилось секунду спустя, Дайен эль Салфор придерживался точно такого же мнения.
Валентин почувствовал сильный удар в голову и пошатнулся, едва удержавшись на ногах.
- Ты слишком поздно закрыл глаза, незнакомец, - сказал Дайен, хватая Валентина за горло. Валентин выпучил глаза и судорожно задвигал руками, изображая полную беспомощность. Как обычно, это помогло - Дайен ослабил хватку. - За то, что ты успел разглядеть, тебя ожидает смерть. Взять его!
Еще двое Псов, появившихся неведомо откуда, схватили Валентина за руки, больно заломив их назад. Валентин затряс головой, изображая полное замешательство и тупую покорность судьбе. Видимо, такое поведение вполне удовлетворило капитана Дайена, и он снова повернулся в сторону Кроче, оставив Валентина скрипеть зубами в умелых руках своих палачей.
- Я надеюсь, - с прежней наглой усмешкой произнес Дайен, - что вы ничего не успели разглядеть. Но вы закрыли глаза руками, а это значит, что вы поняли. Созерцание лица хотя бы одной королевской наложницы карается смертью, этот человек разглядывал их сотнями. Как видите, здесь налицо и шпионаж, и государственная измена. Итак, Альгинус эль Сансан, признаете ли вы человека, стоящего перед вами, свободным - или же попытаетесь повторить свою неудачную шутку о рабстве?
- Он свободен, - произнес Кроче. Он повернулся на сто восемьдесят градусов, чтобы оказаться спиной к королю и его наложницам, и осторожно приоткрыл глаза. - Я пошутил, господин Дайен.
- Ну что ж, Альгинус, я рад, что мы пришли к доброму согласию, - сказал Дайен. - Теперь назовите мне имя второго вашего гостя, нагло оскорбившего честь нашего короля!
- С удовольствием, Дайен, - сказал Альгин Кроче. - Его зовут Фалер.
- Еще одна неудачная шутка? - с угрозой в голосе спросил Дайен.
- Это не шутка, господин, - подал голос молчавший до сих пор Рейлис. - Человек, которого вы только что арестовали, - действительно факир Фалер, Распиливший Сук. Я не раз присутствовал на его представлениях, и я знаю, что говорю.
Ну вот, отрешенно подумал Валентин, а я-то надеялся незаметно улизнуть по дороге. Судя по внезапно помрачневшему лицу, Дайен прекрасно знал, кто такой факир Фалер и что от него можно ожидать.
- Он прав? - спросил Дайен, сжимая левую руку в кулак. - Ты действительно Фалер?
Валентин молча кивнул, изо всех сил изображая покорность. В ту же секунду тяжелый кулак Дайена врезался ему в правую скулу. Из глаз Валентина посыпались искры, рот наполнился кровью.
- Спрашиваю тебя еще раз, - с издевательской усмешкой повторил заметно повеселевший Дайен. - Ты действительно факир Фалер?
Валентин поднял на него исполненный отчаяния взгляд. Терпеть удары и дальше не имело никакого смысла - подобное смирение считалось на Побережье признаком слабости. Бить первым и в полную силу - вот за что здесь уважали, а порой даже и любили. Сейчас единственным способом доказать Дайену, что он имеет дело с настоящим Фалером, был ответный удар. Вот только Валентин совершенно не был уверен, что Дайен воспримет этот удар как аргумент в споре, а не как повод для драки. И потому отреагировал не вполне адекватно.
- Умри, - пробурчал Валентин. - Надоел. И плюнул Дайену в лицо соленой смесью слюны и крови. По-видимому, Дайен искренне считал, что имеет дело с самозванцем. Он даже не попробовал увернуться. Улыбка капитана Псов стала еще шире - в предвкушении новых ударов, для которых наконец-то появился предлог, - да так и застыла на посиневшем лице. А потом Дайен эль Салфор упал ничком в черную пустоту и умер.
Валентин расправил руки, проведя ими прямо сквозь державших его палачей, и наступил на мертвое тело еще минуту назад всесильного капитана.
- Фокус-покус, - пояснил он опешившим зрителям. - С вас по два риала, господа. Воскрешение мертвых состоится в конце представления.
Эти слова Валентин произнес, чтобы хоть как-то справиться с волнением. Он.прекрасно понимал, в какую рискованную игру дал себя втянуть, и сосредоточил все свои усилия на том, чтобы держаться как можно увереннее. Конечно же, Дайен эль Салфор не был мертв. Валентин всего лишь воспользовался ясновидением, чтобы подключиться к системе управления Смотрелкой. Настоящий Дайен мирно посапывал в своем пенале, изолированный от всего мира, а четверо его подручных, имевших несчастье войти в Смотрелку, потеряли свободу перемещения. Но все эти замечательные достижения не имели никакого отношения к реальности. Там, за пределами Смотрелки, нападение на Псов Негона могло дорого обойтись даже Фалеру.
Ладно тебе паниковать, сказал себе Валентин. Я ж с самим Эриохом драться собрался - что мне какой-то король с его жалкими Псами?
Валентин убрал с лица кровь - хорошо еще, что мордобой оказался столь же виртуальным, как и смерть, - и пристально посмотрел на Кроче.
- А теперь вопрос, - сказал он. - Почему Негон решил арестовать Слейтера именно сейчас?
Мгновение спустя Валентин впервые в жизни увидел, как отвисает челюсть у высшего вампира. Сначала рот медленно приоткрывается, угрожающе ощериваясь клыками, потом обнажаются мелкие острые зубы, а потом становится виден черный, безъязыкий провал кровососущего горла. Впечатляющее зрелище, оценил Валентин. Что ж его так впечатлило?
- Пророчество, - прохрипел вампир. - Джадд упомянут в катренах Негона!
Ну да, конечно, усмехнулся Валентин. Чуть что - пророчество. Хотя в семнадцати катренах, согласен, можно поименовать целую прорву народа. А что Джадд - потенциальный Избранный, так это и без катренов понятно. Любому прослушавшему начальный курс талисмановедения.
- Следующий вопрос, - сказал Валентин, поддевая сапогом лежащее у его ног тело. - Псы Негона отнеслись к вам с поразительным дружелюбием. Дайен приложил все мыслимые усилия, чтобы уйти отсюда только с одним арестованным... ну, - поправился Валентин, - максимум с двумя. Чем вызвана такая любовь со стороны короля?
Кроче захлопнул рот и хмуро поглядел на Валентина.
- Король Эльсана - наш союзник, - ответил за него Рейлис. - Он узнал о нас сразу же, как только мы обосновались на этой земле. Нам ничего не оставалось, как согласиться на его условия. Многие годы Негон поддерживал нашу борьбу с Габриэлем. В свою очередь, мы не раз выполняли его поручения за пределами Эльсана. Сейчас, когда армия Эриоха готова завладеть Побережьем, мы нуждаемся в Негоне, как никогда раньше. Магия Государева Ока подчиняется только ему.
- Магия Ока? - заинтересовался Валентин. - Позвольте, а разве Эриох еще не высосал из него всю Силу?
- Эриох способен отнимать Силу только у живых созданий, - пояснил Рейлис. - Государево Око - сгусток чистой магии, и Эриох не имеет над ним власти. Когда сегодня утром Эриох появился в окрестностях Эльсана, Око нанесло удар - и Эриоху пришлось спасаться бегством.
Валентин приоткрыл рот и с интересом поглядел на Рейлиса.
- Бегством?! - переспросил он, покачав головой. - Что-то раньше я ничего подобного не слышал. Значит, Эриох не так уж силен, раз его победил даже не маг, а всего лишь король Эльсана?
- Негон победил за счет Силы, накопленной в течение сотен лет, - быстро ответил Рейлис. - Но Сила Эриоха растет с каждым днем, а Негон не в состоянии столь же быстро пополнить Силу Государева Ока. Сегодня утром Эриох выдержал прямой удар Ока, если бы вы были магом, вы знали бы, что это значит.
Валентин пожал плечами - факир Фалер не был магом.
- Значит, наш добрый король сообразил, чем все это кончится? - усмехнулся Валентин. - И тут же отправил своих убийц схватить Слейтера. Кажется, я начинаю понимать, что здесь происходит. Вы наняли меня убить Эриоха, чтобы власть над Побережьем досталась вашему союзнику - королю Эльсана?
- Мы хотели только одного, - сказал Кроче. - Устранить Эриоха. Что же касается Негона, то его право на власть неоспоримо. Когда-то короли Эльсана правили всем миром, в жилах Негона течет кровь Срединных Владык!
- А кроме того, Негон - ваш союзник, - кивнул Валентин.
Что ж, все верно, сказал он себе. Незримые защищают свою исконную ценность - власть аристократии, передаваемую по наследству. Негон для них куда симпатичнее Эриоха. Для них, но не для меня.
- Да, - подтвердил Кроче. - Негон - наш союзник. Он остался верен нам даже сейчас.
Валентин выразительно посмотрел на тело Дайена, по-прежнему лежавшее у него под ногами.
- Ну что ж, - сказал он, - вы умеете выбирать друзей. А как насчет меня? Не кажется ли вам, что лежащий здесь посланник Негона мог бы быть слегка повежливей?
Как и ожидал Валентин, ответом ему было красноречивое молчание.
- Ты действительно сможешь его воскресить? - спросил Кроче, мрачно глядя на тело Дайена эль Салфора.
Валентин уставился на вампира - и прочитал в его взгляде искреннее беспокойство. Вот так номер, подумал Валентин. Он что же, не знает про виртуальную реальность?
В следующее мгновение Рейлис и Кроче превратились в неподвижные куклы. Валентин повернул голову в сторону Слейтера и как бы между прочим поинтересовался:
- Они что же, думают, что все здесь происходит по-настоящему?
- Ты можешь управлять Смотрелкой, - пробормотал Слейтер, не слыша вопроса. - Ты действительно землянин!
- Кажется, я этого и не скрывал, - спокойно ответил Валентин. - Но все-таки, что твои хозяева знают о Смотрелке?
- Ничего, - презрительно ответил Слейтер. - Показ я не останавливал, фальштело не демонстрировал. Они думают, что это просто темная комната.
- Похоже на то, - согласился Валентин.
- Зря ты это сделал, - сказал вдруг Слейтер. - Смотрелка не дает никого убить. Он выйдет отсюда живым и невредимым!

Предыдущая страница 13 Следующая страница


Разводящий Апокалипсиса 14

- Ой как страшно, - усмехнулся Валентин.
Он прекрасно понял, что Слейтер имеет в виду. Встроенная в Смотрелку система жизнеобеспечения исключала возможность причинить находящемуся в ней человеку какой-либо вред. Но вот продержать его в состоянии сна положенные восемь часов она вполне позволяла.
- Он донесет королю, - гнул свое Слейтер. - Все шпионы Эльсана будут охотиться за тобой!
Валентин посмотрел на Слейтера - и расхохотался.
- За мной? - переспросил он, давясь от смеха. Недавнее нервное напряжение нашло долгожданный выход. - За мной?
- За тобой, - повторил Слейтер. - А что?
- Разве ты не понял? - спросил Валентин. - Ты знаешь, почему Псы Негона пришли арестовать именно тебя?
- Потому что я подглядывал...
Валентин перебил Слейтера, громко постучав себе по лбу костяшками пальцев.
- Балда, - сказал он, сочувственно глядя на Слейтера. - Да они с самого начала знали о твоем подглядывании. Они пришли, чтобы забрать тебя у Незримых и сделать тебя Избранным. Повелителем могучего талисмана.
Слейтер захлопал глазами и ничего не ответил.
- Так что, - заключил Валентин свою речь, - как только мы выберемся отсюда, все шпионы Эльсана бросятся по твоему следу. Ты, будущий Избранный - вот кто нужен сейчас королю Негону. А я, скромный факир, годен только на то, чтобы бить мне морду...
- Мне кажется, - перебил его Слейтер, - ну, раз ты тоже можешь управлять Смотрелкой, - из тебя вышел бы Избранный ничуть не хуже меня. А то и покруче!
- Тес! - Валентин приложил палец к губам. - Это уж, как говорится, мои проблемы. Скажи лучше, чем я могу тебе помочь? Перенести за тысячу километров отсюда? Взять с собой - наживать дальнейшие неприятности? Или же помочь тебе получить талисман?
- Ты снова предлагаешь выбор, - покачал головой Слейтер. - Но разве это выбор? В тысяче километров отсюда я снова окажусь в рабстве. Отправиться с тобой убивать Эриоха? Прости, но это верная смерть. Как видишь, выбора у меня нет.
- Ну, это как сказать, - пожал плечами Валентин. - Путь к талисману тоже не подарок. Правда, у Негона не будет времени, чтобы сломать тебя по-настоящему. Тебя всего лишь опутают подчиняющими заклятиями и посадят на одурманивающее питье. Но даже такой ерунды вполне хватает, чтобы задуматься о самоубийстве. Тебе придется терпеть и ждать. Единственное, что я могу сказать в утешение: когда тебе подчинится талисман, он рано или поздно вернет тебе ясность сознания. Постарайся, чтобы он сделал это как можно раньше.
Слейтер криво усмехнулся:
- Постарайся... Пообещал бы помочь, что ли!
- Помочь? - переспросил Валентин. - А что, это идея!
- Ты сможешь? - спросил Слейтер, заглядывая Валентину в глаза.
- Я постараюсь, - ответил Валентин, выдержав его взгляд. - Очень постараюсь.
- Ты уж постарайся, - усмехнулся Слейтер. - А то я совсем еще неопытный землянин, мало ли что... Черт, появился бы ты на день раньше!
- Днем раньше я ни за что бы не попал в Смотрелку, - возразил Валентин. - Считай, что я появился именно тогда, когда ты уже не мог без меня обойтись. Подчини себе талисман, а я найду способ вернуть тебе свободу.
- Посмотрим, - через силу улыбнулся Слейтер. - Тебе пора уходить. Солдаты Дайена уже лезут в Смотрелку.
- До скорого, - кивнул Валентин, снова включая время. Теперь он точно знал, как следует ответить на вопрос Альгина Кроче.
- Я еще не издал закона, по которому прикосновение к Фалеру Великому карается смертью, - сказал Валентин. - Хотя если вы сочтете его смерть полезной...
Дрогнувшие губы Рейлиса и нахмуренные брови Кроче ясно показали Валентину, насколько полезна Незримым была бы смерть Дайена эль Салфора.
- Тогда у нас еще есть время, - сказал Кроче, переводя дух. - Цена, которую ты запросил, оказалась весьма высока.
Валентин пожал плечами:
- Почему бы вам не обойтись без меня? В ваших руках подвластный вам Избранный, в ваших союзниках - могущественный король...
- У Эриоха - семнадцать Избранных, - перебил его Рейлис, - а могущество Негона тает с каждым ударом Государева Ока! Магистр, мы не сможем обойтись без Фалера!
- Да, - кивнул Кроче. - Наш союз предсказан, и только в нем наше спасение. Мы отдаем тебе Джадда. Отдаем даже теперь, когда мы знаем, кто он такой.
- Премного благодарен, - фыркнул Валентин. - Государственный преступник номер один, разыскиваемый всеми шпионами Эльсана, несомненно, поможет мне в выполнении моей части договора. Равно как и репутация человека, выкравшего будущего Избранного из-под самого носа Негона.
Валентин подождал, когда смысл сказанного дойдет до обоих его собеседников.
- Так Джадд тебе больше не нужен? - спросил Кроче, даже не пытаясь скрыть удивления.
- Не совсем так, - усмехнулся Валентин. - Я только что услышал, что вы не можете без меня обойтись. Это меняет дело.
Кроче растерянно глянул на Рейлиса. Тот пожал плечами и принялся рассматривать черноту у себя под ногами.
- Если бы не Пророчество! - прорычал Кроче, сжимая кулаки. - Чего же ты хочешь теперь? Быть принятым ко двору Негона? Получить должность придворного факира?
- Нет, - сказал Валентин, в очередной раз поражаясь собственной наглости. - Мои претензии не заходят так далеко. Все, что мне нужно, - это один-единственный Избранный. Сейчас мы отдадим Слейтера Дайену. Пусть Негон получит твоего раба, пусть добудет ему талисман. Пусть думает, что Джадд Слейтер принадлежит ему душой и телом. Но как только Слейтер коснется талисмана - вы отдадите его мне. Точно в этот момент, и ни мгновением раньше.
Альгин Кроче задрожал, и глаза его опасно сузились.
- Ты требуешь невозможного, - прошипел он, не раскрывая рта - видимо, из опасения, что сорвется и вопьется Валентину в горло, с известным уже результатом. - Если Джадд станет Избранным, он сам убьет Эриоха! Валентин пожал плечами:
- Если Слейтер убьет Эриоха, вам не за что будет платить. Как же тогда быть с Пророчеством? Ведь там ясно сказано: мы заключим союз, и он просуществует достаточно долго, чтобы выполнить взаимные обязательства. Впрочем, я не думаю, что Слейтер, даже став Избранным, сможет справиться с Эриохом.
Валентин поймал на себе напряженный взгляд Рейлиса. То, что было у одного Незримого на уме, озвучил второй:
- Так ты действительно убил Габриэля?! - воскликнул Кроче, разводя руками. - Ты, простой факир?!
Валентин еще раз пожал плечами. Он чувствовал себя утомленным. Никогда еще ему не приходилось проводить так много времени за обсуждением разнообразных убийств.
- Еще раз повторяю мои условия, - сказал Валентин, будто и не расслышав вопроса. - Вы передаете Слейтера Негону, но сохраняете над ним свой контроль. Заклятий вроде тех, что наложил на меня Рейлис, будет вполне достаточно. Негон добывает Слейтеру талисман или посылает его отобрать талисман у кого-то из Семнадцати. Вы помогаете Негону, чем только сможете. Талисман должен оказаться у Слейтера, прежде чем я выступлю против Эриоха. Как только Слейтер получает талисман, наш договор вступает в силу. Если он оказывается Избранным, вы передаете мне контроль над связывающими его заклинаниями. Разумеется, для этого я должен быть представлен Негону и получить право находиться рядом со Слейтером. Как только Слейтер окажется у меня в руках, я немедленно нанесу Эриоху удар, который сотрет его с лица Земли.
Легче легкого, подумал Валентин. Потрачу еще один шарик, главное, чтобы у Эриоха не было талисманной защиты. Хватит с меня всемирных потопов.
- А дальше? - поинтересовался Рейлис. - Что вы будете делать, устранив Эриоха?
Валентин рассмеялся:
- Вы же читали Пророчество? "Два колдуна, два войска, две войны". Одного Эриоха маловато, чтобы Фалеровы свершения запомнились на долгие годы. Устранив Эриоха, я тотчас же займусь вторым колдуном...

Глава 11

ПОПЫТКА К БЕГСТВУ
Когда в хлеву обезьяньем
Наскучит нам в ус не дуть,
Я стану лунным сияньем,
Ты тоже стань чем-нибудь.
...которого зовут Тангаст и с которым мне нужно продолжить тренировки, закончил Валентин про себя. Неужели Незримые согласятся?!
Почему бы и нет, со вздохом подумал Валентин. С этим Пророчеством все словно с ума посходили. То Эриох в спешном порядке армию собирает, то Негон бросается землян арестовывать... Почему бы и Незримым не отчебучить чего-то столь же экстравагантного? Например, заключив союз с никому не известным Фалером?
Валентин уже полчаса назад понял, что попал в ситуацию, находящуюся за гранью здравого смысла. Аргументы вроде "так записано в Пророчестве" стали вдруг значить куда больше обычной для Побережья подозрительности, сверхосторожные Незримые внезапно решились подставить под удар свои отношения с Негоном ради человека, о целях и способностях которого не имели ни малейшего представления. Единственное, что их как-то извиняет, подумал Валентин, так это то, что я честно выполню свою часть договора. Но откуда Незримым знать, что я именно так и сделаю?
- Пророчество, - сказал Кроче, и по интонациям его голоса Валентин сразу понял, что этой фразой магистр Незримых закончит затянувшийся разговор. - Однажды я позволил себе пренебречь пророчеством и заплатил за это сполна. Я не из тех, кто ошибается дважды. Джадд получит свой талисман, а ты получишь Джадда. И если после этого Эриох проживет хотя бы час, лучше бы тебе никогда не родиться на свет!
- Если я получу Джадда, - кивнул Валентин, - Эриох будет мертв задолго до окончания этого часа.
- Что ж, - мрачно констатировал Рейлис, скрещивая руки на груди. - Договор заключен, и я готов приступить к его выполнению. Приказывайте, магистр!
Альгин Кроче шумно выдохнул воздух и опустил голову. Валентин с беспокойством покосился на вампира - заключив договор, тот словно потерял всякое представление, что делать дальше. Еще бы, сообразил Валентин, они же готовились к битве с Эриохом, а вовсе не к интригам против Негона! Магистру Незримых и впрямь есть над чем подумать.
- Перед тем как приказывать, магистр, - Валентин счел нужным вмешаться, пока мыслительный процесс Кроче не зашел слишком далеко, - учтите одно обстоятельство. А именно: у меня есть кое-какие дела в Эльсане, и в настоящее время я намерен вас покинуть. Поэтому перед вами открывается блестящая возможность сообщить Негону о бестолковости его Псов, вместо выполнения порученного им дела занявшихся мордобоем и оскорблениями. Доставьте Слейтера в качестве подарка, сообщите, что вы почти договорились с Фалером, когда кулак этого кретина, - Валентин в очередной раз пнул валявшегося перед ним Дайена, - оборвал все попытки склонить меня на сторону короля. Теперь вы не знаете, куда я подевался - кстати, обещаю, что через несколько минут так оно и будет, - но очень сильно подозреваете, что Эриох окажет Фалеру лучший прием. Одним словом, Негон должен сам решить, нужен ли ему факир Фалер и насколько нужен.
- Подождите! - воскликнул Рейлис, первым догадавшийся, что Валентин действительно собрался уходить. - Как нам с вами связаться?
А действительно, подумал Валентин, как? Переговорные кольца им, что ли, синтезировать? Магии вокруг до черта, почему бы и нет, опять же Тангаст рекомендовал практиковаться... Валентин был настолько обрадован удачно завершенными переговорами - начав с нуля, выторговать себе настоящего тальмена, да еще из поздних веков! - что презрел всякую осторожность. Он завел левую руку за спину, прикрыл глаза, сосредоточиваясь на заклинании, и осторожно выпустил его в мир. Руку заметно тряхнуло, но этим все и ограничилось заклинание не породило ни хлопка, ни порыва ветра, которых так боялся Валентин. Ощупав два абсолютно одинаковых кольца, Валентин вытащил руку из-за спины и протянул раскрытую ладонь Рейлису.
- Возьмите кольцо, - сказал он, надевая другое себе на палец. - Когда-то эти безделушки работали...
Рейлис ошалело посмотрел на Валентина, нерешительно протянул руку и дотронулся до переговорного кольца кончиком мизинца. Валентин ощутил в своем кольце едва заметную пульсацию.
Разумеется, кольца, сделанные Валентином, имели очень мало общего со стандартными переговорными кольцами, серийно производившимися в Эбо. Порожденные чистой магией, они были способны всего лишь передавать друг другу свои мельчайшие колебания. Переговариваться по ним можно было только по очереди, то поднося кольцо прямо ко рту, то заталкивая его поглубже в ухо. Да и дальность действия таких эрзац-колец оставляла желать лучшего - Валентину еще ни разу не удавалось сотворить пару, работавшую хотя бы на пятьсот километров. Но среди всех этих недостатков имелось и важное достоинство: эрзац-кольца были абсолютно глухи к обычным переговорам, которые граждане Эбо неустанно вели в неведомом магическом эфире Побережья. Они откликались друг на друга - и больше ни на что.
- Приложите к уху, - сказал Валентин, постукивая ногтем по собственному кольцу. - Слышите?
- Этим могут пользоваться все, - пробормотал Рейлис, - не только маги и пришельцы?
- Я же не маг и не пришелец, - улыбнулся Валентин и щелкнул по кольцу изо всех сил. Рейлис тряхнул головой, поморщившись от резкого звука.
- Откуда это у вас? - поинтересовался Рейлис, надевая кольцо на палец. - Я никогда не видел подобных талисманов!
- От Хеора, - еще шире улыбнулся Валентин. - Каких только безделушек нет в его горном замке. Не вижу ничего зазорного в том, что одна из них станет вашей. В конце концов, Рейлис, этим замком я обязан именно вам.
- Всем нам, - скромно возразил Рейлис и, в свою очередь, постучал по кольцу. - Когда мы воспользуемся кольцами, нам придется говорить по очереди, - добавил он, демонстрируя незаурядную для Побережья сообразительность.
- Совершенно верно, - кивнул Валентин. - Итак, если что, стучите! А сейчас мне пора уходить.
- Постойте! - снова воскликнул Рейлис. - А как же Дайен?
- Это очень простой фокус, - усмехнулся Валентин. - Он воскреснет сразу же после моего ухода. Кстати, не забудьте собрать с него и Псов по два риала. В конце концов не каждый день они переживают собственную смерть.
С этими словами Валентин отдал Смотрелке необходимые команды и исчез, оставив после себя облако дурно пахнущего дыма. На несколько минут дым застыл в воздухе темной шершавой глыбой. Валентин, снова остановивший время, обратился к Слейтеру:
- Мне нужна твоя помощь, Джадд. Я хочу увидеть то, что происходит сейчас в окрестностях площади короля Георга, в центре Эльсана.
- Запросто, - пожал плечами Слейтер.
В то же мгновение мир вокруг привычно изменился. Валентин завис над теснящими друг друга домами, узкими улочками и редкими островками зелени.
- Левее, - скомандовал он, разыскав знакомое место. - Вон тот трехэтажный дом, с двумя башенками над зеленой крышей.
Короткий перелет - и Валентин оказался прямо перед парадным подъездом эльсанского филиала Управления. Дом выглядел точно так же, как и полтора года назад, когда Валентин был здесь в последний раз. Приоткрытые ворота, заросший плотным колючим кустарником парк, дорожка из темного камня, ведущая к главному входу. Вокруг - тишина и спокойствие, но у Валентина мигом защемило сердце. Чрезвычайная же ситуация, подумал он, какого черта Крайчек держит ворота нараспашку?
- Внутрь, - попросил он Слейтера, вглядываясь в темноту черных, похожих на бойницы окон.
Изображение привычно изменилось. Валентин подлетел прямиком к парадной двери, уперся в нее носом, потом нырнул вниз - и оказался в просторной прихожей, лицом к лицу со Стефаном Крайчеком.
- Кто это? - поинтересовался Слейтер, услышав облегченный вздох Валентина.
- Один мой хороший знакомый, - пробормотал Валентин. Он только что на собственной шкуре ощутил, что значит "с души камень свалился". Крайчек жив, и более того - вполне работоспособен. А значит, мы еще повоюем!
Валентина слегка отнесло от Крайчека, и он увидел затылок второго человека, очевидно, совсем недавно вошедшего в дом.
- Все-таки я не понимаю, - покачал головой Крайчек, - зачем было так рисковать.
- Ха! - выпалил его собеседник. - Рисковать! Что я, великих магов не видел?
Кто бы это мог быть, подумал Шеллер. Молод, самоуверен, только что вернулся с опасного маршрута - а значит, уже заслужил право на этот маршрут.
- Таких - нет, Вацлав, - со вздохом ответил Крайчек. - Я же рассказал тебе, что он сделал.
- Подумаешь, - фыркнул Вацлав. - За триста лет любой дурак догадается, как землян на талисманы настраивать. А вот в бою он глуп, как пень, и трус вдобавок. Видел бы ты, как он от государева фаербола улепетывал! Бросил всех своих, и в укрытие - а фаербол за ним! Маг называется - даже не знал, что фаербол фаерболу рознь!
- А потом? - спокойно спросил Крайчек. - Ты видел, что произошло потом?
- Ну, видел, - развел руками Вацлав. - Ну, силен, спору нет. Но до чего же глуп! Одним словом, ничем я там не рисковал. Пошатался среди солдат, послушал, о чем говорят, прощупал окрестности - и ходу. Надо же было убедиться, что наших там нет!
- Пошатался среди солдат?! - переспросил Крайчек. Потом он поднял глаза к потолку и махнул рукой. - Все, все, все. Полная потеря чувства опасности. В Управление, на переподготовку. Прямо сейчас. Шагом марш!
- Как? - вскричал Вацлав. - Вы даже не выслушаете рапорт?
Крайчек отрицательно покачал головой:
- Главное я уже знаю - наших там нет. Остальное сообщишь Санчесу. Домой!
Вацлав всплеснул руками, пытаясь хоть таким образом выразить протест, но тут вокруг него замелькали желтые искры, и Валентин снова перевел дух. Стационарный Т-портал, располагавшийся в резиденции, до сих пор работал. Секунду спустя Вацлав исчез, оставив Крайчека наедине с гаснущим искрящимся облаком.
- Ну и друзья у тебя, - уважительно пробормотал Слейтер. - Ведь тот, который исчез, - Избранный?!
Валентин повернулся на сто восемьдесят градусов, и Смотрелка послушно материализовала перед ним невидимого до сих пор Слейтера.
- Ты здесь целых четыре месяца, - сказал Валентин, рассуждая вслух. - Твои хозяева наверняка следили за Георгом и Детмаром. Значит, ты уже видел нечто подобное?
- Да, несколько раз, - кивнул Слейтер. - Но этого Избранного я вижу впервые! Черт, да с такими друзьями и я бы подрядился убить Эриоха! Один из них - Избранный, а второй - его командир! Интересно, кто может командовать Избранным? Да еще отчитывать его, как мальчишку?
- Подумай об этом как следует, - улыбнулся Валентин. - А потом мы проверим, насколько точно ты сумел обо всем догадаться.
- Кажется, я начинаю понимать, - кивнул Слейтер. - На этой планете есть и свободные земляне!
- Мыслишь верно, - согласился Валентин. - Я могу добавить только одно: получив талисман, ты получишь возможность выбирать, как именно ты обретешь свободу.
- Не беспокойся, Фалер, - ответил Слейтер. - Все остается как раньше. Я не стану напрашиваться к тебе в попутчики.
- Что ж так? - улыбнулся Валентин. - Все еще боязно?
Слейтер рассмеялся:
- Если вы такие крутые, то каковы же ваши враги? Ох, боюсь! А если серьезно - я тоже хочу что-то собой представлять. Кто я для вас сейчас? "Домой, на переподготовку"?
Надо же, удивился Валентин. Я только глянуть думал, как там дела у Крайчека, а получился целый учебный фильм. Да и Слейтер молодчина - понимает все с полуслова. Понятно теперь, почему его не стали обучать послушанию - он и так всех слушался! Двадцать первый век, отличная адаптабельность.
- Поскорее добывай талисман, - сказал Валентин и не смог удержаться - похлопал Слейтера по плечу. - А сейчас давай глянем, как Эриох улепетывал от фаербола - надеюсь, еще минутка у нас найдется?
- Там всего-то тридцать секунд, - ответил Слейтер. - Смотри.
Фаербол был совсем невелик - по меркам Валентина, конечно, имевшего дело главным образом с фаерболами от великих магов. Около метра в поперечнике, желтого цвета, похожий на маленькое потускневшее солнце, он летел на высоте человеческого роста, ловко огибая несущиеся навстречу деревья. Валентин присвистнул: фаербол и в самом деле гнался за вполне определенным человеком, напрочь игнорируя свою исконную сущность - взрываться при первой же возможности. Через несколько секунд показался и тот, за кем с упорством гончей летел фаербол.
Эриох бежал со скоростью, немыслимой для обычного человека. Ноги его едва касались земли, деревья мелькали мимо, как пейзаж за окном скорого поезда. И все же фаербол настигал мага - невесомый сгусток смертельных заклинаний словно питался силами своей жертвы. Эриох оглянулся назад, и в сверкании его глубоко посаженных глаз Валентин увидел страх. Сила Эриоха и сейчас была огромна - но, как к немалому своему удивлению понял Валентин, именно Сила сейчас и не играла никакой роли. В подобных ситуациях от мага требуется подлинное искусство - быстро оценить опасность, вспомнить или придумать подходящее заклинание, успеть сконфигурировать заклятия, не забывая переставлять ноги. Все, что смог сделать Эриох, - выставить магический щит, но фаербол скользнул вдоль этого щита, даже и не думая взрываться, и залетел сбоку, оказавшись в считанных метрах от несчастного мага.
Валентин покрылся холодным потом. В таких ситуациях он всегда мысленно ставил себя на место жертвы - а сейчас это место не сулило ничего, кроме смерти в магическом пламени. Эриох выкрикнул какое-то невразумительное заклинание, а фаербол подлетел прямо к его голове и взорвался.
Валентин прикрыл глаза рукой - вспышка вышла даже ярче, чем он ожидал. Под ногами Эриоха разверзлась бездна - взрыв поднял в воздух сотни тонн обожженной земли. Но сам маг, к удивлению Валентина, остался стоять, где стоял. Его тело сияло горячим светом расплавленного металла; фаербол употребил свою мощь точно по назначению. И все же Эриох был жив. Сверкая чистым белым огнем, словно архангел, только что спустившийся с небес, он медленно плыл по воздуху, удаляясь от точки столкновения с фаерболом. Плыл спиной вперед.
Валентин подался вперед, чтобы получше разглядеть это невиданное зрелище. Эриоха окружала тонкая, едва ли на несколько миллиметров отступавшая от кожи оболочка, и на поверхности этой оболочки бушевало магическое пламя. Но как раз пламени-то и не должно быть, подумал Валентин, фаербол взрывается за доли секунды, и после взрыва вокруг, как правило, уже нечему гореть! Валентин подлетел совсем близко - и удивился еще сильнее. Сила Эриоха, еще недавно причинявшая невыносимую боль на расстоянии вытянутой руки, куда-то исчезла; Валентин чувствовал лишь слабый магический фон, исходящий к тому же не от самого мага, а от окружавшей его оболочки. Между тем Эриох продолжал дрейфовать к дальнему краю вырытой взрывом воронки, и Валентин невольно посмотрел туда, где должно было завершиться это медленное движение. Посмотрел и присвистнул: круглая во всех остальных направлениях, воронка здесь рассекалась надвое полоской уцелевшей земли. За спиной Эриоха фаербол не произвел ровным счетом никаких разрушений, весь его удар принял на себя сам великий маг.
Валентин снова посмотрел на Эриоха и заметил, что цвет расплескавшегося по его коже пламени изменился. Он стал слегка красноватым, а значит, неведомая горячая субстанция начала остывать. Валентин покачал головой - он никак не мог понять, что же такое сделал Эриох последним своим заклинанием. Создал какую-то оболочку, само собой, - но почему она до сих пор пылает огнем? Обычный защитный кокон попросту отразил бы удар, вот только для создания подобного кокона требовалась энергия, в несколько раз превышающая энергию самого фаербола. Надо полагать, такой Силы не оказалось даже у Эриоха, и он сделал что-то другое, изолировав себя от внешнего мира более дешевым способом.
- Дальше ничего интересного, - извиняющимся тоном произнес Слейтер. - Он долетел до края воронки, упал на землю, полежал минут пять, пока не перестал светиться, и побежал дальше.
Ладно, сказал себе Валентин, проехали. По крайней мере Эриох не стал заключать себя в бутылку из тайгла. Пусть у каждого из нас имеются свои маленькие секреты.
- Ну что ж, - произнес Валентин, поворачиваясь к Слейтеру. - Тогда у меня все. Возвращайся к Незримым, и да пребудет с тобой Сила. Только меня им не показывай - я предпочитаю уйти незамеченным!
- Счастливо, Фалер, - кивнул Слейтер, и все вокруг заполнила тьма.
Мгновение спустя Валентин сделал шаг вперед, приказав Смотрелке перенести себя к выходу.
Двое Псов стояли на страже, но Валентин не обратил на них никакого внимания. Он перешел на магический метаболизм за целую секунду до того, как появился в коридоре. И поэтому спокойно дошел до самого выхода, оставив Псам ломать голову - что за ветер подул вдруг из черного провала, который им было поручено охранять?
Снаружи тоже были Псы, и Незримые, и еще бог весть кто - но Валентин слишком торопился, чтобы обращать на них внимание. Коридор с земными лампами, секретная дверь, отпираемая простеньким импульсом Силы, бесконечная винтовая лестница, которой хватило лишь на несколько секунд, комната, заваленная вздыбленными коврами - ах черт, входная дверь все еще заперта, и ключ остался у Рейлиса! - чуть менее простенький импульс Силы, лязганье массивного замка - и вот оно, солнце, вот оно, небо.
Магия, гнездившаяся в боевой башне усадьбы, почувствовала чужака. Тонкий красный луч устремился в сторону Валентина - но тот не стал разбирать, простое это прощупывание или прямое нападение, зачерпнул из башни столько Силы, сколько смог удержать, и выбросил вперед обе руки, сложив два примитивных заклинания: "Веер" и "лапка", защита и полет. Небо устремилось навстречу, красный луч, отразившись от защитного кокона, ушел в мостовую, брызнув каменной крошкой, и Валентин вырвался за пределы изрядно надоевшего ему логова Незримых.
Силища-то какая, оценил он украденные у башни заклятия. Часа на два хватит, даже при интенсивном обстреле!
Валентин повертел головой, разыскивая Розенблюма, хлопнул себя по лбу - дурак, он же маскируется! - и прикрыл глаза, сосредоточившись на ясновидении. Я здесь, мастер, отозвался Розенблюм, я не вижу тебя, но чувствую гул твоих мыслей. Вот и отлично, подумал Валентин, я тебя тоже не вижу, мы отлично замаскировались. Летим к Эльсану, встречаемся в роще у Северных ворот. Я понял, мастер, взлетаю, отозвался Розенблюм.
Валентин еще раз окинул взглядом окрестности - хоть бы дрожание воздуха, хоть бы ощущение невидимого взгляда, так ведь нет ничего! - еще раз подивился Розенблюмовым талантам и взял курс на Северные ворота. Оставлю Розенблюма в парке, решил он, а сам внутрь, с Крайчеком разговаривать. Потом - Акино и Донован, а там разберемся. Портал работает, так что Незримым очень повезет, если они успеют выполнить свою часть договора. Сдается мне, что мы выкрадем Слейтера чуток пораньше.
Валентин снизился до четырех метров, настроил горизонтальный полет и собрался продолжить приятные размышления, когда на левой руке запульсировало переговорное кольцо. От неожиданности Валентин даже не сразу понял какое.
А когда понял - то чуть не врезался в землю.
- Майлз?! - воскликнул Валентин дрожащим от радости голосом и поднес левую руку к губам.
- Три часа пятнадцать минут, - услышал он слабый, но вполне различимый голос Майлза Донована. - А обещанный срок регенерации - два часа. Кажется, нам подсунули бракованные кольца, вы не находите, Шеллер?
- Майлз! - только и сказал Валентин. За последние три часа, проведенные на Побережье, он совершенно забыл про страну Эбо и принятый в ней иронический стиль общения. Шутить сейчас, после смерти Семецкого, как-то не хотелось. - Вы хоть знаете, что здесь происходит?
- Где это - здесь? - ответил Донован вопросом на вопрос. - Где это вы околачиваетесь, Шеллер? Впрочем, можете не отвечать. Нетрудно догадаться, что вы и на этот раз в центре событий. Думаю, где-нибудь на полпути между Эльсаном и ЭЛЬСИМОМ.
- Послушайте, Майлз, - взмолился Валентин, - давайте поговорим серьезно! Я же до сих пор не знаю, что там у вас стряслось! Вместо того чтобы к принцу попасть, я угодил прямиком сюда - а здесь такое творится... Как могло получиться, что Семецкий попал в плен к Эриоху? Какие мы после этого безопасники?
- Хорошо, Валентин, - сказал Донован после секундной паузы. - Поговорим серьезно. Во-первых, о Семецком. Как вы знаете, граждане Эбо могут посещать Побережье тремя способами. В качестве туристов, в качестве сотрудников соответствующих проектов и в качестве свободных персон. В последнем случае им предоставляется полная свобода в выборе защитных процедур, средств опеки и маршрутов перемещения. Юрий Семецкий уже многие годы работал на Побережье в качестве свободной персоны. Возможно, вас ввело в заблуждение его постоянное присутствие в резиденции УВР в Эльсане. Должен отметить, что таковое присутствие было вызвано главным образом качеством хранившихся там напитков, а вовсе не работой по каким-либо проектам Управления. Тем не менее трагическая гибель Семецкого, ставшая первым прецедентом такого рода за все время существования Эбо, поставила под сомнение эффективность действующей системы безопасности. Собственно, об этом - хотя и не только об этом - принц и хотел с вами посоветоваться, приглашая к себе три часа назад.
Выслушав этот обстоятельный доклад, Валентин снова почувствовал себя настоящим безопасником.
- Что во-вторых? - коротко спросил он, понизив голос. - Чем вы сейчас занимаетесь? Какие будут указания?
- Во-вторых, - спокойно продолжил Донован, - в настоящее время мы с принцем занимаемся эвакуацией граждан Эбо со всей территории Побережья. Причем дело вовсе не в Эриохе - хотя его охота за пришельцами заставила нас поволноваться. Дело в том, что в работе Т-порталов, соединяющих Эбо с Побережьем, стали появляться нарушения.
- Это я заметил, - не без сарказма отметил Валентин.
- Ваш случай был одним из первых, - согласился Донован. - В последующие часы такие нарушения происходили все чаще и чаще, и в настоящее время вновь открываемые порталы успешно срабатывают лишь один в одном случае из трех. В работе стационарных порталов также обнаруживаются мелкие неточности. Таким образом, мы оказались перед реальной перспективой прекращения транспортного сообщения с Побережьем. По оценке принца, стационарные порталы продержатся еще четыре часа.
- Ничего не понимаю, - пробормотал Валентин.
Сообщение Донована ошеломило его даже сильнее, чем смерть Семецкого. Конец порталов означал для Валентина смерть целого мира. Побережье, сотни лет находившееся в паре шагов, вдруг отдалялось на бесконечно большое расстояние; мир, в котором невозможно слетать в Эльсим на фестиваль факиров или отобедать в любом из тысячи ресторанчиков Фарраша, облепивших трехкилометровую отвесную скалу на берегу Великого Моря, оказался вдруг ущербным и скучным, невзирая на все чудеса страны Эбо. Если бы Валентин шел пешком, он остановился бы и сокрушенно развел руками; сейчас, в полете, он ограничился тем, что сбавил скорость.
- Почему?! Тальменов больше нет, талисманы вывезены в безопасное место...
- Изучением причин происходящего, - ответил Донован, - занимаются уже восемнадцать рабочих групп. Не сомневаюсь, что в ближайшие часы мы получим толстенный пакет предположений и гипотез. Но сейчас наша задача - завершить эвакуацию до того момента, когда связь с Побережьем будет потеряна.
- Что я должен делать? - прямо спросил Валентин.

Предыдущая страница 14 Следующая страница


15 Сергей Щеглов

- Вы далеко от эльсанской резиденции? - поинтересовался Донован.
- Пять минут лета, - ответил Валентин.
- В таком случае летите туда, и как можно быстрее, - сказал Донован. - Отмените собственные поиски - между прочим, вас разыскивают сразу четыре группы, - сообщите Крайчеку все, что сочтете нужным, и возвращайтесь сюда. У нас есть еще четыре часа, - Донован повысил голос, пресекая возможные возражения, - вполне достаточно, чтобы все хорошенько обдумать, составить план и с новыми силами вернуться на Побережье. Так что не делайте глупостей, Шеллер!
- Да я и не собирался, - пробормотал Валентин, нисколько не покривив душой. - Пять минут туда, пять минут на Крайчека. Засекайте время, Майлз, - я буду у вас ровно через пятнадцать минут!
- Надеюсь, - усмехнулся Донован, - что на этот раз расчетное время совпадет с фактическим. Жду вас у принца, Валентин.
Вот и все, раздраженно подумал Валентин, пулей выстреливая в небо. Теперь маскировка уже не имела смысла - да что там маскировка! Все, что Валентин планировал в последние часы, все, что он считал важным и интересным, - все это в одно мгновение потеряло всякий смысл. Т-порталы вот-вот перестанут работать - а значит, Побережье на некоторое время окажется отрезанным от страны Эбо. На некоторое время, которое здесь, на Панге, запросто может оказаться вечностью.
Валентин даже удивился той легкости, с которой он решил послать Побережье куда подальше. Вроде бы столько лет здесь провел, до Великого Фалера дослужился - а при первом же серьезном выборе оказалось, что дома все-таки лучше. Ну что ж, подумал Валентин. Красивое было Пророчество, но вот насчет порталов я не согласен. Раз так - без меня обойдетесь, два колдуна, два войска и две войны!
Валентин увидел прямо под собой поросль низкого кустарника с серо-зеленой листвой, вспомнил о Розенблюме - и резко спикировал вниз.
Розенблюм появился прямо перед ним, словно распахнув плащ-невидимку.
- Ты забыл о маскировке, - сказал он, проводя рукой по контуру окружавшей Валентина защитной сферы. - Твой полет был виден любому магу!
Валентин виновато развел руками. Он действительно забыл о маскировке. Бегущий на магическом метаболизме человек попросту невидим для окружающих - но тот же самый человек, взлетевший в воздух, может быть замечен как промелькнувшая по небу черная полоса. А уж маг-то и подавно сумеет разглядеть, кто это летит над полями в костюме факира!
- Я смог оградить тебя только от Государева Ока, - продолжил Розенблюм. - Нам нужно поторопиться - я чувствую чье-то внимание, следящее за тобой.
- Мы поторопимся, - кивнул Валентин. - Знаешь трехэтажный особняк на улице Махрима, наискосок от веселого дома Риналдо?
- Найду, - коротко ответил Розенблюм.
- В парке около дома есть небольшая поляна с фонтаном, - вспомнил Валентин, - встречаемся там. Через пару минут.
- Исчезни, - порекомендовал Розенблюм и тут же растаял в воздухе.
Любопытства ради Валентин прощупал, какими заклятиями маскируется Розенблюм. И был приятно удивлен. Розенблюм тратил свою Силу чрезвычайно экономно. Эффект полной невидимости был достигнут шестью слабенькими заклятиями - отводом глаз, воздушной рябью и тому подобным, - связанными в единый клубок. Валентин едва не поддался искушению повторить эту изящную конструкцию, но, вспомнив, что лететь ему осталось всего минуту, махнул рукой и окутал себя обычным призрачным облаком. Сила есть, подумал он, ума не надо.
Перелететь через городскую стену, сориентироваться по высоченному памятнику Рыцарю без Имени, торчавшему на середине площади Георга, и разыскать с воздуха дом с двумя башенками оказалось действительно минутным делом. Валентин опустился перед парадным входом, одним взмахом руки снял с себя лишние заклятия и уверенно распахнул двери.
Крайчек стоял посередине просторного холла, нервно постукивая костяшками пальцев по громадному бюро из черного дерева. Увидев Валентина, он отступил на шаг и вытянул шею, разглядывая, нет ли кого за дверью.
- Валентин? - осторожно спросил Крайчек, убедившись, что за дверью никого нет.
- Валентин Шеллер, - кивнул Валентин, - бывший агент-поисковик, а ныне консультант принца по кризисным ситуациям. Привет, Стефан!
- Привет, - машинально ответил Крайчек и, чертыхнувшись, снова забарабанил пальцами по своему бюро. - Погоди, я сейчас... Всем, всем, всем! Говорит Крайчек! Шеллер нашелся! Повторяю - Шеллер нашелся. Всем, кто его искал, - переходить к следующим целям! Отбой! Черт, - Крайчек снова повернулся к Валентину, - как ты сюда попал? Тебя ж четыре группы искали!
Валентин пожал плечами:
- Последний час я провел в закрытом помещении. В хорошо закрытом помещении, - добавил он в ответ на пренебрежительный жест Крайчека. - Чертовски хочется поговорить, но... - Валентин развел руками. - Долг службы, сам понимаешь. Можешь меня домой отправить?
- Через восемь минут, - кивнул Крайчек. - Сейчас отправлю эльсимцев, потом профилактика, и ты. Как, черт побери, ты здесь оказался?
- Нестабильность порталов, - бросил Валентин. Он вспомнил, что Розенблюм уже ждет его в парке, и решил воспользоваться подвернувшимися минутами. - Слушай, я отлучусь на пару минут, у меня тут встреча назначена...
- С кем?! - вытаращил глаза Крайчек.
- Надеюсь, вы подружитесь, - с сомнением сказал Валентин, уже поворачиваясь к двери.
Не повезло Розенблюму, подумал он, сбегая по замшелым каменным ступеням и поворачивая направо, в обход дома. Плохая из меня оказалась подсадная утка. Да и кого он на меня собирался ловить? Сильных мира сего, в количестве семи человек, каждый из которых обладает лишь несколькими катренами? Или несчастных "посвященных", сгинувших во тьме веков вместе с текстами для внутреннего пользования? Похоже, Розенблюм продал свою свободу за жалкую тень призрачной надежды.
Завернув за угол и снова нырнув под тень деревьев, сплетавшихся ветвями над узкой дорожкой, Валентин уже знал, как следует поступить с Розенблюмом. Рассказать ему все о Темном Пророчестве - и отпустить с миром. Пусть ищет, а мы займемся порталами, Эриохом и прочей нечистью, так некстати вылезшей из всех щелей Побережья. Займемся основательно, вооружившись всей мощью передовой магии.
Деревья перед Валентином расступились, и он вышел на круглую лужайку, заросшую идеально ровной, изумрудной травой. Посередине лужайки располагался шестиугольный белый бассейн, из центра которого взлетали к небу шесть мощных водяных струй. Рядом с бассейном висела в воздухе яркая плотная радуга. Валентин замедлил шаг и попытался припомнить, видел ли он здесь раньше что-то подобное. Определенно нет, решил он, сообразив, что радуга находится с той же стороны бассейна, что и солнце. Между тем радуга, словно приветствуя гостя, вспыхнула поочередно всеми цветами, а мельчайшие брызги воды, висевшие в воздухе, собрались в полупрозрачное облако, по форме напоминающее человека. Валентин сделал еще один шаг и остановился. Возможно, подумал он, мне следует немедленно бежать обратно. Вряд ли Розенблюм стал бы устраивать подобное представление.
Как ни странно, именно мысль о Розенблюме и помешала Валентину принять верное решение. Быть может, подумал Валентин, представление устроили Слуги Пророчества? Сейчас они сообщат мне, что я Фалер и потому должен их во всем слушаться - вот вам и ключ к полному тексту! Валентин решил подождать и посмотреть, что будет дальше, а слепившаяся из водяных брызг человеческая фигура тем временем открыла рот.
- В тот день, когда Око сверкнет небывалым огнем, - профыркала она, сотрясаясь от непривычного для водяного тумана занятия, - и в час, когда в небе Эльсана захлопают крылья невидимых птиц, встречайте Фалера у дома под крышей зеленого цвета! Прекрасный катрен, быть может, лучший из всех; и самое прекрасное в нем - что он сбылся до последнего слова!
- И кому же из сильных мира сего был выдан этот катрен? - полюбопытствовал Валентин, донельзя обрадованный таким поворотом событий. Водяной ощущался точь-в-точь типичным последователем Емая - бестелесным, говорящим высоким стилем и совершенно безобидным. Похоже, Розенблюм получит свое Пророчество!
- Никому, - ответил водяной человек, обретая наконец устойчивую форму. Теперь он был похож на мраморную статую, проступающую сквозь сильный туман. - Истинные пророчества я приберег для себя.
Водяной подался вперед, в одно мгновение приблизившись к Валентину на расстояние вытянутой руки. Валентин рефлекторно отпрянул назад и слегка нахмурился. Скорость, с которой перемещался его собеседник, требовала немалой Силы, но Валентин не чувствовал в стоящем перед ним водяном столбе никакой магии. И радуга над фонтаном какая-то странная, и трава слишком зеленая, поддакнул себе Валентин. Уж не попал ли я в какой-то другой парк?
- Ну-с, - продолжил между тем водяной, бесцеремонно разглядывая Валентина подернутыми белесым туманом бесцветными глазами, - и кто же такой этот Фалер? Обычный факир, если судить по костюму? Хорошо замаскировавшийся Сын Тьмы, если взглянуть попристальнее? Или же, - в обоих глазах водяного вспыхнуло по маленькой радуге, - тайный маг, сумевший совершить невозможное? Пришелец, овладевший Силой?
Водяной задрал голову к небу и отвел руки назад, вывернув наружу ладони.
- Восхищаюсь тобой, Нираад! - возопил он, затрясшись всем телом. - Твоя служба - само совершенство!
Нираад, припомнил Валентин. Уж не тот ли это бог, который продиктовал Емаю Темное Пророчество? Помнится, я еще подозревал его в закулисных интригах - а теперь выясняется, что Нираад сам на службе вот у этого, водяного? Да с кем же это я беседую, а?
- Итак, пришелец, - пробормотал водяной, скрещивая руки на груди, - пришелец, который сам себе господин. И все же он явился сюда точно в назначенный час. Желая того или нет, он следует Пророчеству. Хорошо, - кивнул водяной своим мыслям, - пусть будет так. Скажи мне, Фалер, тебе нравится быть героем?
Валентин пожал плечами.
- Позвольте сначала узнать, кто вы, - осторожно ответил он.
Валентин по-прежнему не ощущал в незнакомце никакой угрозы, но именно эта безобидность и заставляла насторожиться. Слишком уж она напоминала мастерство наемных убийц. Быть безобидными до самого конца. Чужого, разумеется.
Водяной издал легкий смешок, и изо рта его вылетело облачко пара.
- Я думаю, ты уже понял, кто я. Ты прав - я тот самый Емай, чье пророчество так позабавило тебя несколько лет назад. Тот самый Емай, которому ты обязан своим вторым именем.
- Тот самый Емай? - переспросил Валентин с явным недоверием. - Но Емай мертв уже семьсот лет!
- Ты ошибаешься, друг мой, - скривив белые губы, ответил водяной. - Пророк жив, пока живы его пророчества, а ты на собственном опыте убедился, насколько они живы!
Интересная мысль, сказал себе Валентин. Это что же получается, Емай вселил в свои пророчества часть своей личности? Частичку души, как сказали бы пангийцы? Почему бы и нет - для великих магов нет ничего невозможного. Ну что ж, назвался Емаем - отвечай за Пророчество!
- Убедился, - кивнул Валентин. - И если уж вы действительно тот самый Емай, ответьте-ка мне на один вопрос. Что означает "два колдуна, два войска, две войны"?
- А что такое "гора, что не гора, и тьма без мрака"? - усмехнулся, фыркая паром, самозваный Емай. - Ты что же, собрался выполнять мое Пророчество?
Валентин пожал плечами:
- Да оно как-то само получается. Так что, на всякий случай, хотелось бы поточнее узнать, что именно я должен совершить.
Водяной снова фыркнул паром и вытянул вперед правую руку.
- Ты никому ничего не должен! - покровительственно заявил он, похлопывая Валентина по плечу. - Согласен, Пророчество немного подправило твой жизненный путь, чтобы привести тебя сюда, в нужное мне место и время. Но дальше события пойдут совсем другим путем.
- И каким же именно? - задал Валентин ожидавшийся от него вопрос.
Голос его прозвучал спокойно и даже слегка заинтересованно. Но на самом деле Валентин, успевший в паузах между фразами прощупать окрестности, пребывал в полной растерянности. Нащупать Розенблюма не удалось, хуже того, Валентин вообще никого не смог обнаружить. Окрестности парка точно вымерли - а ведь вокруг должен был находиться один из самых населенных городов Побережья!
- Фалером стану я, - ответил водяной, дотрагиваясь рукой до груди. - И я же исполню Пророчество - так, как его следует исполнить.
- Приятно, когда за дело берется профессионал, - произнес Валентин ничего не значащую фразу из тех, которыми так удобно заполнять паузы в разговоре. Мысленным взором он еще раз окинул экранчик своего персонального "радара". Никого. Пустой белый фон. Да что же это такое?
- Тебе будет еще приятнее увидеть результаты, - кивнул водяной. - Я рад, что Пророчество выбрало Фалером именно тебя.
- На моем месте так поступил бы каждый, - машинально ответил Валентин. Он был уже в совершенном отчаянии - вместе с окружающим миром исчезли и все источники магии, и что самое скверное, переговорные кольца не подавали признаков жизни. Уже второй раз за сегодняшний день, подумал Валентин. Не пора ли браться за Шкатулку?!
Водяной заглянул Валентину в глаза и отрицательно покачал головой:
- Ничего не выйдет, Фалер. Это место существует вне времени и пространства. Твои способности вернутся к тебе, лишь когда мы закончим.
- А разве мы еще не закончили? - спросил Валентин, храбрясь из последних сил.
- Почти закончили, - кивнул водяной. - Осталась одна формальность. Чтобы достойно исполнить Пророчество, мне нужно человеческое тело. Твое тело, Фалер.

Глава 12

ДУША ФАЛЕРА
Недолго думая, отряд смекает, что живым
Такого брать не следует.
В это самое мгновение, безуспешно пытаясь почувствовать Шкатулку, Валентин осознал, что уже некоторое время трясется от страха.
Емай это или нет, подумал он, но это самый крутой маг из всех, которых я встречал на Побережье.
Мне нужен труп, я выбрал вас. Точнее, я сам себя выбрал.
Долбаное Пророчество!
Спокойно, прервал Валентин свои панические рассуждения. Это самый крутой маг и так далее. Но раз он до сих пор не забрал у меня тело - возможно, это не так-то просто сделать?
- Так в чем же дело? - раздраженно сказал Валентин. - Если вы решили убить меня - зачем все эти разговоры?
Водяной всплеснул руками - да так, что брызги полетели.
- Убить Фалера?! - воскликнул он, и в глазах его снова вспыхнули радуги. - Даже если бы я мог поднять руку на собственное создание, мое же Пророчество встало бы у меня на пути! Хочешь ты этого или нет, но пока ты - Фалер, и тебя защищают силы, сотни лет не знавшие равных на Побережье! В моей власти призвать тебя сюда, в обитель мертвых - но убить тебя?! Нет, это невозможно.
- Тогда как же вы собираетесь получить мое тело? - спросил повеселевший Валентин.
- С твоей помощью, - понизил голос Емай и снова заглянул Валентину в глаза. - Ты сотворишь своего двойника и отдашь его мне. Пророчество не допустит подмены, но оно примет двух Фалеров вместо одного! Ты освободишься от власти Пророчества и сможешь вернуться к своим делам, а я займусь судьбами мира. Потом, когда все закончится, мы встретимся вновь - уже не здесь, в обители мертвых, а под ярким солнцем Побережья. Встретимся друзьями!
Сотворить двойника, подумал Валентин. Между прочим, неплохая идея. По всем магическим правилам, двойники не обладают душой, а следовательно, людьми не считаются. Занимай тело, кому не лень. Ай да Емай!
Вот это по-нашему, сказал себе Валентин. Запустить в мир Пророчество, все назначение которого - подготовить собственное воскрешение! Найти подходящее тело ничего не подозревающего простака, польстившегося на звучное имя "Фалер". Подготовить себе шикарную репутацию, раздав секретные катрены кому следует. Организовать тайную группу сподвижников - каких-нибудь "сынов Емая", - доверив им отловить так называемого Фалера в точно указанном месте. Задумка, достойная своего автора!
Валентин даже перестал трястись от страха. Любопытство пересилило - как-никак, он находился рядом с Емаем, величайшим магом прошлого. Что бы у него такого спросить, подумал Валентин. Чем сапоги смазывать или долго ли продлится власть большевиков? Вот кстати, а как насчет другого величайшего мага?
- Только одного двойника? - уточнил Валентин, весело глядя на Емая. - А разве Яппура вы не собираетесь воскресить?
По жидкому телу Емая пробежала мелкая рябь.
- Яппуру уготована иная судьба, - ответил водяной, опуская глаза. - Одного двойника будет вполне достаточно.
- Хорошо, - кивнул Валентин, - одного так одного. Еще один вопрос, напоследок. Я правильно понял, что далеко не все катрены Темного Пророчества являются истинными? А написаны вами, так сказать, в корыстных целях?
Емай фыркнул так сильно, что изо рта его вылетело несколько струек воды.
- Что ты знаешь о пророчествах? - спросил он, указывая на Валентина большим пальцем правой руки. - Когда я говорю о катрене "истинный" или "вероятный", я знаю, о чем говорю, - но знаешь ли ты, о чем слышишь?
- Ну так объясните, - как можно вежливее попросил Валентин. - Мне ведь совсем не все равно, что будет с Побережьем.
- Объяснить, - усмехнулся Емай. - Нет ничего легче, чем объяснить, и ничего труднее, чем понять. Ну что ж, проверим еще раз, чего ты стоишь. Истинным я называю пророчестно, которое сбывается само по себе. Я вижу некое событие - и я знаю, что он произойдет, даже если все боги и короли восстанут против него. Твое появление у дома с зеленой крышей было истинным пророчеством. Даже если бы ты знал наперед, что тебя здесь ожидает, ты все равно пришел бы сюда, навстречу своей судьбе.
Валентин пожал плечами. Очень может быть, подумал он, вряд ли я отказался бы от возможности познакомиться с самим Емаем!
- Вероятным пророчеством, - продолжил Емай, - я называю совсем другое. Смутное, похожее на сон видение; бесстрастный голос, сказавший несколько загадочных фраз. Я видел, как трое Избранных гибнут, а некто четвертый остается в живых, - но я не знал, явь это или сон, реальное событие или чья-то мечта. Я слышал голос, сказавший мне "гора, что не гора, и тьма без мрака", но я сам не знаю, что это может значить. Принято думать, что катрены призваны затуманить истину, открывшуюся пророку. На самом же деле катрены содержат лишь те образы, которые на самом деле явились пророку, и иной раз приходится тратить целые дни, чтобы очистить их от пагубного влияния нашего разума. Величие пророка определяется именно тем, насколько он способен отрешиться от своего "я", открыться Силе, повелевающей грядущим... Если хочешь, - внезапно осекся Емай, - считай мои катрены ложными. Считай, пока события не убедят тебя в обратном!
- Понятно, - кивнул Валентин, в очередной раз убедившийся, насколько полезно учиться у первооткрывателей. - Так, значит, вам было видение, что вы возродились в теле Фалера?
Он задал этот вопрос с теми же наивно-любопытствующими интонациями, что и несколько предыдущих. Но Емай мигом сообразил, что теоретическая дискуссия закончена.
- Я мог бы солгать тебе, - ответил он, скрещивая руки на груди. - Но я уважаю выбор Пророчества - и потому скажу тебе правду. Такого видения не было, и ты никогда не услышишь катрена о своем двойнике. Фалер и только Фалер - герой Пророчества; но не надо быть семи пядей во лбу, чтобы догадаться, кто из нас более подходит для этой роли.
Как раз напротив, подумал Валентин, морща лоб. Если пророчества не было, то Емай действует на свой страх и риск. А что, если он ошибается? Уж на что был умен Хеор, а помер, не успев мне и слова сказать!
- Конечно, вы правы, - сказал Валентин, продолжая игру в поддавки. - Но меня смущает одно обстоятельство...
На самом деле таких обстоятельств было целых три. Во-первых, Валентин не умел создавать двойников. Не только не умел, а даже понятия не имел, как это делается. Наверное, в программе обучения у Тангаста был такой раздел, но где теперь та программа!
Во-вторых, Валентин вообще не был уверен, что у землян могут быть двойники. Ведь идея магического двойника основывалась на так называемой душе - странном, но вполне реальном образовании, в каком-то смысле существовавшем и после смерти физического тела. Любой пангиец обладал этой душой, на чем в настоящее время основывались техники посмертных допросов, а в далеком прошлом - искусство воскрешения из мертвых. А вот у землян подобной души не было - кто-то считал, что она остается на Земле и пришельцы после смерти возвращаются обратно, кто-то же просто констатировал отличие метаболизма землян от пангийцев. Не обладая душой, двойники пангийцев тем самым легко отличались от своих прообразов; а вот в случае с двойниками землян отличить их было бы затруднительно. Возможно, поэтому за всю шестисотлетнюю историю магии Эбо и не было зафиксировано ни одного случая создания двойника-пришельца. Магия не терпит одинаковости - этот фундаментальный запрет Валентин усвоил уже на втором году обучения.
В-третьих же - и этого "в-третьих" было вполне достаточно, - Валентин слишком хорошо знал, как воскрешают великих магов. Приняв не так давно участие в воскрешении Хеора, он отлично запомнил непременное условие этой процедуры: чтобы оживить мертвеца, требовался человек, готовый умереть, вместо него. Причем умереть добровольно.
Если даже у меня и получится двойник, мрачно подумал Валентин, где гарантии, что его согласие не будет воспринято магическими силами как мое? Ведь души-то у нас обоих нет, вот в чем загвоздка!
В свете всех этих соображений Валентин был даже рад пробелам в своем магическом образовании.
- Говори, - участливо отозвался Емай. - Я помогу тебе.
Еще бы, подумал Валентин.
- Я не умею создавать двойников, - сказал он, виновато разводя руками.
- Никто из твоих современников не умеет создавать двойников, - спокойно ответил Емай. - Тебе придется научиться этому, и научиться быстро.
От интонаций Емая Валентина пробил озноб. Великий маг говорил о создании двойника, как о пустяшном деле, которому можно научиться за пару минут. А ведь двойник - не фаербол, заклинание такого объема требует не одного часа!
На что же Емай рассчитывает? На божью милость?
- Научиться?! - воскликнул Валентин. - Да еще быстро?! Великий Емай, я же еще ни разу не создавал ничего сложнее бутылки!
- Встань прямо, - скомандовал Емай, решивший, очевидно, что Валентин полностью вошел в роль ученика, - раскинь руки в стороны и открой мне свою Силу!
- Это зачем еще? - нахмурился Валентин и отступил на шаг.
- Я передам тебе свое искусство, - ответил Емай, - передам напрямую, минуя долгие годы обучения. Я знаю, это запрещено Гильдией, но здесь, в Стране Мертвых, иные законы. Откройся мне, и ты обретешь знания, за которые многие охотно заплатили бы жизнью!
Мало ли придурков на Побережье, пожал плечами Валентин. Откройся ему, как же. И потом, что значит - в стране мертвых? Разве мы не в парке у Крайчека?
- Ты говоришь о стране мертвых? - спросил Валентин, оттягивая отказ. - Но разве мы не на Побережье?
- Мы - в Стране Мертвых, - рявкнул Емай, - и ты рискуешь остаться здесь навсегда! Пока я не получил тела, я могу говорить с тобой только здесь, в мире теней. Поторопись, если ты действительно хочешь помочь, а если нет - скажи об этом прямо!
Вот тебе и потянул время, хмыкнул Валентин. Боязно отказываться, однако придется - иначе глазом не успеешь моргнуть, как без тела останешься. Знаем мы этих великих магов, все они одним миром мазаны.
- Знаете, - еще раз развел руками Валентин, - я действительно не уверен, что хочу вам помочь. Может быть, вы подыщете себе другого, менее сомневающегося мага?
- Ты слишком смел для человека, который уже наполовину мертв, - сказал Емай и сжал кулаки. Вода, составлявшая его тело, почернела и подернулась серым туманом; Емай мигом стал выше ростом, и на руках его вздулись могучие мускулы. - Ты мог бы догадаться, что не сможешь вернуться на Побережье по своей воле; ты мог бы сообразить, что находишься в полной моей власти. Я не хотел угрожать тебе, но ты не оставляешь мне выбора. Откройся моей Силе, или я навсегда оставлю тебя здесь, в Стране Мертвых!
Валентин пожал плечами:
- Великие маги тоже могут ошибаться. Оставляй меня здесь, если хочешь, или вовсе убей, - Валентин искренне надеялся, что Емай не пойдет по второму пути, - но я никогда не приму твоих знаний и не откроюсь для твоей Силы. Ты можешь запугивать меня и дальше, но лучше не трать время зря. Я знаю, ты не в силах получить желаемое без моего согласия. Попытай счастья с другими телами, но Фалера я тебе не отдам.
- Ты уверен? - усмехнулся Емай, глядя на Валентина сверху вниз. - Ты готов повторить свои слова под пыткой?
Валентин испустил протяжный стон и прикрыл глаза. Побережье, мать-перемать, родимое Побережье! Так я и знал, что этим кончится. И ведь ни капли магии в этой стране мертвых!
- По крайней мере, - пробормотал Валентин, - я готов попробовать.
- Да придет боль, - тихо произнес Емай, складывая руки на груди.
Ноги Валентина подкосились, и он оглянулся по сторонам, высматривая, куда бы присесть. Слова Емая испугали его до холодного пота. Страх боли оказался настолько силен, что Валентин не мог говорить - губы задрожали, из глаз брызнули слезы. Вот уж потеха для Емая, подумал Валентин, еще и пытать не начали, а клиент уже готов.
Он обнаружил справа от себя отполированный чьими-то задницами серый валун и опустился на него, переводя дух. Валун оказался неожиданно теплым. Валентин положил на его гладкую поверхность обе ладони, вобрал в себя сухое тепло и прикрыл глаза. А потом, поддавшись внезапному импульсу, повалился на спину, раскинувшись на валуне всем телом. Пусть пытает, подумал он, а я пока полежу.
Осознав всю несообразность последней мысли, Валентин попытался открыть глаза. Точнее, он открыл их - но ровным счетом ничего не увидел. Зато, втянув носом воздух, Валентин сразу понял, что очутился в замкнутом помещении, пахло сыростью и свечами, и еще чем-то магическим, вроде озона. Но самое главное - вокруг снова чувствовалась магия!
Как-то странно он меня пытает, подумал Валентин. Но, попытавшись пошевелиться, он сразу же убедился, что не странно. Руки и ноги охватывали прочные кожаные ремни, камень под спиной уже не казался теплым, и Валентин понял, что лежит распростертый на чем-то сильно смахивающем на жертвенный алтарь.
- Фалер, - раздался и гулко заходил под невидимыми Валентину сводами чей-то знакомый голос, - какого Емая ты там делаешь?! Зачем ты забрался на этот алтарь?
Да это же Розенблюм, сообразил Валентин. Значит, это снова Побережье? Но почему так темно?
- Того самого, - ответил Валентин, с трудом ворочая пересохшим языком. - Вот только не уверен, что сделал его до конца...
Он пошевелил пальцами, складывая простейшие "бритвы", и перерезал ремни на руках. Темная до сих пор комната осветилась - Розенблюм зажег магический шарик. Валентин выпрямился на своем алтаре и присвистнул.
Больше всего его поразили одиннадцать похожих как две капли воды фигур, безмолвно стоявших вокруг алтаря. Одинакового роста, в просторных коричневых одеяниях, частично расстилавшихся по полу, с наглухо закрытыми капюшонами, они походили на статуи из музея восковых фигур. Для жрецов, только что совершавших над Валентином черную мессу, они вели себя на удивление тихо, но кто знает, каковы нравы последователей Емая?
Алтарь, на котором восседал Валентин, находился на небольшом возвышении посреди громадного грота. Подняв голову кверху, Валентин убедился, что предчувствие его не обмануло - алтарем служил сталагмит, над которым нависал соответствующих размеров сталактит. Своды подземного зала уходили далеко вверх, и Валентин поежился, представляя, как сталактит отламывается от потолка и впивается ему прямо в лоб. Отличное место для темных делишек, подумал он, опуская голову.
За спинами недвижных жрецов - если, конечно, это были жрецы, а не случайные прохожие - Валентин разглядел неровные, хотя и хранившие следы грубой обработки каменные стены, из которых в явном беспорядке торчали металлические канделябры. Это правильно, кивнул Валентин, магический свет может помешать обрядам, но почему, когда я очнулся, ни одна свеча не горела? Вон их сколько торчит из подсвечников!
Валентин перевел взгляд на Розенблюма - и только теперь почувствовал неладное. Его верный подмастерье шел к алтарю, держа курс прямехонько на одну из неподвижных фигур, и непохоже было, чтобы Розенблюм собирался ее обогнуть.
- Постой-ка, - сказал Валентин, поднимая правую руку. Розенблюм послушно остановился. - Ты что, их не видишь?
- Кого? - резонно переспросил Розенблюм.
- Да вот этих... - начал было Валентин и замолчал, потому что одновременно с его словами коричневые статуи ожили. Две из них непостижимым образом оказались за спиной Розенблюма и вмиг заломили ему руки, а остальные склонились над самим Валентином, прижав его спиной к алтарю. Валентин пробовал брыкаться и даже сложил "перчатку" - но магия, которой еще минуту назад было хоть отбавляй, снова куда-то исчезла.
Ну, вот теперь-то они меня и попытают, подумал Валентин с каким-то мазохистским весельем.
- Розенблюм, - крикнул Валентин, пользуясь, быть может, последней возможностью что-то сказать, - доложи обстановку!
- Я выследил их по запаху, - скороговоркой выпалил Розенблюм, - от самого дома, но их магия мне непонятна!
Чего уж тут понимать, подумал Валентин. Емайская магия, помолился - и все что хочешь сбывается. Если уж сам Нираад у них на побегушках...
Послышался глухой звук удара, и Розенблюм замолчал.
- Хвала Емаю, - проскрипел один из жрецов. - Теперь мы можем испытать его дух!
- Был знак, - столь же скрежещущим голосом отозвался другой, - и подоспела жертва. Хвала Емаю!
Один из стоявших у алтаря схватил Валентина за волосы и рывком приподнял его голову, заставив смотреть прямо перед собой. Валентин увидел четыре пары жрецов, окруживших его с обеих сторон, и у своих ног - распятого на поставленной вертикально каменной плите Розенблюма. Должно быть, у меня что-то с головой, решил Валентин. Они не могли его так быстро распять!
- Готов ли ты с радостью принять Его? - спросил невидимый жрец, державший Валентина за волосы.
- Кого? - переспросил Валентин и тут же пожалел об этом. Жрец слегка повернул руку, и в глазах Валентина потемнело от боли. Восемь пар рук прижали его к алтарю, не дав забиться в корчах. Ни фига себе, подумал Валентин, когда боль отпустила; это ведь только предупреждение - а как же они тогда пытают?!
- Тогда смотри! - скомандовал жрец, сжав в кулаке волосы Валентина. Это тоже было больно, но по сравнению с только что испытанным - даже смешно.

Предыдущая страница 15 Следующая страница


Разводящий Апокалипсиса 16

Из-за плиты, на которой был распят Розенблюм, выступили два жреца. Один вытащил из рукава кривой нож средних размеров, другой просто выставил напоказ две белые, холеные ладони. Затем он поднес руку к лицу Розенблюма, отставил мизинец, сделал короткое движение - и вытянул правый глаз из мигом заполнившейся кровью глазницы.
Валентин зажмурился и сжался, с трудом подавив спазм. Они же его совсем изуродуют, подумал он, а что делать? Не пускать же в себя Емая? Черт, будь здесь хоть частица магии!..
Невыносимая боль прервала Валентина на полуслове. Он понял, что от него требуется, и разлепил глаза. Боль отступила, и Валентин увидел, что второй жрец не терял времени даром. Из надрезанного живота Розенблюма свисали две синие в красных пятнах кишки.
Валентин снова зажмурился, на этот раз с трудом сдержав рвоту. Боль тут же пронзила тело, и Валентин обнаружил, что открыл глаза раньше, чем успел подумать об этом. Рефлекс сформировался, понял он, теперь жрецы смогут заставить меня смотреть на что угодно.
Стоявший слева жрец зацепил ногтем кожу на груди Розенблюма и содрал ее до самого паха - полосой шириной в ладонь. Валентин решил не зажмуриваться - что толку усугублять рефлекс? - и выиграл несколько секунд, чтобы подумать. Интересно, почему Розенблюм не кричит? Или крики пока не входят в программу? И еще - у меня же было сколько-то магии в теле? Куда она могла подеваться?
Жрец справа воткнул нож Розенблюму между ребер и принялся покачивать его туда-сюда, пытаясь что-то подцепить внутри. Когда в расширившемся разрезе показалось колышущееся легкое, Валентин понял, что долго не протянет. Еще пару таких сеансов анатомии - и стошнит, обязательно стошнит.
- Постойте, - взмолился Валентин, - чего вы хотите?
- Ты знаешь! - ответил жрец за спиной, снова хлестнув Валентина невыносимой болью.
Придя в себя, Валентин обшарил собственное тело в поисках магии. Хрен там, тело было пусто, как вчерашняя бутылка. Из Розенблюма тем временем уже начали тянуть жилы, они отвратительно белели на красном фоне окровавленной кожи.
Валентин понял, что больше не выдержит. Умом он понимал, что все нанесенные Розенблюму повреждения ничуть не опасны для жизни, но то умом! Желудок имел на этот счет собственное мнение. Мне нужна передышка, подумал Валентин, передышка любой ценой. Сейчас он был согласен на все - на вечное заточение в стране мертвых, на участие в ритуале воскрешения и даже на пожизненную дружбу с Емаем, - на все, лишь бы перестать смотреть на то, что жрецы делали с Розенблюмом.
- Я согласен, - выдавил Валентин, закатывая глаза к потолку.
Жрец за спиной дернул волосы вниз, приложив затылок Валентина к холодному камню.
- Скажи это Ему! - повелел он, и камень под Валентином потеплел.
В сверкании солнечного света, невыносимого после полумрака пещеры, над Валентином навис громадный водяной человек.
- Попробовал? - спросил он, криво усмехаясь.
Валентин вытер выступившие на глазах слезы, шмыгнул носом и выдавил:
- Д-да...
Валентин разыгрывал слабость и отчаяние, чтобы не впасть в них по-настоящему. Шмыгая носом, он еще раз пробежался по телу мысленным взором и обнаружил-таки крупицы магии, выдавливая из себя жалкие звуки, он нащупал на среднем пальце правой руки кольцо с огненным мечом. Шкатулку Валентин оставил на потом - к ней следовало тянуться из пещеры жрецов, из места, находившегося в реальном мире.
- Раскинь руки, - повторил свое приказание Емай, - и откройся моей Силе!
Валентин точно зачарованный медленно развел руки в стороны. Медленно, потому что сейчас каждое мгновение стоило целой жизни. В водяном теле Емая не было магии, но кто сказал, что Емай находится там же, где его тело? Валентин потянулся к первопричине всех своих страданий - к яркой радуге над мраморным бассейном - и едва не вскрикнул от радости, нащупав там покрытую искажающими заклинаниями, свернутую в семь витков, незаметную для самой Смерти душу Емая. Только доведенный до полного отчаяния маг-землянин, привыкший черпать Силу откуда ни попадя, смог бы почувствовать едва заметное колебание нулевого магического фона. Не саму Силу - лишь слабый намек на то, что она совсем недавно была где-то рядом.
Точность против Силы, подумал Валентин, нацеливая заклинание. Он был совершенно уверен, что первый удар окажется и последним, и потому действовал с холодной отстраненностью, достигнутой долгими годами тренировок.
Обозначить "жало" кончиками пальцев, направить огненный меч против ограждающих заклятий, точно рассчитать момент. Валентин сосредоточил все свое внимание на подготовке заклинания и едва не упустил мгновение, когда Емай, распавшийся на струи холодной воды, обрушился сверху тропическим ливнем.
Валентин подскочил на камне как ошпаренный - емайская вода оказалась холодной как лед! - и шевельнул правой рукой, выпуская заклятие. Огненный меч с шипением прорезал мокрый воздух, обрушившись на верхние слои защитного кокона Емая, а следом, набирая силу в магическом пламени, скользнуло "жало", вонзившись в самую душу врага.
Валентин успел ощутить радость от удачного попадания - и тут же волосы на его голове встали дыбом. Низкий, глухой стон заполнил собою весь мир, камень под Валентином раскололся на куски, солнечный свет стал черным и колючим. Так умирают великие маги, пришла в голову дурацкая фраза, порыв ледяного ветра сбросил Валентина на землю и потащил по мгновенно засохшей траве. Валентин раскинул руки, пытаясь остановиться, но трава и земля расплывались между пальцами, ветер свистел все сильнее, и наконец Валентин понял, что летит сквозь холод и мрак в безбрежной пустой черноте.
Вот теперь это похоже на Страну Мертвых, подумал Валентин. И что же дальше?
- Перестань! - раздался откуда-то изнутри его тела исполненный страданием голос. Валентин поначалу даже не понял, чей это голос. - Прекрати! Без меня ты не сможешь вернуться!
Э, да это ж Емай, сообразил Валентин. Вот как мы теперь заговорили! Неужели мое неуклюжее нападение оказалось столь эффективным?!
- Глупец! - снова раздался голос, обосновавшийся теперь в области живота. - Убивая меня, ты убиваешь себя! Перестань!
Что перестать, едва не спросил Валентин. А потом осознал, что огненный меч все еще твердо зажат у него в руке и на конце этого меча горит в магическом пламени душа Емая. И, без того основательно погрызенная "жалом".
Интересно, подумал Валентин, правду ли говорит Емай? Он ощупал окружающий мрак и убедился, что тот полон Силы, как ни пытался Емай утаить свою магию, она выплеснулась наружу при разрушении защитных коконов. Эге, подумал Валентин, да этим огненным мечом можно вскрывать магов, точно консервные банки! Спасибо тебе, Датрик Бренн, твой подарок оказался весьма кстати.
- Ну хорошо, - сказал Валентин, убирая меч обратно в кольцо. Теперь, когда магия снова была под рукой, Емай уже не казался таким опасным. - Вообще-то ты заслуживаешь смерти, но, насколько я понимаю, ты и так уже в значительной степени мертв.
- Речь не обо мне, - прогудел Емай, по-прежнему используя в качестве громкоговорителя Валентинов живот. - Речь о тебе. Ты пока еще жив и хочешь оставаться в живых.
- Хочу, - подтвердил Валентин, демонстративно взмахнув огненным мечом. - И буду сопротивляться любым попыткам меня умертвить!
- Не думай, что победил меня, - ответил на это Емай. - Низким обманом ты смог разрушить мои защиты, но ты по-прежнему гость в этом мире! Чтобы вернуться назад, тебе придется прибегнуть к моей помощи.
Валентин потянулся мечом к тому месту, где душа Емая вела позиционную войну с поразившим ее "жалом".
- Постой, постой! - вскричал Емай, заставив Валентина икнуть. - Мне больше не нужно твое тело!
- Да ну? - переспросил Валентин, с сомнением покачав головой. - А мне кажется, что ты и сейчас бы не отказался, предоставь я тебе такую возможность!
- Ты даже не понимаешь, что сделал. - Валентин ощутил вибрацию в животе, означавшую, по-видимому, тяжелый вздох. - С телами покончено, Фалер. Ты пробрался в Страну Мертвых в своем собственном теле и пронес с собой этот колдовской меч. Я был неуязвим против сил этого мира, но твой удар оказался для меня смертельным. Я не смог удержать свою Силу.
- А по-моему, Силы у тебя и сейчас хоть отбавляй, - ответил на это Валентин. Он зачерпнул из околоемаевского пространства немного магии и засветил перед собой огненный шарик. - Как, по-твоему, я его создал?
На этот раз вибрация в животе больше походила на смех.
- С помощью своей Силы! - ответил Емай.
- А вот и нет, - усмехнулся Валентин. Он огляделся по сторонам, убедился, что, кроме него самого и ярко светящегося шарика, в Стране Мертвых больше ничего не видно, и перестал улыбаться. - Я воспользовался твоей Силой. И кстати, хватит сидеть у меня в печенках!
С этими словами Валентин зачерпнул еще Силы - что здесь, в полной пустоте, оказалось исключительно легким делом - и материализовал перед собой несколько ведер воды. Затем схватил наскоро сложенной "перчаткой" пустое пространство, где "жало" пыталось уничтожить какую-то слишком сложную даже для Валентина сущность, и перенес этого, как он надеялся, Емая прямо в центр образовавшегося прозрачного шара.
По воде пошла рябь, и у шара открылся рот.
- Ты не прав, - сказал он, пофыркивая точь-в-точь как Емай. - Это я пользуюсь сейчас твоей Силой!
Валентин почесал в затылке. Действительно, сообразил он, как это Сила может принадлежать Емаю, если от него, почитай, ничего толком и не осталось? В нормальном мире та ажурная магическая конструкция, которую Валентин только что переселил в водяной шар, распалась бы на части в считанные мгновения. Пожалуй, он прав, сказал себе Валентин. Я его действительно убил.
- Ну хорошо, - примирительно сказал Валентин. - Мой удар оказался смертельным. Чего ты хочешь еще?
- Того же, что и раньше, - ответил на это шар. - Я должен исполнить Пророчество. Возьми меня в мир живых!
- Ну вот опять, - вздохнул Валентин, поглаживая кольцо с огненным мечом.
- Подожди! - вскричал Емай, от волнения превращаясь из шара в эллипсоид. - Речь больше не идет о теле! Я прошу совсем о другом!
- Просишь? - переспросил Валентин. - Ну, давай проси.
По правде сказать, ему было не так уж интересно, к какому трюку прибегнет Емай на этот раз. Но вокруг по-прежнему было черно и пусто, и Валентин понятия не имел, как следует выбираться из Страны Мертвых. А следовательно, Емая надлежало слушать, и слушать как можно внимательнее.
- Я создавал Пророчество тридцать лет, - сказал Емай, словно не расслышав реплики. - Четыре года я провел в одиночестве, замурованный в каменном мешке. Я создавал демонов из кусков своей плоти и допрашивал их, терзая Небесным Огнем. Я нашел людей, которые пронесли мои тайные катрены через семь веков. Я предусмотрел все, что было в моих силах - в силах великого мага! Но Пророчество выбрало Фалера, который оказался сильнее меня. - Емай замолчал, и уголки его карикатурного рта опустились, изображая отчаяние. - Будь ты проклят, Фалер. Но если такова воля Пророчества - я принимаю ее.
- Ты что-то говорил о просьбе, - напомнил Валентин.
- Да, о просьбе, - согласился Емай. - Пророчество должно быть исполнено. Тому, кто был и уцелел в Ампере, не нужно объяснять почему.
Господи, подумал Валентин. Что же этот гад еще напророчил?!
- К несчастью, - продолжил "этот гад", - я создавал Пророчество, предполагая, что сам стану Фалером. Только зная будущее наперед, Фалер сможет выполнить все ему предначертанное. Без этого знания тебе нельзя возвращаться к живым.
- Так в чем же дело? - пожал плечами Валентин. - Рассказывай, у меня хорошая память.
Гигантский рот Емая изогнулся в горькой усмешке.
- Этого не передать словами, - сказал он и плотно сжал губы. - Пророчество указывает нам иной путь. Ведь ты - пришелец?
- Есть такое дело, - кивнул Валентин.
- Ты пришелец, - повторил Емай, - а это значит, что ты не обладаешь душой. Вот почему ты смог победить меня магией, которой не должно было быть в этом мире!
- В некоторых случаях, - поддакнул Валентин, - отсутствие души может быть весьма полезно.
- У тебя нет души, а это значит, что ее место свободно! - сказал Емай. - И вот в чем заключается моя просьба...
Но Емаю так и не удалось высказать свою просьбу вслух. Валентин на лету схватил мысль великого мага и согнулся пополам, задохнувшись от вспышки дикого хохота.
- Ты хочешь стать моей душой?! - завопил Валентин, показывая на Емая пальцем. - Ты! Ты!!!
- Я, - извиняющимся тоном сказал Емай. Он явно не понимал, отчего Валентин так развеселился, и, несомненно, подозревал самое худшее. - Ты понял меня правильно, Фалер. Я открою тебе дорогу назад, но мы вернемся вместе. Ты останешься в своем теле, а я стану твоей душой.
Валентин лихорадочно припомнил, что он вообще знает о душе. Пангийцы использовали эту штуку в самых разных целях - обслуживали ее, спасали, лечили, посылали в Верхние миры. И еще отдавали Богу, что обычно сопровождалось смертью тела. Точнее, припомнил Валентин, это как раз смерть тела освобождает их души, и Бог приглашает их в более подобающее место. В любом случае о телах, поведением которых командовали бы души, никто никогда не слышал. Наоборот, очень многие пангийцы плевали на свою душу с высокого дерева.
Так в чем же подвох? Валентин подозрительно посмотрел на водяной шар.
- Соглашайся, - сказал тот. - Ты же знаешь, душа не имеет никакой власти над телом. Ее единственное преимущество - возможность попасть в Страну Мертвых.
- Ага, - сказал Валентин. - Значит, если я умру...
- Да, - согласился Емай. Получив как следует огненным мечом, он стал значительно откровеннее. - Если ты умрешь, в Страну Мертвых попаду я.
- Хитро, - усмехнулся Валентин. - Пожалуй, для тебя эта сделка имеет определенный смысл.
- Для нас обоих она - единственная возможность выжить, - ответил на это Емай.
- А как насчет душевных болезней? - поинтересовался Валентин. - Если тебе что-то сильно не понравится в мире, не испортится ли у меня настроение?
- Испортится, - подтвердил Емай. - Но ты всегда будешь знать, что именно тебе не нравится в мире. Душа подскажет тебе, что делать.
Валентин рассмеялся. Не знавшая границ гордыня Емая начинала ему нравиться.
- Ну и для полной ясности, - с улыбкой спросил Валентин, - если я откажусь?..
- Возможно, - Емай помедлил с ответом, - возможно, ты сможешь вернуться в мир живых и без моей помощи. Но помни, что один час в Стране Мертвых равен одному дню в мире живых. Если ты останешься здесь, Пророчество останется без героя. Ты сам можешь догадаться, что это значит.
- Видимо, я очень быстро найду этот способ, - с сомнением пробормотал Валентин.
Катастрофа, на которую так недвусмысленно намекал Емай, казалась вполне вероятной. Эриох, сошедшие с ума порталы, восемнадцать Избранных на один талисман - все это могло оказаться только началом.
- Или согласишься на мое предложение, - спокойно ответил Емай. - Теперь я понимаю, что означала строка, продиктованная мне Нираадом. "С белым гневом и с черной душой".
Самокритично, подумал Валентин. Впрочем, у пангийских магов черный цвет всегда пользовался особой популярностью. Как бы Хеору не пришлось потесниться - вот вам еще один кандидат на звание Великого Черного.
Итак, что же мы будем делать?
Что, что, скривился Валентин. Как всегда, то, что хочется. Какой дурак отказался бы сейчас от Емая и продолжил бы пялиться в эту долбаную черноту? Разве что тот, кто имел бы на этот счет соответствующие указания. А я - вольная птица, что хочу, то и делаю.
- Ну что ж, - сказал Валентин и улыбнулся, припомнив, кого первым встретит в мире живых, - пожалуй, я склонен принять твое предложение. Черная душа мне очень скоро понадобится.
- Скажи это громко и ясно, - потребовал Емай. - Вот так: пусть Емай станет моей душой!
Валентин еще раз огляделся по сторонам. Холодная тьма вокруг не слишком радовала глаз.
- Пусть Емай станет моей душой! - громко произнес Валентин.
Огромный рот исчез с лица водяного шара, а Валентин разинул свой - почти так же широко.
Тому, у кого никогда в жизни не было души, очень трудно описать, что это такое. Похлопав глазами примерно с минуту, Валентин испустил протяжный вздох и выразил свои эмоции коротким междометием:
- Во бля!
Он ожидал, что Емай станет частью его сознания, как некогда - Хеор, вошедший в его тело. Он надеялся, что получит доступ ко всем знаниям Емая, ко всему его опыту великого мага древности. А вместо этого ощутил гнетущую тоску по навсегда утраченному миру семивековой давности и холодную ненависть к самому себе. И - никаких воспоминаний. Только несколько коротких фраз, которые и за мысли-то принять трудно, - не убивать Эриоха, скрываться, ждать принца:
Как бы мне это сформулировать, подумал Валентин. Новое сознание? Новый способ ощущать мир? Раздвоение мышления? Пожалуй, последнее точнее всего. Итак, я не должен убивать Эриоха до тех пор, пока он не убьет моих потенциальных врагов. Браво! А кто-то тут утверждал, что душа не вмешивается в дела тела!
Приходится признать, что Емай меня обманул. А с другой стороны, чего от него еще было ждать? Мне ведь и самому было любопытно, что из этого получится. Хорошо или плохо, еще не знаю, но получилось. Уже ясно, что мне придется всю оставшуюся жизнь вынашивать магоубийственные планы. Разве что удастся повстречать дьявола и загнать ему эту грешную душу по сходной цене.
Получается, убедился Валентин. По крайней мере в мыслях - получается. Я успешно забалтываю чужие мысли и превращаю их в свои. Попробуем теперь на практике. Не пора ли нам в мир живых?
На практике душа Валентина оказалась куда проворнее, чем в мыслях. Валентин и опомниться не успел, как властная рука рванула его за волосы, едва не содрав скальп, тело скрутило от невыносимой боли, а гулкий голос невидимого жреца провозгласил:
- Хвала Емаю! Он солгал!
- Да свершится предначертанное! - хором ответили остальные жрецы.
У Валентина между тем глаза вылезли на лоб, а рот наполнился кровью из прокушенного языка. Боль и не думала прекращаться! Более того, с каждой секундой она становилась все невыносимее. Валентин задергался в державших его руках, пытаясь хоть как-то донести до жрецов свое согласие на что угодно. Все что угодно, лишь бы это закончилось!
Если бы Валентин сохранил чувство юмора, он отметил бы, что душа его в этот момент была совершенно солидарна с телом.
- Готов ли ты с радостью принять Его? - спросил жрец, когда Валентин пришел в себя.
- Да! Да! С радостью! - прохрипел Валентин.
- Скажи это еще раз, - приказал жрец, и Валентин почувствовал, как в его правую руку вложили какой-то цилиндрический предмет. В нем слабо теплилась магия. Меч? Жезл? В любом случае это был шанс.
- Да, - прохрипел Валентин, - да...
Пронзившая его боль на этот раз была только предупреждением.
- Повторяй за мной, - приказал жрец. - Я, Фалер, с радостью отдаю свою никчемную жизнь идущему мне на смену Емаю!
- Я, Фалер, - пробормотал Валентин, который в эту минуту мало чем отличался от попугая, - с радостью отдаю свою никчемную жизнь...
Пальцы его стиснули цилиндрический предмет и заскребли по нему в напрасной попытке добраться до спрятанной внутри магии.
- ...идущему мне на смену Емаю! - закончил Валентин, с удивительным спокойствием осознав, что ничего не вышло. Заклинание не сработало, огненный меч не раскрылся, Шкатулка не пришла на помощь из неведомого далека.
- Исполним ритуал, - сказал жрец, отпуская голову Валентина. Она бессильно откинулась назад, но Валентин даже не почувствовал удара.
Он лежал на камне, охваченный абсолютным равнодушием как к собственной судьбе, так и ко всему происходящему в этом мире. В глазах его уже чернела пустота Страны Мертвых.

Глава 13

ПРЕТЕНДЕНТ НА ПРЕСТОЛ
Но если уж выйдет "кто кого",
То не он меня, а я его скорее всего.
Интересно, подумал Валентин, разглядывая висящий над ним сталактит. Как это у них получится - вернуть из Страны Мертвых человека, которого там уже нет? И ведь самое интересное, что получится - у жрецов Емая все идет как по нотам. А в руке у меня, надо полагать, Жезл Повиновения; вот и еще одна легенда, ставшая былью. Осталось дождаться смерти и посмотреть, чем все это кончится.
Валентин помнил, что воскрешение Великого Черного заняло не больше пятнадцати минут. Он стал считать секунды, пользуясь навеянной Жезлом отрешенностью для протоколирования собственной гибели. И только перейдя на седьмую сотню, он позволил себе почувствовать слабую надежду. Над телом Талиона к этому времени сформировалась уже добрая половина Хеора. Сейчас же воздух над Валентином был пуст, как и в первое мгновение ритуала.
Валентин услышал легкое шелестение одежд. Бесстрастные и безупречные жрецы впервые позволили себе неконтролируемые движения. Еще немного, подумал Валентин. Принц должен вот-вот появиться, ведь это тоже Истинное пророчество.
Какой еще принц?! Валентин едва не свалился с камня, так удивила его эта ни с того ни с сего возникшая мысль. А вот того, понял он мгновение спустя, когда из памяти вдруг выплыли строчки, которых там никогда не было. "Где божий меч висит над алтарем, спаси Фалера от неверной славы, и он тебе разыщет всех Троих". Катрен будущего короля Эльсана. Мне нельзя было вспоминать его раньше времени - пророчество-то Истинное! Нарушить Истинное пророчество - это похуже Амперской катастрофы будет. Мир так занесет на повороте Истории, что мало не покажется.
Надо же, удивился Валентин, сообразив, что последние мысли тоже принадлежат Емаю. Как быстро гармония у меня в голове устанавливается! Любая выходка души моментально находит объяснение. С чего это я решил, что именно я контролирую свои мысли?
Сталактит над головой Валентина осветился алым, и под сводами пещеры раздался сильный уверенный голос:
- Оставьте его и сразитесь со мной!
Надо полагать, отрешенно подумал Валентин, это и есть обещанный принц. Судя по командному голосу, рыцарь или наемник. Хоть один нормальный человек среди нас, колдунов.
Шелест жреческих одеяний заполнил пещеру. На сталактите замелькали огромные тени. Затем Валентин услышал свист меча и хруст рассекаемой кости. Кто-то из жрецов закричал.
Как все просто, с неудовольствием подумал Валентин. Если магия в этой пещере не действует, надо браться за меч. А вот кое-кто про свой черный пояс даже и не вспомнил.
Валентин стиснул Жезл Повиновения и неожиданно для самого себя ткнул им в стоявшего сзади жреца. Раздался еще один вопль, и этот вопль словно пробудил Валентина от долгого сна. В следующие несколько секунд он произвел целый ряд действий, которые нужно было совершить с самого начала. Сообразил, что Жезл заострен на конце. Схватил чью-то руку в болевой захват и потянул на себя. Ударил Жезлом в середину коричневого балахона и попал. Сбросил обмякшее тело с алтаря и согнулся пополам, подцепив Жезлом ремни на правой ноге. Ударил локтем левой руки на шорох и снова попал. Высвободил правую ногу, завалился влево и ударил уже ногой, еще раз попал. Подцепил Жезлом ремни на левой ноге. Получил удар по голове и на мгновение потерял сознание.
Без принца у меня ничего бы не вышло, подумал Валентин, очнувшись уже на полу. Ноги его были свободны, под локтем лежало чье-то неподвижное тело, а горло холодило лезвие длинного кинжала. Валентин осторожно открыл глаза и понял, что провалялся без сознания несколько минут - на смену пещерному полумраку пришел ровный свет от доброй сотни свечей.
- Двинешься - умрешь, - услышал Валентин звучный голос своего спасителя.
Валентин осознал расположение своего тела - голова откинута назад, одна нога задрана на алтарь, другая подвернута под себя, руки сложены на груди - и понял, что увернуться от кинжала не сможет. Магии вокруг по-прежнему не ощущалось, а огненным мечом, выпущенным в таком положении, можно было снести голову разве что самому себе.
- Понял, - прошептал Валентин, стараясь не порезаться.
- Ты - Фалер?
- Фалер.
- Что они с тобой делали?
- Приносили в жертву Емаю.
- Ты умер бы, если бы я не вмешался?
- Скорее всего...
У Валентина хватило ума замолчать перед словом "нет".
- Тогда твоя жизнь принадлежит мне, - заключил принц, однако кинжал не убрал. - Так или нет?
- Твой кинжал у моего горла, - произнес Валентин. - Я сдаюсь.
Поскольку я не рыцарь, решил он, эта дурацкая формулировка не имеет силы. Нет, имеет, тут же возразил он сам себе. У меня в руках Жезл Повиновения. Власть Пророчества крепнет с каждым часом. Опять емайские мысли, прокомментировал Валентин. Впрочем, какая разница чьи? Ведь так оно и есть!
- Ты не рыцарь, - сказал принц и надавил на кинжал.
Пророчество, подумал Валентин. Это его убедит.
- Я Фалер, - сказал он. - Если не веришь мне, поверь Пророчеству.
- Откуда ты знаешь о Пророчестве? - повысил голос принц.
- Я знаю его, - сказал Валентин, следуя велению своей души. - Целиком.
В каком-то смысле это правда, подумал он. Вспомнить бы только.
- Докажи, - потребовал принц.
- Где божий меч висит над алтарем, - произнес Валентин, - спаси Фалера от неверной славы, и он тебе разыщет всех Троих.
- Ты сделаешь это?

Предыдущая страница 16 Следующая страница


17 Сергей Щеглов

- Я исполню все, что предначертано, - сказал Валентин. - И это в том числе.
Принц резким движением убрал кинжал прочь. Небольшой нажим - и это же движение перерезало бы Валентину горло.
Принц усмехнулся.
- Ты хоть знаешь, - спросил он, - кто такие эти Трое?
Маг, воин и вампир, подумал Валентин. Как полезно, оказывается, иметь душу.
- Знаю, - сказал он. - А знаешь ли ты?
Принц помедлил с ответом, и Валентин понял, что может встать. На всякий случай он кувыркнулся назад, оказавшись подальше от принца с его кинжалом.
- Ты ловок, - сказал принц, так и не ответив на вопрос.
- Как всякий факир, - кивнул Валентин.
Теперь он мог рассмотреть своего спасителя - или хозяина - во всем его великолепии.
Принц был высок, красив и довольно молод. Его одежда - простой черный плащ, лишенный украшений, серые штаны в обтяжку и высокие сапоги из мягкой кожи - словно специально говорила о бедности владельца. Но под плащом скрывался меч, способный рассечь человека до кости, а в руке принц держал кинжал, только что побывавший в бою и тем не менее отражавший десяток свечей. И еще в новом знакомом Валентин почувствовал какую-то особенность, не Силу, нет - но что-то сродни Силе. Я чувствую это душой, понял Валентин, а вот знать об этом мне пока рано; чертов Емай! Но главное и так ясно: этот человек имеет все основания претендовать на эльсанский престол.
- Что у тебя в руке? - спросил принц.
Валентин опустил глаза и посмотрел на Жезл. Это следовало бы сделать с самого начала - Жезл Повиновения, созданный, как и многие магические артефакты Побережья, в незапамятные времена, имел совершенно особую, легко узнаваемую форму. Широкий в рукояти, он еще больше расширялся к своей середине, а потом резко сужался, подобно рыцарской пике. Сделанный на первый взгляд из простого дерева, этот Жезл благополучно просуществовал пять веков, периодически исчезая из употребления. Последнее время, понял Валентин, он принадлежал жрецам Емая; а ведь это без малого сто лет!
- Жезл Повиновения, - сказал Валентин и пожал плечами.
Принц указал на распростертого у ног Валентина жреца и покачал головой:
- Разве ты повиновался ему?
- Я Фалер, - пожал плечами Валентин. - У меня есть Пророчество.
Как ни странно, этот ответ, продиктованный, конечно же, Емаем, удовлетворил принца. Он распахнул плащ, позволив Валентину разглядеть на первый взгляд обычную, но почему-то не несшую на себе ни единой царапины кольчугу, и вложил кинжал в ножны, висевшие на широком поясе.
- Что ж, - сказал принц. - Исполняй его. Веди меня к магу.
Валентин наклонил голову, изо всех сил сдерживаясь, чтобы не послать своего спасителя куда подальше. Веди его к магу! Начать с того, что я понятия не имею, где мы находимся... хотя стоп! Здесь же был Розенблюм!
Валентин огляделся по сторонам и справа от себя, по ту сторону алтаря, обнаружил стоящую вертикально каменную плиту. На ней, уронив голову на грудь, висел Розенблюм, мерно похрипывая продырявленным легким. По-видимому, все это время он находился без сознания.
Вот вам и маг, подумал Валентин. Надо его только слегка подлечить.
- Ступай вперед, - скомандовал принц, указывая направление к выходу.
Валентин задрожал от внезапно накатившей злобы. Он словно оглох; зрение сузилось и сфокусировалось на смазливом молодом пангийце, вообразившим себя королем Эльсана. Рука охватила деревянную рукоять, Жезл Повиновения отозвался едва ощутимым гудением.
Ни фига себе, сказал Валентин, ошеломленно хлопая глазами. Что это со мной? Очередные происки Емая? И это называется - душа не имеет власти над телом?!
Принц почувствовал состояние Валентина и распахнул плащ, положив руку на меч.
- Ты знаешь, куда идти? - процедил Валентин сквозь зубы. Услышав собственный голос, он понял, что ярость никуда не исчезла. Он был свободен от нее, размышляя, но действиями заправлял Емай. - Ты знаешь, где находятся Трое?
- Ты поведешь меня! - повысил голос принц.
- Да, поведу, - согласился Валентин. Жезл в его руке гудел, как высоковольтный провод. - Когда того потребует Пророчество. Ты - Пророчество? - рявкнул он, направляя Жезл на принца.
Тот потянул было меч из ножен - Валентин с удовлетворением отметил, что лезвие меча отполировано до зеркального блеска и выглядит новехоньким, только-только от кузнеца, - но вдруг разжал пальцы. Меч скользнул обратно, а принц протянул Валентину пустую руку.
- Ты действительно Фалер, - сказал он, широко улыбаясь. - Прости, я должен был убедиться.
- Ну, если этого недостаточно, - Валентин указал Жезлом на алтарь, - тогда ты и впрямь тот, кого я поджидал.
- Вот как? - Принц так и застыл с протянутой рукой, Валентин положил Жезл на алтарь.
- Подобная подозрительность, - сказал он, делая шаг вперед, - является профессиональным заболеванием пангийской знати. Удачи в борьбе за престол!
И с этими словами Валентин протянул руку человеку, имя которого не имело ничего общего с тем, кем он в действительности являлся. Принц ударил своей ладонью по открытой ладони Валентина и снова широко улыбнулся:
- Об этом тоже сказано в Пророчестве?
- Вампир же возведет тебя на трон, - ответил Валентин и только потом понял, что Емай процитировал его устами очередной катрен. Черт возьми, подумал Валентин, да без текста Пророчества я и в самом деле ни на что не годен. Не будь у меня души, я уже лежал бы с перерезанным горлом.
Или командовал бы будущим королем, спеленав его магией Жезла.
- От тебя ничего не скроешь, - рассмеялся принц. - Ну, раз ты все знаешь и до сих пор не выдал меня Негону...
- Мы знакомы всего несколько минут, - заметил Валентин. Он уже приноровился к разговору и теперь использовал каждую паузу, чтобы понять - что же случилось с магией?
Пока принц смеялся, сочтя услышанные слова шуткой, Валентин еще раз сложил пальцы в "апельсин" и еще раз убедился, что никакого заклинания у него не получается. Магия в пещере по-прежнему отсутствовала. А ведь когда я очнулся в первый раз, подумал Валентин, все было нормально. Зоны безмагии существуют, но разве возможно создать их за несколько минут? Возможно, ответил Валентин сам себе. Если воспользоваться соответствующими приспособлениями.
Он покосился на громадный сталактит, названный в Пророчестве мечом Бога. Чем вам не меч, который не меч?
- У нас в Эльсане предают задолго до того, как познакомятся, - сказал принц, перестав смеяться. - Жаль, но это не шутка.
- Это правда, - кивнул Валентин. - Зато королевская власть крепка как никогда.
Он замолчал и повернулся вправо, чтобы как следует рассмотреть сталактит. Точнее, не рассмотреть, а прочувствовать; глазами, как говорят маги, многого не увидишь.
- Настоящий король опирается на вассалов, а не на шпионов, - заметил принц, подобравшись вплотную к своей политической программе.
Понятно теперь, почему он все еще не король, рассеянно подумал Валентин. Сталактит вызвал у него ощущения, живо напомнившие Страну Мертвых - и то отсутствие Силы, по которому там удалось нащупать Емая. Жаль, что огненный меч тоже не работает, подумал Валентин. Но принцип понятен - свернутые заклинания. Очень древние и очень мощные. Может быть, оно и к лучшему, что меч не работает.
- Помоги мне, - сказал Валентин, подходя к распятому Розенблюму.
- Ему уже не помочь, - возразил принц. - Его врастили в камень, разве ты не видишь?
Валентин уже и сам разглядел, что жрецы сотворили с Розенблюмом. Как ни странно, зрелище человеческой плоти, пронизанной тонкими прожилками камня, не вызвало у него никаких эмоций, кроме холодной ярости. Пожалуй, в этом что-то есть, подумал Валентин. Когда я зол, я по крайней мере активен. Вот оно, отличие великих магов! Ярость!
- Вижу, - сказал Валентин. - Ну что ж, сами виноваты.
Все было ясно без слов. Чтобы спасти Розенблюма, требовалась магия. Чтобы вытащить каменную плиту из зоны действия сталактита, тоже требовалась магия. Чтобы отключить сталактит, опять же требовалась магия. И найти ее можно было только в одном месте.
Валентин повернулся к алтарю и снова взял в руки Жезл.
Тот отозвался привычным уже гудением.
- Встань! - сказал Валентин, направив Жезл на ближайшее тело в коричневом балахоне.
По Жезлу пробежали сполохи пламени, гудение больно отозвалось в руке - но мертвый жрец оттолкнулся руками от пола и поднялся на ноги, пошатываясь, точно пьяный.
Надо же, сработало, удивился Валентин.
Принц шумно вобрал в себя воздух. До него наконец дошло, что такое Жезл Повиновения.
- Приказывай, - проскрежетал оживший мертвец.
- Верни магию, - приказал Валентин, указывая на сталактит.
- Слушаюсь, - ответил мертвец, воздевая руки к потолку.
Валентин понял, что жрец молится какому-то одному ему известному богу. А если точнее - Саллрану, богу покоя. Интересно, сколько их всего в пантеоне Емая? Ах, даже сам Емай не знает точно?
Перебрасываясь мыслями со своей душой, Валентин пропустил момент, в который Саллран отозвался на молитву жреца. Сталактит изменил цвет с серого на черный, и Валентин снова ощутил полноту жизни. Магия вернулась в мир, выпущенная на волю древним амулетом.
Валентин положил Жезл обратно на алтарь и сложил пальцы в "апельсин". Розенблюм был жив, насколько можно быть живым с окаменением пятидесяти процентов тела. Валентин сосредоточился на заклинаниях, превративших живую плоть в камень, - и облегченно вздохнул, Молясь неведомым богам, жрецы тем не менее использовали стандартные магические формулы. Точнее, понял вдруг Валентин, они и сами собирались расколдовать своего пленника.
Ну, они собирались, а я расколдую, решил Валентин, сплетая пальцы рук в замок. Сложное заклинание, доступное далеко не каждому мастеру, удалось ему с первой попытки. Еще бы - три дня назад Тангаст только тем и занимался, что превращал в камень различные части тела самого Валентина. Тут и заяц научится.
Розенблюм отклеился от каменной плиты и повалился Валентину на руки. Он все еще был без сознания, но Валентин чувствовал, что сердце его неудачливого подмастерья забилось чуть-чуть быстрее. Он подхватил Розенблюма и перетащил на алтарь.
- Я не знал, - произнес принц, - что Жезл Повиновения умеет такое.
- Я тоже, - пожал плечами Валентин.
Он еще раз прощупал Розенблюма с помощью "апельсина", хлопнул себя по лбу и угостил своего спутника еще одним заклинанием. Модифицированным "жалом", запускающим магический метаболизм.
- Обернись, - сказал принц приказным тоном.
Валентин обернулся, уже догадываясь, что его ждет. Окровавленное острие Жезла смотрело ему в переносицу.
- На колени, - приказал принц.
Ох и дурак, покачал головой Валентин. Предвечные Предки, какой дурак! Брать Жезл в руки, не умея им пользоваться?! Ну ладно я, землянин, без пяти минут великий маг, герой самого крутого пророчества за всю историю Панги, - но он-то куда лезет?! Это же Жезл Повиновения!
- На колени, - повторил Валентин, с любопытством глядя на своего собеседника.
Глаза принца полезли на лоб. Он схватился за Жезл левой рукой, пытаясь выворотить его из правой, и бухнулся на колени.
- Видишь ли, - сказал Валентин, присаживаясь на краешек алтаря, - обычно Жезл Повиновения подчиняет того, у кого он в руках.
Принц силился что-то сказать, но приказа говорить не было - и его язык отказывался произносить слова.
Это тоже было в пророчестве, задал Валентин вопрос самому себе. И получил неожиданный ответ - нет, в пророчестве этого не было, но это единственный шанс узнать у принца, кто он такой. Подумаешь, великая тайна, усмехнулся Валентин, - знаем, претендент на эльсанский трон. Да, но как его зовут, кто его поддерживает, зачем нужно искать ему этих Троих - этого я не знаю! Резонно, согласился Валентин со своей черной душой. Спросим.
- Можешь встать, - сказал он, устраиваясь поудобнее. Принц поднялся с поспешностью, лишний раз подчеркнувшей его высокое самомнение. - А теперь, - продолжил Валентин, - пока мой друг восстанавливает свое драгоценное здоровье, расскажи-ка мне поподробнее, кто ты, откуда ты и зачем тебе, собственно, эльсанский трон.
- Я - законный король Эльсана! - воскликнул принц с таким жаром, что Валентин даже поморщился. - У короля Негона Великого было три сына: старший, Нарим, средний, Негон, и младший, Линно. В шестой год после отречения Георга...
- Помню, помню, - перебил его Валентин, представив себе, насколько может затянуться рассказ, начавшийся с деда нынешнего Негона. - Когда Негон собрался умирать, возникло несколько фракций, каждая вокруг своего наследника, Нарим был убит, Негон отравлен, и Линно уже готовился вступить на трон, но тут появился мастер Тлори. И чем же твои притязания на престол весомее, чем у теперешнего короля?
- Тлори не воскрешал Негона, - ответил на это принц. - Дом Шандоров воспользовался его славой, чтобы возвести на трон двойника! Разве мог Тлори воскресить умершего, если такое в течение веков не удавалось даже великим магам?
Великим - нет, подумал Валентин. А вот у мелких, бывало, и получалось.
- Мастер Тлори - признанный специалист по бессмертию, - ответил он. - Не вижу причин, почему бы ему и не воскресить парочку мертвых.
- Почему же тогда он воскресил только одного? - спросил принц.
Валентин пожал плечами. Единственный пришедший на ум ответ - не так уж много на Панге подходящих двойников - он предпочел оставить при себе.
- Линно пытался бежать, но был схвачен, подвергнут пыткам и казнен, - продолжил принц рассказ, от которого у Валентина тут же начали слипаться глаза. Сюжеты на темы престолонаследия надоели ему еще на первом году обучения.
- Надо полагать, у Линно остался сын? - спросил Валентин, пропуская сразу несколько глав эльсанской истории.
- Ты знаешь это? - вскинулся принц. - Неужели среди нас оказался предатель?
- Я догадался, - терпеливо ответил Валентин. - Значит, ты - потомок Линно? И ты можешь это доказать?
- В моих жилах, - ответил принц, - течет кровь Срединных Королей!
Кровь, подумал Валентин. И еще ему зачем-то нужен вампир. Чем там были знамениты Срединные Короли?
- И чем же эта кровь отличается от крови обычных людей? - спросил Валентин.
- В ней - Сила, - ответил потомок Срединных Королей. - Заклинания, скрепленные нашей кровью, обретают невероятное могущество.
Сила, подумал Валентин. Нет, что-то не так. Вампир его на трон возведет, а вовсе не маг. Вампир, существо ночи... погоди-ка! Ночная Гвардия?!
Легендарная Ночная Гвардия, наводящая ужас на врагов. Неуязвимые бойцы, проникавшие в самые защищенные замки. Ночная смерть, от которой не было спасения. Вампиры на королевской службе? Почему бы и нет?
И ведь сходится, подумал Валентин. Сходится! Именно Негон Второй упразднил Ночную Гвардию - и учредил взамен своих Псов.
- А как насчет вампиров? - прямо спросил Валентин.
Жезл в руке принца задрожал и пошел красными пятнами.
- Это проклятие нашего рода, - едва слышно прошептал принц. - Одна капля крови - и вампир становится нашим рабом.
- Ночная Гвардия? - спросил Валентин.
- Да, - кивнул принц. - Но ее больше нет. Вампиры умирают вместе со своим королем. И умирают навсегда.
- Понятно, - сказал Валентин. - Значит, кровь - твое единственное доказательство?
- Единственное и вполне достаточное, - ответил принц. - Когда я совершу Призывание Слуги, каждый эльс признает во мне Срединного Короля!
- Что же мешало тебе сделать это раньше? - поинтересовался Валентин.
История эльсанского принца подошла к концу, оставалось выяснить последние детали - а дальше Валентина ждала собственная история. Чуть живой Розенблюм, неработающие Т-порталы, одержимые всепангийским господством маги и короли... Валентин переводил дух, разговаривая с так кстати подвернувшимся потомком Срединных Королей, и собирался заниматься этим как можно дольше.
- В Эльсане, - ответил принц, - больше нет вампиров.
- Нет вампиров?! - изумленно переспросил Валентин.
- Нет, - повторил его собеседник. - Мои поиски длились шесть лет, и я не нашел ни одного. Негон уничтожил их или заставил покинуть Эльсан. Он знал, что я приду, и хорошо подготовился. Он не учел только одного.
- Чего?
- Тебя, Фалер. Пророчество говорит, что ты найдешь мне вампира.
- А.также мага и великого воина, - фыркнул Валентин. - И все это - в.благодарность за мое спасение? ...
- Да, - просто сказал принц. - Я спас тебя только потому, что того требовало Пророчество. Я исполнил свою часть - исполни и ты свою. Или ты считаешь, что твоя жизнь стоит дешевле?
Над головой Валентина вспыхнул яркий магический шарик.
- Кто это, мастер? - спросил Розенблюм слабым, но вполне ясным голосом.
- Действительно, - улыбнулся Валентин. - Не Пора ли нам услышать твое имя?
- Ты мог бы догадаться еще раз, Фалер, - сказал принц. - Меня назвали в честь деда.
- Линно? - спросил Валентин.
- Твой дед - Линно Тарден? - воскликнул Розенблюм, приподняв голову. - В твоих жилах течет кровь королей?
- Да! Я - Линно Тарден Второй; законный король Эльсана.
- Вот и отлично, - сказал Розенблюм. - Тогда, Линно Тарден Второй, дай мне несколько капель твоей крови. Моя Сила исчерпана, а тело не восстановлено и наполовину.
- В Пророчестве, - Линно Второй повернулся к Валентину, - ничего не сказано о том, что я должен спасать двоих!
- Там еще много чего не сказано, - пожал плечами Валентин. - Что ж теперь, и вина не пить?
Он специально выразился столь неопределенно. Ему хотелось посмотреть, на что способен Линно Второй сам по себе. Без указаний Жезла.
Будущий король Эльсана вытянул перед собой левую руку и ткнул острием Жезла в запястье.
- Ты - вампир? - спросил он, делая шаг вперед и склоняясь над Розенблюмом.
- Я маг, - ответил Розенблюм. - Не беспокойся, я знаю, что делаю.
Он протянул Линно раскрытую левую ладонь. Капли королевской крови упали на бледную кожу и с легким шипением впитались в нее, одна за другой.
Валентин почувствовал всплеск Силы. Розенблюм сформировал несколько заклятий, Линно с удивлением посмотрел на свою руку.
- Благодарю вас, ваше величество, - сказал Розенблюм, становясь на ноги и тут же сгибаясь в подобострастном поклоне. - Возможно, вы спасли мне жизнь.
Линно по-прежнему смотрел на свою руку. Да что ж там такое, заинтересовался Валентин и наклонился вперед - тоже посмотреть. Ничего особенного, Розенблюм просто заживил рану. Качественно заживил, даже шрама не оставил.
- Ты не просто маг, - сказал Линно. - Ты маг, которого я ищу.
- А в чем разница? - встрял Валентин, почувствовав, что теряет инициативу. - Чем отличается маг, которого ты ищешь?
- Не каждый маг имеет власть над моим телом, - сказал Линно и показал Валентину свою руку. - Его Сила дружит с моей. Он способен исполнить Пророчество!
- Пророчество? - оживился Розенблюм. - Вы говорите о Темном Пророчестве?
Валентин посмотрел на Розенблюма, вспомнил, что привело его сюда, сначала на пыточную плиту, а потом и на алтарь, - и рассмеялся. Бедняга Розенблюм! Он все еще думает, что охотится за Пророчеством; а ведь Пророчество давно схватило его за горло!
- Да, - сказал Линно. - Мы говорим о Пророчестве, которое совсем недавно называлось Темным.
Валентин в очередной раз сложил "апельсин" и убедился, что королевская кровь пошла Розенблюму на пользу. Тот был совершенно здоров, полон Силы и, что самое главное, не испытывал ни малейшего желания служить Линно Второму верой и правдой. Его поклон был вызван элементарной осторожностью: с человеком, кровь которого обладает Силой, нужно держаться повежливее.
- Значит, - Валентин перевел взгляд на Линно, - тебе приглянулся мой подмастерье? Он - тот самый маг, о котором говорится в Пророчестве?
- Да, - ответил Линно, решительно кивнув головой. - Он - один из Троих.
- Значит, маг у нас уже есть, - произнес Валентин.
Он прекрасно понимал, что нужно послать короля без королевства куда подальше, связаться с Донованом, выяснить, где находится эта злосчастная пещера и как поскорее добраться до ближайшей резидентуры, - но вместо этого все пытался сообразить, кем же окажется помянутый в Пророчестве великий воин. Пока на эту должность годился разве что Слейтер, но Избранных Емай так и называл Избранными - а значит, воином должен был оказаться кто-то другой. - А что ты знаешь о воине?
- Ты разыщешь его для меня, - без запинки ответил Линно. - Я сразу узнаю его, как только увижу.
Валентин с трудом удержался, чтобы не плюнуть с досады. Долбаное Пророчество! Они тут хоть что-то без меня могут сделать? Колдунов убивай, великих воинов ищи, а потом еще тьму без мрака производи. Вот сейчас брошу все и смотаюсь домой!
В запале Валентин даже потер переговорное кольцо. Но стоило тому слегка задрожать, обозначая возникший контакт, как Валентин опомнился. Момент для разговора с Донованом был не самый подходящий.
Стоп, сказал себе Валентин. Еще немного, и я начну делать ошибки. Воин подождет; решим пока более насущные проблемы.
... - Пусть будет так, - сказал Валентин, закрывая разговор о Троих. - А теперь отвечай мне, Линно Тарден, где расположена эта пещера?
- Во владениях эльса Геммера, - ответил Линно, вытягиваясь в струнку. Валентин с облегчением отметил, что Жезл продолжает действовать, - в шести лигах к югу от реки Быстрянки.
Валентин высветил перед глазами карту Эльсана и присвистнул. Семьдесят километров от столицы; далеко же они меня утащили. Интересно, а который теперь час? Двадцать три пятнадцать, показали появившиеся сбоку от карты часы. По-местному - пятнадцать минут шестого. У Крайчека я появился около трех, так что времени у жрецов было в обрез. Значит, сделал Валентин логический вывод, где-то здесь у них самрухары припрятаны, или того лучше - Зверь Прямого Пути.
- Ты пришел один? - продолжил Валентин допрос.

Предыдущая страница 17 Следующая страница


Разводящий Апокалипсиса 18

- Со мной шесть человек, - ответил Линно. - Я доверяю им, как себе.
Это он намекает, что я не должен их всех убивать, догадался Валентин.
- Они ждут снаружи?
- Да. Только я смог пройти сквозь заклятие, запирающее вход.
- Куда вы направитесь дальше?
- В Эльсан, к Негону. Пока не найден воин, я - эльс Лентар и должен занять свое место в строю.
- Значит, я смогу найти тебя в армии Негона?
- Да. Но поспеши - битва может случиться в ближайшие дни.
Дни, усмехнулся Валентин. Какие там дни! С тех пор как Пророчество начало сбываться, счет давно уже идет на часы. И это очень кстати, раз уж мне на роду написано торчать на Побережье до полного исполнения обязанностей Фалера. Глядишь, к понедельнику управлюсь!
- Пророчество поспешит за меня, - сказал Валентин. - Ты уже познакомился с магом, и я знаю, кто будет тем вампиром, который возведет тебя на трон. Когда я встречу воина, способного истребить целое войско, я тут же направлю его к тебе. А теперь выпусти Жезл из рук, - приказал Валентин, - и снова стань самим собой!
Линно разжал руку, и Жезл упал к его ногам.
- Я надеялся, - сказал он, - что мы вместе отправимся к Негону. Жаль, что Пророчество рассудило иначе. Я буду ждать!
С этими словами Линно Тарден коротко кивнул на прощание, по-военному четко развернулся на сто восемьдесят градусов и зашагал к выходу из грота, терявшемуся в полумраке стен.
- Он - настоящий король, - сказал Розенблюм, когда шаги Линно стихли за поворотом.
- Знаю, - кивнул Валентин. - В Пророчестве сказано...
- Ты нашел Пророчество?! - воскликнул Розенблюм, отбросив всякую сдержанность. - Где оно?
- Спокойней, спокойней, - пробормотал Валентин, прикидывая в уме конструкцию универсального защитного заклинания. - Сейчас я тебе все расскажу. Прежде всего Пророчество разделено между девятью хранителями.
- Ты знаешь, кто они?
- Во-первых, - Валентин начал загибать пальцы, - наши ученые, собравшие Темный Отрывок. Во-вторых, слуги Емая. - Валентин посмотрел себе под ноги, где по-прежнему лежали мертвые тела жрецов. - В-третьих, сильные мира сего... - Валентин на мгновение замялся, но Емай не заставил себя долго ждать. - Кроче, Эриох, Негон, Акоста, Линно, Марвуд и Хеор.
Хеор?! Валентин не поверил собственным словам. У Хеора тоже были свои катрены?! А я его на всю ночь - в бутылку?!
- Кто такой Кроче? - спросил Розенблюм.
- Один мой знакомый, - ответил Валентин. - Помнишь, я заезжал к нему перед самым Эльсаном? - Розенблюм кивнул. - А кто такой Марвуд?
- Верховный жрец эльсимского храма Вечности, - сказал Розенблюм. - Сколько всего катренов?
- Двадцать девять, - без запинки ответил Валентин. - Семь в миру, пять у жрецов, семнадцать у сильных.
- Ты уверен? - напористо спросил Розенблюм. - Откуда ты все это знаешь?
Долго объяснять, подумал Валентин.
- Это знание пришло ко мне здесь. - Валентин указал на алтарь. - Возможно, таковы были условия ритуала.
- Фалер, - сказал Розенблюм, и голос его дрогнул. - Ты понимаешь, что значит для меня это Пророчество?
- Понимаю, - кивнул Валентин. - Это твой шанс возобновить обучение.
- Учитель думал, что собрать его невозможно, - сказал Розенблюм, заглядывая Валентину в глаза. - Семеро хранителей, и один из них - сам Учитель! Но он ошибся! Я сделаю это!
Хеор - ошибся? Это вряд ли, подумал Валентин. Скорее он дал Розенблюму задачу на пределе его возможностей - но все же вполне разрешимую. И к тому же - несколькими разными способами.
- Помоги мне, Фалер, - прошептал Розенблюм, опуская глаза. - Ты слышал мою клятву. Ты знаешь, на что я способен. Мне больше нечего тебе предложить, и поэтому я просто прошу. Помоги мне!
- Собрать Пророчество? - уточнил Валентин.
- Да, - сказал Розенблюм, снова заглядывая Валентину в глаза. - Да?
Похоже на то, что да, подумал Валентин. От этого Пророчества не спрячешься.
- Я подумаю, - сказал он и указал на распростертые вокруг трупы. - А пока - вот тебе целых пять катренов!

Глава 14

ПРИКАЗ РОДИНЫ
Рыть канавы, гнуть подковы, и камнепад терпеть, и чуму -
Пусть велят, мы все готовы - но не велят уже.
Ни к чему.
Розенблюм понял Валентина с полуслова. Не теряя времени на дальнейшие просьбы, он шевельнул рукой, прибавляя свет, и склонился над ближайшим жрецом. Валентин отошел в сторону - у него были заботы поважнее, чем слушать болтовню мертвецов.
Прежде всего Валентин сложил руки на груди, раскрыл ладони и растопырил пальцы. Именно эта пальцовка показалась ему наиболее подходящей для только что придуманного защитного заклинания. В свете последних событий такое заклинание становилось настоятельно необходимым.
Валентин и на этот раз доверился своей интуиции. Времена ученичества, когда каждое заклинание приходилось записывать на бумаге, по нескольку часов репетировать перед магическим зеркалом и лишь потом выпускать в мир, давно миновали. В последние годы Валентин все чаще и чаще формировал заклинания на лету, опуская четкие логические схемы, ориентируясь лишь на смутные ощущения - красиво ли? похоже ли на прежние, проверенные формулы? не вызывает ли дискомфорта? Вот и сейчас Валентин скрестил придуманных несколько часов назад "пираний" с многослойным кольцом, подсмотренным у Емая в Стране Мертвых, наделил кольцевые заклинания способностью накапливать Силу, добытую "пираньями", ограничил их активность несколькими формальными правилами, повертел получившийся "бублик" между пальцами, проверяя, не сожрет ли заклинание своего автора, восхитился простотой формы и хитростью содержания - и только потом позволил заклинанию обрести жизнь.
Бублик щекоткой прокатился по плечам и опустился вниз, растворившись в окружающем Валентина воздухе. Валентин удовлетворенно цокнул языком - бублик охватывал его плотным кольцом, защищая от любой магической атаки, и был при этом совершенно невидим - да что там невидим, неощутим! - ни для мага, ни даже для тальмена. Все, что мог почувствовать маг, находясь в двух шагах от такого бублика, - это смутное беспокойство от того, что где-то поблизости есть Сила, а где - непонятно.
А впрочем, резонно подумал Валентин, может, это только мне так кажется. Заклинание новое, толком еще не проверенное...
- Розенблюм! - сказал Валентин, оторвав своего подмастерья от оживленного диалога с мертвецами. - Прощупай мою защиту - ты сможешь пробить ее?
- Защиту? - переспросил Розенблюм, поворачиваясь к Валентину. Он, несомненно, почувствовал только что совершенное колдовство и потому наклонил голову набок, пытаясь определить, что же такое сотворил его хозяин. - Ты уверен, что у тебя есть защита?
- Проверь, - предложил Валентин. - Выпусти в меня молнию или что-то в этом роде.
Розенблюм не заставил себя долго упрашивать. Он поднял левую руку и выпустил в Валентина короткую синюю молнию. Запахло озоном.
- Не понимаю, - сказал Розенблюм, с удивлением глядя на свою руку. - Куда ушла Сила?
Куда нужно, подумал Валентин. В момент выстрела он прикрыл глаза, наблюдая за молнией магическим зрением. Разряд чистой Силы, способный парализовать человека на несколько часов, был перехвачен бубликом вчистую. Бублик приобрел дополнительную энергию и стал от этого еще незаметнее, а Валентин поздравил себя с удачным пополнением коллекции заклинаний.
- Ты в самом деле не видишь? - спросил Валентин, изображая недовольство.
- Прости, мастер. - Розенблюм виновато развел руками. - Я чувствую, что рядом с тобой есть магия, но никак не могу уловить ее форму. Твои заклинания ставят меня в тупик!
Остается надеяться, что он не врет, подумал Валентин. Сейчас бублик вряд ли способен защитить от серьезных неприятностей, но с каждой перехваченной атакой он будет становиться сильнее. Так что в интересах собственной безопасности мне следует ввязываться в драку как можно чаще.
Валентин усмехнулся, махнул Розенблюму рукой, чтобы тот продолжил допрос, и принялся вышагивать по гроту. Теперь, когда проблема личной безопасности была отчасти решена, Валентин больше не мог откладывать решение второй, куда более сложной задачи.
Что делать дальше?
Проще всего было бы вызвать Донована и получить очередную инструкцию. Но Валентин имел все основания полагать, что Пророчество в очередной раз повернет все к своей выгоде. Как только я отклоняюсь от сценария, подумал Валентин, меня тут же возвращают обратно. Причем во все более грубой и нелицеприятной форме. Да и Розенблюму каждый раз достается по первое число.
Так что отклоняться от сценария мы больше не будем. Ха, сказал себе Валентин. Не будем! А ты его знаешь, этот сценарий?!
Знаю, подумал он мгновение спустя. В глубине души - знаю. И каждый раз, когда у меня возникнут сомнения, я получу подсказку. Как получил ее прямо сейчас.
Валентин повторил вслух только что вспомнившийся катрен:
- Когда ты станешь Сыну Тьмы подобен, дождись Фалера в Золотом Лесу, чтоб ужаснуться предстоящим бедам!
- Что? - вскричал Розенблюм, разжигая магический свет до яркости прожектора. - Я не ослышался? Это была часть Пророчества?
- Что ж еще, - сказал Валентин, морщась от яркого света. - Один из катренов Акосты.
- Так ты знаешь Пророчество?! - воскликнул Розенблюм, опуская руки. - Тогда зачем же...
Валентин раздраженно махнул рукой:
- Да ничего я не знаю! Оно так командует, понимаешь? Когда я начинаю задумываться, что делать дальше, я вспоминаю очередной катрен. Но - только один, только тот, который я должен исполнить!
- Это похоже на Емая, - проворчал Розенблюм, качая головой. - Так значит, сейчас ты отправишься в Золотой Лес?
- Похоже на то, - согласился Валентин.
Ему было немного не по себе от предстоящей встречи с Акостой. Великий маг, да еще ужаснувшийся предстоящим бедам, - не самая безопасная компания. Но Пророчеству виднее...
- Мне нужно допросить еще семерых, - сказал Розенблюм, складывая руки на груди. - Ты обещал подумать над моей просьбой; ты готов дать ответ?
- Еще нет, - ответил Валентин. - Закончи сперва с мертвецами.
Розенблюм кивнул в знак согласия и вернулся к своему унылому занятию. Валентин ткнул пальцем в магический шарик, убавляя свет, и повернулся к Розенблюму спиной. Вот и пришла пора выбирать по-настоящему. Исполнять Пророчество или нет? Ехать в Золотой Лес - или совершить еще одну попытку к бегству?
При последней мысли Валентина бросило в холодный пот. Он вздрогнул всем телом, как от внезапного крика над ухом, и напрягся, втянув голову в плечи. Попытка к бегству? Как бы не так, понял Валентин; скорее это будет попытка самоубийства. А то и чего похуже. Если Акоста не дождется меня в Золотом Лесу, если не узнает о грядущих бедах - как сможет он их предотвратить?
Вот оно как, сообразил Валентин. Емай свое дело знает. Молчит-молчит, а в решающий момент тут как тут. Небось все в своих видениях разглядел - и что с Фалером будет, и что без Фалера. Так уж мне на роду написано - Армагеддоны предотвращать. Но Доновану я все равно позвоню.
С этой мыслью Валентин дотронулся до переговорного кольца.
- Ну разумеется, - услышал он недовольное бурчание Донована, - он все еще на Побережье! Солнце светит, птички поют, и невдомек ему, Валентину Шеллеру, что в родном Эбо уж полночь близится, людям спать хочется... Кстати, не подумайте, что мне наплевать, живы вы или нет, - продолжил англичанин уже деловым тоном, - в кольце имеется контур дистанционной диагностики. Сказать по правде, - Донован перешел на драматический шепот, - я уже двадцать минут с нетерпением жду вашего вызова!
- А что ж сами не звонили? - спросил Валентин, для пущего эффекта - тоже шепотом.
- А смысл? - переспросил Донован и выдержал многозначительную паузу. - На вашем месте я вцепился бы в кольцо при первой же возможности. А дергать вас за палец в разгар магических битв - увольте! Вы в конце концов все еще мой сотрудник.
- Вот именно, - сказал Валентин, надеясь наконец перейти к делу. - Вы знаете, что тут со мной происходит?
- В общих чертах, - ответил Донован. - Когда вы не явились к условленному сроку, мое терпение лопнуло, и я попросил принца заняться вами вплотную. Он обладает способностью ощущать местонахождение любого известного ему человека, и как вы думаете, где вы оказались?
Меня как раз везли в пещеру, подумал Валентин. А раз Донован задает вопрос, то оказался я не совсем там, где можно было ожидать. Например, верхом на Звере Прямого Пути.
- Размазанным между Эльсаном и предгорьями Эльсима? - предположил Валентин.
- Браво! - воскликнул Донован. - Я вижу, вы не зря потратили последние двадцать минут. Совершенно верно - вас везли на пряпе, причем в бессознательном состоянии, но вполне живого. Я несколько успокоился и задался следующим вопросом: а кому вы, собственно, понадобились? К счастью, принц к этому времени настолько заинтересовался вашими приключениями, что долго упрашивать его не пришлось. Он отмотал время чуть назад и обстоятельно познакомился с похитителями. Как вы, наверное, уже знаете, это были...
- Жрецы Емая, - вздохнул Валентин.
Его надежды удивить Донована свежими новостями из жизни Побережья пошли прахом.
- Вот именно, - подтвердил Донован, - жрецы Емая. Поскольку они не просто помешали вам вернуться в Эбо, - что еще можно было истолковать как помощь в совершении Пророчества, - а лишили вас сознания каким-то экзотическим колдовством и спешно вывезли из Эльсана, я пришел к выводу, что ничего хорошего от них ждать не приходится. В лучшем случае, предположил я, они постараются взять вас под контроль с помощью Жезла Повиновения, а в худшем - использовать вас в каком-нибудь древнем ритуале.
- Майлз, - пробормотал Валентин, - а про Жезл-то вы откуда узнали?..
- Спектральный анализ, - пренебрежительно ответил Донован. - Или вы полагаете, что мы с принцем уже совсем ни на что не способны? Итак, в результате своих размышлений я забил тревогу и порекомендовал принцу экстренно вытащить вас с Побережья, благо к тому времени некоторые порталы еще работали. И что вы думаете?
- Едва пряп остановился, - вздохнул Валентин, - как порталы работать перестали. Так, что ли?
- Совершенно верно, - подтвердил Донован.
- Так я и знал, - меланхолично заметил Валентин, - что все это из-за меня...
- Совершенно верно, - спокойно сказал Донован. - Все сегодняшние передряги на Побережье напрямую связаны именно с вашей персоной. Как только мы с принцем поняли это, ситуация снова стала контролируемой.
Валентин расслышал в голосе Донована нотки самодовольства. Похоже, Майлз был чрезвычайно обрадован тем обстоятельством, что именно Валентин в очередной раз оказался причиной глобальной катастрофы. А он, Донован, успешно установил и вот-вот окончательно устранит эту причину.
- И что же? Порталы после этого заработали? - язвительно спросил Валентин, желая подпортить Доновану настроение.
- Как можно! - воскликнул англичанин, и Валентин почти увидел его округлившиеся глаза и воздетые к потолку руки. - Как они могут заработать, позвольте вас спросить? Да стоит им заработать, как принц тут же выдернет вас с Побережья. А что тогда случится с Пророчеством? Да и со всем Побережьем, если на то пошло?
- Вы хотите сказать, - ошеломленно спросил Валентин, - что пророчество какого-то там Емая определяет функционирование Т-поля?!
- Не сказать, - поправил его Донован. - Я хочу официально сообщить вам, что математическая модель ТМ-взаимодействий, представленная группой Шаврина-Феррейры, только что успешно прошла вторую серию тестовых испытаний в четырех районах Побережья.
- ТМ-взаимодействий, - повторил Валентин. - Талисманов и магии?
Чего я переспрашиваю, подумал он. Ведь ясно же было с самого начала... Но почему? Почему именно сейчас? Неужели из-за Пророчества?
- Их самых, - усмехнулся Донован. - Так что, дорогой мой, я довольно хорошо представляю, что с вами сейчас происходит. Все темные силы Побережья пытаются заставить вас исполнить Пророчество.
- Это уж точно, - усмехнулся в ответ Валентин. - Но даже вы не представляете себе, что они тут вытворяют!
- Ну вот, - добродушно заметил Донован, - у нас снова хорошее настроение. Можно мне перейти к делу?
- Валяйте, - разрешил Валентин.
Как ни странно, рассказ Донована прибавил ему уверенности в себе. Страна Эбо в очередной раз продемонстрировала свое могущество, в считанные часы раскусив свежую загадку мироздания. А кроме того, у Валентина появилась смутная уверенность, что порталы опять заработают сразу после выполнения Пророчества.
- Даже не знаю, с чего начать... - замялся Донован. Скорее всего притворно - Валентин представить себе не мог, что могло бы смутить англичанина по-настоящему. - Словом, мы с принцем решили принести вас в жертву науке.
- Это как это? - заинтересовался Валентин.
- Ну, попросив вас все-таки выполнить это злополучное пророчество, - выдавил Донован. - Тут такое дело, ведутся измерения ТМ-взаимодействий, и чем больше отдельных предсказаний сбывается, тем картина все отчетливее и интереснее. Я смотрел графики, там очень четкие разрывы в ключевые моменты... Одним словом, если бы вы и дальше действовали как Фалер, то мы смогли бы уточнить модели Феррейры и Патнема в области высоких энергий. Пока неясно, какой из них отдать предпочтение, а коррекция Т-структур может оказаться необратимой... Хорошо бы все как следует проверить...
Валентин слушал Донована с легким недоумением, постепенно перешедшим в беспокойство. Так сбивчиво и невнятно Донован еще никогда не говорил!
- Постойте, Майлз, - сказал Валентин, и голос его тоже дрогнул. - У нас что, серьезные неприятности?
- Неприятности? - вскричал Донован, моментально становясь самим собой. - Талисманы вот-вот перестанут работать - вы это называете неприятностями?
Мог бы и сам догадаться, подумал Валентин. Раз уж магия воздействует на Т-поле - кстати сказать, я сам первый начал! - то талисманам и впрямь приходится несладко. Порталы на Побережье - это еще цветочки, а если у нас климатическая коррекция выключится?!
- Что, - тихо спросил Валентин, - у нас в Эбо тоже началось?..
- Пока еще нет, - ответил на это Донован. - Пока что ТМ-помехи наблюдаются исключительно в секторе Побережье - Север. Но нам с вами, как безопасникам, следует готовиться к худшему!
- Так приказывайте, Майлз! - воскликнул Валентин, ударяя кулаком в стену. - Что я должен делать? Поубивать всех великих магов? Затопить оставшееся Побережье? Придушить Емая голыми руками? Или...
Он замолк, вспомнив недавно произнесенный катрен. "Чтоб ужаснуться предстоящим бедам". Великие предки, Емай опять оказался прав! Вот они, беды, тут как тут!
- Да уж скорее "или", - сказал Донован. - Я думаю, вам следует исполнять Пророчество. Только когда связанные с ним возмущения прекратятся, мы сможем установить, какая из двух моделей - Феррейры или Патнема - соответствует действительности. А до тех пор я буду молча скрипеть зубами, глядя, как наш всемогущий принц становится все менее всемогущим.
- Исполнять Пророчество, - произнес Валентин. - Хороший приказ. Полностью совпадающий с моими собственными намерениями.
- Не только с вашими, - ответил Донован. - Если бы я мог исполнить Пророчество за вас, силами нашей армии, авиации и флота, можете быть уверены - оно уже было бы исполнено.
- А кстати, - спохватился Валентин, - об авиации и флоте. Как там закончилась эвакуация? Вы успели?
- Успели, - ответил Донован. - Вы теперь наш единственный агент во всем секторе.
- Только будет много хуже, - произнес Валентин одну из любимых своих цитат, - если Джонстона ты встретишь ненароком одного. Но все-таки как насчет воинов в доспехах?
- Да запросто, - устало сказал Донован. - Я уже полдня как общественное кольцо отключил. Отбоя нет от желающих вам помочь. Только учтите, точность доставки сейчас - около тридцати километров. И в ближайшее время она вряд ли увеличится.
Валентин на секунду задумался: а не затребовать ли у Донована великого воина, способного уничтожить целую армию? Но благоразумие взяло верх. Во-первых, таких воинов в Эбо было слишком много, а во-вторых, Пророчество наверняка уже подыскало на эту должность кого-то из местных.
- Ну, тогда я пошел, - сказал Валентин. - Пророчество выполнять. Звоните, если что!
- В ближайшие восемь часов - вряд ли, - ответил Донован. - Пока вы там спасаете мир, я собираюсь немного поспать. Так что "если что", вызывайте уж сразу принца...
Валентин ощутил легкий укол в палец, означавший завершение связи. Вот так позвонишь, бывало, Доновану - и не заметишь, как заболтаешься. Итак, вперед, и да помогут мне емайские боги!
Валентин повернулся лицом к центру пещеры. Розенблюм беседовал с очередным мертвецом, выкрикивая короткие вопросы и внимательно вслушиваясь в еще более короткие ответы. Валентин услышал несколько слов - "дом с зеленой крышей" - и понял, что Розенблюм добрался до тайных катренов. Надо бы поручить ему составить список, подумал Валентин, возвращаясь к алтарю. Этих катренов становится слишком много.
Розенблюм резко опустил левую руку, и жрец ничком повалился на холодный каменный пол.
- Ты закончил? - поинтересовался Валентин, подходя к лежащему на полу Жезлу Повиновения.
- Да, мастер, - кивнул Розенблюм. - Ты не солгал. Я узнал пять новых катренов.
- Теперь уже старых, - заметил Валентин, поднимая Жезл. Он отозвался легким подрагиванием и заметно потеплел, когда Валентин сильнее сжал пальцы. - Я тоже закончил свои размышления.
- И что же ты решил?
- Выполнять Пророчество, что же еще, - усмехнулся Валентин. - Присоединяйся, если хочешь!
Не дожидаясь ответа, Валентин направил Жезл на первого же попавшегося ему на глаза мертвеца и шепотом - в целях эксперимента - приказал тому:
- Встань!
Мертвец медленно поднялся на ноги и уставился на Валентина пустыми глазами.
- Проводи нас к Зверю Прямого Пути! - приказал Валентин.
Мертвец сделал правой рукой плавное движение, приглашая Валентина и Розенблюма следовать за собой, и двинулся в сторону, противоположную выходу. Валентин вопросительно посмотрел на Розенблюма. Тот тряхнул головой и с трудом оторвал взгляд от Жезла.
- Я иду с тобой, мастер, - сказал он, прикладывая правую руку к груди. - Но как же остальные катрены?
Упрямый он парень, подумал Валентин. Не удивлюсь, если в конечном счете Розенблюм и впрямь соберет Пророчество. Вот кто действительно годится Хеору в ученики. Не то что я.
- Раздобудь бумагу и карандаш, - приказал Валентин, - и приготовься записывать. Часть катренов я расскажу тебе по дороге, остальные мы добудем в бою!
С этими словами он поспешил за мертвецом, успевшим подойти к самой стене. Не успел Валентин сделать и шага, как послышался низкий гул, и часть стены отошла в сторону, открыв широкий проход. В пещеру хлынул дневной свет, Валентин увидел сквозь дверной проем кусочек синего неба и ускорил шаг. Только сейчас он осознал, как надоел ему гнетущий полумрак пещеры.
Мертвец вышел на свет и посторонился, пропуская Валентина вперед. Проход открывался на небольшую, поросшую темно-зеленым мхом скалистую поляну, со всех сторон окруженную отвесными каменными стенами. Валентин остановился в трех шагах от входа и огляделся. Он уже имел дело со Зверями Прямого Пути - пряпами, как их называли в Эбо - и поэтому прекрасно понимал, что скорее всего ничего не увидит. Однако вышедший следом за ним из пещеры Розенблюм сразу же устремился вправо, указывая пальцем на бесформенный выступ скалы:
- Зверь-Прям! Смотри, это действительно Зверь-Прям!
Валентин посмотрел на выступ, индифферентно торчащий на том же самом месте, и снова поднял Жезл.
- Пусть Зверь покажется и откроет спину! - приказал Валентин мертвецу.
Тот сделал несколько пассов руками, и Валентин в страхе попятился назад.
Он уже имел дело с пряпами, спору нет. Он ощущал, как они проносятся мимо, он знал их повадки и магические свойства. Он знал даже, что оседлать пряпа можно, только если тот откроет спину. Но никогда еще Валентин не сталкивался с пряпом лицом к лицу.
Вот уж пряп так пряп, подумал Валентин, судорожно вцепляясь в Жезл. Выступ скалы увеличился в размерах, и теперь перед Валентином сидела на четырех сложенных, как у кузнечика, задних лапах огромная бурая тварь, состоявшая из сотен острых шипов, доброго десятка костлявых конечностей и мелко дрожащего, переливающегося радужными полосами бесформенного тела. Впереди этого ходячего ужаса помещалась довольно маленькая, вытянутая вперед голова с пастью, закрытой толстыми, плотно сжатыми губами. Вот с пастью ему не повезло, подумал Валентин. К такому телу голову тираннозавра - и никаких Темных Сил не надо. Все и так бы со страха померли.

Предыдущая страница 18 Следующая страница


19 Сергей Щеглов

Пряп привстал на задних лапах и неожиданно плавно развернулся боком. Шипы на его спине разошлись в стороны, открывая взору четыре плетеных кресла, снабженных пристяжными ремнями. Позади кресел торчали корзины для поклажи, а впереди, на специальном помосте, располагалась игольчатая карта - пункт управления Зверем Прямого Пути.
- Это для нас? - спросил Розенблюм, оглядываясь на Валентина.
- Для нас, для нас, - пробормотал Валентин, осторожно подбираясь к пряпу. - Надеюсь, у него на карте есть Золотой Лес.
- Сейчас посмотрим, - в отличие от Валентина Розенблюм воспринял пряпа совершенно спокойно. Он подбежал к открывшемуся между шипами проходу, ловко вскарабкался вверх по свисавшей вниз веревочной лестнице и склонился над картой. - Да, мастер! Все в порядке!
- Ну, коли в порядке...
Валентин с сомнением приблизился к сплошной стене полуметровых шипов. Он знал, конечно, что эти шипы прокалывали вовсе не врагов пряпа, а саму реальность, позволяя зверюге перемещаться по совершенно прямым линиям - сквозь деревья, скалы и даже целые города. Когда пряп расправлял свои шипы, его тело теряло плотность, становилось призрачным, просачиваясь сквозь любые преграды. В принципе Валентин знал, каким образом достигается такое состояние вещества - какие-то там магические квантовые резонансы, - и даже сам использовал его в своих представлениях. Но каждый раз, выполняя прохождение сквозь стену, Валентин клялся, что это в последний раз. А вот пряпы жили с такой магией уже не одну тысячу лет, и жалоб от них по этому поводу никто пока что не слышал.
Еще раз покачав головой, Валентин вдел носок своего сапога в нижнее кольцо веревочной лестницы, ухватился за следующее кольцо и полез наверх. Вопреки ожиданиям, пряп даже не пошевелился. Валентин благополучно добрался до кресла и только тут сообразил, что пряпом нужно будет как-то командовать.
- Ну-ка, - пробормотал он, наставляя Жезл себе под ноги. - Закрой спину!
Пряп вздрогнул всем телом, шипы со свистом рассекли воздух, колыхнувшись взад и вперед. Валентин посмотрел налево - прохода больше не было. Окружающий мир потускнел, шипы мелко дрожали, готовясь разорвать реальность в клочья.
- В Золотой Лес? - спросил Розенблюм, одной рукой хватаясь за поручень, предусмотрительно установленный у игольчатой карты, а другой вынимая иглу управления.
- Так точно, - кивнул Валентин, застегивая на животе широкий ремень.
Розенблюм вытащил иглу на всю ее полуметровую длину и резко вонзил ее в карту. Пряп загудел и затрясся, шипы засвистели, как тысяча бешеных стрекоз. Валентин почувствовал, как немеют руки и ноги. Пряп уходил в Прямой Путь, прочь из привычного мира.
Валентин еще раз посмотрел влево - и убедился, что между мельтешащими взад-вперед шипами нет ничего, кроме ровного серого света. Розенблюм отошел от карты, сел в свободное кресло и тоже застегнул ремень. Потом щелкнул пальцами, материализовал лист бумаги и толстый, достойный самого Бранбо карандаш.
- Я готов записывать, мастер! - сказал он, поворачиваясь к Валентину.
- Пиши, - ответил Валентин. - Хранитель, двоеточие, Альгин Кроче. Катрен первый. Когда маги лишатся своей магии, а Избранных погонят по полям подобно скоту, приветствуй наступление Времени Темных Сил! Записал?
- Времени Темных Сил? - спросил Розенблюм, роняя карандаш. - Так Пророчество - о Времени Темных Сил?
- Вот еще! - возмутился Валентин. - Пророчество - обо мне! А Время Темных Сил - всего лишь второстепенный враг, вроде Негона или Эриоха.
- Боюсь, что ты ошибаешься, мастер, - проговорил Розенблюм, подбирая упавший карандаш. - Время Темных Сил - враг куда более страшный, чем все маги и короли Побережья вместе взятые. Ты слышал легенду о Поднебесной?
- Слышал, - ответил Валентин. А также видел, щупал и досконально проверял, подумал он про себя. И нашел не шибко достоверной. - Я слышал также, что ее выдумал сам Яппур, чтобы избежать обвинений в массовых убийствах.
- Это ложь, - убежденно произнес Розенблюм. - Когда Яппур пришел в Поднебесную, там уже не было живых. Ни одного человека, ни в одном из тысячи городов.
- Ты сам видел это, - поинтересовался Валентин, - или тебе кто-то рассказал?
- Я все видел сам, - твердо сказал Розенблюм. - Когда Учитель совершал ритуал погружения в прошлое, мы с Талионом были его спутниками. Там не было живых, Фалер. Только хрупкие белые кости на пустых улицах. Если бы ты видел такое, ты никогда бы не стал смеяться над Временем Темных Сил.
- Ну хорошо, - согласился Валентин. - Будем считать, что Время Темных Сил - наш главный враг... Твой главный враг бездушен и безлик, - продекламировал он внезапно вспомнившиеся строчки, - узнать его сумей наполовину, изведав в муках долю Сына Тьмы.
- Это катрен! - воскликнул Розенблюм. - Твоим голосом говорит Пророчество!
Точнее, его автор, подумал Валентин. Вспомнив катрен, он вспомнил и остальные подробности. Что катрен этот также принадлежит Акосте, что это второй и последний из выданных ему катренов, что главным врагом действительно названо Время Темных Сил - и что пришельцы имеют к этим Темным Силам самое прямое отношение.
- Ну так записывай, - сказал Валентин. - Хранитель: Акоста. Катрен первый. Твой главный враг...
- Уже записал, - перебил его Розенблюм. - Теперь ты понимаешь, что такое Время Темных Сил?
- Понимаю, - кивнул Валентин. - Это главный враг Ювелина Акосты. Записывай дальше: хранитель Кроче, катрен второй...
Розенблюм посмотрел на Валентина, как на удава, - и послушно склонился над листом бумаги. Вот так-то лучше, подумал Валентин. Будет мне каждый подмастерье указывать, кто у меня главный враг! Справимся мы с вашими Темными Силами, не уверен, что совсем уж без жертв и разрушений - но справимся.
Решив так, Валентин принялся диктовать Розенблюму оставшиеся катрены. Розенблюм послушно записал их, больше не пытаясь привлечь внимание начальства к могущественным и бездушным врагам. Закончив, Валентин прикрыл глаза и высветил перед собой карту Эльсана с часами в левом верхнем углу.
По прямой от хребта Геммер, нависшего над рекой Быстрянкой, до Золотого Леса, раскинувшегося у западного склона симмерских гор, было просто рукой подать - сто двадцать километров. Однако "рукой подать" - это с точки зрения эбовских скоростей, где меньше ста километров в час никто не ездит. По меркам Побережья, где даже самрухары летали на своей магической тяге с черепашьей для птиц скоростью - около тридцати километров в час, - до Золотого Леса было чертовски далеко. Валентин уныло посмотрел на часы - прошло еще только двадцать минут с того момента, как Зверь Прямого Пути распустил свои шипы. Ехать до Золотого Леса предстояло еще несколько часов. Точную скорость пряпов Валентин не помнил, но раз уж их главная ценность заключалась в способности угнаться за еле ползущими самрухарами, рассчитывать на быстрое завершение путешествия не приходилось. Валентин решил потратить выдавшиеся нежданно-негаданно свободные часы на то, чтобы составить генеральный план выполнения Пророчества, и открыл рот, чтобы попросить у розенблюма бумагу и карандаш.
- Золотой Лес, - удивленно сказал Розенблюм, привставая в кресле. Он наклонился в сторону карты, всмотрелся в расположение игл - и расстегнул ремень. - Золотой Лес, мастер! Мы прибыли!
Постоянный стрекот шипов, сопровождавший Валентина всю поездку, медленно стих. Валентин прикрыл глаза, позволяя ясновидению определиться на местности. Все верно - его окружали знаменитые на все Побережье золотые деревья, чей магический спектр Валентин знал назубок. Вот только молодильных яблок на деревьях уже не было - их еще в августе собрали подчистую эльсимские храмовники. Значит, и в самом деле приехали, подумал Валентин. За двадцать минут - сто двадцать километров. Надо же, как быстро забегали пряпы с наступлением Времени Темных Сил!
- Я чувствую поблизости сильного мага, - сказал Розенблюм, подходя к Валентину. - Нам лучше сойти со спины Зверя и спрятать его в Сероте.
- Сейчас, - сказал Валентин, направляя Жезл себе под ноги. - Раскрой спину!
Пряп послушно выполнил команду. Розенблюм первым, как и подобает подмастерью, уцепился за лестницу и соскользнул вниз. Валентин щелкнул пальцами, сбавив собственный вес в несколько раз, и прыгнул следом. Ему не слишком понравилось карабкаться по лоснящейся спине пряпа.
- И как далеко находится этот маг? - спросил Валентин, приземлившись рядом с Розенблюмом.
- Вот он, - прошептал Розенблюм, указывая в просвет между деревьями, через который виднелось пламя большого костра, - Спрячь Зверя!
- Скройся, - сказал Валентин, тыча Жезлом за спину.
Сам он никакого мага не чувствовал, но зато явственно различал впереди, вокруг костра, добрый десяток странных теней. Их магический спектр напоминал зомби, но был лишен характерного привкуса мертвечины. Двойники? Демоны? Валентин никак не мог понять, кто водит хоровод вокруг колдовского огня. А огонь в костре был, несомненно, колдовским - другого огня золотые деревья не потерпели бы.
- Ну ладно, - сказал Валентин. - Пошли. Скорее всего это и есть Акоста.
- Он слишком слаб, - покачал головой Розенблюм. - Мастер, это кто-то другой!
- Не думаю, - возразил Валентин. - У Пророчества просто не осталось времени на кого-то другого!
В ту же секунду от далекого костра донесся надрывный, исполненный боли и отчаяния вопль. Валентин подался вперед, зрение его мгновенно обострилось, повинуясь едва наметившемуся желанию, и он увидел человека, сидевшего около костра. Точнее, сидевшего наполовину в костре, потому что ноги его, скрученные толстой проволокой, были объяты пламенем. Человек вырывался из рук державших его существ, оказавшихся все-таки демонами, и отчаянно кричал.
Валентин усилил зрение до максимума, всматриваясь в лицо кричавшего. И понял, что не ошибся. Перед ним сидел, корчась от боли, величайший маг Побережья Ювелин Акоста.

Глава 15

ДВА СПАСАТЕЛЯ
Но мы не из тех, кто бьет в набат
И мечется оголтело.
Валентин мгновенно присел, перекатился на несколько метров вправо и вскинул левую ладонь к небесам. Розенблюм метнулся в другую сторону, спрятавшись за ближайшее дерево. Из-за деревьев со стороны костра на поляну вылетела тонкая струйка серого дыма, тут же растаявшая в воздухе.
Валентин с изумлением посмотрел на свою воздетую к небу ладонь и опасливо покосился на Розенблюма. Тот лежал, закрыв голову руками, и трясся всем телом - то ли от страха, то ли от воздействия непонятного серого дыма. В любом случае ему было не до наблюдений двойственной природы Фалера.
Валентин опустил левую руку, поднялся на ноги, отряхнул комбинезон и подобрал брошенный было Жезл Повиновения. Ну вот вам и драка, подумал он, с мрачной решимостью засовывая Жезл за пояс. Демонов бояться - в Золотой Лес не ходить.
В любое другое время Валентин обрадовался бы той быстроте, с которой Емай увел его от магической атаки. Но сейчас вмешательство Емая воспринималось досадной помехой. Во-первых, Валентин не успел распознать примененное против него колдовство, а во-вторых, чужая магия рассеялась в воздухе, ничуть не подпитав бублик. Сиди и не высовывайся, мысленно приказал Валентин Емаю, а потом шагнул вперед, открывая себя следующей атаке.
Вот будет хохма, успел подумать Валентин, если бублик не выдержит.
В следующее мгновение четыре струйки едкого дыма расплескались по невидимой сфере, окружившей Валентина со всех сторон. Валентин презрительно усмехнулся и сделал еще один шаг вперед. Шесть выстрелов, потом семь, потом - девять. Бублик креп с каждым залпом, и вместе с ним крепла уверенность Валентина в том, что дело нечисто.
Как могли такие тупые и, по правде сказать, слабосильные демоны захватить самого Акосту?!
Валентин прошел через перелесок и вышел к костру. Демоны сгрудились около своего пленника, поигрывая гротескными мускулами. Они наконец поняли, что "серая отрава" никак не вредит Валентину, и теперь пытались выстроить перед собой "стену тумана". Но построить ее они так и не успели.
- Хватит, - слабым голосом произнес пленник, и демоны застыли в воздухе.
Так я и знал, подумал Валентин. Где уж им было его захватить!
Он вскинул было правую руку, чтобы вытащить Акосту из пламени, но передумал. Не следует без особой необходимости вмешиваться в дела великих магов.
И в самом деле, Акоста без всяких видимых усилий всплыл в воздух, стряхнул проволоку с ног и опустился на землю в двух шагах от Валентина. Короткая седая бородка, по которой Валентин безошибочно узнал великого мага, вскинулась вверх.
- Надо полагать, молодой человек, - сказал Акоста высоким язвительным голосом, - вы и есть так называемый Фалер?
- Да нет, я просто мимо шел, - так же язвительно ответил Валентин. В ходе последних приключений все его благоговение перед великими магами куда-то улетучилось. - Смотрю, кто-то очень похожий на Акосту в костре прохлаждается.
- И вовсе даже не прохлаждается! - воскликнул Акоста, помахав пальцем перед лицом. - Вовсе даже не прохлаждается, - повторил он, пристально разглядывая Валентина, - а Фалера дожидается... Ничего не понимаю! Что это с вашей Силой?!
- С какой еще Силой? - Валентин удивился ничуть не меньше Акосты. - У меня что, объявилась Сила?
- И даже не одна! - воскликнул Акоста, обходя Валентина по кругу, как портной - клиента. - Ну-ка, ну-ка, посмотрим, что тут у нас наколдовано...
Он изучает мой бублик, сообразил Валентин. Ну что ж, посмотрим.
- Ara! - воскликнул Акоста, появляясь из-за спины Валентина. - Пасть-покрывало! Позвольте спросить, кто был вашим учителем?
- Почему был? - огрызнулся Валентин. Его почему-то раздражали бодряческие манеры Акосты. - Насколько мне известно, Тангаст и Хеор пока еще живы.
Акоста отступил от Валентин на шаг и приоткрыл рот, высунув наружу кончик языка.
- Так, - сказал он и чмокнул губами. - Вы сообщаете поистине потрясающие сведения. А не подскажете ли, что именно привело вас сюда, в Золотой Лес?
- Отчего же, - сказал Валентин, - подскажу. Пророчество.
- У вас есть собственные катрены? - поинтересовался Акоста.
- Нет, - спокойно ответил Валентин. - Но время от времени я вспоминаю чужие. Вот этот, например: "Когда ты станешь Сыну Тьмы подобен, дождись Фалера в Золотом Лесу, чтоб ужаснуться предстоящим бедам".
- И вы пожаловали сюда, - полюбопытствовал Акоста, - чтобы помочь мне ужаснуться?
- А вы уже стали подобны Сыну Тьмы? - спросил в ответ Валентин.
Акоста хлопнул в ладоши и залился заразительным смехом. Валентин оторопело посмотрел на этого по меньшей мере трехсотлетнего старика, скачущего перед ним на одной ноге и хлопающего в ладоши, и тоже засмеялся. Только сейчас он понял всю глубину пропасти, разделявшей Акосту и прочих великих магов.
- Уж вы простите меня, старика, - пробормотал Акоста, прикладывая руку к груди. - В мои годы не так уж часто доводится ошибаться в людях. Я ждал напыщенного героя с таким вот мечом, - Акоста двумя руками показал с каким, - и с такой головой, - на этот раз Акоста воспользовался большим и указательным пальцем, - а встретил воспитанного молодого человека с отличным чувством юмора!
И где это он нашел юмор, подумал Валентин. Я еще и не начинал шутить.
- Остается добавить, - сказал он, - что этому молодому человеку поручено спасти Побережье. И можно посмеяться вместе.
- Как раз в этом нет ничего смешного, - ответил Акоста. - Вы знаете, почему я так обрадовался, обменявшись с вами всего несколькими фразами? Потому что у вас вполне может получиться.
По всем правилам мне надо бы ответить, подумал Валентин, что вместе у нас получится гораздо больше. Но кто я такой, чтобы вербовать в сподвижники самого Акосту?
- Давайте перейдем к делу, - сказал он, материализуя себе кресло, столик, листок бумаги и фломастер. - Сейчас я обрисую ситуацию, как я ее себе представляю. А там уж сами решайте - скакать на одной ноге от радости, трясти мне руку с пожеланием успехов или же поделиться собственными соображениями.
С этими словами Валентин сел и нарисовал на листке бумаги большую коричневую букву "S".
К его удивлению, Акоста ничего не ответил. Он просто сотворил себе стул и подсел к столу.
Валентин подрисовал к дальнему от себя изгибу неправильной формы квадрат, поставил в середине его правой стороны жирную точку и размашисто написал по-лигийски - "Ампер". Затем сделал фломастер желтым, обвел квадрат толстой неровной линией и крест-накрест перечеркнул.
- Затонувший Великий Ампер? - спросил, догадавшись, Акоста.
Валентин утвердительно кивнул. Затем поставил чуть повыше ближнего изгиба новую коричневую точку, написал рядом "Эльсан", снова обвел желтой линией и нарисовал рядом красный знак вопроса.
Акоста протяжно присвистнул и откинулся на спинку своего стула.
Валентин бросил на своего собеседника короткий взгляд и понял, что комментарии излишни. Акоста закинул одну ногу на другую и принялся рассматривать верхушки деревьев, вправду казавшихся золотыми в лучах вечернего солнца. Глаза его, так и стрелявшие вправо-влево, ясно говорили: Акоста думает.
Первый раз за все время разговора.
Валентин решил не мешать великому магу. У него тоже было над чем подумать.
Доверив бумаге свои тайные страхи, Валентин понял, что они слишком похожи на правду. Два десятка накачанных магией пришельцев, тянущих в разные стороны один-единственный талисман, способны поднять Т-бурю ничуть не хуже сошедшихся в смертном бою тальменов. Правда, до сих пор не было случаев, чтобы талисманы исполняли волю нескольких землян одновременно...
То есть как это не было? А семнадцать Избранных Эриоха?!
Валентин ощутил легкое головокружение. Что же это получается, в определенных условиях талисманы становятся открыты для всех?! Например, под воздействием заклинаний - или в условиях Времени Темных Сил?
Акоста протянул тонкую руку с длинными холеными пальцами и взял со стола фломастер.
- Я думаю, - сказал он, дотрагиваясь до желтой линии вокруг Эльсана, - вот так будет правильнее.
Валентин уставился на лист бумаги. Желтая линия превратилась в идеальную окружность, посинела и увеличилась в размерах почти вдвое против нарисованной Валентином. Акоста приподнял фломастер и повертел его между пальцами.
- Нет, - неожиданно произнес он, перечеркивая синюю окружность. - Пророчество велит ужаснуться; следовательно, на самом деле все будет вот так!
Острие фломастера засветилось, словно карманный фонарик, и на листе снова проступила неровная желтая линия. А потом синий и желтый цвета устремились навстречу друг другу, соприкоснулись, образовав тонкую полоску изумрудно-зеленого цвета, и покатились дальше, расплескивая зелень по всему листу.
Я рисовал Т-бурю, подумал Валентин, разглядывая лежащий перед ним лист зеленой бумаги. А что же нарисовал Акоста? Сначала синим, а потом - зеленым?
- Что означает зеленый цвет? - поинтересовался Валентин.
Акоста наклонил голову набок, хитро прищурился и ответил:
- Значит, по первому пункту возражений нет?
Валентин изумленно уставился на великого мага. Позвольте, но это же земной анекдот! Откуда он его знает?!
- Помилуйте, Фалер, - всплеснул руками Акоста, - не делайте такие большие глаза! Неужели вы полагали, что старик Акоста не сумеет распознать в вас пришельца? Или же вас удивляет моя осведомленность в земном фольклоре?
- Меня удивляет ваше чувство юмора, - честно ответил Валентин. - Мало кто способен шутить такими вещами.
- Вы же способны? - улыбнулся Акоста и пододвинул к себе зеленый листок. - Да и что еще прикажете с этим делать? Емай оказался превосходным пророком - только встретившись с вами, Фалер, я наконец осознал весь ужас своего положения. Желтым вы обозначили территорию, подвергшуюся талисманному разрушению после амперского чуда. Нетрудно было сообразить, что второй желтый круг означает схожие последствия, к которым приведет битва за Лигийский перстень. - Валентин удивленно вскинул брови, но предусмотрительно промолчал. - Однако бояться новой Амперской катастрофы в Эльсане - значит недооценивать настоящую опасность! Вы, конечно же, знаете, чем занимается в последнее время мой коллега, Эриох Затворник?
Валентин молча кивнул. Акоста наконец заговорил всерьез, и перебивать его не хотелось.
- Так вот. - Акоста провел рукой над листком, на мгновение воскрешая на нем старое изображение - Эльсан внутри синего круга. - По моим скромным подсчетам, к моменту решающей схватки Эриох соберет столько Силы, что уже не сможет ее удержать. Как только ему понадобится сложить достаточно мощное заклинание - "ветер смерти", к примеру, или "дрожь земли", - его Сила вырвется на свободу. В результате, - Акоста обвел пальцем синий круг, - заклинание распространит свое действие на территорию, значительно превышающую как намерения самого Эриоха, так и самые мрачные ваши предположения. Вот почему я счел возможным стереть с нашей схемы второй желтый круг.
А ведь он прав, ошеломленно подумал Валентин. Заклинания, выпивающие из мага всю его Силу, совсем не редкость на Побережье. Ладно бы только из мага, сегодня утром я чуть было не вычерпал Силу из целой пустыни! Обычно такие заклинания опасны только для самого мага, ну а если его Сила по-настоящему велика?!
Валентин подавил в себе желание немедленно заняться подсчетами, какие именно разрушения сможет произвести Эриох. Достаточно было вспомнить несколько эпизодов, показанных Слейтером. Круг, нарисованный Акостой, показался не столь уж большим.
- Потом я вспомнил, - продолжил Акоста, - чем был занят весь сегодняшний день. Следуя рекомендациям Емая, я пытался уподобиться Сыну Тьмы. Как раз незадолго перед вашим эффектным появлением мне это удалось.
- Вам подчинился талисман? - с нескрываемым любопытством спросил Валентин. - Какой именно?
- Как хорошо быть пришельцем, - улыбнулся Акоста. - Чтобы разгадать значение слов "изведай в муках долю Сына Тьмы", мне пришлось думать два дня без перерыва. Вы поняли все с полуслова. Посмотрим, удастся ли вам с той же легкостью справиться вот с этим!
Акоста постучал пальцем по зеленому листку бумаги.
- Расскажете, что это за зелень, - спокойно ответил Валентин, - справимся и с ней.
- Сначала о талисмане, - сказал Акоста. - В южных землях его называют "слезой дракона"...
Валентин раскрыл рот, собираясь немедленно высказать Акосте свои соображения относительно идиотов, экспериментирующих со столь специфическим талисманами. Но Акоста виновато улыбнулся, и весь запал Валентина тут же иссяк.
- Я взял первый попавшийся, - развел руками Акоста, - я же не собирался им пользоваться! К сожалению, его воздействие распространилось и на меня самого. В результате у вас чуть было не сложилось превратное представление о роде моих занятий на этой поляне.
А вот это интересно, подумал Валентин. Не нанося никакого физического вреда, "слеза дракона" приводит своих жертв в абсолютно беспомощное состояние. Под его воздействием человек начинает сомневаться в каждом своем действии, погружается в бесконечные размышления о том, как он несчастен и как у него ни за что ничего не получится. В таком состоянии не то что заклинание сложить - рукой пошевелить не всегда получается. Ничего удивительного, что Акоста закричал: в момент, когда талисман заработал, великий маг стал уязвимым, как самый простой человек. Удивительно другое - почему талисман причинил вред своему повелителю?
- А далеко у вас эта "слеза дракона"? - поинтересовался Валентин. - Может быть, с ней что-то неладно?
- Как и полагается при испытании на склонность, - ответил Акоста, - ровно в девяти шагах от Сына Тьмы.
С этими словами он протянул руку, указывая на массивную деревянную шкатулку, аккуратно поставленную на небольшой бугорок метрах в шести от костра. Валентин прикрыл глаза, потянулся к талисману - и тут же услышал жалобный голос Акосты.
- Не надо, - простонал великий маг. - Прошу вас...
Сработала, констатировал Валентин, прерывая контакт. Точнее, сработала на Акосту - и не сработала на меня. Значит, талисман в полном порядке - а вот способ, которым Акоста сумел до него дотянуться, сильно отличается от общепринятого.
- Простите, - извинился Валентин, - я должен был проверить.
- Я вижу, - сказал мигом повеселевший Акоста, - вы управились со "слезой" без всякого ущерба? Что ж, этого следовало ожидать. Даже великому магу непросто стать Сыном Тьмы за какие-то двое суток...
- Вы использовали заклинания, чтобы добраться до талисмана? - спросил Валентин.
- Не без того, - улыбнулся Акоста. - Но, как видите, они еще весьма несовершенны.
- И как скоро вы планируете их усовершенствовать?
- Вообще не планирую, - беззаботно ответил Акоста. - Моя цель достигнута. Я подтвердил свою догадку, что отныне талисманы и магия связаны друг с другом, и теперь могу вплотную заняться следующей проблемой. Почему они оказались связаны? Что изменилось в окружающем нас мире? Кто он, мой главный враг?
- Пока что, - сказал Валентин, - я знаю только его имя. Это - Время Темных Сил.
Он произнес эти слова самым обыденным тоном и потому был несказанно удивлен произведенным эффектом. Ювелин Акоста, еще недавно спокойно сидевший по пояс в костре и с веселой усмешкой рисовавший на клочке бумаги полную гибель всего Побережья, вдруг соскочил со стула и выставил перед собой обе руки.
- Нет! - вскричал он, искря всеми десятью пальцами. - Нет, только не это! Фалер, ты сам не знаешь, о чем говоришь!
- О Времени Темных Сил сказано в Пророчестве, - твердо сказал Валентин. - Я не шучу и не строю догадок, Акоста. И если три этих коротких слова способны вывести тебя из равновесия, вспомни, что написал тебе Емай!
Ну вот мы и перешли на "ты", подумал Валентин, осознав собственные слова.
- Чтоб ужаснуться предстоящим бедам, - пробормотал Акоста, опуская руки. - Емай, Емай... Что тебе стоило ошибиться?!
Емай создавал Пророчество тридцать лет, вспомнил Валентин. И создавал, между прочим, для собственного употребления.
- Насколько я помню, - заметил Валентин как бы в сторону, - Емай благополучно пережил предыдущее Время Темных Сил.
Акоста поднял голову и посмотрел Валентину в глаза.
- Предыдущее Время Темных Сил, - сказал он, четко выговаривая слова, - обошло Побережье стороной. А вот в Поднебесной не осталось ни одного человека. Ни людей, ни магов, ни даже Избранных.
Он отвернулся и медленно подошел к своему стулу. Посмотрел на зеленый листок, все еще лежавший на столе, горько усмехнулся и сел, подперев голову руками.
Похоже, с замиранием сердца подумал Валентин, Акоста хорошо знает, что это такое - Время Темных Сил. Вот и Розенблюму оно тоже не понравилось, а кстати, где у нас Розенблюм?
Валентин засветил экран ясновидения и обнаружил, что его героический подмастерье по-прежнему прячется за высоченным золотым деревом. Ты что это там, мысленно спросил Валентин. Лечусь, коротко ответил Розенблюм, скоро закончу.
Валентин почувствовал угрызения совести. Конечно, я никак не мог предположить, что "серая отрава" повредит Розенблюму - а ведь повредила! Что мне мешало хотя бы спросить?
Валентин тряхнул головой и дал себе слово присматривать за Розенблюмом. Как за напарником по Пророчеству.
- Так все-таки, - вернулся он к прерванному разговору, - что такое зеленый цвет?
- Зеленый цвет... - пробормотал Акоста, качая головой. - Ах да, зеленый цвет. Такой же цвет смерти, как желтый или синий. Поскольку магия и талисманы отныне едины, две наши предполагаемые катастрофы сольются в одну. Свободная энергия талисманов, выпущенная на волю, будет перехвачена самоподдерживающимися заклинаниями Эриоха. В свою очередь, заклинания изменятся непредсказуемым образом. Их мощи хватит, чтобы достигнуть самых отдаленных уголков Побережья; вот и все, что заключает в себе зеленый свет.
- Вот даже как, - пробормотал Валентин. Дрожь земли по всему Побережью - да еще усиленная и искаженная талисманами? Мало того, что потом в командировки некуда будет ездить, эдак можно и без Замка остаться! - Так это и будет Время Темных Сил?

Предыдущая страница 19 Следующая страница


Разводящий Апокалипсиса 20

Акоста покачал головой.
- Не путайте одну катастрофу с целой эпохой катастроф, - сказал он. - Битва за Перстень и произведенные в ходе нее разрушения - лишь заурядный эпизод в истории Времени Темных Сил. Эпизод, в котором вам предстоит принять самое непосредственное участие, - но тем не менее эпизод, не первый и далеко не последний.
- Не последний? - с сомнением спросил Валентин. - Как же это не последний, если всему Побережью конец?
- Это еще не конец, - горько усмехнулся Акоста. - Даже Пророчество предвещает вам две войны. Первая из них уже идет и приближается к решающей битве, финалом ее станет схватка за Лигийский перстень. Допустим, в результате мы все погибнем, кто же тогда будет сражаться во второй войне? Пророчество уже доказало нам свою силу; отсюда я заключаю, что Эльсимская катастрофа не будет последней.
- Догадываюсь почему, - сказал Валентин, чувствуя нарастающее раздражение. - Что ж это получается, я так и буду всю жизнь затыкать дырки в плотине? А Время Темных Сил - готовить все новые?
- Еще одна земная поговорка? - поднял глаза Акоста. - Затыкать дырки в плотине - это что-то вроде "носить воду в решете"?
- Нет, это вроде как вычерпывать море наперстком, - ответил Валентин. - Столь же приятная и полезная процедура.
- Время Темных Сил не оставляет выбора, - сказал Акоста, покосившись на горящий позади него костер. - Вам досталась не самая трудная доля, Фалер. Затыкая дырки в плотине, вы все-таки побеждаете стихию, окажись вашим противником само Время Темных Сил, вы были бы обречены на вечное поражение.
- Я предпочел бы окончательную победу, - ответил Валентин. - Мне уже порядком надоело раз за разом предотвращать всемирные катастрофы!
- Надоело или нет, - угрюмо ответил Акоста, - вам все равно придется это делать.
Придется, мысленно согласился Валентин. Теперь уж не отвертишься. Но как только я закончу это долбаное Пророчество, Временем Темных Сил займется самый серьезный комитет за всю историю Эбо. Комитет под моим руководством!
Ой, что это я такое думаю, опомнился Валентин. Туда же, шкуру неубитого медведя делить. Сперва Пророчество выполни, герой-спасатель!
- Понятно, - сказал Валентин, поднимая со стола листок бумаги и складывая его вчетверо. - Значит, на две напасти - два спасателя? Ваша забота - Время Темных Сил, моя - всеобщее позеленение? Отлично. Ужаснуться мы с вами ужаснулись, теперь можно и к практическим вопросам перейти. Как выдумаете, устранение Эриоха поможет мне предотвратить катастрофу?
- Не знаю, - покачал головой Акоста. - Лично я не вижу смысла убивать Эриоха. В Пророчестве упомянуты "два колдуна", которых Фалеру, по всей видимости, предстоит уничтожить. Если один из них - Эриох, убить его дозволено лишь Фалеру. Любой другой убийца столкнется не только с Эриохом, но и с самим Пророчеством. Честно говоря, я не настолько силен, чтобы выполнять чужое предназначение.
- Тут все понятно, - кивнул Валентин. - Но все-таки, может ли это случиться, - он помахал листком, - если Эриох будет мертв?
- Может, - кивнул Акоста. - Представьте себе, что произойдет, когда вы станете убивать Эриоха. Он будет защищаться, составит мощное заклинание, призовет на помощь Перстень...
- Перстень? - удивился Валентин. - Перстень-то у него откуда?
- В настоящее время, - сказал Акоста, - армия Эриоха разбивает лагерь в десяти лигах от Храма Вечности.
- Вы хотите сказать, - воскликнул Валентин, - что Перстень?..
Он замолк на полуслове. Ответ выплыл из памяти раньше, чем Валентин успел сформулировать вопрос. "Последний талисман из четырех, сокрытый Вечностью, вновь обретет свободу и сможет выбирать себе раба". Катрен Марвуда, верховного жреца этого самого Храма Вечности.
- Перстень, - сказал Акоста, - будет у Эриоха уже к середине ночи.
Середина ночи, подумал Валентин. Это еще очень не скоро.
- Понятно, - сказал он. - А если я успею напасть на Эриоха раньше?
- Тогда, - пожал плечами Акоста, - вместо зеленой катастрофы может случиться синяя. А может и не случиться. Я не знаю, какие пророчества получил Эриох.
- Однако вы неплохо осведомлены о местонахождении Перстня, - заметил Валентин.
Акоста пожал плечами:
- Я видел его в Храме Вечности. Марвуд просил меня забрать Перстень с собой, но я отказался. Ему уготована иная судьба.
- Но как Перстень оказался в Храме Вечности?! - задал Валентин давно висевший на языке вопрос. Вместе с большинством экспертов Управления он полагал, что после смерти Алефа Перстень достался Детмару. Но Детмар никогда не имел ничего общего с Храмом!
- Марвуд сказал, что Перстень сам перенесся в храм, - ответил Акоста. - Долгое время Марвуд хранил это в тайне. Потом он прочитал свои катрены и лишился покоя.
- Еще бы, - усмехнулся Валентин. - Талисман, выбирающий себе раба, не самое приятное приобретение. Кстати, а что еще сказано в катренах Марвуда? - полюбопытствовал Валентин.
- Об этом вам расскажет сам Марвуд, - ответил Акоста. - Второй его просьбой было разыскать Фалера и пригласить его в Храм. Точнее, проводить в Храм.
Валентин пожал плечами. Это мы уже проходили. Вообще, это их Время Темных Сил куда больше напоминает дикую охоту на Фалера.
- Означает ли это, - спросил Валентин, - что мы отправимся в Храм вместе?
Акоста покачал головой:
- У каждого из нас свой враг, Фалер. У нас нет времени на ссоры. Я передал вам просьбу Марвуда, думаю, этого достаточно.
- Похоже на то, - усмехнулся Валентин. - Объясните только, зачем я Марвуду понадобился. Уж не собирается ли он принести меня в жертву Вечности?
- Он собирается понять, кто вы такой, - ответил Акоста. - У вас нет выбора, Фалер. Ваше появление в Храме предсказано Пророчеством. Единственное, что беспокоит Марвуда, - упоминание о вашей черной душе.
Валентин фыркнул.
- Я же пришелец! Откуда у меня душа?
- Спросите об этом Марвуда, - пожал плечами Акоста.
Понятно, какой Марвуду достался катрен, подумал Валентин. Вот будет потеха, когда он попробует отловить Емая у меня в черепушке. Битва ментальных ящеров...
- Ну хорошо, - сказал Валентин. - Значит, силком вы меня в Храм не потащите?
Акоста отрицательно покачал головой. Надо же, какими разумными могут быть великие маги, подумал Валентин. Особенно во Времена Темных Сил.
- Тогда придется мне самому, - сказал Валентин, разводя руками. - Только еще один вопрос, напоследок. Я все-таки никак не соображу, как же мне предотвратить эту чертову катастрофу?
- Это вопрос? - уточнил Акоста.
- Еще какой вопрос! - воскликнул Валентин.
- Так же, как и предыдущую, - ответил Акоста, неожиданно для Валентина подаваясь вперед. - Пробуйте все подряд, что-нибудь да получится. Это же уникальное событие, какие тут могут быть стандартные решения!
Валентин широко раскрыл глаза. Конечно, в глубине души он знал, что все великие маги в чем-то похожи. Но сейчас он смотрел на Акосту - а видел Хеора. Хеора, произносящего свое любимое "Думай!".
- Ну, тогда я начну с талисмана, - заявил Валентин.
- Правильно, - одобрил Акоста. - Если Перстень вам не подчинится, это будет очень хорошим знаком.
- А потом, - набравшись храбрости, продолжил Валентин, - я убью Эриоха!
- Тоже правильно, - кивнул Акоста. - По крайней мере один раз стоит попробовать.
- У меня не получится? - нахмурившись, спросил Валентин.
Акоста с интересом посмотрел ему в глаза.
- Очень любопытный вопрос, - сказал он. - Вы что же, считаете, что великого мага можно убить с первого раза?

Глава 16

БЕСХОЗНАЯ ВЕЧНОСТЬ
Маячит рядом этакая флешь-рояль
И приглашает на данс-макабр.
Оп-па, подумал Валентин. Кажется, я что-то не то сказал! С того самого мгновения, когда рука Валентина помимо его воли бросила в Хеора роковую монету, Валентин словно забыл все, чему его учили шесть долгих лет. Умом он помнил, сколь невероятно сложной системой заклинаний защищен каждый из великих магов, в скольких разных местах могут находиться частички их Силы, сохраняющие своему хозяину жизнь даже после полного разрушения тела. Но простой кусочек тумнарка, талисманного металла, изредка встречающегося в горах Крайнего Севера, за несколько секунд превратил великого мага Хеора в неподвижный, лишенный магии труп. И с тех самых пор Валентин больше не верил в неуязвимость великих магов.
Не верил бы себе и не верил, подумал Валентин, зачем же об этом на всех перекрестках кричать? На Побережье убивать великого мага приходилось в два, а то и в три приема - сначала уничтожать его тело, потом дожидаться исчерпания его Силы в попытках воссоздать себе материальное пристанище, а в некоторых случаях - отправляться еще и в Страну Мертвых, чтобы истребить жаждущую отмщения душу. В случае с Хеором Валентин совместил два этапа в одном, но душа Хеора осталась целехонькой. Так можно ли вообще считать, подумал Валентин, что я его убил?
Акоста с любопытством смотрел на вытянувшуюся физиономию Валентина и терпеливо дожидался ответа. Валентин набрал в грудь побольше воздуха и выпалил:
- Так талисманом же!
Акоста вытянул губы в трубочку и издал разочарованное "у-у-у".
- Что-то не так? - спохватился Валентин. - А что тут может быть не так? Талисман - он и в Африке талисман!
Акоста повернулся к Валентину вполоборота и задумчиво посмотрел на костер.
- Как давно, - спросил он, - Хеор Бессмертный является вашим учителем?
- Третью неделю, - машинально ответил Валентин, выдавая себя с головой.
Хеор, пронеслось у него в голове. "Думай", так что же означает "у-у-у" Акосты? То, что талисманы бессильны против великих магов? Валентин тоже посмотрел на костер, и тут его осенило.
У нас же Время Темных Сил!
- В таком случае, молодой человек, - философски заметил Акоста, - для вас еще не все потеряно. Вы уже догадались, в чем заключается ваша ошибка?
Только не бери меня в ученики, мысленно взмолился Валентин. Хватит с меня Хеора, видит Бог, хватит!
- Время Темных Сил? - предположил Валентин. - Эриох теперь защищен и от талисманов тоже?
- Вот видите, - улыбнулся Акоста, - как все просто. Я абсолютно уверен, что Эриох начал работать с талисманами с первого же дня Времени Темных Сил и к сегодняшнему дню многому научился. Я допускаю, что вам удастся его основательно потрепать, - но убить? С первого раза? - Акоста покачал головой. - Я поверил бы в это, только будь у Емая прямо написано: Фалер придет к Эриоху и убьет его с первого раза.
- Ну что ж, - сказал на это Валентин. - Надо же с чего-то начинать!
- Будет гораздо лучше для всех нас, - сказал Акоста, поднимаясь на ноги, - если сначала вы встретитесь с Марвудом. Поверьте, у него есть что вам рассказать. И закончим на этом, Фалер: наши враги слишком сильны, чтобы и дальше терять время на разговоры.
- Уговорили, - кивнул Валентин, также вставая из-за стола. - Вот прямо сейчас и закончим!
- Удачи вам, Фалер, - сказал Акоста, скрещивая руки на груди.
Валентин ответил тем же жестом - традиционным для пангийских магов символом доверия к собеседнику.
- Удачи и вам, Акоста, - сказал он на прощание.
А потом Валентин повернулся и, не оглядываясь, пошел обратно к своему Зверю Прямого Пути. Розенблюм лежал на прежнем месте, успешно изображая покойника, но Валентин уже несколько минут ощущал на себе его пристальное внимание и поэтому лишь коротко кивнул, проходя мимо. Розенблюм мгновенно оказался на ногах, бросил быстрый взгляд в сторону уже погасшего костра и бросился догонять Валентина.
- Раскройся, - сказал Валентин, подходя к месту, где должен был стоять пряп. Тот возник из пустоты, словно принесенный резким порывом ветра.
- Это был сам Акоста! - воскликнул Розенблюм, делая шаг вперед. - Он обращался с тобой как с равным!
- Полезай первым, - сказал Валентин, неодобрительно глядя на перепачканную еще у жрецов веревочную лестницу. Потом хлопнул себя по лбу и одним щелчком пальцев отряхнул грязь. - И давай договоримся - впредь от меня ни на шаг! Пока Акоста обращался со мной как с равным, ты изволил чуть не загнуться от обыкновенной "серой отравы"!
- Это была вовсе не "серая отрава"! - прокричал Розенблюм со спины пряпа. - Акоста подарил нам новое заклинание!
Валентин фыркнул и, покачав головой, полез следом за Розенблюмом. Маги Побережья и впрямь иногда преподносили друг другу такие вот "подарки" - смертельное заклинание в физиономию. Успеешь разобраться - подарок, не успеешь - естественный отбор.
- Ну так тем более, - огрызнулся Валентин, забравшись в свое сиденье. - Не отходи дальше чем на два шага, понял? Убьют же!
Хотя нет, подумал Валентин про себя. Вряд ли его убьют. Согласно Пророчеству, убьет как раз сам Розенблюм. Какого-то там "вождя".
- В Храм Вечности? - спросил Розенблюм, держа в руке иглу управления.
- В Храм, в Храм, - кивнул Валентин.
Розенблюм вонзил иглу в нужное место, пряп загудел, набирая скорость, а Валентин устроился в кресле поудобнее и неожиданно для самого себя закрыл глаза. Ему захотелось спокойно подремать - быть может, в последний раз перед очередными великими подвигами. Кто знает, что написано в катренах Марвуда? "С белым гневом и черной душой, не поужинав, не похмелившись, он отправился в бой роковой"...
- Ты узнал новые катрены? - требовательно спросил Розенблюм.
- Только один, - пробормотал Валентин, не открывая глаз. - Хранитель: Марвуд. Текст: последний талисман из четырех, сокрытый Вечностью, вновь обретет свободу и сможет выбирать себе раба.
Розенблюм издал короткий стон, но Валентин предпочел не вмешиваться. Он выровнял дыхание, подготовил тонизирующее заклинание и нежился в кресле, расслабляя мускул за мускулом, обмывая теплом и бодростью каждый кусочек своего тела. Давно надо было побездельничать, подумал Валентин, от этих непрерывных встреч того и гляди голова закружится. Вот поговорю с Марвудом, а потом передам слово товарищу Маузеру.
- Фалер, - тихо сказал Розенблюм. - Мне страшно.
Валентин чуть не выпал из кресла. Тонизирующее заклинание расплескалось по всему телу, вышибив дремоту прочь. Валентин открыл глаза и уставился на своего подмастерья:
- Что-о?
- Мне страшно, - повторил Розенблюм. - Когда наступает Время Темных Сил, талисманы подчиняют себе своих повелителей.
Валентину мигом представилась Шкатулка, выпускающая в него свои шарики и отдающая идиотские приказания. Может, оно и к лучшему, что Шкатулка осталась дома?
- Это понятно, - сказал Валентин. - Страшно-то почему?
- Лигийский Перстень сделает тебя своим рабом, - сказал Розенблюм.
- И ты никогда не узнаешь полного текста Пророчества, - усмехнулся Валентин. - Есть чего испугаться!
- Перстень помешает тебе исполнить Пророчество, - продолжил Розенблюм. - Ты не должен к нему прикасаться!
- Однако! - воскликнул Валентин. - Подмастерье ставит условия мастеру!
- У тебя в руках Жезл Повиновения, - воскликнул Розенблюм, - в твоем кармане Перчатка, твоя защита отразила заклинания самого Акосты! Зачем тебе еще и Перстень? Нельзя идти в бой с двумя мечами в одной руке!
- Успокойся, - сказал Валентин, сообразив, что Розенблюм действительно близок к панике. - Во-первых, я и так уже в рабстве у Пророчества, а во-вторых...
- Поверь мне, Фалер, - сказал Розенблюм, прикладывая руку к сердцу, - я никогда еще не испытывал такого страха. Я боюсь этого Перстня! Он может оказаться сильнее Пророчества!
Может, мысленно согласился Валентин. Время Темных Сил, тут все что угодно может случиться. Бойся не бойся - все едино.
- Хорошо, - сказал Валентин, решив закончить этот бессмысленный диалог. - Когда я захочу прикоснуться к Перстню, ты будешь рядом со мной. И если ты снова ощутишь страх, я оставлю Перстень другим кандидатам. У него и без меня неплохой выбор рабов!
- Я уничтожил бы его, если б смог, - сказал Розенблюм, опуская руки. - Все зло, что творится в Эльсане, от этого Перстня. Я удивляюсь твоей беспечности, Фалер. Ты был в Ампере, ты должен знать, что это такое - талисман, вырвавшийся на свободу.
- Именно поэтому я спокоен, - повысил голос Валентин. - Я знаю, как обращаться с талисманами.
- Тогда, - сказал Розенблюм, - присмотри за Перчаткой. Она только что залезла тебе в рукав.
Валентин вздрогнул всем телом и в ужасе схватился за правую руку. Действительно, под толстой тканью костюма шевелилось что-то мягкое; Валентин замахал рукой, пытаясь вытряхнуть Перчатку из рукава, но та держалась крепко. Валентин опустил левую руку за пазуху, просунул ее в правый рукав и перехватил Перчатку на уровне бицепса, она тут же отозвалась легким дрожанием, и Валентин почувствовал мгновенный прилив сил.
- Вот-вот, - пробормотал Валентин, извлекая Перчатку на свет и вытирая ею выступивший на лбу холодный пот. - Так и действуй. За этими талисманами нужен глаз да глаз!
Перчатка подрагивала в его руке, готовая душить и стирать в порошок.
Валентин сделал глубокий вдох и посчитал до двадцати. Как ни странно, этот маленький эпизод с второсортным талисманом напугал его куда больше, чем алтарь емайских жрецов и серые демоны Акосты. Такого он от Перчатки не ожидал.
- Вот видишь, - сказал Розенблюм. - А ведь это только Перчатка.
Странно, подумал Валентин. Я же прощупывал ее пару часов назад - никакого отклика! И вот на тебе! Правда, с тех пор у меня появилась душа - но талисманам-то какое до нее дело? Это что же получается, раз Время Темных Сил, то теперь они любому пангийцу подчиняться начнут?
Подчиняться? Валентин хлопнул себя по лбу. Ничего подобного!
Они будут подчинять!
Вот вам и Время Темных Сил! Теперь каждый талисман сам себе хозяин! Запрыгнул на какого-нибудь аборигена и пошел командовать! Причем плевать ему глубоко на хозяина, как "слезе дракона" на Акосту!
- Знаешь что, Розенблюм, - сказал Валентин, засовывая Перчатку обратно в карман, - по-моему, ты совсем не того боишься. Со мной Перстню придется повозиться; а что будет, если он подчинит себе кого-нибудь послабее?
Розенблюм отвел взгляд в сторону и втянул голову в плечи.
- Воля твоя, Учитель, - пробормотал он. - Ты пожелал, чтобы я померился силой с талисманами, что ж, я справлюсь и с этим.
Валентин посмотрел на Розенблюма, оценил бледность его лица, дрожь в голосе и с сомнением покачал головой. Розенблюм вовсе не был уверен, что справится.
- Мы прибыли, мастер, - сказал Розенблюм, посмотрев на карту. - Еще раз прошу - будь осторожен!
- Пошли, - сказал Валентин, вытаскивая из-за пояса Жезл. - И не отходи от меня ни на шаг, видишь, что талисманы вытворяют! Ну-ка, откройся, - приказал он пряпу.
И пряп открылся.
Валентин увидел прямо перед собой вертикальную стену, сложенную из огромных каменных глыб, и машинально задрал голову, пытаясь оценить ее высоту. Когда спина его уперлась в спинку кресла, а край стены так и не появился в поле зрения, Валентин нахмурился и перевел взгляд на Розенблюма.
- Это Храм! - воскликнул тот, указывая в противоположную от стены сторону. - Взгляни, вот обсидиановая дорога, а вон там сверкают Стражи Эльсима!
Валентин обернулся через левое плечо и убедился, что Розенблюм говорит правду. Метрах в двухстах от пряпа каменистую почву пересекала поблескивающая в лучах заходящего солнца глянцевая черная полоса. Петляя, она спускалась с холма, на котором высилась непонятно откуда взявшаяся стена, и уходила к большому городу, видневшемуся у самого горизонта. Над городом ярко сверкали две золотистые точки, родные сестры эльсанского Государева Ока. Валентин узнал этот город, узнал дорогу из черного обсидиана: не далее как три года назад он смотрел практически с этого же самого места на пляску цветных облаков, которую сам же и устроил на эльсимском фестивале факиров. Но тогда с этого же места был виден и Храм Вечности, отделенный сейчас от остального мира поистине циклопической стеной.
- Посмотри, - сказал Розенблюм, показывая в этот раз на стену. - Она задержала Зверя!
Валентин посмотрел на стену - стена как стена, разве что камни слишком похожи один на другой, - проследил, куда показывает Розенблюм, приблизил изображение - и все равно ничего не увидел. Потом сообразил, что смотреть нужно совсем не глазами, и ощутил магию стены - неожиданно сильную для такого примитивного сооружения. Там, куда показывал Розенблюм, магия стены дрожала и пульсировала, как лист металла после удара молотком. Похоже, подумал Валентин, что пряп ткнулся в стену, поднял тут целую бучу, но пройти насквозь так и не сумел. Хорошая стенка, такую голыми руками не возьмешь. Не иначе как Акоста выстроил, вместо того чтобы Перстень с собой забрать и Фалера на веревочке привести. Так вот великие маги откликаются на просьбы о помощи.
- Конечно, задержала, - сказал Валентин, поднимаясь на ноги. - Не для того она здесь поставлена, чтобы сквозь нее кто попало шлялся. Пойдем поищем ворота.
На этот раз Валентин сошел на землю первым. Он сильно надеялся, что ворота окажутся совсем рядом, за первым же поворотом, скрывавшим обсидиановую дорогу. Приказав пряпу исчезнуть, Валентин двинулся вдоль стены, нет-нет да и поглядывая вверх. На таком расстоянии - от силы десять метров! - стена подавляла своим величием. Валентин вспомнил Великую Восточную Стену - отвесную скалу высотой двадцать километров - и нашел, что ощущения от обеих стен очень похожи. Точно так же, как и там, Валентину все сильнее хотелось перелететь через стену, подкопаться под нее или убежать куда подальше - но только не ползти у ее подножия ничтожной букашкой.
Ворота показались, когда до обсидиановой дороги оставалось еще добрых пятьдесят метров. Валентин почему-то предполагал, что они тоже окажутся высотой до небес, и потому издал легкий свист, увидев впереди небольшую, с пятиэтажный дом в диаметре арку, снабженную изнутри широкой прорезью для падающей сверху двери. Около арки прохаживались несколько стражников да из двух бойниц по обе стороны от нее выглядывали чьи-то бледные лица. Больше у ворот Храма не было ни одной живой души.
В былые времена, вспомнил Валентин, в любое время суток обсидиановая дорога была заполнена людьми. По ночам она устремлялась на вершину холма огненной змеей - паломники шли при свете факелов и магических огней, чтобы скорее достигнуть Храма. Требовалось несколько сотен служителей, чтобы поддерживать порядок в непрерывно движущемся людском потоке, а в главный зал Храма паломников запускали группами по сорок восемь человек, и их свидание с Вечностью длилось считанные минуты.
Глядя на обезлюдевшую обсидиановую дорогу, Валентин понял, что в Эльсане действительно идет война.
- Приветствую вас, дети Вечности! - громко сказал Розенблюм, скрещивая руки над головой.
Один из стражников шагнул ему навстречу, жестом приказав остановиться. Валентин подошел к Розенблюму и встал рядом с ним. Беглый взгляд на экипировку стражников - а все они оказались в подогнанных по размеру кольчугах - убедил его, что ворота охраняют именно слуги Вечности. Наемники в Эльсане выглядели куда беднее, не говоря уже о регулярной армии.
- Кто вы такие? - спросил лейтенант охраны, а его подчиненные нацелили на Розенблюма миниатюрные арбалеты, заряженные взрывающимися стрелами.
- Мое имя - Гарт Розенблюм, и я - слуга великого Фалера! - гордо ответил Розенблюм, указывая на Валентина.
- Я прибыл по приглашению Марвуда, - добавил Валентин. - Проводите нас к Верховному жрецу!
- Так это ты Фалер? - удивленно спросил лейтенант, переводя взгляд на Валентина.
- Я, - кивнул Валентин.
- Он факир, а не маг, - вмешался Розенблюм, - не трать время на прощупывание его Силы! Веди нас к Марвуду, промедление вряд ли его обрадует!
- Успокойся, - холодно бросил лейтенант. - Марвуд лично отдал приказ как следует встретить Фалера. Если ты, - он показал на Валентина пальцем, - и в самом деле Фалер, вот тебе слова Марвуда. Входи, но входи как подобает великим - не через Врата, а через Стену!
С этими словами лейтенант тоже вытащил арбалет и попятился назад. Ощетинясь пятью разрывными стрелами, стражники отступили под защиту арки, и в ту же секунду сверху беззвучно опустилась огромная дверь. Храм Вечности закрыл перед Фалером свои ворота.
Толково, подумал Валентин. Конечно, он не ожидал такой встречи, но по здравом размышлении понял, что Марвуд в какой-то степени прав. Если у Фалера и впрямь имеется черная душа, в такой ситуации ей нипочем не сдержаться!
Валентин разжал сведенные судорогой кулаки и несколько раз резко выдохнул. Когда окружающий мир снова приобрел объем и краски, Валентин покосился на Розенблюма. Тот стоял рядом, буквально истекая злобой и Силой.

Предыдущая страница 20 Следующая страница


21 Сергей Щеглов

Валентин весело рассмеялся. Провокация Марвуда удалась на славу. Ну что ж, тем интереснее будет его разочаровать.
- Постой пока здесь, - сказал Валентин, дотрагиваясь до плеча Розенблюма.
Это короткое прикосновение перекачало в бублик добрую половину розенблюмова гнева. Валентин подошел к стене, оставив Розенблюма решать очередную магическую задачку: как это эмоции могут стихать так быстро?
Ну а мы займемся стеной, подумал Валентин и прикрыл глаза. Все, что создал один маг, может разрушить другой, с Замком у меня получилось очень даже неплохо...
Едва перед мысленным взором Валентина засветились первые, нечеткие еще линии заклинаний, он понял, что Акоста создавал Стену в безумной спешке. Сила, только Сила и ничего, кроме Силы. Валентин, привыкший за последнее время к изощренной манере Хеора, даже расстроился. Для борьбы с такой магией не нужны были ни заклинания-пиявки, ни заклинания-вирусы, трансформирующие преобразование магических энергий. Достаточно было разрушить один-единственный силовой жгут, опоясывающий Стену, - и все остальные в тот же миг лопнули бы один за другим.
Валентин собрал пальцы в щепоть, готовя "иглу" - аналог "жала" для неодушевленных структур. Все верно, Сила у меня не та, чтобы стенку лбом прошибать, а вот ткнуть куда следует будет в самый раз. Жгуты разорвутся, стена рухнет...
Валентин раздраженно встряхнул пальцами. Что, так трудно было сразу сообразить?!
Когда стометровая стена рухнет, завалы сколько метров составят? Где потом Храм искать? Да и задачу Марвуд ставил совсем по-другому - пройти через Стену, а не развалить ее к чертовой матери!
Ну, разозлился Валентин, через стену - так через стену. Камень мы сами преодолеем, хоть и противное это дело, а со жгутами пускай бублик борется. Вот прямо сейчас и попробуем.
Валентин сделал глубокий вдох, поиграл пальцами на обеих руках - хождение сквозь стену требовало трех разных заклинаний, исполненных практически одновременно - и затрясся, как студень на вибростенде. Вот именно поэтому, подумал он, делая первый шаг в глубь стены, и не люблю! Потом целый час как паралитик подпрыгиваешь...
К удивлению Валентина, бублик повел себя по отношению к жгутам очень аккуратно. Он слизывал часть Силы с дальней стороны, заставляя жгут выгибаться в противоположную от себя сторону, и спокойно занимал образовавшееся пространство. Жгуты восстанавливались, но аналогичный маневр вновь отводил их на должное расстояние. Валентин шел сквозь камень, практически не чувствуя никакого дополнительного сопротивления. И трясся при этом так, что зуб на зуб не попадал.
Ничего, утешал он себя привычным уже соображением. На Земле я давно бы на элементарные частицы рассыпался. А здесь держусь... пока держусь.
Только услышав дикий вопль и увидев прямо перед собой перекошенное от ужаса человеческое лицо, Валентин понял, что Стена осталась позади. А впереди пятился прочь несчастный охранник, вознамерившийся отлить как раз на тот участок стены, откуда вышел Валентин. Спущенные штаны выпали из ослабевших рук, ноги заплелись, и стражник повалился нa спину, завопив громче прежнего. Валентин трясущимися руками отменил заклинания, превратившие его в полупрозрачного, окутанного черными испарениями демона, и привалился к стене, переводя дух.
- Фалер, - услышал он отдаленные голоса, - смотрите, это Фалер!
Валентин потряс головой, пытаясь преодолеть слабость, и с трудом повернулся на звук. Лейтенант снова оказался впереди всех; но теперь он держался с куда большим почтением. Подбежав к Валентину, он остановился за пять шагов, поклонился в пояс и сказал, выпрямившись далеко не в полный рост:
- Прости, я лишь выполнял приказ! Марвуд ждет тебя, пойдем скорее!
Валентин затряс головой, сдерживая тошноту.
- Сначала, - выдавил он, - впусти Розенблюма. Мы пойдем вместе. И даже не думай сказать, что Марвуд хочет видеть меня одного!
С этими словами Валентин покатал "иглу" между пальцами левой руки. Лейтенант изменился в лице - теперь он был испуган по-настоящему.
- Хорошо, - сказал он, поворачиваясь к своим подчиненным. - Открыть ворота!
Валентин переступил с ноги на ногу и закрыл глаза, погружаясь в короткий успокаивающий сон. Обычно ему хватало десятка секунд, чтобы выключиться из надоевшей реальности, увидеть какой-нибудь старый земной пейзаж и проснуться заметно повеселевшим. На этот раз он проспал несколько дольше - Розенблюм успел зайти внутрь и тронуть Валентина за рукав.
- Пойдем, - сказал Розенблюм. - Лейтенант вот-вот потеряет голову!
Интересно, подумал Валентин, в каком смысле он ее потеряет. Он неохотно разлепил веки и шагнул вперед, заставляя себя полностью проснуться.
А ведь нам еще идти и идти, подумал он, делая следующий шаг.
Если бы на Панге существовал перечень "чудес света", он, несомненно, начинался бы именно с Храма Вечности. Черная глянцевая дорога шириной с футбольное поле вела к далекому белому куполу, увенчанному шпилем с неизменным золотым шаром на острие. А по обеим сторонам дороги поднимались, становясь с каждым шагом все выше и выше, руины храмов прежних веков - начиная с простых земляных курганов и кончая величественными колоннадами времен императора Георга. Впервые ступив на обсидиановую дорогу, Валентин провел на ней почти шесть часов, подробно осматривая каждый встретившийся на пути древний храм, но сейчас перспектива пройти пешком все девять километров, отделявших ворота от самого Храма Вечности, казалась чистым издевательством.
- Что значит "пойдем", - пробормотал Валентин, оглядываясь по сторонам. - У них что, так все пешком и ходят?
Розенблюм остановился и жестом подозвал к себе лейтенанта. Тот покачал головой и молча указал вперед.
- Понятно, - пробормотал Валентин. - Еще один экзамен.
Он тоже остановился и приложил руку к животу, преодолевая приступ тошноты. Рукоятка Жезла уперлась в запястье. Валентин посмотрел себе под ноги, на идеально гладкую поверхность обсидиановой дороги, и в голову ему пришла столь безумная мысль, что отказаться от нее не было никакой возможности.
- Вперед, - сказал Валентин, вытаскивая Жезл и направляя его себе под ноги.
Мысль его была, в сущности, очень проста. Поскольку обсидиановая дорога была построена Георгом с помощью талисмана и вот уже сто лет оставалась такой же гладкой, как в первый день творения, в ней должна была заключаться какая-то сила. Талисманная скорее всего - но разве нынче магия не дружит с талисманами? Так почему бы Жезлу не покомандовать дорогой?
Несомненно, подобная мысль могла прийти в голову лишь уставшему до последней степени человеку.
Дорога вздрогнула, едва не сбив Валентина с ног, и медленно поползла в сторону Храма.
- Быстрее, - скомандовал Валентин, не выпуская Жезла из рук. - Еще быстрее. Вот так!
Ветер гудел в ушах. Розенблюм вцепился Валентину в рукав. Лейтенант, не удержавшийся на ногах, встал на колени и отбивал поклоны Вечности. Храм приближался на глазах, заставляя задуматься о том, как тормозить.
- Около Храма, - сказал Валентин, - постепенно сбавь скорость и остановись!
Дорога содрогнулась в знак повиновения. Валентин посмотрел налево - сейчас они проносились мимо храмов тысячелетней давности, состоящих, казалось, из одних только десятиметровых каменных статуй. Выветрившиеся лица неведомых богов осуждающе смотрели на выскочку Фалера. Валентин снова посмотрел вперед - до Храма было уже рукой подать.
- Они могут испугаться, - сказал Розенблюм, отпуская Валентинов рукав.
- Могут, - согласился Валентин.
Овладевшее им игривое настроение подсказало решение - столь же простое, сколь и рискованное. Валентин поднял Жезл и направил его вперед.
- Не бойтесь! - прокричал он, поднимая эхо в древних руинах. - Не бойтесь, я иду с миром!
Вот уж последнее явно было лишним, подумал Валентин, опуская Жезл. Знаем мы, кто тут прозывается миротворцем. Тот, кто уничтожает обоих противников.
Храм между тем приблизился настолько, что можно было разглядеть людей, стоявших у его входа. Приказ Валентина возымел действие - они не боялись. По крайней мере никто не закрывал лицо руками, не опускался в слезах на колени, не пытался спастись бегством и не стрелял по стремительно приближавшемуся Фалеру огромными фаерболами. Через несколько секунд Валентин разглядел посреди одинаково белых жрецов высокого бородатого человека, чьи одежды были расшиты золотом. Должно быть, это и есть Марвуд, подумал Валентин.
- Марвуд! - воскликнул Розенблюм. - Он сам вышел встречать тебя!
- Раз сам пригласил, - пожал плечами Валентин, - пусть сам и встречает. Осторожно, дорога тормозит!
Хотя дорога точно поняла приказ Валентина, навыка в торможении у нее все-таки не было. Скорость ее резко упала, Валентин присел едва ли не до пола, а Розенблюм, не удержавшись, упал вперед, опершись на выставленные руки. Через несколько секунд дорога остановилась, и Валентин ступил на белые плиты Храма Вечности.
- Приветствую тебя, Марвуд! - воскликнул он, махнув рукой жрецу в золотых одеждах.
Розенблюм за его спиной медленно поднялся на ноги.
- Перед вами Великий Фалер! - закричал он, указывая на Валентина. - Приветствуйте его, слуги Вечности!
Валентин неодобрительно покосился на своего самоуверенного подмастерья. Но он оказался единственным, кому речь Розенблюма пришлась не по вкусу. Все стоявшие около Храма жрецы, не исключая и самого Марвуда, склонились перед Валентином в поясном поклоне.
Валентин виновато развел руками, подождал, пока жрецы выпрямятся, и двинулся вперед, направляясь прямиком к Марвуду.
- Акоста передал мне ваше приглашение, - сказал он, останавливаясь в шаге от верховного жреца. - Сказать по правде, я рассчитывал на более скромный прием.
- Мы всего лишь оценили тебя по достоинству, Фалер, - сказал Марвуд, складывая руки на своем объемистом животе. - Здесь, в Храме Вечности, ты не просто желанный гость. Ты - тот, кого принесла на себе обсидиановая дорога. Ты - Повелитель Вечности!
Наверное, Валентину уже пора было привыкнуть ко все новым высокопарным прозвищам. Но и на этот раз слова Марвуда застали его врасплох.
- Чего? - растерялся Валентин. - В каком смысле - Повелитель Вечности?
- Пророчество не лжет, - произнес Марвуд, медленно опуская голову - очевидно, преклоняясь перед мудростью Емая. - Ты прошел через Стену, ты оседлал дорогу, и ты смутился, узнав о своем величии. - Марвуд сделал шаг в сторону и жестом пригласил Валентина внутрь Храма. - Входи, нам о многом нужно поговорить.
- Охотно, - кивнул Валентин, делая шаг вперед. - Но нельзя ли сперва услышать катрен? Тот самый, про Стену и обсидиановую дорогу?
Розенблюм шагнул следом за Валентином и с напряженным вниманием посмотрел на Марвуда.
Тот с пониманием кивнул:
- Все, что захочешь, Фалер. Второй из доверенных мне катренов звучит так: "Стена расступится перед Повелителем Вечности, обсидиановая дорога сама понесет его, и только Фалер смутится, узнав, кто он такой".
Валентин затряс головой, пытаясь разобраться в двусмысленной фразе. Вот ведь как закручено, а! То ли Фалер должен опознать Повелителя Вечности, то ли он сам - Повелитель Вечности, но об этом не подозревает. По крайней мере если сюда заявится еще кто-то, прошедший сквозь стену и оседлавший дорогу, я знаю, что мне следует делать.
- А что должен делать Повелитель Вечности? - поинтересовался Валентин, решив, что отказаться от очередного титула еще успеет. - Что на этот счет говорит Пророчество?
- Пойдем, - сказал Марвуд, делая шаг вперед. - О Повелителе Вечности говорят совсем другие Пророчества, многие из которых вдвое старше Емая. Каждый Храм должен иметь своего мессию, свое воплощенное божество, вот кем является для нас Повелитель Вечности. Твое появление - знак, что мы верно служили Вечности последнюю тысячу лет.
Скорее, подумал Валентин, это знак моей полной беспомощности в делах Побережья. Здесь у любой сущности все как у людей: и слуги, и повелители. Даже у такой странной сущности, как Вечность.
Сделав Розенблюму знак не отставать, Валентин поплелся за Марвудом, спокойно двинувшимся под своды громадного сферического купола. У Валентина сразу же возникло подозрение, что основная беседа состоится в его геометрическом центре, посередине самого большого помещения на Панге.
Валентин однажды уже бывал внутри Храма и до сих пор честно полагал, что одного раза более чем достаточно. Вечность в восприятии ее слуг была сущностью предельно абстрактной и более всего походила на полную пустоту: именно эта пустота и наполняла Храм. Абсолютно черные стены и потолок, выбитые в полу шероховатые дорожки, проложенные по Архимедовым спиралям, один-единственный источник света - негасимый огонь, пылавший над сферической впадиной в центре зала. Пробыв в этом храме всего несколько минут, Валентин вышел наружу с твердым убеждением, что Вечность - самая скучная вещь на свете.
- Так все-таки, - спросил Валентин, которому быстро надоело покорно шагать след в след за верховным жрецом, - что этот ваш Повелитель должен делать? Я, признаться, полагал, что фигурирую только в одном пророчестве!
- Наши пророчества совсем не такие, как у Емая, - не оборачиваясь, ответил Марвуд. - Мы знали, что рано или поздно Повелитель появится; мы знали, что Вечность сама узнает его и даст нам знак. Все, что будет потом, решит сам Повелитель. Как можем мы, смиренные слуги Вечности, указывать или даже советовать избраннику Вечности?!
- То есть, - не поверил Валентин, - если я решу прекратить всяческое служение Вечности и заняться производством самогона?..
- То такова будет воля Вечности, - подхватил Марвуд, - и все мы с величайшей радостью исполним ее! Кто мы такие, чтобы пренебрегать столь явно высказанной волей нашего бога?
Валентин протяжно свистнул и надолго замолчал, В сравнении с такой беспредельной преданностью Розенблюм явно оставался на вторых ролях.
Потом Валентин догадался, зачем они идут в центр зала.
- Погоди-ка, - сказал он, останавливаясь. - Вечность еще не дала тебе своего знака, не так ли?
- Ты прав, Фалер, - ответил Марвуд, продолжая идти вперед. - Нам нужно подойти к центру Храма и подождать знака. Я не думаю, что нам придется ждать долго, а тем временем я расскажу тебе два оставшихся катрена.
- Ну ладно, - согласился Валентин, двигаясь следом.
Если это какой-то подвох, так на то и бублик. А также Жезл, Перчатка и огненный меч.
Осознав, насколько хорошо он вооружен, Валентин сам себя испугался.
- Признайся, - сказал он Марвуду, - ты просил Акосту доставить меня силой?
- Просил, - спокойно ответил тот. - Мне нужен был Повелитель Вечности - и Фалер, чтобы его опознать. Ты мог бы оказаться просто Фалером - а тогда Акоста захватил бы тебя, даже не пошевелив пальцем. Да, я просил его и был очень расстроен, когда он отказался. Ты видел стену, возведенную вокруг Храма? Поверь, она лишь самое слабое проявление моего страха. С того дня, когда Лигийский Перстень избрал Храм своим пристанищем, я ни на минуту не могу сомкнуть глаз. - Марвуд понизил голос, и его следующие слова Валентин скорее угадал, чем услышал. - Перстень может оказаться сильнее Вечности. Что, если мы не успеем найти Повелителя? Что, если Перстень сам решит стать им?..
Валентин шмыгнул носом. Ох уж эта Панга, ох уж это Время Темных Сил! Талисманы, записывающиеся в мессии! Нет уж, пусть лучше я.
- Посмотрим, - сказал Валентин, догоняя Марвуда. - Насколько я понял, мы уже пришли?
- Да, - ответил Марвуд, делая еще один шаг вперед и резко останавливаясь. - Нет! - воскликнул он, всплеснув руками. - Не может быть!
Валентин догадался, что последние слова верховного жреца вряд ли относились к его положению относительно центра Храма. Они стояли у самого края круглой впадины глубиной, метров десять, неугасимый огонь горел вверху, на высоте третьего этажа, без всякой видимой опоры. Впадина была абсолютно пуста, как, собственно, и весь Храм, но Марвуд пристально вглядывался в какую-то одному ему известную точку, как будто там должно было что-то находиться.
Ха, подумал Валентин. Уж не Перстень ли он там высматривает?! i
- Он никого не подпускал так близко, - пробормотал Марвуд.
- Если ты о Перстне, - внезапно сказал Розенблюм, - то его здесь больше нет.
Марвуд вздрогнул всем телом и в несколько мелких шажков повернулся к Розенблюму лицом.
- Откуда ты знаешь, что он здесь был?!
Розенблюм усмехнулся:
- Всему остальному здесь просто нет места. Это же Пустой Храм! А кроме того, я чувствую запах Силы. Очень странной Силы, - добавил Розенблюм и многозначительно посмотрел на Валентина.
Тот прикрыл глаза и, в свою очередь, чуть не подпрыгнул на месте.
Предвечные Предки! Да я же знаю эту Силу! Несколько часов назад, стоя над поверженным Альгином Кроче и меланхолично наблюдая, как из спины вампира вытекает его темная Сила, Валентин никак не мог предположить, что еще раз столкнется с ее специфическим запахом. Но сейчас он чувствовал его так же отчетливо, как и резкую, угловатую Силу Розенблюма. Вот уж сюрприз так сюрприз! Кроче тоже подался в тальмены?
- Это был вампир? - задал Валентин наводящий вопрос.
- Да! - воскликнул Розенблюм, коротко взмахивая рукой. - Ты прав! Высший вампир в форме тумана! Час назад! Предвечные Предки, как он силен!
- В форме тумана? - недоуменно переспросил Валентин. - Как же тогда он унес Перстень?
Розенблюм еще раз взмахнул рукой:
- Зов! Подумать только, это был высший вампир!
Да уж, подумал Валентин. Интересно, кому теперь Кроче отдаст талисман? Если Слейтеру, то все по плану, а вот если Эриоху...
- Он говорит правду? - спросил Марвуд, обращаясь к Валентину.
- Увы, - развел руками Валентин. - В форме тумана высший вампир может проникнуть куда угодно. А кроме того, как выяснилось, он способен позвать за собой даже Лигийский Перстень. Так что, Марвуд, можешь спать спокойно. Перстень не будет претендовать на звание Повелителя Вечности.
Марвуд отступил от Валентина на шаг и поднял руки по направлению к горевшему над их головами неугасимому огню.
- Это знак, - сказал он, словно задавая вопрос. И тут же опустил руки. - Это знак!
Так я и знал, подумал на это Валентин. Теперь мне еще и за Повелителя Вечности отдуваться. Ну да не привыкать!
- Знак чего? - уточнил Валентин на всякий случай.
- Ты действительно Повелитель Вечности, - ответил Марвуд. - Лигийский Перстень побоялся встречаться с тобой.
- Вот и прекрасно, - ответил Валентин. - Пусть выбирает себе другого раба!
Марвуд сложил руки на животе и, прищурясь, посмотрел на Валентина.
- Ты знаешь мой первый катрен? - спросил он. - А третий?
Валентин покачал головой.
- Тогда тебе трудно понять, почему я так растерян, - заметил Марвуд. - Я думал, что Перстень выберет именно тебя, и молил Вечность о помощи. Но теперь...
- Погоди, - прервал его Валентин. - С чего ты взял, что Перстень выберет меня? Неужели меня так легко одолеть?
- Третий катрен, - ответил Марвуд, - звучит так: "Утром кончатся рабство и плен. С белым гневом и черной душою снова станет убийцей Фалер".
- Надо полагать, - предположил Валентин, - что "рабство" и "плен" - это про меня?
Марвуд развел руками:
- Иначе откуда гнев? Откуда черная душа? Поверь, мне больно было читать эти строки и больно повторять их тебе. Но Пророчество сбывается катрен за катреном, его поступь неотвратима, как наступление зимы. Я думал, ты станешь рабом, которого выберет Перстень, и вскоре обретешь свободу; но судьба распорядилась иначе.
- Очень мило, - пробормотал Валентин. - Значит, рабство и плен? - Он с опаской оглянулся по сторонам. - Слушай, Марвуд, зачем ты выстроил стену? Только затем, чтобы проверить Фалера?
Марвуд покачал головой.
- Стену построил Акоста, - ответил он, тяжело вздохнув. - Он сказал, что Эриох все равно придет в Храм, чтобы завладеть Перстнем. Он сказал, что бессилен защитить нас. Акоста построил стену, чтобы задержать Эриоха - как он сказал, ровно настолько, чтобы мир простоял еще один день.
- Так, - сказал Валентин, подобравшись. Недоброе ощущение холодом овеяло спину. - Если стена задержала Эриоха ровно настолько, чтобы позволить Перстню сбежать...
Негасимый свет над головой Валентина вдруг засиял мертвенно-белым светом, отбросив на темный пол отчетливые черные тени. Валентин замолчал, понимая, что говорить больше не о чем. Сила, которую он ощутил за своим левым плечом, была слишком велика, чтобы сопротивляться или даже помышлять о сопротивлении. Валентин услышал короткий стон Розенблюма и увидел, как укоротилась отбрасываемая им тень. Розенблюм опустился на колени, преклоняясь перед магом, равного которому никогда не было на Побережье.

Глава 17

ПЛЕННИК И РАБ
А если облако похоже на танк,
Значит, ему положено так.
Валентин медленно повернулся влево и встретился взглядом с Эриохом.
- Акоста надеялся помешать мне, - сказал тот, отбрасывая с головы капюшон. Глубоко запавшие глаза впились в Валентина подобно двум ядовитым змеям. - Даже он слишком глуп, чтобы признать очевидное. Перстень вернется ко мне, вернется именно так, как говорит Пророчество.
Услышав это, Валентин раздумал бухаться Эриоху в ноги. Самовлюбленные фразы, произнесенные великим магом, мигом развеяли миф о его всемогуществе.
Но все равно, насколько же он был силен!
- Ты, - сказал Эриох, указав на Валентина двумя пальцами левой руки. Глаза его словно наполнились невидимым светом. - Факир Фалер, незаслуженно прозванный Великим. В Пророчестве сказано, что ты добудешь мне Перстень, вот в чем твое истинное предназначение. Ступай!
Валентин приоткрыл рот, чтобы задать хотя бы вопрос, но в тот же миг обнаружил, что со всех ног бежит к выходу из Храма. Тело повиновалось ему в мелочах - удалось даже почесать в затылке, - но в главном Эриох оказался до обидного прав. Валентин чувствовал настоятельную необходимость как можно быстрее завладеть Перстнем и доставить его Эриоху. Более того, он знал абсолютно точно, что Перстень все еще находится у Кроче, летящего быстрее ветра по направлению к Эльсану. Валентин знал также, что возвращаться с Перстнем следует не в Храм, а в полевой лагерь Эриоха, разбитый у небольшой речки в десяти километрах к северу.
- Гони, - пробормотал Валентин, выбегая из Храма на обсидиановую дорогу.
Он больно ударился спиной, сбитый с ног могучим рывком. Дорога словно прилипла к одежде, и только поэтому ветер не смог утащить Валентина прочь. Не прошло и минуты, как Валентин пулей вылетел из предусмотрительно открытых ворот, опрометью обежал по-прежнему высоченную, но уже совершенно лишенную магии стену и ткнул Жезлом в пустоту с хриплым возгласом "Покажись!".
Я же не знаю, как им управлять, подумал Валентин, взбираясь на пряпа. Но словно подхваченный тем же колдовским порывом, пряп не стал дожидаться укола. Он сам закрыл за Валентином шелестящую стену шипов и растворился в непроглядном сером тумане.
Валентин получил короткую передышку и попытался собраться с мыслями. Что он со мной сделал, гипноз, явный гипноз, глаза как буравчики, ничего не соображаю. Перстень, Господи, скорее, скорее! Вот и поразмыслили.
А понтов-то было, понтов, горько усмехнулся Валентин. Убью, мол, с первого раза убью. Он сокрушенно покачал головой - и внезапно обнаружил, что изо всех сил тычет иглой управления себе под ноги. Видимо, подгоняя несчастного пряпа.
Нелепость этого действия, а также столь явные признаки одержимости заставили Валентина рассмеяться. И - о, чудо! - одержимость снова отступила. Валентин быстро обозвал себя волшебником-недоучкой, колдуном в коротких штанишках и душевнобольным пришельцем. Удача! Покатываясь со смеху, Валентин снова становился самим собой. Очевидно, колдовство Эриоха ограничивалось только действиями и не распространялось на критическое мышление. Так-то оно так, подумал Валентин, а что будет, если я на секунду перестану смеяться?
Игла переломилась пополам, и Валентин понял, что снова потерял контроль над собой. Я одержимый, сказал себе Валентин, а точнее - бесноватый. Он рассмеялся, воспользовавшись мгновением относительной свободы, чтобы усесться в кресло. Здесь он и продолжил хохотать во все горло, придумывая все новые и новые шуточки относительно своей злосчастной судьбы. Вскоре Валентин и думать забыл про одержимость - но тут пряп внезапно остановился, достигнув назначенного места.
В ту же секунду Валентин соскочил с кресла, скатился с четырехметровой покатой спины пряпа, перекувырнулся и, даже не оглядевшись как следует, выхватил Жезл Повиновения. Он едва-едва успел сообразить, где находится - да и то лишь благодаря эхидже, экзотическим горизонтальным деревьям, вывезенным двести лет назад из далекого Шертора специально для королевского парка Эльсана, - как изо рта его вырвался неожиданный приказ.
- Всем спать! - закричал Валентин, водя Жезлом из стороны в сторону.
В другое время Валентин обязательно задержался бы, чтобы уточнить радиус действия Жезла. Но одержимость потащила его вперед, причем не в сторону собственно королевского дворца, а направо, к парковому лабиринту. Валентин преодолел разделявшее его и лабиринт расстояние так быстро, что даже не успел удивиться обилию похрапывающих вокруг солдат и офицеров. Одержимость гнала его по совершенно конкретному маршруту, как если бы Эриох наперед знал, куда именно вампир Кроче доставит украденный талисман.
Вбежав внутрь зеленого лабиринта, Валентин убедился, что все именно так и есть. Пробежав сто метров по основной дорожке, Валентин с ужасом увидел, что ноги несут его прямо на темно-зеленые заросли железного кустарника, листья которого по остроте и жесткости ничем не уступали бритвенным лезвиям. Он попытался притормозить, но сумел только зажмуриться. В то же мгновение Валентин ощутил, как бублик жадно заглатывает очередную порцию Силы. Пробежав вслепую еще несколько шагов, Валентин решился открыть глаза.
- Спать, - сказал он, направляя Жезл в лицо Джадду Слейтеру.
Джадд Слейтер осел на землю, даже не закрыв разинутый в изумлении рот. Внезапное появление Валентина произвело впечатление не только на неопытного землянина; сидевший в плетеном кресле Дайен эль Салфор втянул голову в плечи, а незнакомый Валентину худощавый человечек, стоявший около огромной жаровни, вскинул перед собой правую руку, готовясь выпустить фаербол.
Но сам Негон Третий, неряшливо одетый чернобородый толстяк, повел себя совершенно диким образом. Он снял с лысой головы украшенную бриллиантами корону, махнул ею, как если бы это была шляпа, и с издевательской усмешкой склонился в поклоне.
Валентин не смог удержаться от смеха - и на мгновение обрел способность думать. Талисман все еще в пути, Слейтер спит, остальные не опасны. Если Кроче должен доставить Перстень именно сюда, я заберу его без особых хлопот. Но почему же смеется Негон? Неужели он ждал меня, предупрежденный Пророчеством?!
- Великий Фалер, - сказал Негон, надевая корону обратно, - наконец-то прибыл к нашему двору! Нашей радости нет предела! Галзгет, открой свою сумку и вручи Великому Фалеру наш королевский подарок!
Валентин направил Жезл на Негона и спросил:
- Когда здесь будет Перстень?
- Скоро, Фалер, скоро! - ответил Негон, потирая руки. - Смотри, что мы для тебя припасли!
Худощавый маг по имени Галзгет добрался до лежавшей неподалеку матерчатой сумки и вытащил из нее какую-то тряпку. Звякнули бубенцы, и Валентин увидел точную копию своего дурацкого колпака, оставшегося в далеком Эбо.

Предыдущая страница 21 Следующая страница


Разводящий Апокалипсиса 22

Даже гений Эриоха не смог предугадать такого поворота событий. Жезл дрогнул в руке Валентина, и он ощутил, что одержимость куда-то уходит. На смену ей пришли отстраненность и безразличие, уже испытанные Валентином в пещере Емая. Из огня да в полымя, спокойно подумал Валентин. Похоже, я переоценил свои способности повелевать Жезлом.
Галзгет подошел к Валентину и, поднявшись на цыпочки, нахлобучил на него колпак. Валентин залихватски тряхнул головой, зазвенев бубенцами и выпалил дурацкую фразу из своего факирского репертуара:
- Бубенцы звенят, поиграть хотят! Открываем представление, приглашаем на веселье!
Нет, это ж надо было суметь, подумал Валентин, засовывая за пояс теперь уже бесполезный теперь Жезл. Притащить Жезл к тому единственному человеку, который умеет им пользоваться!
Галзгет одобрительно кивнул головой и молча отошел в сторону. За все это время он не сказал ни одного слова, но слов и не требовалось. Воля Галзгета передавалась Валентину напрямую, минуя слова и даже мысли. Валентин как бы вернулся в прошлое, вообразив себя обычным факиром, дающим представление перед королевским двором. Он сохранил какую-то часть обычного "я", позволявшую думать невеселые мысли, но в действиях оказался полностью зависим от своего двойника - факира Фалера.
Негон облизал толстые губы и шмыгнул носом.
- Давай, Фалер, - крикнул он и потряс перед лицом сжатыми кулаками. - Покажи нам, на что ты способен! Распили сук!
- Ваше величество, - произнес Дайен, поспешно поднимаясь на ноги. - Вампир уже близко, а представление может затянуться.
Валентин презрительно пожал плечами и оглянулся, разыскивая подходящее дерево. Только сейчас он сумел рассмотреть место, куда привела его магия Эриоха. Прямоугольное пространство - скорее комната, чем поляна, - окруженное со всех сторон трехметровой стеной железного кустарника, представляло собой что-то вроде тайного подземелья на открытом воздухе. Вокруг чувствовалась мощная магия, закрывавшая поляну со всех сторон - даже снизу, что говорило о предусмотрительности создававшего это убежище мага. На самой же поляне не было ничего, кроме сухой каменистой почвы и огромной жаровни, еще больше усиливавшей сходство с камерой пыток в подземной тюрьме. По-видимому, Негон не придавал этикету никакого значения, потому что единственный стул на поляне принадлежал Дайену эль Салфору.
К несчастью, дерева, подходящего для исполнения коронного номера Фалера, на поляне также не оказалось. Валентин усмехнулся - что ж, одним фокусом больше! - и полез в карман за волшебным ростком.
Галзгет бросил на него короткий, ничего не значащий взгляд - и рука Валентина приросла к отвороту комбинезона. Потом Галзгет посмотрел на Негона и коротко кивнул. Немой он, что ли, подумал Валентин, с немалым трудом пошевелив пальцами на левой руке. Контроль, который Жезл имел над его телом, оказался ничуть не слабее одержимости.
- Ну что ж, - осклабился Негон, покосившись на жаровню, - посмотрим на другое представление! Галзгет, ты уверен, что сможешь держать их обоих?
Галзгет криво усмехнулся, пожал плечами и, указав на Валентина, рубанул воздух ладонью.
- Э, нет! - усмехнулся Негон, грозя Галзгету пальцем. - Не так быстро! Сначала он должен показать свой знаменитый трюк! Иначе какой же он придворный факир? - Негон сложил руки на груди и опасливо посмотрел в небо. - Емай может рассердиться!
Да, может, возникла в голове Валентина явно чужая мысль. Твоя звезда взойдет, когда Фалер войдет к тебе, чтоб отдавать приказы, но станет лишь факиром при дворе. Будь Негон настоящим королем, он понял бы, что речь вовсе не об одном представлении!
О, голос Емая, подумал Валентин. Давненько не виделись! Впрочем, ничего удивительного - черта с два я стал бы исполнять такие катрены! Смотри, что будет дальше, ответил на это Емай. И помни, что ты под защитой Пророчества.
Галзгет пожал плечами и вытянул руку в направлении Валентина. Жезл зашевелился, вылез из-за пояса и перелетел по воздуху к мирно спящему Слейтеру. Галзгет резко опустил руку, Жезл с высоты полутора метров упал на грудь Слейтеру, тот встрепенулся, открыл глаза и машинально схватился за разбудивший его предмет.
Валентин попробовал пошевелить пальцами и убедился, что хватка Жезла ничуть не ослабла. Слейтер поднялся на ноги и склонил голову перед Негоном.
- Я готов, мой повелитель, - сказал он чужим, недобрым голосом.
- Так, - Негон хлопнул в ладоши, - а теперь - вампир!
Валентин услышал сзади своеобразное шипение. Повернуться на звук не удалось - Жезл держал крепко. Пришлось подождать, пока Кроче появится в поле зрения.
Валентин видел несколько записей, посвященных высшим вампирам. Переход в форму тумана и обратно давался нелегко. Вот и сейчас одна нога Кроче твердо ступала по земле, другая же упиралась в невидимое препятствие сантиметрах в десяти от грунта. Сам Кроче выглядел каким-то клочковатым, правую сторону его тела окутывал специфический дымок - после обратного превращения вампир был уязвим для света и даже в наступивших сумерках чувствовал себя не лучшим образом.
Кстати, вспомнил Валентин, а где у нас Рейлис? Валентин пошевелил пальцами, потирая свое четвертое кольцо. Ответа, естественно, не последовало, но само кольцо отозвалось легким магическим покалыванием. Работает, подумал Валентин; осталось понять, способны ли Незримые исполнить свою часть договора. А именно - вернуть Слейтеру свободу, а мне - дар речи.
- Вот Перстень, - сказал Кроче, протягивая Слейтеру открытую ладонь.
Валентин вытянул шею, но ничего не увидел. На его взгляд, ладонь была совершенно пуста.
Слейтер протянул правую руку, отставив средний палец. Кроче подался вперед и наклонил ладонь, словно выливая из нее невидимую жидкость; Слейтер подставил палец, что-то подцепил на него и поднял руку над головой.
- Он у меня, повелитель, - сказал он, повернувшись к Негону. - Приказывай.
- Вон там, - Негон указал на пустое место рядом с жаровней, - пусть появится открытая могила.
Слейтер опустил руку и на мгновение прикрыл глаза. Земля рядом с жаровней забурлила, вспучилась бурыми отвалами и стихла. Действительно могила, констатировал Валентин. Интересно, для кого?
- Ну как, Фалер? - спросил Негон, заглядывая Валентину в лицо. - Нравится тебе мое представление?
Валентин тряхнул головой, издав издевательский звон.
- Хороша не та могила, что открыта, - сказал он с характерными факирскими интонациями, - а та, что надежна закрыта!
- Сейчас, - пообещал Негон, снова поворачиваясь к Слейтеру. - Убей вампира, сожги его и похорони навсегда!
Валентина бросило в дрожь. Он широко раскрыл глаза, глядя, как Слейтер мановением руки охватывает Кроче силовым коконом и тащит в сторону жаровни. Как это возможно, не столько подумал, сколько спросил Валентин, - ведь наш союз должен быть долгим? Или Время Темных Сил уже кончилось?
Кроче упал на жаровню, и выросшие из-под земли цепи растянули по углам его руки и ноги. Из-под жаровни ударил синий, режущий глаза свет. Одежда вампира вспыхнула, взлетев к небесам красными и желтыми языками пламени, от его тела повалил удушливый серый дым. Дайен эль Салфор переставил стул подальше, а Галзгет, напротив, подошел к самой жаровне и раскинул руки в ожидании момента, когда Сила вампира покинет уничтоженное тело.
Так, сказал себе Валентин. Пора заканчивать с этим пророчеством. Силой меня пока что никто не победил, осталось с ментальным контролем разобраться. Емай, сделай хоть что-нибудь, он же нас тоже прикончит!
Прикончит? Валентину показалось, что он услышал сухой смешок. Ты даже не знаешь, насколько это трудно. Он просто прикажет тебе умереть - и вот тогда наступит мой черед. Не раньше!
Колдовской огонь, бушевавший под жаровней, уже превратил тело Кроче в почерневший скелет. На глазах Валентина кости побелели, потрескались и взметнулись в небо алыми искрами; от вампира больше ничего не осталось.
Галзгет скрестил руки на груди и недовольно нахмурился. Не вышло, подумал Валентин, Кроче не отдал своей Силы. А значит, Негон просчитался - ведь то, что мы считаем вампиром, есть лишь проекция его истинной сущности на человеческий план восприятия, сжигать тело, оставляя на свободе Силу, - пустая трата времени. С другой стороны, вампиру для воплощения нужен хотя бы маленький кусочек плоти, интересно, каков его минимальный размер?
Слейтер повернул ладонь книзу, и невидимая рука смяла металлическую жаровню, как листок бумаги. Скомкав ее до размеров человеческого тела, Слейтер опустил остатки металла в разверстую могилу и сжал руку в кулак. Земля снова забурлила, скрывая в себе останки последнего эльсанского вампира.
Негон заразительно засмеялся и захлопал в ладоши.
- Представление окончено! - закричал он, срывая с головы корону и держа ее на манер шляпы для сбора монет. - С вас по два риала, господа!
Похоже, подумал Валентин, при этом дворе и шут, и факир - лишние должности, Негон вполне способен работать за троих.
- Все получилось, - сказал Дайен эль Салфор, поднимаясь на ноги. - Пора заняться армией, мой государь.
- И представлением, - воскликнул Негон, указывая на Фалера. - Пока он не распилил сук, я не чувствую себя в безопасности!
- Снаружи есть подходящее дерево, - кивнул Дайен. - Будет лучше, если мы закончим до наступления темноты.
С этими словами он двинулся прямиком в гущу железного кустарника. Негон засеменил следом, поманив за собой Галзгета. Тот отдал приказ Жезлу, и ноги сами понесли Валентина вперед.
Валентин догадывался, о каком дереве вспомнил Дайен. Самое старое из эхидже, выросшее невдалеке от малого входа в королевский дворец, имело совершенно феноменальный размер. Низкий, едва ли с двухэтажный дом ствол выпускал из себя два чудовищных сука. Более толстый из них тянулся вдоль дворца, украшая вид из многочисленных окон своими разноцветными листьями; второй, тонкий, выстреливал в противоположном направлении почти на пятьдесят метров. Приятели-факиры не раз подбивали Валентина распилить именно этот самый сук. И вот сейчас заветная мечта целого поколения факиров была близка к осуществлению.
- Перенеси нас, - неожиданно сказал Негон, обернувшись к Слейтеру.
Тот кивнул - и Валентин оказался лицом к лицу со своей догадкой. Освещенный огнями всего королевского дворца, кошмарный сук нависал над ним, как приговор. Обычно при распиливании сука Валентин имел дело с нормальной древесиной, легко отзывавшейся на специфические заклинания. Дерево эхидже, насквозь пропитанное магией, могло преподнести немало сюрпризов.
Валентин осознал, что выкладывает на землю содержимое своих карманов. Подчиненный магии Жезла, факир Фалер принялся за свою работу.
- Как видишь, - засмеялся Негон, - Джадд знает свое дело! Ставлю свою корону против твоей головы, что на рассвете все наше войско окажется за спиной Эриоха!
- Чтобы не лишиться короны, - ответил Дайен, - вам лучше начать переброску прямо сейчас. Мои командиры готовы, ваше величество.
- Командуй, - небрежно махнул рукой Негон. - А я посмотрю за работой своего преданного факира!
На его месте, подумал Валентин, сосредоточенно отбирая необходимые аксессуары, я тоже поддался бы мании величия. Как же, как же, сам великий Фалер, герой Пророчества, служит у меня на побегушках! Вот только чувствую я, что служба эта долго не протянется. Либо Пророчество что-нибудь выкинет, либо я сам о себе позабочусь.
Валентин взял в руки веревку из корней нарраньяни, колдовского растения, до сих пор успешно сливавшегося с любой пассивной органикой Панги. Собственно, в этом и заключался весь секрет знаменитого фокуса - придать дереву подобие сознания, заключить с ним договор и честно выполнить свои обязательства. Вот только договориться с самими нарраньяни, обладателями уникального даже для Побережья распределенного сознания, оказалось совсем не просто. Валентину пришлось самому превратиться в растение и провести в таком состоянии целую неделю.
Валентин погладил черный, изборожденный глубокими морщинами ствол эхидже и подбросил веревку вверх. Со второй попытки ему удалось закинуть ее на сук, тогда Валентин прижал нижний конец веревки к стволу и прислушался к своим ощущениям. Обычные деревья обретали сознание очень медленно, поэтому Валентин готовился к фокусу за несколько дней до представления. Эхидже отозвалось практически мгновенно.
Валентин как можно яснее представил себе, как должен завершиться фокус, и принялся ждать, когда нарраньяни переведет его просьбу дереву. За этим занятием он осознал, что контроль со стороны Жезла больше не сковывает пальцы; более того, Валентин смог даже переступить с ноги на ногу по собственной инициативе. Видимо, Галзгет был слишком занят Слейтером: все-таки перенос целой армии на добрую сотню километров - задача куда как более важная, чем распиливание какого-то сука.
Валентин осторожно поднял левую руку и постучал по своему третьему переговорному кольцу. Спустя секунду палец ощутил отдаленный отклик. Валентин оглянулся на Слейтера, державшего перед раскинутыми в сторону руками огромный даже по меркам Эбо портал, на Галзгета, стоявшего рядом с очень напряженным выражением лица, и решился. В конце концов, чем скорее они начнут меня убивать, тем лучше.
Валентин едва заметно шевельнул пальцами, окутываясь маскировочным "коконом". Галзгет не шелохнулся, и Валентин поднес кольцо к самому рту.
- Рейлис, - прошептал он, - вы меня слышите? Прием.
- Фалер? - отозвалось кольцо. - Где вы? Я слушаю!
- В королевском парке, - сказал Валентин. - Мне нужна помощь. Прием.
- Что случилось? - удивился Рейлис. - Я слушаю.
- Кроче доставил Перстень Негону, - перечислил Валентин, - я и Слейтер взяты под контроль с помощью Жезла Повиновения, по приказу Негона Слейтер сжег Кроче, а я сейчас изображаю придворного факира. Вопросы?
- Откуда у Негона Жезл? - удивился Рейлис. - И как вы говорите, если вы под контролем? Слушаю.
- Жезл принес я, - честно сознался Валентин. - Маг Негона оказался сильнее, но даже ему трудно контролировать сразу двоих. Сейчас его внимание отвлечено на Слейтера. Рейлис, нужно уничтожить либо Жезл, либо мага. Сейчас я не в состоянии исполнить наш договор. Прием.
- Я все понял, Фалер, - ответил Рейлис. - Если вы сказали правду, я помогу. А пока продолжайте притворяться факиром. Я закончил.
Валентин опустил руку с кольцом, пожал плечами и прислушался к дереву. Эхидже уже стало проявлять признаки нетерпения. Валентин прикрыл глаза, увидел переданную ему картинку - и выпустил веревку из рук.
Здравствуй, дерево, подумал он с нервным смешком. Никогда не думал, что "станет лишь факиром при дворе" может означать вот это. Тонкая, видите ли, разница - не "придворный факир", а "факир при дворе". Им, факирам, даже оружия не выдают.
В то же мгновение Валентин ощутил, что контроль Жезла вернулся. Он положил ладонь на веревку, кивнул в знак понимания - собственно, сам договор уже был заключен, ведь Валентин заранее согласился на все, что пожелает дерево - и повернулся к зрителям, которых собралось уже довольно много.
- Впервые в Эльсане! - закричал Валентин, потрясая всеми бубенцами своего колпака. - Абсолютно смертельный номер! Желающих остаться в живых просим удалиться!
Повернувшись к публике, Валентин убедился, что факир Фалер не утратил своей былой популярности. По меньшей мере пятьдесят человек - слуги, солдаты, да и сам Негон Третий - собрались около дерева, чтобы поглазеть на редкостный фокус. Валентин отвесил собравшимся изысканный лигийский поклон, заключавший в себе тонкую издевку - все по установленному ритуалу, никаких новшеств! - и продолжил:
- Благородные господа! Это честный фокус, никакого жульничества! Не найдется ли у кого-нибудь из вас обыкновенной пилы?!
Дайен эль Салфор по знаку Негона выступил вперед и протянул Валентину короткую одноручную пилу с полукруглыми зубьями. Валентин отлично понял намек - подобные пилы использовались главным образом палачами, - но Жезл по-прежнему управлял всеми его движениями. Он сделал реверанс, отставив ногу, и, ухватив пилу за рукоять, поднял ее над головой.
- Вы сами видите - пила настоящая, и дерево самое что ни на есть настоящее! Никакого волшебства! Если среди вас есть маги, пусть они проверят мои слова!
- Галзгет! - тут же завопил Негон. - Он жульничает?!
Стоявший поодаль маг отрицательно покачал головой. Публика удивленно загудела - по-видимому, Галзгет пользовался здесь определенным уважением.
- Итак, - Валентин отдал Негону салют, воспользовавшись пилой вместо меча, - сейчас я на ваших глазах буду пилить сук, на котором сижу. Советую всем, кто дорожит своей жизнью, занять самое безопасное место!
С этими словами Валентин засунул пилу за пазуху и, демонстративно поплевав на ладони, вцепился в веревку. Упершись ногами в шершавый ствол эхидже, Валентин принялся подниматься наверх, замирая в картинных позах после каждого подтягивания на веревке. Так он преодолел шесть метров по вертикали, забросил пилу на толстенный сук, зацепился за него ногами и подтянулся вверх, радостно захлопав в ладоши. Затем, снова вытащив пилу на всеобщее обозрение, он зашагал вдоль сука, заросшего молодыми побегами - на эхидже они появлялись и опадали каждый год, как листья на обычных деревьях. Сук мягко пружинил, сначала совсем немного, потом все сильнее, достигнув к концу амплитуды добрых полтора метра. Но Валентин был привычен к таким путешествиям и к тому же находился под воздействием Жезла. Не моргнув глазом, он принялся отпиливать побеги, мешавшие зрителям видеть Фалера во всей его красе. Наконец по оживлению публики Валентин понял, что пора начинать.
- Самое безопасное место, - прокричал он, размахивая пилой, - здесь, подо мной!
С этими словами он спокойно уселся на сук и взялся за пилу.
Самым трудным в этом ставшем легендарным фокусе было именно распилить сук. Все остальное делало само дерево.
Валентин пилил и пилил, уже через пять минут почувствовав зверскую усталость. Наверное, без договоренности с эхидже у него и вовсе ничего бы не получилось - но и сейчас Валентин взмок, правая рука точно свинцом налилась, а толстенный даже у самого кончика сук не был перепилен и наполовину. Пилите, Шура, пилите, подбадривал себя Валентин, и пилил. А что еще ему оставалось делать?
Время от времени Жезл разрешал Валентину посмотреть на публику, и тогда он высматривал среди собравшихся Рейлиса. Но тот либо еще не появился, либо - что было куда вероятнее - не спешил афишировать свое присутствие. Зато Галзгет приноровился к работе на два фронта и постепенно оставлял Валентину все меньше и меньше свободы.
Надо пилить, понял Валентин, и сосредоточил все внимание на оставшихся сантиметрах плотной древесины. Наконец наступил тот момент, который обычно сразу привлекал внимание публики, - сук с характерным треском надломился, и на его темной поверхности появился ярко-оранжевый разлом. Послышался разочарованный стон - на этом этапе всем казалось, что сук просто-напросто отламывается, и фокус не удался. Но Валентин, пряча усмешку, невозмутимо продолжал пилить.
Гул голосов зазвучал иначе - кое-кто из зрителей разглядел, что происходило с деревом на самом деле. Сук выгнулся кверху, словно Валентин, сидя на его кончике, мешал ему распрямиться. Отрезок сука начиная от Валентина и дальше согнулся вниз и уперся в землю, словно собираясь отпочковаться от материнского дерева.
Валентин продолжал пилить.
Когда сук с оглушительным треском лопнул, выбив пилу из руки Валентина, зрители сидели тихо, как мыши. Многие из них знали, чем обычно заканчивается фокус, многие почувствовали это в последний момент. Но ни один из них не ожидал того, что случилось в следующее мгновение.
Вместо того чтобы устремиться в небо, согнув бывший ствол параллельно земле, освобожденный сук описал широкую дугу и ударил прямо по сверкающим окнам королевского дворца. Грохот ломающихся стен, звон разлетевшихся стекол, вопль ужаса, вырвавшийся из доброй сотни глоток, - и второй удар, на этот раз суком, росшим с противоположной стороны. Эхидже обрело свободу и мстило за унижение двухсотлетней давности, Валентин же раскачивался на отпиленной части сука, успевшей пустить корни, и ждал, когда же Галзгет потеряет самообладание.
Парк внезапно погрузился во тьму - магическое освещение не выдержало чудовищных по силе ударов. Вслед за тем раздался еще один леденящий душу звук, словно из земли с чавканьем вылезло громадное чудовище. Собственно, так оно и было - эхидже выкорчевало свой ствол, чтобы принести свободу своим соплеменникам.
Ну же, Галзгет, подумал Валентин, давай, действуй!
В то же мгновение воздействие Жезла ослабло, и Валентин с наслаждением размял истосковавшиеся по магии пальцы. Галзгет начал действовать, да так, что Валентину немедленно захотелось отвернуть ему голову. Стометровый монстр, буянивший на территории парка, вспыхнул синим талисманным огнем.
Вряд ли Галзгет знал, что именно к огню эхидже имеют стойкий магический иммунитет. Скорее он просто потерял голову и с отчаяния отдал Слейтеру самый банальный приказ - "Сожги его!". Окажись эхидже хоть чуть-чуть восприимчива к огню, обезумевшее от боли дерево уничтожило бы парк в считанные секунды.
Валентин окинул взглядом освещенный голубым пламенем парк, заполненный стремительно разбегавшимися людьми. Бежали все - даже сам Негон Третий и его верный Пес Дайен эль Салфор, даже всесильный тальмен Джадд Слейтер и его молчаливый повелитель Галзгет. Единственным, кто все еще не ударился в бегство, оставался сам Валентин.
- Впечатляет, - прокричал снизу знакомый вкрадчивый голос. - Не пора ли вам слезть оттуда, Фалер?!
Валентин послушно соскользнул вниз, зацепившись "козой" за честно отпиленный кончик сука.
- Рейлис! - обрадованно воскликнул он, разглядев собеседника.
- Только один вопрос, - перебил его Рейлис. - От магистра хоть что-нибудь осталось?
Вот что значит профессионал, восхитился Валентин. Плевать он хотел на ожившие деревья, у него своих забот по горло!
- Шансы есть, - честно ответил Валентин. - Его сожгли на металлической решетке и похоронили вместе с ней. На металле наверняка остались частички ткани.
- Каких размеров? - уточнил Рейлис.
Несколько молекул, чуть было не сказал Валентин. Кстати, вот прекрасный случай проверить, сколько молекул нужно для воскрешения вампира. На Земле хватило бы одной ДНК; здесь требования могут оказаться гораздо мягче.
- Невидимых глазу, - сказал Валентин.
- Тогда он окончательно мертв, - пробормотал Рейлис, допуская голову.
Валентин пожал плечами:
- Не совсем. Вы желаете его воскресить?
- Да, - коротко ответил Рейлис и посмотрел Валентину в глаза. - Это возможно?
- Возможно, - кивнул Валентин. - Более того, согласно Пророчеству, наш союз должен пережить Время Темных Сил. А я что-то не заметил, что оно кончилось.
- Что я должен сделать? - спросил Рейлис.
Узнав о смерти Кроче, он стал удивительно немногословен.
- Вы знаете об особенностях королевской крови Эльсана? - спросил Валентин.
Рейлис обреченно махнул рукой.
- Бесполезно, - устало сказал он. - Негон - самозванец.
- Но существует и настоящий король, - сказал Валентин, сам удивляясь, что сподобился произнести столь средневековую фразу. - Не знаю, как насчет вампиров, но моему приятелю-магу хватило одной капли его крови.
- Вы не шутите? - сухо осведомился Рейлис.
- Какие уж тут шутки. - Валентин указал на эхидже, которое разгуливало по парку уже в сопровождении двух своих сородичей. - Вы сможете найти его в армии Негона под именем Лентар. Сокращение от Линно Тарден, как я думаю. Полагаю, он охотно согласится попробовать.
- Еще бы, - пробормотал Рейлис. - Если это правда, Фалер, я ваш должник... Но почему, почему вы рассказали мне все это? Этого не было в договоре!
Действительно, почему? Валентин пожал плечами. Потому что Незримые играли честно? Потому что в отличие от многих даже не пытались воздействовать на меня силой? Потому что мне не понравилось, как Негон обошелся с Кроче?
- Мы заключили не только договор, - ответил Валентин. - Мы заключили союз. Тот самый, что продлится дольше Времени Темных Сил. Мы союзники, Рейлис, Емай оказался прав.
- Я подумаю над вашими словами; - кивнул Рейлис. - А сейчас - обещанная помощь.
Он сунул под плащ правую руку, вытянул ее вперед на уровне глаз - и Валентина ослепила ярчайшая вспышка белого света. Он услышал хлопок - слишком тихий для такого яркого взрыва. А еще через мгновение он трясущимися руками вытащил из кармана Перчатку, наскоро натянул ее на четыре пальца и судорожно сжал их в кулак. Откуда-то из темноты донесся жалобный вопль, между пальцами Валентина возник какой-то угловатый предмет, он сунул руку за пазуху и побежал.
Одержимость вернулась, словно и не уходила.
Валентин не знал, куда бежит; в то короткое мгновение, когда губы его скривила горькая усмешка - помог, называется! - он догадался, каким образом Эриох смог увести талисман из-под самого носа прирожденного тальмена. Молния Рейлиса, уничтожившая Жезл, косвенно задела и самого Слейтера. Но портал, который талисман поддерживал уже в течение часа, не закрылся в то же момент. Он продержался еще несколько секунд, которыми успел воспользоваться одержимый факир Фалер.
Потом усмешка погасла, перед глазами замерцали разноцветные круги, Валентин натолкнулся на чье-то плечо, небрежно двинул Перчаткой - и побежал дальше. Бежать ему было совсем недалеко - Слейтер перенес армию Негона едва ли не к самому лагерю Эриоха. Несколько фаерболов, выпущенных войсковыми мастерами, только усилили бублик, по-прежнему исправно защищавший Валентина. Зрение восстановилось, простенькое заклинание магического метаболизма сорвалось с левой руки, и Валентин побежал сквозь высокие травы, держа курс на маячившую в отдалении темную полоску реки. Теперь уже никто на всем Побережье не мог помешать Фалеру исполнить очередной катрен Темного Пророчества. Даже сам Валентин Шеллер.

Глава 18

ЖИВЕЕ ВСЕХ ЖИВЫХ
Пропасть между тобой и нами огромна -
ведь мы мертвы, ты же еще не родился, мальчик.
Бог даст - и не родишься.
Лагерь Эриоха был укреплен по всем правилам военной науки. Земляной вал высотой в два человеческих роста нависал над глубоким рвом, из которого поднимался нехорошего вида дымок. В отличие от землян военачальники Побережья не испытывали недостатка в горючих и ядовитых жидкостях, которыми и заполнялись подобные рвы. Попасть в укрепленный лагерь можно было только через ворота, охранявшиеся не только многочисленной стражей, но и постоянно заряженными на случай атаки многоствольными самострелами. Штурмовать такой лагерь без артподготовки не имело никакого смысла; но и перестрелка с засевшими за высокими стенами боевыми магами сулила нападавшим мало хорошего.
Валентин вошел в лагерь через северные ворота. Движением Перчатки он отбросил в сторону стражников, проскочил по мосту над чмокающими огненными пузырями и получил прямо в грудь добрую дюжину заколдованных стрел.
Бублик вобрал в себя всю их смертоносную магию, но пропустил металл, и Валентину пришлось потратить на исцеление несколько драгоценных секунд.
Окутавшись защитным коконом, Валентин двинулся дальше. Он пробежал между ровными рядами походных шатров, повернул налево, выскочил на лагерную площадь и остановился. Именно здесь, возле прикрытого маскировочным заклинанием костра, его должен был ждать Эриох.
Эриох сидел в простом деревянном кресле, кутаясь в плед, и вертел в руках короткую черную трубку, похожую на большой карандаш. Вокруг мага в два ряда стояли люди, один из них что-то говорил Эриоху, но смолк, когда в свете костра появился пестрый костюм факира.
Эриох переложил "карандаш" в левую руку и протянул правую перед собой:
- Положи это сюда, - сказал он, глядя Валентину прямо в глаза.
Валентин сделал последний шаг, выбросил вперед правый кулак и разжал его над открытой ладонью Эриоха. То, что сжимала Перчатка, упало вниз. Лицо Эриоха исказила гримаса боли, рука его, обхватившая невидимый предмет, задрожала. Валентин отступил на шаг, осознав, что снова обрел свободу, и покрутил головой в знак того, что не имеет ни малейшего понятия, что с этой свободой делать.
- Я сам, - прохрипел Эриох.
Он плотнее обхватил "карандаш" левой рукой и приставил его острием к своему судорожно сжатому правому кулаку. Валентин услышал стон, невольно вырвавшийся у великого мага. Невидимый Перстень успешно отстоял свою свободу.
- Позволь мне, господин! - услышал Валентин высокий женский голос.
Одетый как монах человек метнулся к великому магу и опустился на колени. Из черноты рукавов выскочили тонкие белые руки и охватили одеревеневшую кисть Эриоха. Маг испустил вздох облегчения.
- Виола? - произнес он, и с головы "монаха" слетел капюшон.
Магический ветер растрепал длинные светлые волосы, и Валентин увидел молодую девушку, чья красота сразу же вызвала у него нехорошие предчувствия.
- Да, господин! - ответила Виола, поднимая вверх сжатые ладони.
Валентин увидел, как нечто пока еще полупрозрачное, но уже видимое проходит сквозь плоть Эриоха. Виола раскрыла ладони подобно бутону, показывая всем уже обретший плоть Лигийский Перстень.
Валентин не раз видел его изображения и потому всего лишь поморщился. Кое-кому из окружающих стало дурно, даже сама Виола с трудом удержалась, чтобы не отбросить Перстень подальше. Черный, покрытый редкими шевелящимися волосками, охватывающий палец тремя тонкими кольцами, похожими на лапки большого жука, Перстень напоминал скорее отвратительное насекомое, чем драгоценное изделие древних. И тем не менее это был он - Лигийский Перстень, последний оставшийся на Побережье могучий талисман.
- Покажи мне, - сказал Эриох, - насколько он подчиняется твоей воле!
Виола протянула палец с уже забравшимся на него Персткнем в сторону костра. Пламя взметнулось в небо огненным столбом, окатив Валентина нестерпимым жаром, - и тут же упало обратно, загнанное в тонкий светящийся диск. Почему-то все хозяева Перстня предпочитали огонь прочим стихиям. Валентин вспомнил полупрозрачное, пронизанное пламенем тело Алефа, предыдущего Повелителя Перстня. Да, этот талисман явно неравнодушен к огню. Остается надеяться, что он уже выбрал себе подходящего раба.
А как же с моим собственным рабством? Валентин прислушался к своим ощущениям. Все как обычно, никаких следов одержимости, никаких намеков на Жезл. Попытался сложить пальцы в простенький "веер" - никаких проблем; закрутил правой рукой кое-что более сложное - пожалуйста, хоть сейчас. Значит, рабство и плен уже закончились? Пора становиться убийцей?

Предыдущая страница 22 Следующая страница


23 Сергей Щеглов

- Да, - сказал Эриох, и Валентин осознал, что стоит посреди безмолвно расступившихся людей.
Из-за спины Эриоха медленно вышла чья-то темная фигура. Она буквально сочилась злобой, и кольцо тьмы следовало за ней по земле.
- Вспоминай свое ремесло, Фалер. Пришло время убивать - или быть убитым.
С этими словами Эриох простер перед собой обе руки, и ночь превратилась в день. Пространство вокруг Валентина странно исказилось, он вдруг оказался на просторной песчаной арене, под вертикально падающим солнечным светом. А прямо напротив него, вскинув руки в нелепой стойке древних пангийских магов, стоял человек, которого Валентин меньше всего хотел бы сейчас видеть. Маленький, кругленький, с перекошенным от злобы мясистым лицом. Ваннор Фаррашский собственной персоной.
- Умри! - закричал Ваннор, и с рук его сорвалась какая-то уж совсем отвратительная гадость.
По крайней мере Валентин ни разу ничего подобного не видел.
Валентин машинально протянул руку, чтобы трансформировать гадость во что-нибудь более привычное - да хоть в ту же бутылку тайгла в конце концов, - но гадость оказалась быстрее. Она ударила в бублик, и тот запел от восторга, впитывая чужую магию. Валентин наклонил голову набок и ошеломленно посмотрел на Ваннора. Он что, потерял всю свою силу? Почему я еще жив?!
Во второй раз Ваннор выпустил в Валентина обычную "иглу", которую бублик тут же слопал и принялся с удовольствием переваривать. Валентин прикрыл глаза, оценил Силу противника и понял - все по-настоящему. Дело не в слабости Ваннора, просто бублик стал чересчур силен.
Ваннор выпустил фаербол, да не простой, а сжимающийся в точку. Без толку, подумал Валентин, ощущая, как радуется бублик очередной порции Силы. Пусть себе стреляет, если ему так хочется, а мы пока подумаем. Бог с ним, с Ваннором, одержимость - вот чего следует опасаться. Как же это Эриох ее на меня наслал?
Перед глазами Валентина снова встала недавняя картина - Эриох, сжимающий Перстень, колющий его странной трубкой, зажатой в левой руке. Маг, пытающийся овладеть талисманом? Да еще сразу - Перстнем? Эриох не похож на сумасшедшего, скорее всего он уже потренировался на чем-нибудь попроще!
Валентин со стоном схватился за голову. Ваннор довольно потер руки и удвоил усилия; фаерболы посыпались на зажравшийся бублик уже с двух сторон. Валентин прикрыл глаза, еще раз припомнил, как выглядел Эриохов карандаш, и раздосадованно махнул рукой. Ну конечно же, талисман - то ли бес-трубка, то ли Клеймитель Душ, да какая разница! Надо же быть таким идиотом - соорудить себе бублик, который даже Ваннор устал пробивать, а о талисманах даже не подумать! Хотя все вокруг только и говорят: Время Темных Сил, Время Темных Сил!
Ну хорошо, прервал себя Валентин. Теперь ты знаешь, чего опасаться, и что дальше? Как ты магией от талисманов защитишься?
Да точно так же, ответил себе Валентин. Всего делов-то - так "пираний" модифицировать, чтобы заодно и Т-поле пожирали. Возьмем, к примеру, Перчатку, активируем ее, - Валентин думал, а руки, свободные от дуэли с Ваннором, тут же воплощали его мысли в реальность, - поищем ТМ-взаимодействия...
Надо же, опешил Валентин. Работающая Перчатка воспринималась магическим ощущением! Не так ясно, как чужая Сила или конкретное заклинание, но все же куда отчетливее, чем Емай в Стране Мертвых или собственный Валентинов бублик. Вот его-то, это ощущение, мы и будем кушать, решил Валентин, перенастраивая на Перчатку тестовую "пиранью". Пшик! Пиранья сорвалась с пальцев, едва успев сформироваться, и рассыпалась огненными искрами, заставив Ваннора отскочить подальше. Валентин покосился на своего противника - тот выглядел уже не столько взбешенным, сколько испуганным - и повторил эксперимент. Посыпались новые искры. Перчатка слегка обмякла, потеряв изрядную долю своей мощи, а Валентин озадаченно почесал в голове. Это что же получается? Это ведь получается, что я сейчас искусственный талисман создам? Вот эдак пальцами сделаю - Валентин сложил необходимые знаки - и создам?
А как тестировать будем?
Валентин задумчиво посмотрел на Перчатку. Не поможет - бублик настроен только на внешние воздействия. Виолу, что ли, попросить, как раньше - Розенблюма?
- На него не действует магия! - закричал вдруг Ваннор, оторвав Валентина от ученых размышлений. - Он колдун из Восточных Пределов! Убей его, Эриох, убей, пока не поздно!
- Один из вас должен умереть, - прогремел над импровизированной ареной голос Эриоха. - Ты сам настаивал на смертельном поединке. Убей его сам - или умри!
Ваннор издал нечеловеческий, усиленный магией вопль, выхватил из-за пазухи кинжал и бросился на Валентина. Валентин чисто рефлекторно вскинул руку, раскрыл ладонь - и Ваннор ударился о невидимую стену. Рука его, державшая кинжал, подогнулась, Ваннор со всего маху налетел на нее, выпучил глаза, пустил пузырь крови из разбитого носа - и неожиданно упал навзничь, судорожно задергав ногами. Валентин увидел, что кинжал, который Ваннор так неосмотрительно извлек из ножен, короткими резкими движениями все глубже впивается в тело великого мага. Вокруг раны быстро распространялся сероватый налет. Валентин сложил "апельсин" - и опустил руки, Ваннор был убит точно так же, как некогда Великий Черный, убит одним-единственным тумнарком, на этот раз принявшим форму кинжала.
Он схватился за кинжал, как за последнее оружие, подумал Валентин. Схватился в полном отчаянии, уже ничего не соображая. Впредь следует быть повнимательнее к своим противникам.
Свет над огромной ареной померк. Валентин снова оказался у весело потрескивавшего костра, а у ног его лежал пронизанный серебристым металлом труп Ваннора.
- Ты права, - сказал Эриох, погладив Виолу по волосам. Виола тотчас схватила руку своего хозяина, припав к ней в почтительном поцелуе. - Его нельзя оставлять в живых.
А ведь это он про меня, догадался Валентин. Похоже, убивать будет. Быстро же я нашел бета-тестера!
Эриох бросил на Валентина долгий пристальный взгляд, приковывая к себе внимание, а потом просто прикрыл глаза.
Ну а дальше, подумал Валентин. Куда это они все подевались? Почему вдруг стало так темно?
Или что, я уже мертв?!
Валентин попробовал пошевелиться - да что там пошевелиться, хотя бы ощутить свое тело! - и пришел в ужас. Он не чувствовал ровным счетом ничего - ни биения своего сердца, ни собственного языка, ни даже глазных яблок. Он не мог шевелиться, потому что ему нечем было шевелить.
Понятно, сказал себе Валентин. Если это - Страна Мертвых, то в прошлый раз я был здесь в гостях. А вот так она выглядит для хозяев.
Следовательно, бублик не сработал. Сколько раз говорил себе - не пользуйся непроверенными заклинаниями! Нет притвориться слабаком, пропустить несколько ударов - глядишь, Эриох и оставил бы меня на побегушках. А теперь вот болтайся в полной пустоте и гадай, какова средняя продолжительность загробной жизни.
Валентин поддерживал этот бессмысленный внутренний монолог, чтобы хоть как-то отгородиться от ужаса полной, абсолютной пустоты. Ему казалось, что первая же пауза в непрерывном потоке мысли окончательно лишит его разума, и пустота тут поглотит последнее, что осталось от Валентина Шеллера. Вот уж не думал, что все так кончится, констатировал Валентин: для землян смерть - это бац, и все, а для пантийцев вон какое издевательство уготовано! Не надо было связываться с Емаем; без души оно куда спокойнее - уж если убили, то по крайней мере потом за это совесть не мучает. Кстати, а где же Емай? Вообще говоря, это он у меня душа - ему и торчать в Стране Мертвых! Что я-то здесь делаю?!
Валентин по старой привычке попытался повернуть несуществующую голову и посмотреть, не спрятался ли Емай по ту сторону пустоты. В результате поток мыслей, который Валентин так боялся прервать, все же прервался - и в ту же секунду Валентин ощутил в своем сознании чужое присутствие. Внутренний монолог Валентина превратился в оживленный, но от этого не менее внутренний диалог.
- Емай?
- Фалер?
- Ну и что все это значит?
- Ты спрашиваешь у меня?! Ты, второй раз тайком прокравшийся в Страну Мертвых?
- Знаешь, я предпочел бы Страну Живых! Я спрашиваю, почему меня все-таки убили? Убили, невзирая на твое хваленое Пророчество?
- Эриох не должен был этого делать! Сказано же: будь осторожен, о великий маг! Живой Фалер тебя приводит в ужас, но мертвым он опаснее стократ!
- Это было истинное пророчество или просто твои пожелания?
Задумался, отметил Валентин. Видимо, ему есть о чем подумать. Тоже мне, пророк-мошенник выискался. Даже смухлевать толком не сумел. Как же, испугается Эриох Пророчества, когда у него и Сила, и талисман, и армия, какой не видывало Побережье!
- Эриох не мог знать!
- Он мог рискнуть и рискнул. Как ты мог понадеяться на обычные слова? Великие Предки, Емай, да ты же для себя это Пророчество готовил - тебе что, не пришло в голову, что тебя могут попросту убить?
- Нет, Фалер, нет! Это было истинное пророчество! Гора, что не гора, и тьма без мрака - я видел это собственными глазами! Ты не мог умереть!
- Однако я здесь!
- Ты здесь, но ты не должен быть здесь! Страна Мертвых - не для пришельцев!
- Ну так верни меня обратно, если ты такой умный!
- Это не в моих силах. Но поверь мне, Фалер, - это еще не конец!
- Как же! Держу пари, тебе просто померещилось! Гора была, тьма была, а факиром вырядился кто-то другой!
Валентин переругивался с Емаем по одной-единственной причине: так он чувствовал себя хоть немного живым. Черная пустота потихоньку делала свое дело. Валентин чувствовал, что засыпает; думать становилось все тяжелее, все сильнее тянуло молча смотреть в непроглядную тьму. Молчать, смотреть в пустоту и вспоминать свою такую короткую, но по большому счету удивительно счастливую жизнь.
- Я видел не костюм, а человека! Фалер, тебе повиновались горы! Великие маги рыдали, глядя на деяния рук твоих! Не впадай в уныние, не поддавайся смерти! Если бы ты действительно был мертв, я не смог бы с тобой говорить. Ты жив, Фалер, жив!
- Да разве это жизнь?! - в сердцах воскликнул Валентин и почувствовал, что сонливость наконец отступила. Теперь можно было сделать еще один шаг. - Ну хорошо, - продолжил Валентин, смягчая тон. - Значит, пророчество о горе и тьме - истинное, а о том, что меня не следует убивать, - нет? Так может, у тебя есть еще какие-нибудь пророчества? Насчет того, чтобы спасти меня из Страны Мертвых?
- Ты говоришь о катренах Хеора? - удивился Емай. - Вернись тогда домой, в Обитель Мертвых, и получи все то, что заслужил? Но тот катрен совсем не про тебя!
- Почему же не про меня? - возразил Валентин. - Пусть только появится, он у меня точно получит, что заслужил!
- Слова, сказанные в Стране Мертвых, обладают особой силой, - услышал Валентин знакомый голос. Именно услышал - голос исходил от черной фигуры, сгустившейся из посеревшей темноты. Валентин снова ощутил свои руки, едва заметную пульсацию Силы в пальцах - а потом и все остальное тело. - Теперь, Фалер, ты уже не сможешь ответить мне отказом!
Хеор, с восторгом подумал Валентин. Хеор! Радость, испытанную Валентином при виде своего самозваного учителя, не испортило даже осознание того факта, что Хеор появился здесь не просто так. Все что угодно, только бы не пялиться больше в черную пустоту! Насмотрелся!
- Да я и не собираюсь, Хеор! - воскликнул Валентин. - Чего ты хочешь? Уж не взять ли меня в ученики?
- Ты угадал, Фалер, - сказал Хеор, подлетая поближе. - Хотя... - Он шевельнул плечом, и в метре от Валентина возник водяной шар, на поверхности которого немедленно открылись два человеческих глаза. - Это он подсказал тебе?
- Вот еще! - фыркнул Валентин. - Я сам догадался! Что может быть важнее для великого мага, чем подыскать себе ученика? Тоже мне, страшная тайна!
- Значит, ты согласен? - спросил Хеор.
Водяной шар, висевший сбоку, быстро переводил взгляд с Хеора на Валентина и обратно. И глаза его при этом все увеличивались в размерах.
- Ну... - замялся Валентин.
- Ты обещал, - напомнил Хеор. - Ты сказал, что я получу, что заслужил.
- Я имел в виду, - пояснил Валентин, - что ты всегда добиваешься того, чего хочешь.
- Как и следует великому магу, - спокойно ответил Хеор. - Сейчас я хочу, чтобы ты научился тому же самому.
- Да я, в общем, не против, - опустил голову Валентин. - Но у меня тут, скажем так, небольшие проблемы, и если я сейчас соглашусь... Получится, что у меня просто не было выбора. Тебя устроит такое согласие?
- Почему ты считаешь, что у тебя нет выбора? - спросил Хеор.
- Ну как же! - всплеснул руками Валентин. - Это же Страна Мертвых, и я не могу выбраться отсюда без посторонней помощи! Если я откажусь, ты вряд ли станешь меня спасать - и что? Так тут и помирать?
Хеор скрестил руки на груди.
- Ты напрасно притворяешься глупым, - сказал он, и голосу его ответило близкое эхо. Глупым, глупым, глупым! - Неужели ты в самом деле считаешь, что Хеор Бессмертный станет спасать своего ученика?!
Валентин уставился на Хеора, приоткрыв рот. А ведь точно, подумал он мгновение спустя. Великие маги, у них же свои принципы обучения. Спасать ученика - только портить; пусть выбирается сам!
- Ну, тогда я согласен, - выпалил Валентин, сам не понимая, что говорит.
Хеор наклонил голову.
- Не ожидал, - сказал он, рассматривая Валентина так, будто впервые увидел. - Не ожидал. Ты сильно изменился, Фалер.
Валентин действительно сильно изменился - в лице. Кой черт дернул меня согласиться?! Теперь-то мне точно крышка! С чего я взял, что хочу быть его учеником?
А с того, зло ответил Валентин сам себе. С того, что мне надоело, что каждый встречный-поперечный разбирается в боевой магии лучше меня, дипломированного специалиста! С того, что за все эти часы я лишь пару раз работал с удовольствием - когда сочинял "пираний" да придумывал бублик! С того, наконец, что Хеор единственный из всех магов учит думать, а не колдовать. Словом, дурак я был, когда отказывался; но сколько можно быть дураком?
- Было с чего, - развел руками Валентин. - Что новенького дома?
- Ты хорошо запер выход, - ответил Хеор. - Пока что я не выходил наружу.
- Что ты думаешь о Пророчестве? - спросил Валентин, с удивлением понимая, что не решается задать Хеору более конкретный вопрос.
Присутствие Емая, все так же ворочавшего из стороны в сторону огромными глазами, делало доверительный разговор невозможным.
- Кто это? - спросил Хеор, указывая рукой на водяной шар.
Надо же, подумал Валентин. Хеор - и не знает!
- Емай, - сказал Валентин. - Тот самый, автор Пророчества.
Водяной шар отрастил себе рот и профыркал:
- Приветствую тебя, Хеор Бессмертный. Ты хорошо освоился в Стране Мертвых!
- Я заплатил за это тремя годами жизни, - ответил Хеор. - А что ты делаешь здесь, Обманувший Смерть?
- Помогаю твоему ученику исполнить Пророчество, - ответил Емай.
- Уже нет, - сказал Хеор и сделал паузу, чтобы смысл его слов дошел до собеседника. - Ты понял, Обманувший Смерть?
- Я должен присутствовать при исполнении Пророчества! - забулькал Емай. - Фалер не помнит грядущего, а ошибка может привести к катастрофе!
- Ты хочешь сказать, - тихо спросил Хеор, - что ты лучше Фалера знаешь будущее?
- Да! - воскликнул Емай. - Не все, что я видел, запечатлено в катренах!
- Тогда, быть может, - еще тише произнес Хеор, - ты догадываешься, что будет с тобой через минуту?
Валентин вспомнил, когда в последний раз Хеор говорил этим обманчиво тихим, почти ласковым голосом. Три недели назад, отправляя Розенблюма на верную смерть.
Водяной шар затрясся и покрылся пузырями. Емай понял, что означает заданный ему вопрос.
- Ну что ж, Фалер, - Хеор посмотрел на Валентина, - еще одна задачка для мага. Кто перед тобой - союзник или предатель? Можно ли на него положиться? И до каких пор?
- На его месте, - вслух подумал Валентин, - я подумывал бы о том, чтобы воскреснуть в одиночку. Вернуться в мое тело, оставив здесь мою душу.
Водяной шар принял идеально круглую форму. Хеор качнул головой:
- Дельная мысль. И что же? Как ты проверишь эту гипотезу?
- Эта гипотеза не из тех, которые стоит проверять, - усмехнулся Валентин. - Лучше уж навсегда исключить такую возможность.
Благо, сделать это легче легкого, подумал Валентин, вспомнив, каким образом Емай записался к нему в души. Говоришь слова, сказанные в Стране Мертвых, имеют особую силу?
Водяной шар распахнул свой гротескный рот, но возразить не успел.
- Пусть Емай, - громко произнес Валентин, - больше не будет моей душой!
Водяной шар почернел и расплылся бесформенной кляксой. Хеор шевельнул плечом - и шар появился на прежнем месте, серый, сморщенный, с закрытыми глазами и значительно уменьшившимся ртом.
- Вот видишь, Фалер, - сказал Хеор, - ты прекрасно справился сам.
- Что значит справился? - возразил Валентин. - Я по-прежнему здесь, в Стране Мертвых!
Хеор пожал плечами:
- Ты здесь, потому что ты мертв.
Валентин нахмурился:
- Что значит мертв?
- Твоя душа, - пояснил Хеор, - не может вернуться обратно в тело.
- А почему? - спросил Валентин.
- Хороший вопрос, - кивнул Хеор. - Почему?
Валентин ощутил себя учеником, вызванным к доске.
- Ну, - сказал он, собираясь с мыслями. - Либо мое тело уничтожено, либо приведено в состояние, несовместимое с жизнью, например превращено в камень, либо, наконец, между моим телом и душой стоит какая-то преграда.
- Что же из трех? - спросил Хеор.
Валентин развел руками:
- Откуда мне знать? Эриох посмотрел мне в глаза - и все кончилось.
- У тебя достаточно времени, - сказал Хеор. - Думай.
Ну вот, подумал Валентин. Так я и знал, что он это скажет. А с другой стороны, почему бы наконец и не подумать? Не каждому выпадает случай расследовать собственную смерть!
- Ну ладно, - кивнул Валентин и принялся думать по-настоящему. - В момент смерти я находился под очень хорошей магической защитой. По крайней мере Ваннору она оказалась не по зубам. - Валентин покосился на Хеора, чтобы проверить, как тот прореагирует на столь интересную новость. Хеор спокойно продолжал слушать. - Поскольку защита носила неспецифический характер, - продолжил Валентин, постепенно увлекаясь собственными рассуждениями, - любая попытка убить меня магией оказалась бы если не отражена, то сильно ослаблена. А между тем я был убит мгновенно, в доли секунды, не успев почувствовать ровным счетом ничего! Может быть, против меня был применен талисман? Действительно, Эриох вертел в руке какую-то трубку, похожую на Клеймитель Душ, а рядом с ним находилась некая Виола с Лигийским Перстнем на пальце. Но дело в том, что буквально за минуту до пропущенного удара я модифицировал свою защиту таким образом, чтобы она перехватывала и талисманные воздействия! Правда, заклинание не было мной должным образом проверено - но ведь и бублик, защищавший меня до этого момента, был построен точно так же, с первого раза. Отсюда я делаю вывод, - Валентин поднял палец, отмечая важность момента, - что нападение на меня было совершено изнутри!
Хеор медленно повернул голову в сторону Емая. И без того заметно потускневший водяной шар съежился еще сильнее, а из плотно закрытых глаз вытекли две громадные слезы.
- Как я вообще мог оказаться в Стране Мертвых? - задал Валентин риторический вопрос. - Я, пришелец, никогда не имевший души? Кому было нужно, чтобы моя смерть оказалась именно такой?
Емай затрясся всем шаром и отвернулся в сторону, покрывшись мелкой рябью.
- Эриоху? - спросил Валентин и покачал головой. - Нет! Только тому, кто хотел бы убить меня, сохранив при этом Фалера! Да если бы не Емай, на что, позвольте вас спросить, действовал бы эриоховский Клеймитель Душ? Кем повелевал бы Жезл Повиновения? А?
- Так было нужно, - прохрипел Емай. - Пророчество...
- Да пошел ты со своим Пророчеством! - крикнул Валентин, грозя Емаю кулаком. - Ну-ка, выкладывай, как ты все это проделал!
- Я не буду тебе отвечать, - сказал Емай и выпустил изо рта струйку воды, исчезнувшую в серой пустоте.
- Так-то ты ценишь свое Пророчество? - усмехнулся Валентин. - Тебе уже безразлично, что будет дальше?
- Ты никогда не вернешься к живым, - произнес Емай, поворачиваясь к Валентину глазами и ртом. - Ты останешься здесь и угаснешь, как многие до тебя.
- Спасибо на добром слове, - сказал Валентин, и в то же мгновение из его плотно сжатого кулака с шипением вырос огненный меч. - Раз так, нам не о чем больше говорить.
Краем глаза Валентин заметил, как Хеор отодвинулся в сторону, подальше от огненного меча. Интересная штука, подумал Валентин. Надо будет попытать Датрика, откуда он ее выкопал. Эдакий специализированный Губитель Мертвых.
- Постой! - воскликнул Емай, демонстрируя совершенно непонятный Валентину, но тем не менее весьма полезный страх перед Губителем Мертвых. - Не делай этого, ты сам не знаешь, что у тебя в руках!
- То, что тебе не слишком по вкусу, - ответил Валентин, делая демонстративный замах.
- Пообещай, что оставишь меня в покое! - закричал Емай, вертясь волчком, - лишенный собственной магии, он не имел возможности сдвинуться с места.
- Как только узнаю все, что мне нужно! - ответил Валентин, помахивая мечом.
- Тогда знай, что ты жив только благодаря мне! - воскликнул Емай, разевая рот во весь шар. - Эриох наслал на тебя беса, а вовсе не клеймил твою душу! Этот бес жил в твоем теле, и все твои защитные коконы не смогли ему помешать! Когда Эриох заглянул в твои глаза, он просто подмигнул бесу - и тот убил тебя в то же мгновение. Если бы не я, ты был бы мертв, безвозвратно мертв!
- Давно бы так, - одобрил Емая Валентин. - Ну и как же ты меня спас?
- Я взял с собой частичку твоей Силы, - ответил Емай. - Именно так ты снова оказался в Стране Мертвых.
- А меч? - задал Валентин вполне резонный вопрос. - Он здесь откуда взялся?
- Твоя Сила, - ответил Емай, - питается любой магией, что находит вокруг. Однажды ты зачерпнул ее из этого проклятого меча. Теперь он живет в тебе и воскресает каждый раз, когда ты этого хочешь.
- Полезное свойство, - заметил Валентин. - Ну хорошо, а что ты собирался делать дальше? После того, как прихватил с собой часть моей Силы?
- Поклянись, что не коснешься меня этим мечом! - потребовал Емай.
- Я не коснусь тебя этим мечом! - торжественно провозгласил Валентин.
Широкий рот Емая скривился, как от лимона.
- Я хотел уничтожить твой разум и воспользоваться твоей Силой, - профыркал карикатурный шар. - Ты правильно догадался, Фалер. Все это время я хотел только одного - завладеть твоим телом! Ты даже не заметил, сколько раз я пытался убить тебя! Что ж, торжествуй, проклятый факир. Ты победил! У тебя больше нет души, а это значит, что Страна Мертвых скоро вытянет твои последние силы! И не надейся на своего увечного учителя - Хеор не из тех, кто помогает ученикам. Скоро ты умрешь навсегда, а я останусь - ждать своего следующего воплощения!
Емай еще раз содрогнулся всем шаром, а потом стал стремительно уменьшаться в размерах. Превратившись в одиноко поблескивающую среди черноты искорку, он вспыхнул последний раз и исчез.
- Неплохо, - сказал Хеор, подлетая поближе. - Ты уверен, что успеешь?
Вопрос Хеора означал, что Емай сказал правду. Итак, подумал Валентин, у меня больше нет души. Все, что от меня осталось, - обыкновенный сгусток Силы, сознание мага, лишенное тела. Избавившись от Емая, я снова обрел магию - но и Страна Мертвых уже облизывается на мою Силу. Одним словом, я должен свалить отсюда как можно быстрее.
Вот только как это сделать?
- Должен успеть, - сказал Валентин, - если ты ответишь на один вопрос. Как, черт возьми, ты это делаешь?
Валентин не стал продолжать. Подобные вопросы Хеор всегда понимал с полуслова.
- Вот так, - ответил Хеор, растворяясь в пустоте.

Предыдущая страница 23 Следующая страница


Разводящий Апокалипсиса 24

Валентин открыл рот и захлопал глазами. Он не ожидал, что ответ Хеора окажется столь конкретным.
- А... еще раз? - робко спросил Валентин у темноты.
- Вот так, - повторил Хеор, снова обретая форму.
На этот раз Валентин был начеку и успел уловить контуры Хеоровых заклинаний. Как и предполагал Валентин, Хеор практиковал самый обычный выход из тела. Но - в очень необычном направлении. Осознать, где оно находится, было куда труднее, чем представить себе четырехмерный куб. Валентин тряхнул головой и протер глаза.
- Неужели у меня тоже получится? - с сомнением спросил он.
- Разве у тебя есть выбор? - усмехнулся Хеор. - Самое главное в изучении любого заклинания - узнать, что оно существует. Остальное мы, великие маги, обычно делаем сами.
- Попрактикуюсь, - кивнул Валентин. - Ты хоть знаешь, что тут у нас на Побережье творится?
- Тебе не место в битве за престол, - ответил Хеор, явно цитируя Емая, - ты лишний за столом великих магов, зато ты обретешь ученика. Практикуйся, Фалер, и помни, кто ты такой.
- Твой ученик? - улыбнулся Валентин.
- Если жизнь ставит перед тобой более сложные задачи, чем учитель, - произнес Хеор, цитируя уже другой источник, - это значит, что твой учитель больше не великий маг. Помни об этом, если сумеешь воскреснуть. До следующего урока, Фалер.
С этими словами Хеор снова растворился в пустоте. Валентин тяжело вздохнул - обрадовал, нечего сказать! - и принялся сосредоточенно воскресать.
Минут через пятнадцать этого не слишком увлекательного занятия Валентин понял, почему Хеор выбрал для урока именно Страну Мертвых. Изучать переход от жизни к смерти в любом другом месте значило навсегда потерять ученика. В мире живых ошибка в выборе направления уводила сознание в миры, откуда не было выхода. Здесь же, в Стране Мертвых, неверно направленный переход просто оставлял ученика на своем месте. Идеальное место для практики, хотя и не слишком уютное.
Еще через пятнадцать минут Валентин заподозрил, что Хеор с самого начала планировал этот урок. Прочитав доставшиеся ему катрены, Великий Черный легко догадался, с кем и при каких обстоятельствах ему доведется встретиться в Стране Мертвых. Оказавшегося рядом Емая Хеор играючи превратил в очередное учебное задание, Валентин сам устранил помеху, даже не осознав, зачем это делает.
Теперь, в тишине и в черноте, Валентин понял, почему Емай должен быть устранен. Только так, в одиночестве, не отвлекаясь на разговоры, и можно освоить невозможное искусство перемещения в никаком направлении.
Еще через десять минут Валентин почувствовал, что Сила его на исходе. Но зато он наконец почувствовал, что может различать направления за пределами трех измерений. Осталось выбрать верное - направление к собственному телу.
Вот только где оно, уныло подумал Валентин. Надо думать, в мире живых от меня остались в лучшем случае головешки, а в худшем - несколько молекул на прутьях жаровни. Или горстка атомов, напрочь позабывших, из каких молекул они родом.
Интересно, куда же я в таком случае вернусь? Вот там и посмотрим, сказал себе Валентин. Хеор, между прочим, так до сих пор облачком и порхает. И ничего - вон, даже ученика себе подыскал.
И Валентин с новыми силами принялся выходить из своего довольно-таки условного тела.
Еще через пятнадцать минут ему показалось, что окружающая чернота странно изменилась. После некоторых попыток она становилась вязкой, как пластилин, а потом снова оказывалась пустой. Валентин сделал еще несколько переходов, ткнул в пустоту кулаком - и ощутил явственное сопротивление. Позвольте, подумал он, какая же это пустота?
Еле ощутимая вибрация на среднем пальце заставила Валентина застыть на месте. Переговорное кольцо, сработавшее в Стране Мертвых?
Либо я брежу, либо я уже воскрес.
Валентин потянул руку к лицу, убедился, что пустота держит крепко, включил Перчатку - раз на левой руке есть переговорное кольцо, значит, и Перчатка на правой имеется, все логично - и, буквально раздирая неподатливую среду, подтянул к лицу переговорное кольцо. Выплюнул песок пополам с глиной и отозвался:
- Слушаю!
- Валентин! - услышал он обеспокоенный голос Донована. - Что с вами?
Валентин выплюнул очередную порцию песка и пробормотал:
- Умер и похоронен. Только сейчас воскрес. Кстати, который час?
- Десять утра, воскресенье. Послушайте, Шеллер, вы точно живы?
- Еще не знаю, - пробормотал Валентин. - Перезвоните через десять минут.
- Черта с два! - рявкнул Донован. - Я с четырех утра пытаюсь с вами связаться!
- А что случилось? - заинтересовался Валентин.
Он уже вычел из десяти часов эбовского времени шесть часов разницы и понял, что здесь, на Побережье, тоже наступило утро.
- В районе Эльсима была отмечена необычная талисманная активность, - скороговоркой доложил Донован. - Все три варианта интерпретации свидетельствуют, что она вызвана одновременной работой двух могучих талисманов. Установлено, что одним из них является Лигийский Перстень. Спектр второго талисмана в базе данных отсутствует.
- Т-буря уже началась? - спросил Валентин.
- В том-то и дело, что нет, - ответил Донован. - Феррейра уже все волосы на лысине вырвал. Возмущения втрое сильнее, чем в Ампере, а Т-бури нет. Раймах предположил, что один из талисманов может работать в режиме глухой защиты. Но скажите мне, как талисмановладелец талисмановладельцу: какой дурак будет три часа подряд работать в режиме глухой защиты?
Валентин издал протяжный стон.
- Майлз, - сказал он, - пусть принц посмотрит, где я сейчас нахожусь. Кажется, я знаю этого дурака.

Глава 19

РАЗВОДЯЩИЙ АПОКАЛИПСИСА
Вот тебе, бабка. Юрьев день,
Вот тебе, шапка, твой бекрень,
Вот тебе, друг степей и джунглей,
Твой бюллетень, пельмень, женьшень.
- Не отключайтесь! - приказал Донован, вызывая принца по второму кольцу. Валентин попытался пожать плечами - и вспомнил, что похоронен заживо. Шутки шутками, а дышать в его тесной могиле было и вправду нечем.
Валентин пошевелил пальцами, переключаясь на магический метаболизм, а затем принялся толкать Перчаткой во все стороны, освобождая себе хоть немного места. Земля поддавалась неохотно, хотя Перчатка работала в полную силу. Глубоко же меня закопали, подумал Валентин. Знать, было за что!
- Шеллер! - снова заговорило кольцо. - Так это были вы?!
- Спокойно, Майлз, - сказал повеселевший Валентин. - Давайте по порядку. Где я был? Что я был?
- Принц только что сообщил мне, что вы находитесь в самом центре зарегистрированных возмущений, - пояснил Донован. - И еще он сообщил, что вокруг вас до сих пор наблюдается активность Т-поля, характерная для талисманов первого класса. Признавайтесь, вы нашли талисман?
- Хуже, - ответил Валентин. - Похоже, я его сделал.
Он включил ясновидение и присвистнул. Неизвестные могильщики Фалера поработали на славу - Валентин находился в самом центре земляного кургана высотой с Эйфелеву башню.
Переговорное кольцо издало ответный свист.
- Я мог бы и сам догадаться, - пробормотал Донован. - Вы ведь у нас известный мастер прикладной магии. Вчера утром на тайгле размялись, а теперь за талисманы принялись. Одного я не пойму: что ж вы с таким талантом - и в безопасниках? Может быть, вам лучше пойти по научной части?
- Вряд ли, Донован, - ответил Валентин. - Как вы совершенно верно заметили, я все больше по прикладной магии специализируюсь. Если ее не к чему будет прикладывать, я заскучаю и быстро потеряю квалификацию.
- А если серьезно, Валентин? - тихо спросил Донован. - Что там у вас получилось?
- ТМ-взаимодействия, - пояснил Валентин. - Обычно мы с вами воспринимаем Т-поле только через наши талисманы. Но поскольку на Побережье имеет место Время Темных Сил и Т-поле стало взаимодействовать с магией, мне удалось воспринять Т-поле с помощью специальных свернутых заклинаний. После этого я построил смешанное постоянно действующее заклятие... и на какое-то время потерял сознание.
- На шесть часов двадцать четыре минуты, - уточнил Донован. - Значит, ваше смешанное заклинание сработало как талисман?
- Скорее всего, - согласился Валентин. - Как вы сами понимаете, я при этом не присутствовал.
- Ваше заклинание четыре часа противостояло атакам Лигийского Перстня, - сказал Донован и чмокнул губами. - А потом хозяин Перстня прекратил атаки и оставил вас в покое. Знаете, если бы не графики, которые я сейчас держу в руках, я бы ни за что не поверил, что такое возможно!
- Почаще бывайте на Побережье, - посоветовал Валентин. - Невозможного тут до обидного мало... Погодите-ка! А что потом сделал хозяин Лигийского Перстня?
- Насыпал курган в триста пятьдесят метров высотой, - сообщил Донован, - хорошенько утрамбовал его, вызвав землетрясение в четыре балла по шкале Рихтера, и передал свой талисман небезызвестному вам Эриоху. Очевидно, этот великий маг решил пойти по вашим стопам и тоже хорошенько изучить ТМ-взаимодействия.
- Вся Панга только и делает, - заметил Валентин, - что изучает ТМ-взаимодействия. А между тем задача заключается в том, чтобы их прекратить!
- Браво, Валентин! - воскликнул Донован. - Вы прекрасно понимаете линию партии! Но должен вам сказать, что в этом деле у нас по-прежнему не все гладко. По расчетам Феррейры, до исполнения Пророчества вам осталось еще три узловых эпизода.
Валентин поплотнее натянул Перчатку на руку, потер большим пальцем о средний, нащупывая огненный меч, и пошарил левой рукой перед лицом. Именно там должен был располагаться бублик, благополучно защитивший Валентина от превосходящих сил противника. По пальцам левой руки пробежали покалывающие волны тепла; бублик, поднабравшийся сил и умений, по-прежнему находился на своем посту.
- Всего три? - усмехнулся он, потягиваясь всем телом.
Как ни странно, теперь, после возвращения из Страны Мертвых, Валентин не испытывал ни малейших сомнений относительно своей дальнейшей судьбы. Хеор был прав - там, в черной пустоте, безвозвратно теряя последние силы с каждым новым заклинанием, Валентин сдал свой главный экзамен. То, что ему предстояло теперь, выглядело пусть и не слишком простой, но уже привычной работой. - Ну, тогда докладывайте обстановку. Что там у нас наверху делается?
- Наверху? - переспросил Донован. - А, так курган насыпан как раз над вами?
- Я уже сказал вам, что умер и похоронен, - попенял Валентин.
- Виноват! - бодро воскликнул Донован. - Сейчас исправлюсь! Итак, ваш курган насыпан на том самом месте, где вчера вечером находился военный лагерь Эриоха. Его армия передислоцировалась на новое место, шестью километрами выше по течению реки Симве. До четырех часов десяти минут всемирного времени Эриох продолжал попытки установить контроль над Лигийским Перстнем. Так и не добившись успеха, пятнадцать минут назад он прервал свое занятие, передал Перстень его теперешнему хозяину - точнее, хозяйке - и отдал приказ на построение. В настоящее время армия Эриоха в боевом строю выступает в северозападном направлении. В то же самое время с севера, по направлению к вашему кургану, движется численно уступающая армии Эриоха, но тем не менее вполне боеспособная армия Негона. Ее передовые отряды достигнут кургана через десять - пятнадцать минут. Таким образом, оба войска к вашим услугам, факир Фалер!
Валентин поморщился. До сих пор он надеялся, что войска, упомянутые в Пророчестве, окажутся войсками, перешедшими на сторону Фалера. Но развитие событий делало такую перспективу абсолютно нереальной.
- Хоть вы меня пожалейте, - пробормотал Валентин. - Случись что с этими армиями, все на меня свалят!
- Ну, - философски заметил Донован, - на Побережье всегда так. Чем больше слава, тем больше потери.
- Значит, мне лучше поторопиться, - констатировал Валентин. - Но сначала, Майлз, обещайте кое-что для меня сделать.
- Что именно, Валентин?
- Очень вас прошу, - сказал Валентин, стараясь говорить как можно проникновеннее. - Уговорите принца воздержаться от любых контактов с Эльсимом. Здесь и без того слишком много талисманов!
- Понятно, - ответил Донован после длительной паузы. - Обещать не обещаю, но попробую. В крайнем случае, - Валентин услышал легкий смешок, - воспользуюсь Обручем.
- Это не шутка, Донован, - сказал Валентин, вспомнив разноцветные круги на листке бумаги. - Скорее это вопрос национальной безопасности. Если другого выхода не будет, воспользуйтесь Обручем. А я, со своей стороны, постараюсь управиться как можно быстрее.
- Я вижу, вы настроены весьма решительно, - заметил Донован.
- Я не хочу потерять все Побережье, - ответил Валентин.
Донован понимающе цокнул языком и разорвал связь. Если верить Хеору, подумал Валентин, самое трудное для меня уже позади. Осталось расставить всех по своим местам.
Он поднял Перчатку на уровень глаз и направил прямо перед собой острый клин, вошедший в утрамбованную землю, как нож в масло. А затем пошел вперед, раздвигая узкую щель ровно настолько, чтобы протиснуться в нее плечом вперед. Даже с Перчаткой на руке каждый шаг давался Валентину с ощутимым усилием, но все равно двигаться так было намного приятнее, чем проходить сквозь стену. Хватит фокусов, подумал Валентин: сквозь стену я прошел, сук распилил. Наступило утро, и сейчас мы посмотрим, кого именно мне придется убить.
Валентин имел совершенно четкое представление о том, что ему следует сделать. Прежде всего - нейтрализовать Перстень и предотвратить тем самым наихудший, "зеленый" вариант развития событий. Нейтрализовать его Валентин собирался очень просто - заключив внутрь еще один бублик, поглощающий всякую талисманную активность. Несколько часов такой бублик продержится, рассудил Валентин, а я тем временем разберусь с Эриохом.
Валентин еще не знал, как именно он будет разбираться с Эриохом. Из всех в достаточной степени омерзительных персонажей, повстречавшихся Валентину за длинный вчерашний день, Эриох вызывал наибольшее отвращение. Не столько тем, что убил Фалера не моргнув глазом - это Валентин вполне мог понять и даже простить. Но в поведении Эриоха сквозили такое презрение к окружающим - в том числе и к самому Валентину, - такая уверенность в собственном превосходстве и абсолютном праве творить все что вздумается, каких Валентин не встречал даже у тальменов. Эриох находился по ту сторону добра и зла, он вершил судьбу Побережья, а то и всей Панги, не обращая внимания на отдельных людей. В его отношении к Перстню, который Эриох во что бы то ни стало стремился поставить под личный контроль, эта мания величия проявилась ярче всего. Эриох просто не мог представить себе, как это ему, самому великому человеку на свете, не подчиняется какая-то жуковидная безделушка.
Эриох достоин помещения в музей, сформулировал Валентин свое отношение к этому персонажу. Эриох - самый яркий, почти карикатурный пример того, что может сделать с человеком абсолютная власть. Пусть он останется вечно живым, пусть тысячу лет маги и короли приходят посмотреть на того, кто хотел быть Повелителем Панги. Приходят, смотрят, показывают пальцем - и радуются, что сумели избежать его участи.
Ну а если в музей не получится - убью.
Так решил Валентин, сжав правую руку в кулак. Последние метры утрамбованного грунта, отделявшие его от поверхности, вылетели наружу, словно шрапнель. Валентин сделал еще шаг и с удивлением увидел, что в бесформенную горловину пробитого им туннеля льется яркий искусственный свет.
Либо я ошибся направлением, подумал Валентин, либо... Он сделал еще шаг и понял, что не ошибся. Высоко над курганом сияла рукотворная магическая звезда, освещая мертвенно-бледным светом бесчисленные колонны солдат, растянувшиеся от подножия кургана до самого горизонта. Донован не ошибся - авангард эльсанской армии уже взбирался на пологие склоны кургана. Осененные светом колдовской звезды, которая пылала Силой ничуть не хуже самого Эриоха, эльсанские отряды готовились к решающей битве с армией Эриоха, только что в панике бежавшей от мертвого Фалера.
А у самого выхода из туннеля, потирая рукой ушибленную голову, торчала высокая тощая фигура, в которой Валентин безошибочно распознал Розенблюма.
- Мастер! - воскликнул тот, бросаясь к Валентину и едва не падая в ноги. - Я знал, что ты воскреснешь! Скорее, пока битва еще не началась, - ты узнал новые катрены?
Валентин молча развел руками. Целеустремленность, с которой Розенблюм решал свою собственную задачу посреди вселенской катастрофы, заслуживала уважения. Валентин покосился на колдовскую звезду и поскреб в затылке, вспоминая, что нового он услышал в ночь своей смерти.
- Записывай, - сказал он, упорядочив воспоминания. - Катрен Негона, один из трех. "Твоя звезда взойдет, когда Фалер войдет к тебе, чтоб отдавать приказы, но станет лишь факиром при дворе". Катрен Эриоха, один из двух. "Будь осторожен, о великий маг, живой Фалер тебя приводит в ужас, но мертвым он опаснее стократ".
Розенблюм издал звук, который после некоторого размышления Валентин опознал как смех.
- Не отвлекайся! - сказал Валентин и продолжил: - Катрен Хеора, один из двух. "Тебе не место в битве за престол, ты лишний за столом великих магов, зато ты обретешь ученика".
- Ученика?! - вскричал Розенблюм, вскидывая голову. - Так сказано в Пророчестве?
- Истинно так, - кивнул Валентин, решив пока не сообщать Розенблюму, что место ученика уже занято. - Слушай дальше, катрен Хеора, второй из двух. "Вернись тогда домой, в Обитель Мертвых, и получи все то, что заслужил".
- А дальше? - воскликнул Розенблюм, прилежно записав и этот катрен.
- Ну, знаешь ли! - возмутился Валентин. - Кто из нас должен разыскивать Пророчество - я или ты? У меня пока все!
- Еще три катрена, - пробормотал Розенблюм, - один у Эриоха и два - у Негона. Прости, мастер, я вел себя непочтительно и недостойно, я кровью искуплю свою вину - но сейчас помоги мне! Помоги в последний раз!
Нет уж, подумал Валентин. Сначала я помогу себе. А что касается Розенблюма...
- Ты умеешь вызывать духов? - строго спросил Валентин.
Розенблюм принял позу оскорбленного достоинства:
- Конечно, мастер! Кого ты хочешь видеть?
В гробу я их видел, подумал Валентин.
- Ты, - сказал он, указывая пальцем на Розенблюма. - Это ты хочешь видеть Емая! Вызывай его дух и узнавай оставшиеся катрены. Я разрешаю!
- Но... - Розенблюм опустил голову. - Дух Емая невозможно вызвать! Он не откликается, мастер!
- Теперь - откликнется, - сказал Валентин, демонстративно отряхивая руки.
Розенблюм вытаращил глаза, попятился, забормотал слова благодарности - и тут же, не сходя с места, принялся втыкать в землю деревянные иголки и шептать заклинания. Все-таки Хеор ошибся с учеником, подумал Валентин. Розенблюм - вот кто ему нужен, в лепешку расшибется, а урок выполнит. Не то что я, шалопай. Ну ладно, с катренами я разобрался, пора и само Пророчество выполнить. Где тут у нас Эриох?
Валентин окинул взглядом прекрасно освещенную долину, проследил направление цепочки холмов у горизонта и шагнул вправо, обходя загораживающий видимость склон кургана. Потом покрутил пальцем у виска, оттолкнулся ногами и полетел, стараясь не слишком забирать вверх. Обыкновенное скольжение над землей пришлось как нельзя кстати - через несколько секунд Валентин уже стоял на вершине кургана, мрачно рассматривая открывшийся ему пейзаж.
Лагерь Эриоха, уже покинутый армией, лежал перед ним как на ладони. Колонны пехоты двигались по широкому лугу, направляясь влево от Валентина, наперерез армии Негона, отряды кавалерии прятались в редком кустарнике возле холмов. Валентин прикрыл глаза, переключаясь на другое, куда более полезное зрение.
Ясновидение прежде всего подсказало Валентину, что в ста метрах за его спиной по склону карабкаются три человека. Небось опять старые знакомые, подумал Валентин, переводя внимание вперед. К его удивлению, среди многочисленных огоньков Силы, там и сям мерцающих на ровном сером поле, не нашлось ни одного, хоть отдаленно похожего на Эриоха. Либо великий маг замаскировал свою бьющую через край Силу, либо потратил ее всю без остатка в напрасных попытках завладеть Лигийским Перстнем. Будем считать, что замаскировал, решил Валентин. Что ж, поищем сам Перстень.
Валентин сосредоточился, корректируя уже знакомые формулы, связывающие магию с Т-полем. Затем сложил руки в "коробочку" и сформировал у самых глаз своеобразный ТМ-бинокль, преобразующий колебания энергетических полей в обычный свет. Бинокль заработал, пейзаж внизу преобразился, и Валентин наконец увидел предмет своих поисков.
Эриох выстроил над своим, казалось бы, покинутым лагерем высокую башню, укрыл ее маскирующими заклинаниями и сейчас стоял вместе с Виолой на самой ее вершине, наблюдая за выдвижением своих войск. Валентин оценил расстояние, прицелился и начал формировать антибублик. Внезапная вспышка света, которой бинокль отметил активизацию Перстня, застала Валентина врасплох. От неожиданности он сбился с формулы, чертыхнулся, погасил бинокль и посмотрел в направлении невидимой башни обычным зрением - что там еще такое?
В следующее мгновение Валентин втянул голову в плечи и присел, выставив перед собой обе руки. Над все еще невидимой башней в небе возник огромный светящийся меч. Он издавал мерное, гипнотизирующее гудение, заставляя следить за каждым своим движением. Меч медленно опустился, приняв горизонтальное положение, повернулся лезвием параллельно земле и с протяжным гулом нанес удар. У Валентина волосы встали дыбом. Меч в одно мгновение описал полуокружность, срезав под основание несколько холмов, прошелся по широкому полю, осенив своим призрачным светом большую часть эльсанской армии, и ударил под основание кургана, едва не сбив Валентина с ног. Вслед за тем меч снова поднялся вертикально вверх, готовясь к следующему удару.
- Тяжелы удары меча, который не меч, - услышал Валентин чей-то знакомый голос. Те трое, что минуту назад карабкались по склону, успели подняться на самую вершину и сейчас находились буквально за спиной Валентина. - Ты был прав, заставив нас подняться на вершину!
Время светских бесед прошло, подумал Валентин, окутываясь заклинанием невидимости. Посмотрим лучше, что натворил этот меч, который не меч.
Он поднялся на ноги и посмотрел налево, туда, где еще минуту назад бодро маршировали эльсанские отряды. Сейчас все они мирно лежали на земле, словно улегшись на привал посреди широкого поля. Валентин сжал губы, снова повернулся лицом к Перстню и прикрыл глаза. На этот раз меня ничто не остановит, решил он. Я запущу антибублик, даже если следующий удар меча придется мне прямо в лоб.
- Они мертвы, - услышал Валентин еще один знакомый голос. - Они были мертвы еще до того, как вышли на это поле.
- Проклятое Пророчество! - воскликнул третий голос, которого Валентин прежде не слышал. Кому проклятое, подумал Валентин, а кому и благословенное. Например, Линно Тардену оно обещает трон. А мне - немеренную славу. Кажется, готово. Что ж, будем выпускать.
Валентин поднял руки на уровень глаз, сложил кисти в "коробочку", прицелился - и невидимая до сих пор башня вспыхнула ослепительно белым. Валентин опустил руки, не веря своим глазам, - антибублик совсем не предназначался для подобных эффектов! - а потом сообразил, что так и не успел выпустить заклинание. Башня, продолжая сверкать, развалилась на части, беззвучно упавшие на покинутый лагерь, пятнышко нестерпимо яркого света выскочило из-под ее обломков и обрушилось на арьергардные отряды армии Эриоха. В несколько мгновений оно расчертило поле на узкие полосы, внутри которых вспыхнул испепеляющий белый свет, и перекинулось на дальние холмы, уничтожая спрятавшуюся там кавалерию.
Валентин схватился за ТМ-бинокль и крутанулся на месте, выискивая источник этого непонятного колдовства. Он заметил блеск Лигийского Перстня, успевшего переместить своего хозяина на склон самого дальнего из холмов, заметил отблеск скрытой Силы, оставшейся невредимой посреди мертвых отрядов Негона, и только потом разглядел слабое красное свечение, исходящее от самострела в руках человека, стоявшего рядом с Валентином на вершине кургана.
Только узнав этого человека, Валентин вспомнил, что уже видел однажды точно такую же ослепительно белую вспышку.
- Вот и все, - сказал Рейлис, опуская свое оружие. - Смерть за смерть. Помни, что ты обещал, Линно Тарден!
- Мы воскресим его вместе! - воскликнул Линно Второй, хватая Рейлиса за рукав.
- Нет, - покачал тот головой. - Эта штука хорошо убивает, - он взвесил на руке самострел, - но не способна никого защитить. Через минуту Эриох опомнится, и его Избранный отомстит мне за своих солдат. Уходи, Линно Тарден, уходи прямо сейчас, иначе будет поздно!
Замечательно, подумал Валентин. Рейлис воспользовался моим советом, разыскал Линно, сговорился с ним о воскрешении Кроче и даже пообещал кое-что взамен. Сыграть роль великого воина, уничтожившего целую армию. Сущие пустяки, если в руках у тебя боевой излучатель конца двадцать первого века. Ходят тут кто ни попадя, армии уничтожают, а виноват, как всегда, Фалер. Мало того, что он мне репутацию испортил, так еще и под ответный удар подставляет! Поубивал бы!
Валентин знал, что в его распоряжении остались считанные секунды. Минута, о которой говорил Рейлис, казалась роскошью: ни Виола, ни Эриох нисколько не пострадали от первого выстрела и вполне могли ответить в любое мгновение. Антибублик может не успеть, решил Валентин. Сначала - защита.
- У меня есть другое предложение, фар Рейлис, - сказал Валентин, выходя из режима невидимости.
Рейлис мгновенно повернулся на звук. Раструб излучателя нацелился Валентину в живот. Интересно, подумал Валентин, а эту энергию мой бублик сможет переварить?
- Фалер? - произнес Рейлис, опуская излучатель. - Что ты здесь делаешь?
- Как что? - удивился Валентин. - Выполняю свою часть договора. Или мне больше не нужно убивать Эриоха?
Валентин, разумеется, ерничал, произнося эти слова. Но прозвучали они вполне серьезно, как нельзя лучше дополнив усыпанный трупами пейзаж.
- А ты сможешь? - с сомнением спросил Рейлис. - У меня не получилось. - Он перебросил излучатель за спину. - Я даже не смогу отдать тебе Джадда. Магистр мертв, и все его рабы обрели свободу.
Ах вон оно что, сообразил Валентин. Значит, Негон действовал вполне логично, истребляя Кроче. Признаться, я был о нем худшего мнения.
- Надо будет - смогу, - отрезал Валентин. - А сейчас, господа, у меня будет к вам небольшая просьба. - Валентин сделал свой бублик видимым и расширил его до четырех метров в диаметре. - Внутри этого круга вы будете в большей безопасности, чем снаружи. Признаться, я не горю желанием разглядывать еще и ваши трупы!
Рейлис, стоявший к Валентину ближе всех, послушно шагнул внутрь очерченного бубликом пространства. Линно Тарден, поколебавшись, шагнул следом. Его спутник, чернобородый коренастый воин с длинным шрамом через лицо, покачал головой:
- Ты уверен, что это не ловушка?
- Теперь поздно, Робб, - усмехнулся Линно. - Я уже внутри!
- Ну ладно, - смилостивился Робб, становясь рядом со своим командиром.
Валентин приподнял было руки, чтобы в очередной раз сложить "коробочку", но вовремя вспомнил, чем закончились его предыдущие попытки, и даже не стал начинать. Когда секунду спустя на бублик обрушился огненный смерч, он отдал должное своей предусмотрительности. Прицельно стрелять в таких условиях было совершенно невозможно.
Робб с интересом провел пальцем по внутренней поверхности бублика, за которой бушевало пламя.
- Хорошая магия, - сказал он, повернувшись к Линно. - Кто этот колдун?
- Факир, - ответил ему Линно Второй. - Факир Фалер.
- Мы задолжали ему пару жизней, - сказал Робб.
Выходит, подумал Валентин, Рейлиса я спасал совершенно бесплатно. Ну что ж, бублик функционирует исправно, все целы - но как же мне все-таки прицелиться?
- Как долго продержится твой кокон? - спросил Рейлис.
- Столько не живут, - ответил Валентин, думая о своем.
Может быть, привязать антибублик к колебаниям Т-поля, доставляющим сюда это пламя? Валентин прикрыл глаза, прикидывая схему подобного заклинания.
- Какая краля! - восхищенно произнес Робб.
Валентин аж подпрыгнул на месте. Краля?!
Если это Виола, я сделаю Роббу пятидесятипроцентную скидку!
- Кто из вас? - услышал Валентин суровый голос Эриоха.
Повернувшись на сто восемьдесят градусов, Валентин увидел картину, сошедшую с обложки фантастического романа. Эриох в белом плаще с откинутым капюшоном, с лысиной, в которой отражалась горящая в небе колдовская звезда, указывал на Валентина пальцем, истекающим молниями, рядом с ним, в черном узком платье, не столько скрывавшем, сколько подчеркивавшем пышные формы, стояла Виола, поправляя левой рукой свои растрепавшиеся черные волосы. На правой руке ее искрился тысячами граней огромный бриллиант - не иначе как Перстень, принявший новое обличье.

Предыдущая страница 24 Следующая страница


25 Сергей Щеглов

Ну вот ты и попался, подумал Валентин, обращаясь к Перстню. Словно услышав его мысли. Виола спрятала руки за спину.
- Я, - сказал Рейлис, снимая с плеча излучатель.
Эриох даже не посмотрел на него. Его глаза, двумя маленькими угольками сверкавшие из-под нависших бровей, впились в лицо Валентина.
- Фалер? - потерянным голосом произнес Эриох.
Валентин не смог отказать себе в удовольствии и демонстративно поклонился.
- Бежим, - коротко сказал Эриох, хватая Виолу за левую руку. - Назад, в холмы!
Валентин всплеснул руками, отчаянно пытаясь сложить "коробочку", и понял, что снова не успевает. Виола посмотрела на него широко раскрытыми глазами, растерянно улыбнулась и вытащила из-за спины правую руку. Ни роскошный бриллиант, ни даже волосатый черный жук больше не украшали ее холеных пальцев.
Валентин опустил уже сложенные в "коробочку" руки. Эриох уставился на правую руку Виолы так, как если бы та превратилась в змею. Рейлис пожал плечами и повесил излучатель на плечо.
- Сперли бриллиант-то, - сказал Робб, толкнув Линно в бок. - Ну, народ!
Вокруг Эриоха засветился прозрачный цилиндр высотой в человеческий рост. Несчастный маг изменился в лице, ткнул в цилиндр пальцем и зашипел от боли. Валентин наконец понял, что Перстень решил сменить владельца, и поэтому, когда рядом с Эриохом из пустоты возник Слейтер, нисколько не удивился.
- Я выследил вас, Герхард Рейлис, - сказал Джадд, протягивая перед собой руку с Перстнем, вернувшим себе первоначальный облик. - Именно я, притворившись простым солдатом, подсказал вам дорогу к палатке Лентара. Я знал, что вас привела в лагерь очередная интрига. Я подслушал ваш разговор с Линно Вторым и узнал, что вы замышляете. Я догадался, что именно вам суждено привести меня обратно к Перстню. Эриох должен был лично отомстить вам за гибель своей армии, мне оставалось лишь спрятаться и подождать.
Валентин в изумлении приоткрыл рот. Слейтер, разгадавший чью-то интригу? Слейтер, отважившийся сбежать от Негона, чтобы в одиночку подняться на колдовской курган в надежде отбить себе талисман? Неужели это тот самый Слейтер, который еще вчера трясся от страха и взывал о помощи?
- Одним словом, благодарю вас за службу! - заключил Слейтер, делая шаг вперед. Он протянул Рейлису свою руку - Перстнем вперед, - Присягните мне, Герхард, и вы станете моим первым министром!
Неужели он предлагает Рейлису поцеловать Перстень? У Валентина голова пошла кругом. Он даже забыл в очередной раз сложить "коробочку", впрочем, после стольких неудачных попыток можно было не сомневаться, что и на этот раз результат окажется нулевым.
Рейлис покачал головой и отступил на шаг. Мудрое решение, отметил Валентин, надеюсь, что бублик выдержит! Он с ужасом наблюдал, как Слейтер подносит Перстень все ближе к границе, на которой в него неизбежно впились бы "пираньи". Внезапно Валентин понял, что бублик способен устроить катастрофу ничуть не меньшую, чем Эриох или Слейтер. Нужно было немедленно что-то предпринимать!
- Привет, Джадд, - сказал Валентин, помахав Слейтеру рукой. - Я вижу, ты добыл себе талисман?
- А, это ты, Фалер, - странно спокойным голосом произнес Слейтер. - Как видишь, я внял твоему совету. Теперь я могу говорить с тобой на равных. Расскажи мне о стране свободных землян!
- Сейчас! - произнес Валентин, вкладывая в это короткое слово все накопившееся раздражение. Проклятый Слейтер попал под воздействие Перстня, даже не подумав о сопротивлении. Ну что ж, пришла пора сделать то, что нужно было сделать с самого начала. - Только уж не взыщи, приятель, - сначала одним свободным землянином станет больше.
С этими словами Валентин сложил наконец "коробочку" и выстрелил антибубликом буквально в упор. Лигийский Перстень с печальным звоном растопырил шесть своих лапок, волоски на его черной поверхности встали дыбом, Слейтер с воплем отдернул руку - и талисман медленно опустился на серую землю, накрытый зеленоватым мерцающим куполом. Валентин выставил перед собой левую ладонь, ощутил напряженность Т-поля и остался доволен результатом. Без оператора Перстень оказался не так уж силен.
- Презренный вор! - завизжала Виола, и в руке ее блеснул длинный кинжал.
Валентин не поверил своим глазам - а когда поверил, было поздно. Кинжал уже торчал у Слейтера из груди, и по характерному зудящему звуку, издаваемому его рукояткой, можно было догадаться, что это за кинжал.
- Почему?.. - пробормотал Слейтер, оседая на землю.
- Довольно смертей, - произнес Рейлис, опуская руку на излучатель.
Ослепительно белый луч в одно мгновение испарил голову Виолы, а затем опустился вниз, превращая ее прекрасное тело в сверкающий дым.
Валентин посмотрел на мертвого Слейтера, перевел взгляд на свои скрюченные в неслучившихся заклинаниях пальцы и шмыгнул носом. На глаза навернулись слезы, в горле застрял предательский комок. Как же так, подумал Валентин. Как же так?!
Почему я не запустил антибублик сразу же, как только вылез наружу? Зачем болтал с Розенблюмом, зачем разглядывал талисманный меч? Ведь если разобраться, именно я виноват в их смерти!
Валентин сжал кулаки и пробормотал сквозь зубы:
- Снова станет убийцей Фалер... Ведь я же знал, знал!..
Волна нестерпимого жара, охватившая Валентина, оборвала его причитания на полуслове. Закрывая руками лицо, выискивая в памяти хоть какую-то защиту, Валентин понял, что Эриох отбросил прочь всякую маскировку. Его Сила, огромность которой только сейчас стала ясна в полной мере, бросила на колени спутников Валентина, а его самого заставила скорчиться от боли.
Бублик, настроенный на осмысленные заклинания, спокойно пропускал чистую Силу, не питая к ней ровным счетом никакого интереса.
Валентин понял, что умирает. Такой Силе можно было только повиноваться; любая попытка сопротивления означала неминуемую гибель. Даже не формируя заклинаний, одним своим появлением Эриох способен был подчинить целую армию. Сейчас, глядя на упавшего лицом в пыль Линно Тардена, Валентин понял, откуда берет свое начало бесконечное высокомерие Эриоха.
Надо опуститься на колени, приказал себе Валентин. Надо! Надо, согласился он и вспомнил удивленное лицо Слейтера, бормочущего "Почему?". Опуститься на колени, и пусть все жертвы окажутся напрасны? Валентин застонал от боли и покачал головой. Ну уж нет. Лучше умереть; по крайней мере тогда я забуду о мертвых.
А еще лучше - как-то спастись, пришла следующая мысль.
Выстояв первую секунду, Валентин понял, что в состоянии продержаться еще чуть-чуть. Совсем немного - в глазах уже потемнело, и горячий пот стекал за воротник, - но все-таки достаточно, чтобы сложить одно заклинание.
Нужно отвести от себя его Силу, подумал Валентин. Куда угодно, лишь бы подальше от себя. Правая рука сама сложилась в "воронку", левая - в "грушу". Валентин закоротил заклинания и, уже теряя сознание, выпустил их на волю.
Земля под ногами содрогнулась, удар грома оборвался внезапной тишиной.
Валентин обнаружил, что лежит на спине и смотрит на колдовскую звезду, сияющую ровным черным светом. Повернув голову, он увидел лежащего рядом Рейлиса - темную фигуру, обрамленную светлой полоской тени. Мир стал огромным негативом, и в нем больше не было боли.
Что я еще натворил, - спросил себя Валентин.
Он осторожно поднялся, удивляясь, что цел. Эриох стоял рядом, в черном как смоль плаще, с белыми провалами глазниц. Но глаза его были пусты - губы Эриоха шевелились, произнося одному ему понятные заклинания, сложенные на солнечном сплетении руки слегка подрагивали, манипулируя Силой. Валентин посмотрел вниз, на усеянное трупами поле - там все оставалось прежним, за исключением перемены цветов. Тьма без мрака, вспомнил Валентин. Да, не каждый день над Эльсаном светит черное солнце. Что же все-таки случилось?
Валентин буквально заставил себя включить ясновидение. Черно-белый, поразительно тихий мир казался сном, каждое действие в нем требовало предельной концентрации и сознательного усилия. Прикрыв глаза, Валентин погрузился в куда более простой и понятный мир координатных сеток и разноцветных точек.
Сила Эриоха осталась при нем - это Валентин рассмотрел, даже не закрывая глаз. Но Сила эта больше не повиновалась великому магу. Она хлестала из него, как из продырявленного шланга, попадая в крутящуюся над курганом "воронку". А та, в свою очередь, передавала Силу вверх, питая горящую черным светом колдовскую звезду.
У меня не хватило сил на второе заклинание, понял Валентин. "Груша" не получилась. Она изменила уже существующую звезду, заставив ее светить черным, - но не создала ничего нового. Понятия не имею, откуда возник черный свет, и не уверен, что когда-нибудь пойму. Но главное достигнуто - Сила Эриоха больше не мешает мне думать.
Валентин покачал головой. Черно-белый негатив размером с Эльсан - совсем не то Побережье, которое я желаю спасти. Пора заканчивать эту затянувшуюся историю.
- Эриох! - сказал Валентин, вздрогнув от звука своего голоса. - Я предлагаю поговорить!
Эриох скривил губы и медленно сфокусировал на Валентине жуткий взгляд своих белых глазниц.
- Ты победил, Фалер, - сказал Эриох глухим, потусторонним голосом. Именно так должен был звучать голос великого мага посреди безмолвного черно-белого мира. - Тебе помогает Пророчество и кто-то еще. Втроем вы сильнее.
- Кто-то еще? - удивился Валентин, оглядываясь по сторонам.
Рейлис, Линно и Робб лежали на земле, точно мертвые, вряд ли Эриох имел в виду кого-то из них. Может быть, Розенблюм?
- Я не могу ощутить его, - сказал Эриох, и Валентин понял, отчего голос мага кажется таким жутким. Эриох впервые заговорил по-человечески. Он боялся, он колебался, он признавался в собственном бессилии. - Но это ничего не значит, Фалер. Ты победил, но некому будет поздравить тебя с победой.
Ну вот, подумал Валентин, подгибая пальцы. А я уже начал его жалеть.
- Ты отнял у меня все - мой талисман, мою женщину, мою Силу, - сказал Эриох, кивнув в такт своим мыслям. - Но моя месть остается со мной!
Валентин ждал от Эриоха похожей фразы. Снова став человеком, великий маг не смог отказать себе в никчемном человеческом удовольствии - высказаться перед смертью. В результате Валентин успел подготовиться - и, едва услышав про месть, вскинул перед лицом обе руки с уже заготовленными заклинаниями.
Но Эриох оказался быстрее. Его рот еще продолжал говорить "со мной", а правая рука уже бросила влево от Валентина хитрое саморазворачивающееся заклятие. Оно оказалось лишь первым из целой серии заклинаний, направивших Силу в обход Валентиновой "воронки". Черная звезда замигала, лишенная пищи, в нескольких километрах от кургана, над рекой, возникло плотное серое облако. Валентин даже обычным зрением увидел широкую полосу Силы, которую Эриох отдавал своему порождению. Валентин не знал, что за облако создает Эриох; ему хватило одного взгляда на полосу Силы, чтобы заледенеть от ужаса.
Она расширялась.
Эриох превысил предел, о котором предупреждал Акоста. Заклинание, которое он выпустил в мир, забирало теперь не только Силу самого Эриоха - оно стягивало к себе всю Силу Панги, используя некогда великого мага как самую обыкновенную "воронку".
Валентин сделал глубокий вдох и почти вслух приказал себе:
- Спокойно! Помнишь, что было в пустыне?!
Замкнуть поток на себя, а потом сбросить во что-нибудь энергоемкое, например в большую бутылку тайгла. Вот и все, что мне нужно сделать. Теоретически.
Валентин сжал губы и со стоном вбросил "воронку" в центр полосы, тянущей Силу из Эриоха.
Полоса на миг вспыхнула и стала чуть-чуть шире.
Валентин удивленно раскрыл глаза - а потом понимающе кивнул. Мощность. Более мощная "воронка" поглощает менее мощную.
Пришло время последних резервов.
Валентин погрузил левую руку в мерцающую оболочку бублика и пошевелил пальцами. Надо так надо, ответил бублик. У него не было сознания, ему было все равно.
Валентин бросил в полосу вторую "воронку" - и только тут понял, какую мощь накопил бублик в его отсутствие. Полоса порхнула к Валентину, как подхваченная ветром пушинка: поток Силы в одно мгновение наполнил Валентина, точно воздушный шарик, и подбросил его высоко вверх. Валентин закричал от восторга - все-таки это было очень, очень приятно - и тут же получил добавку в виде новой порции Силы. На этот раз-от далекого, так толком и не успевшего оформиться облака.
Пора, понял Валентин. Еще немного, и я потеряю сознание от кайфа.
Он поискал глазами Эриоха, чтобы не промахнуться, и сжал в руках две невидимые "груши".
А потом полетел над курганом в облаке фиолетовых искр, хохоча во все горло, и заплясал среди бесчисленных разноцветных лент, слетевшихся к нему со всех концов Эльсана. И танец этот продолжался тысячу лет, и Валентин уже не помнил, кто он такой, зачем появился на белый свет и почему пляшет над собственной могилой.
Но руки его по-прежнему сжимали "невидимые груши".

Глава 20

ОБЫКНОВЕННЫЙ ГЕРОЙ
Все, хватит побед.
Повоевали, пожгли.
Две тысячи лет даром для нас не прошли.
Удар о землю оказался очень болезненным. Валентин сломал себе чуть ли не все, что можно было сломать. Сломал - и тут же восстановил обратно, магии, оставшейся от Эриоха, хватило с избытком.
Валентин сладко потянулся, хрустнув суставами, и растекся по гладкой холодной поверхности, на которую только что упал. После неземного наслаждения, испытанного в колдовской пляске с Силой, ему хотелось только одного.
Спать.
Но не засыпать же на жестком ложе, от которого тянет могильным холодом?
Валентин поднял голову, разлепил глаза и тут же опять зажмурился. Выскочившее из-за горизонта эльсанское солнце отражалось от земли, как если бы та была из стекла. Подсунув ладонь под спину, Валентин подождал несколько секунд и покачал головой. Поверхность оставалась холодной - значит, никакое это не стекло. Камень или, хуже того, - металл.
Валентин лениво подумал о том, чтобы сотворить себе раскладушку. Потом повернул голову на запад и снова разлепил глаза.
Он лежал на небольшой ровной площадке, сплошь покрытой гладким желтым металлом. Холод от этого металла шел поистине жуткий, Валентина моментально пробил озноб. Он шмыгнул носом - пожалуйста, вот уже и насморк! - и поспешно взгромоздился на ноги, начисто отвергнув идею поваляться еще немного.
В десяти шагах к западу на блестящей металлической поверхности лежали Рейлис, Линно и Робб. Рядом с ними возвышалась стеклянная сфера размером с трехэтажный дом. Внутри ее был виден маленький, едва ли в полтора метра пузырек, и в этом пузырьке, скорчившись, лежал человек в белом плаще.
Эриох, подумал Валентин. А это, надо полагать - он топнул ногой по желтому металлу, беззвучно снесшему этот удар, - мой собственный курган. Вот только до недавнего времени он состоял из песка пополам с глиной. Одна из "груш" снова дала сбой. А может быть, вмешалось подсознание, некстати вспомнившее доспехи Кун-а-Кара из чистого золота, покрытого тайглом.
Ну вот, подумал Валентин. Кажется, все. Эриох, как и планировалось, выставлен на всеобщее обозрение, Эльсал увидел, что такое тьма без мрака, а вместо еще одного Армагеддона имел место локальный военный конфликт. Тысяч по двести погибших с обеих сторон; сущие пустяки по сравнению с Амперской катастрофой. Отчего ж на душе так погано?
Валентин подошел к распростертым на золотом ложе телам и сложил правую руку в "апельсин". Линно и Робб должны были вот-вот очнуться, Рейлис же просто спал и не спешил просыпаться. Бублик защитил всех троих, даже отдав Валентину большую часть своей силы.
А вот Слейтера никто не сумел защитить. Валентин присел на корточки и провел рукой по холодному гладкому металлу. На ладонь налипла мельчайшая серая пыль. Все, что осталось от повелителей Лигийского Перстня, подумал Валентин. Колдовской кинжал закончил свою работу, и прах Слейтера смешался с пеплом Виолы.
А сам Лигийский Перстень, все еще скованный антибубликом, лежал рядом с останками своих жертв. Лигийский Перстень, убийца Джадда Слейтера, первый могучий талисман, подчинивший себе своего повелителя.
Валентин смотрел на Перстень, сжав кулаки, и в голове его крутился один-единственный вопрос.
Сколько можно лечить симптомы, не обращая внимания на болезнь? Сколько можно бороться с людьми, когда мой главный враг - талисманы?
Сколько, сколько, передразнил себя Валентин. Комитет по Времени Темных Сил хотел организовать? Так в чем же дело? А ни в чем, ответил себе Валентин. Пророчество исполнено, можно заняться собственными делами. Вот прямо сейчас и начнем.
Он поднял левую руку и потянулся к переговорному кольцу.
- Мастер! - услышал Валентин далекий, но вполне узнаваемый голос Розенблюма. - Я сейчас, мастер!
Хоть этот уцелел, подумал Валентин, опуская руку и поворачиваясь на звук.
Солнце всходило над далекими синими горами, освещая развалины эриоховской башни и бескрайнее поле, усеянное мертвыми телами. Полная тишина и безветрие делали эту картину еще более величественной и печальной. Валентин опять шмыгнул носом, вытер заслезившиеся ни с того ни с сего глаза и тяжело вздохнул.
Розенблюм летел к нему над сверкающим золотым склоном, упиваясь разлитой в воздухе Силой. Сделав над Валентином широкий разворот, маг опустился на ноги и тут же заговорил.
- Остался последний катрен! - воскликнул он, протягивая к Валентину костлявые руки.
Какой еще последний катрен, удивился Валентин. Ведь я исполнил Пророчество! Или нет?
- Я вызвал дух Емая, - продолжил Розенблюм. - Ты оказался прав - впервые за сотни лет он явился на зов! Но, увы, мастер - он был слишком слаб. Я успел узнать только два катрена!
А, понял Валентин. Вот он о чем!
- Ну так вызвал бы его еще раз, - пожал плечами Валентин.
Розенблюм опустил голову:
- Это невозможно, мастер. Он умер окончательной смертью.
- Как?! - опешил Валентин.
- Он не хотел отвечать, - тихо сказал Розенблюм. - Мне пришлось заставить его, и... Я не знал, что он настолько слаб.
Вот вам и еще одна жертва Фалера, подумал Валентин. Семьсот лет дожидаться своего часа - и погибнуть от рук нерадивого ученика, выпытывающего у тебя твое же собственное пророчество. Как это по-пангийски, черт побери.
- И что теперь? - мрачно спросил Валентин. - Тебе снова понадобилась помощь?
Розенблюм опустил голову еще ниже.
- В очередной последний раз? - насмешливо добавил Валентин.
- Тогда убей меня! - крикнул Розенблюм. Он шагнул вперед, выпятив грудь и спрятав руки за спиной. - Убей меня, потому что без твоей помощи мне никогда не собрать Пророчество!
Валентин покосился на Эриоха, запертого в огромном шаре из тайгла. Розенблюм явно преувеличивал свои затруднения.
- А чей катрен тебе осталось узнать? - спросил Валентин.
- Катрен Негона, мастер, - ответил Розенблюм. - Я пытался вызвать и его дух, но он жив!
- Ну так в чем же дело? - пожал плечами Валентин. - Убей его, а потом вызывай его дух, сколько влезет. Я-то тебе зачем?
Розенблюм в отчаянии покачал головой:
- Я пытался, мастер! Он слишком хорошо защищен. Государево Око сохранило почти всю свою Силу и по-прежнему служит ему, четыре мага в звании мастеров не отходят от него ни на шаг. Убей его сам, мастер! Убей, иначе Негон присвоит твою победу! Уже сейчас он скомандовал отступление, чтобы первым вернуться в Эльсан с вестью о гибели Эриоха!
- Да? - переспросил Валентин, еще раз покосившись на десятиметровый шар за спиной. - Ну-ну!
- Мастер! - взмолился Розенблюм, приведенный в отчаяние тем безразличием, с которым Валентин выслушивал его жаркие речи. - Ты можешь убить его одним движением руки! Сделай это, и...
- И? - заинтересованно подхватил Валентин.
Розенблюм отступил на шаг, обхватил голову руками и застыл, точно статуя.
- Прости меня, мастер, - сказал он дрогнувшим голосом. - Я не вправе требовать; более того, я не вправе просить. Я сам уже понял, что не гожусь Хеору в ученики. Но я слишком долго жил этой целью - собрать Пророчество. Еще один катрен - и Темное Пророчество навсегда перестанет быть Темным! Побережье наконец узнает правду о факире Фалере!
Вот уж правду - не надо, подумал Валентин. Пусть лучше это будет какая-нибудь гнусная ложь. Вроде Темного Пророчества.
- Пусть будет так, - сказал Валентин, почувствовав, как за его спиной зашевелился Линно Тарден. - Я помогу тебе еще один раз, Розенблюм. Помогу так, как на моем месте помог бы тебе сам Хеор.
Розенблюм вздрогнул и подобрался, словно готовясь к прыжку. Валентин улыбнулся, довольный произведенным эффектом.
- За моей спиной, - сказал Валентин, - только что пришел в себя будущий король Эльсана. Вы ведь уже знакомы, не так ли?
Розенблюм кивнул, бросив на Линно настороженный взгляд.
- В таком случае, - улыбнулся Валентин, - мне остается только напомнить тебе, что сказано в Пророчестве. Помнишь - "Маг убьет вождя"?
Розенблюм приоткрыл рот, сраженный открывшейся ему глубиной собственного невежества. Валентин повернулся к Линно и отвесил королю без королевства один из самых уважительных лигийских поклонов.
- Что здесь было, Фалер? - спросил Линно, подходя поближе.
- Ну и дела, - пробормотал Робб, шагавший следом. - Меня что, били всю ночь?
Валентин решил, что цитата из Пророчества будет лучшим ответом.
- Гора, что не гора, - сказал он, указывая себе под ноги, - и тьма без мрака. Немногим посчастливилось дожить до утра.
- Ты спас мне жизнь, Фалер, - сказал Линно, хмуря брови. - Теперь мы квиты.
Знаю я, почему ты так хмуришься, подумал Валентин.
- Моя жизнь стоит дороже! - ответил он, вздергивая подбородок. - Я послал тебе воина, привел мага, - Валентин указал на стоявшего рядом Розенблюма, - а за спасенную жизнь ты расплатишься тем, что сам разыщешь себе вампира. Вот тогда, и только тогда, мы будем квиты, Линно Тарден!
- Я знаю, где мне найти вампира, - ответил Линно. - Как тебя зовут, королевский маг?
Розенблюм покосился на Валентина и, не дождавшись подсказки, ответил:
- Мое имя - Гарт Розенблюм, и я слуга Великого Фалера!
- Нет, Розенблюм, - покачал головой Валентин. - Отныне ты - королевский маг Эльсана. Я освобождаю тебя от всех клятв с условием, что ты прослужишь Линно Тардену один месяц и один день, начиная с сегодняшнего дня!
Два луча света, синий и зеленый, вырвались из открытой ладони Валентина. Белесый туман окутал и Розенблюма, и Линно, и даже Робба. Когда он рассеялся, Валентин с удовлетворением отметил, что клятвы Розенблюма переоформлены на Линно без единой ошибки. Что значит успешно пройденный курс контрактной магии!
- Ты держишь слово, Фалер, - сказал Линно. - Завтра на закате моя кровь вернет к жизни Альгинуса Кроче. Я хочу, чтобы ты видел миг моего торжества.
Это ж почти два дня ждать, подумал Валентин. Хорошо бы в перерыве домой смотаться - кстати, как там дела с порталами? Свою часть Пророчества я выполнил, могли бы и заработать. А впрочем, чего зря гадать - кольцо-то у меня защищенное!
С этой здравой мыслью Валентин поднес левую руку ко рту и потер приватное кольцо.
- Никак Шеллер, - пробубнил Донован, и Валентин услышал смачное чавканье. - Ну все, прощай, спокойный обед! Как это вам, Валентин, удается вызывать меня именно в те моменты, когда я собираюсь немного перекусить и предаться приятному ничегонеделанию?
Похоже, заработали, подумал Валентин. Давно я не заставал Донована в таком прекрасном настроении!
- Приятного аппетита, - сказал Валентин. - Докладываю: Пророчество выполнено. А как там порталы?
- Очень своевременный вопрос, - отметил Донован, с аппетитом пережевывая пищу. - Докладываю: порталы заработали. И предупреждаю: они заработали!
- Предупреждаете? - недоуменно переспросил Валентин.
- Все это время, коллега Шеллер, - сообщил Донован, - только полное отсутствие транспорта на Побережье спасало вас от ненавязчивого внимания нашей общественности. Сейчас, когда работоспособность порталов восстановлена в полном объеме, вас больше ничто не в силах защитить. Если в настоящее время вы принимаете ванну или, боже упаси, посещаете отхожее место, настоятельно рекомендую как можно скорее выскочить оттуда, застегнуться на все пуговицы и придать лицу суровое и мужественное выражение. Двадцать шесть вооруженных до зубов журналистов вот-вот примчатся брать у вас интервью!
- Вот-вот - это как скоро? - уточнил Валентин, в ужасе оглядываясь по сторонам.
Появиться перед журналистами здесь, на фоне усеянного трупами поля, значило окончательно закрепить за Фалером славу массового убийцы.
- Сейчас, - сказал Донован, проглатывая очередной кусок, - посмотрю на часы. Надо же, как летит время! Знаете что, Шеллер? Они уже должны быть у вас!

Предыдущая страница 25 Следующая страница


Разводящий Апокалипсиса 26

Валентин в сердцах хлопнул правой рукой по левой, выключая кольцо. Проклятый англичанин опять принялся за свои любимые шуточки. Что, собственно, и являлось лучшим доказательством работоспособности порталов.
- Я принимаю твое приглашение, - сказал Валентин Линно, уже начавшему демонстративно похлопывать по рукоятке меча. - Завтра, на заходе солнца.
- До завтра, Фалер, - кивнул Линно и тут же отдал приказ своим подчиненным. - Робб, возьми талисман! Гарт, подними Герха. Мы должны опередить Негона!
Робб и Розенблюм, даже не посмотрев на Валентина, бросились выполнять приказания. Повинуясь жесту Розенблюма, тело Рейлиса оторвалось от Земли, Робб подцепил за ремень валявшийся рядом излучатель и повесил его на плечо. Линно махнул рукой, и все трое побежали вниз по склону, а следом за ними полетел так и не проснувшийся Рейлис.
Ну вот, сказал себе Валентин. Я свою часть Пророчества выполнил, теперь пусть другие поработают. Порталы заработали, и мне пора возвращаться домой.
Валентин посмотрел на лежавший у его ног Лигийский Перстень. Потом задрал голову и принялся разглядывать Эриоха, запертого внутри прозрачного шара. А пора ли, подумал Валентин. Порталы, конечно, заработали, а вот почему это они заработали?! Пророчество-то еще не исполнено! Зато Эриох с Перстнем надежно изолированы от общества; может быть, дело как раз в ком-то из них?
Открывшийся позади Валентина портал окрасил белый плащ Эриоха в розовый цвет. Валентин стремительно обернулся - и с ужасом понял, что Донован сказал чистую правду.
Из громадного, почти что грузового портала на вершину холма вывалилась шумная толпа в ярких одеждах и тут же разбрелась по сторонам. Большая часть прибывших немедленно окружила шар с запертым внутри Эриохом, а меньшая сгруппировалась вокруг Валентина, отчего тот почувствовал себя местной достопримечательностью. Возглавлял эту группу хорошо знакомый Валентину Иванишевич, а по правую руку от него стояла Мария Симон, целясь Валентину в лицо длинным полевым микрофоном.
- Мы ведем наш репортаж, - бодро затараторила Мария, - с вершины горы, выросшей на берегу реки Симве за одну ночь. Здесь только что закончилась самая скоротечная и самая кровопролитная война за всю историю Побережья - война за Лигийский Перстень. Закончилась полным поражением обеих враждующих сторон - и фантастической победой одного-единственного человека, который сейчас стоит перед нами. Вы уже догадались, кто это такой. Да! Наш собеседник - герой Темного Пророчества, Убийца Избранных - факир Фалер!
Вот это у них называется беседовать, подумал Валентин. Интересно, она даст мне вставить хотя бы слово?
- Слушайте все! - громко воскликнула Мария Симон. - Увеличьте громкость ваших колец! В эфире - прямая трансляция второго интервью с великим Фалером!
Они действительно прибыли взять у меня интервью, понял Валентин. Вот так, запросто - заказали портал и перенеслись. А это значит, что связь с Побережьем полностью восстановлена, безопасность наших граждан обеспечена, и я могу считать свою работу выполненной.
Это Донован, догадался Валентин. Он специально отправил ко мне такую толпу, чтобы продемонстрировать, как хорошо я поработал. Мол, теперь мы можем обеспечить безопасность даже журналистам.
Валентин перевел дух и приветливо улыбнулся Марии Симон.
- Доброе утро, Валентин, - воскликнула та, взмахнув микрофоном. - Как вы себя чувствуете?
- Нормально, - пожал плечами Валентин. Как ни странно, он действительно чувствовал себя совершенно нормально. Работа сделана, результат одобрен, осталось отчитаться перед народом и отправляться домой.
- Вы позволите задать вам несколько вопросов? - на всякий случай уточнила Мария Симон.
Валентин отметил, что ее манеры по сравнению с первым интервью значительно изменились. Может быть, под влиянием окружающего пейзажа, до самого горизонта усыпанного мертвыми телами.
Второе интервью с Фалером, подумал Валентин. Почему бы и нет? Прекрасный случай объявить про мой "талисманный комитет".
- С удовольствием, - ответил Валентин. - У меня даже имеется заявление для прессы.
- Замечательно! - воскликнула Мария. - Итак, факир, наш первый вопрос. В течение вчерашнего дня вы дважды исполнили свои фирменные фокусы. Вы прошли сквозь стену, построенную самим Акостой! Вы распилили сук в королевском парке Эльсана, выпустив на свободу магические деревья эхидже! Наши слушатели горят желанием узнать, состоится ли в ближайшее время третье представление факира Фалера? Суждено ли нам увидеть ваш знаменитый фокус "угадай ящик, в котором женщина"?
Валентин захлопал глазами. Вот, значит, что в первую очередь интересует граждан Эбо. А я-то думал...
- Ну, - ответил Валентин, разводя руками. - Давайте по порядку, Мария. Я ведь проходил сквозь стену и распиливал сук не от хорошей жизни. Пророчество говорило о факире Фалере, вот мне и пришлось доказывать, что я тот самый факир. Но на сегодняшний день Пророчество исполнено, доказывать больше никому ничего не нужно, так что я даже не знаю... Разве что на коронации Линно Тардена, - добавил Валентин, которому идея с третьим фокусом неожиданно пришлась по душе.
- А когда состоится эта коронация? - тут же спросила Мария Симон.
- Этот вопрос лучше адресовать самому Линно Тардену. Обычно такие мероприятия готовятся не меньше месяца, да и Линно всего лишь претендент на престол. Поэтому ответ на ваш первый вопрос звучит так: следите за рекламой!
- На канале "Новости Оттуда", - подхватила Мария. - Благодарю вас, факир, мы обязательно проинформируем наших слушателей о месте и времени вашего выступления! А сейчас я перехожу к следующей, куда более волнующей нас теме. Второй вопрос, великий Фалер, звучит так. Исполнено ли Пророчество? Ведь в катрене, посвященном вашим свершениям, упомянуты две войны, а между тем мы видели только одну?
- Знаете, - сказал Валентин, качая головой, - мне и одной вполне хватило. Возможно, Емай планировал и вторую войну - я даже могу предположить, зачем именно, - но обстоятельства сложились так, что теперь она вряд ли ему понадобится.
- Нельзя ли поподробнее, - встрепенулась Мария, - о ваших предположениях? Зачем Емай планировал вторую войну? И вообще, почему вы употребили слово "планировал" - ведь Емай всего лишь записал то, что продиктовал ему бог судьбы Нираад?
Валентин поморщился. Эта сочиненная Емаем легенда уже порядком ему надоела.
- На самом деле все было чуть-чуть по-другому, - сказал он, покачивая головой. - Начнем с того, что бога нет. То, что принято называть "богом судьбы", на самом деле представляет собой специфический способ формировать заклинания. Я использую движения пальцев, Емай использовал имена различных богов, вот и вся разница. Таким образом, Пророчество было сочинено Емаем, а вовсе не записано под диктовку богов. Это во-первых. Во-вторых, на самом деле Емай создавал свое пророчество долгие годы. Помимо семи общеизвестных катренов, он оставил своим последователям еще целую кучу тайных. Все вместе они составляли уже не Пророчество, а некий план действий, продиктованный самым могущественным людям Побережья. Конечной целью этого плана, судя по результатам, - Валентин обвел рукой горизонт, ткнул пальцем в Эриоха и ударил себя кулаком в грудь, - было устранение всех возможных конкурентов и возвеличивание факира Фалера до положения живого бога. Возможно, эльсанское побоище, - Валентин повторил свой жест, - действительно привиделось Емаю, но в своих тайных катренах он пошел куда дальше - он его тщательно подготовил и в конечном счете осуществил!
- Вы хотите сказать, что это Емай заставил Эриоха с Негоном напасть друг на друга? - уточнила Мария.
- Совершенно верно, - кивнул Валентин. - Он оставил каждому из них тайные катрены, в которых так и написал: Перстень в Эльсиме и достанется именно тебе, если подсуетишься. Остальное Эриох и Негон сделали сами.
- А как же вторая война? - напомнила Мария. - Кто с кем должен был воевать, по плану Емая?
- Я думаю, что вторую войну Емай зарезервировал для себя, - ответил Валентин.
- Для себя? - переспросила Мария. - Но ведь Емай умер семьсот лет назад!
- В том-то и дело, что не умер, - сказал Валентин. - Он нашел способ сохранить часть своей магической силы и после смерти. Все эти годы он провел в нематериальном состоянии, поджидая, когда на Побережье появится факир Фалер. Часть катренов, оставленных Емаем своим последователям, содержала подробные инструкции, что им с этим Фалером делать. Емай с самого начала планировал вселиться в тело Фалера и самостоятельно совершить все его - то есть мои - подвиги. Ну а потом, понятное дело, повести народы на последнюю битву Добра со Злом. Вот вам и объяснение, почему в катрене предсказаны две войны.
- Фантастика! - воскликнула Мария, помахивая микрофоном. - Откуда вы все это знаете, Валентин? Может быть, я разговариваю вовсе не с вами? Может быть, вы - Емай?
Валентин развел руками.
- Может быть, - ответил он, ничуть не покривив душой. Слухи о смерти великих магов часто бывают преувеличены. - Но я все-таки думаю, что нет. Во-первых, все это мне рассказал сам Емай, а во-вторых, в тот момент его магические способности оставляли желать лучшего.
- Иными словами, - подхватила Мария, - вы победили Емая в магическом поединке?
- Можно сказать и так, - согласился Валентин и только тут вспомнил, кому он обязан этой победой. - Пользуясь случаем, хочу поблагодарить Датрика Бренна за его замечательный подарок, который помог мне убедить Емая отказаться от своих коварных замыслов.
- Вы имеете в виду огненный меч? - спросила Мария, недвусмысленно подмигнув Валентину.
- Да, именно его, - кивнул тот, войдя в роль великого Фалера. - Когда все средства убеждения исчерпаны, огненный меч становится поистине незаменимым аргументом!
- Итак, Валентин, - подвела Мария итог очередному вопросу, - своими действиями вы не просто исполнили Пророчество, вы фактически переписали его заново! Впервые за всю историю Побережья пророк сам отказался от своего пророчества, столкнувшись с его персонажем. Ваши невероятные приключения волей-неволей заставляют задать вам третий, самый главный вопрос.
- Я весь внимание, - сказал Валентин, гадая, что Мария Симон припасла на закуску.
- Мы стоим перед огромным прозрачным шаром, внутри которого находится великий маг Эриох, еще недавно терроризировавший население целых стран. - Мария начала издалека, и Валентин приготовился слушать. - Под нашими ногами лежит четырехсотметровый курган, состоящий из чистого золота. Вчера вечером на этом самом месте был убит великий маг Ваннор. Наблюдавшаяся всю прошедшую ночь талисманная активность, связанная с Лигийским Перстнем, таинственным образом прекратилась четыре часа назад, а операторы Перстня бесследно исчезли. Возникшая вслед за этим магическая буря, по энергоемкости превосходившая небезызвестную Амперскую катастрофу в одиннадцать раз, улеглась сама по себе через пятнадцать минут после ее начала. В человеческих ли силах совершить все это, даже имея на своей стороне Пророчество? Не пора ли рассказать нам, как все было на самом деле?
- Да примерно так все и случилось, - пожал плечами Валентин. - Может, оно и не в человеческих силах, а куда было деваться? Амперской катастрофой мы бы тут не отделались...
- Вы не поняли или сделали вид, что не поняли, - заявила Мария Симон. - Хорошо, я повторю вопрос. Поскольку совершить все это в одиночку совершенно невозможно, мы хотим знать: кто помогал вам? Известно, что в настоящее время вы работаете в личной группе Акино, занимающейся проблемами глобальной безопасности. Нетрудно догадаться, что события последнего дня касались вас самым непосредственным, я бы даже сказала, профессиональным образом. Итак, Валентин, вопрос: что за операцию вы здесь проводили, каковы были ее цели и в полной ли мере они достигнуты?
Валентин усмехнулся. Как и двадцать часов назад, Мария Симон пыталась вывести на чистую воду тайную и могущественную организацию. С той лишь разницей, что теперь такая организация действительно существовала.
- Ну что ж, Мария, вот это уже настоящий вопрос, - сказал Валентин, складывая руки на груди. - Я постараюсь ответить на него как можно подробнее - чуть позже вы поймете почему. Начнем с так называемой личной группы Акино. Да, я задействован в проекте, в котором помимо других людей участвует и сам Акино. Однако, - Валентин сделал паузу, - тематика данного проекта - совершенствование социальной организации Эбо - очень слабо пересекается с моей деятельностью на Побережье. Таким образом, оказавшись вчера вечером в глухом лесу к северо-востоку от Эльсана, я не выполнял никакого задания. Я просто хотел вернуться домой.
- В таком случае, - спросила Мария, - зачем же вы там оказались?
- Не зачем, а почему, - ответил Валентин. - Портал, который должен был доставить меня в резиденцию принца, по неизвестной пока что причине перенес меня на Побережье. Вскоре после этого нарушения в работе Т-порталов приобрели массовый характер, о чем вы наверняка уже подробно рассказали в предыдущих выпусках "Новостей Оттуда".
- Что же вам мешало вернуться, пока порталы еще работали? - не поверила Мария. - Ведь вы отправились к принцу около шести вечера, а реальные проблемы с транспортом Эбо - Побережье появились после восьми!
- Я думаю, мне помешало Пророчество, - сказал Валентин. - Сначала у моих переговорных колец сели батарейки, потом меня атаковали какие-то бандиты, вслед за этим я получил приглашение от людей, с которыми мечтал познакомиться еще со времен Амперской катастрофы... Словом, когда три часа спустя я наконец смог связаться со своим руководством, полевые порталы уже дышали на ладан. Поэтому мы решили воспользоваться стационарным порталом эльсанской резиденции УВР, куда я и прибыл двадцать минут спустя. К сожалению, именно этот эпизод Емай разглядел в свое время во всех подробностях, и потому его последователи заранее подготовились к моему прибытию. А когда полтора часа спустя мне снова удалось выйти на связь, ситуация уже кардинальным образом изменилась.
- Да, к этому времени порталы перестали работать, - подтвердила Мария. - В интервью "Новостям Оттуда" Николай Шаврин сообщил, что вся территория Побережья охвачена талисманно-магической бурей, происхождение которой устанавливается. Как вы можете прокомментировать его слова?
- Как непосредственный участник этого "устанавливается", - ответил Валентин. - Когда я говорил, что ситуация изменилась, Мария, я имел в виду вовсе не талисманно-ма-гическую бурю. Я хотел сказать, что к этому времени я наконец получил задание.
- Так вы действительно проводили здесь специальную операцию? - воскликнула Мария.
- Совершенно верно, - кивнул Валентин. - Я хочу особо подчеркнуть это обстоятельство. Три недели назад, в Ампере, я действовал в одиночку, по своему собственному разумению. Сегодня я выполнял заранее обдуманное и просчитанное задание. Как говорится, почувствуйте разницу!
- И в чем же заключалось ваше задание? - задала Мария вполне предсказуемый вопрос.
Валентин понял, что окончательно перехватил инициативу. Теперь оставалось только выдержать темп.
- Напомню ситуацию, в которой мы оказались. - Валентин специально начал издалека, чтобы еще больше заинтриговать слушателей. - Ни с того ни с сего на Побережье началась самая мощная за тысячу лет талисманно-магическая буря. Т-порталы, создаваемые талисманом Акино, перестали попадать в заданную точку Побережья. Фактически мы впервые столкнулись с ситуацией, в которой мощности великого талисмана оказалось недостаточно для осуществления тех или иных действий на Побережье. Распространение ТМ-бури на всю территорию Панги могло привести к еще более печальным последствиям; представьте себе, что случилось бы у нас в Эбо, начнись подобные нарушения в работе созданных талисманом вторичных устройств!
Валентин выдержал паузу, дождался возгласов "вау", "е-мое" и протяжного свиста, а потом продолжил.
- Таким образом, изучение причин возникновения и механизмов функционирования ТМ-взаимодействий стало для нас задачей первостепенной важности. Группы Феррейры и Патнема в кратчайшие сроки провели необходимые исследования и представили принцу несколько моделей ситуации на Побережье. Модели различались между собой той ролью, которую в каждой из них играло магическое возмущение, связанное с Темным Пророчеством Емая. Фактически вопрос стоял так: являются ли ТМ-взаимодействия прямым порождением заклинаний, составляющих Пророчество Емая, или же, наоборот, Пророчество Емая могло заработать только после возникновения ТМ-взаимодействий? Что первично, Пророчество или Время Темных Сил, как на Побережье называют периоды усиления ТМ-взаимодействий?
Валентин сделал еще одну паузу, проверяя, в достаточной ли мере заострил основной вопрос современности. Судя по напряженному вниманию, с которым его слушали журналисты - они даже перестали разглядывать Эриоха, запертого в стеклянном шаре, - проблема ТМ-взаимодействий взволновала достаточно многих.
- Мое задание, - сказал Валентин, - состояло в том, чтобы разрешить этот вопрос. Иными словами - исполнить Пророчество и посмотреть, что будет дальше.
Мария Симон сунула микрофон под мышку, окинула своих коллег строгим взглядом и захлопала в ладоши. Человек двадцать последовали ее примеру, и Валентин внезапно понял, что это такое - попасть под аплодисменты.
- Браво, Валентин! - воскликнула Мария, снова вооружаясь микрофоном. - Вы блестяще завершили свою секретную операцию!
- Прошу прощения, - возразил Валентин. - Во-первых, операция еще не завершена, а во-вторых, я еще не закончил.
- Как не завершена? - оживилась Мария, предвкушая новые сенсационные подробности. - Ведь порталы работают!
- Работают, - согласился Валентин. - Но ведь мое задание заключалось вовсе не в том, чтобы чинить порталы! Я должен был установить нечто совсем иное - причину, по которой они перестали работать. Сейчас эта причина устранена, спору нет - иначе вас бы здесь не было. Но устранена - не значит установлена!
Валентин отступил на шаг, высмотрел под ногами едва заметную мерцающую сферу, окружавшую Лигийский Перстень, и потер приватное кольцо.
- Что вы задумали, Шеллер? - услышал он обеспокоенный голос Донована.
- Довести эксперимент до конца, - ответил Валентин. - Вы как там, уже установили причину Времени Темных Сил?
- Патнем с Феррейрой заперлись в лаборатории, и оттуда периодически доносятся непереводимые ругательства, - ответил Донован. - Так что ничем не могу вам помочь!
- Можете, - ответил Валентин. - Мне нужен стабильный портал, минут на десять. Прямо сюда, и как можно быстрее.
- Вы что, собираетесь перебросить к нам небольшую армию вторжения? - поинтересовался Донован.
- Нет, Майлз, - серьезно ответил Валентин. - Я хочу проверить одну гипотезу. Мне нужно всего десять минут, и у меня все под контролем. Вы обеспечите портал?
- А у меня есть выбор? - усмехнулся Донован. - Принц еще мог бы с вами поспорить, а я поднимаю руки. Просьба Великого Фалера священна, и никто не смеет перечить ему! Будет вам портал, Валентин, будет, - добавил Донован уже серьезно. - Принц предупредил меня, что подобные эксперименты могут вам пригодиться, так что все подготовлено. Секунд через двадцать, договорились?
Валентин удивленно раскрыл глаза. Принц - предупредил?! Значит, он тоже понял, что дело вовсе не в Пророчестве? Черт возьми, похоже, Акино и в самом деле великий человек!
- Спасибо, - произнес Валентин, обрывая связь. А потом протянул руку к антибублику и сделал Лигийский Перстень видимым для всех.
- Что это такое? - тут же воскликнула Мария, указав на Перстень микрофоном.
- Это часть моего заявления для прессы, - ответил Валентин. - А вон там, - он указал на стеклянный шар с Эриохом, - вторая часть моего заявления. Итак, коллеги, прошу внимания! Сейчас, не прерывая трансляции интервью, мы вместе с вами проведем один маленький эксперимент. Вы видите перед собой два предмета. Первый из них представляет собой десятиметровый шар из тайгла, материала, не пропускающего магию. Внутри этого шара находится великий маг Эриох, накопивший за последнее время совершенно невообразимое количество Силы. Второй предмет, вот здесь, у меня под ногами, - небезызвестный Лигийский Перстень, окруженный защитным коконом. Как видите, оба этих источника энергии надежно изолированы от окружающей среды. Таким образом, если один из них и был причиной ТМ-взаимодействий, нарушивших работу порталов, в настоящее время он такой причиной больше не является. Эксперимент, который я хочу провести, прост как топор. - Валентин сделал паузу, дождавшись, когда справа от него откроется небольшой, но зато долговременный портал. - Мы имеем устойчиво работающий портал и одного подозреваемого. - Валентин указал на Перстень. - Почему я подозреваю именно его - отдельный вопрос, на который я с удовольствием отвечу при презентации своего нового проекта. А сейчас я просто ослаблю защиту, которой окружен Перстень, и вместе с вами посмотрю, как это отразится на портале. Алле-оп!
Валентин пошевелил пальцами, устанавливая контакт с антибубликом. А потом наполовину раскрыл его, повернулся в сторону портала и выставил перед собой обе руки. Заклинание, сложившееся три недели назад перед лицом точно такого же портала, послушно выскочило на волю; на мгновение Валентин стал живой молнией, озарив окрестности ровным белым светом, а когда свет погас, портала перед Валентином больше не было.
В ту же секунду на пальце бешено запульсировало переговорное кольцо.
- Что вы сделали, Валентин?! - воскликнул Донован, и в голосе его прозвучал испуг. - Портал погас, вы видели?
- Ну разумеется, видел, - спокойно ответил Валентин. - Собственно, я его и погасил. Вот только хотелось бы убедиться, что не навсегда!
- Сейчас проверим, - Пробормотал Донован, щелкая каким-то приспособлением.
- Благодарю вас, - сказал Валентин, прерывая связь.
Портал появился на прежнем месте, послушный воле принца и механизму Донована. Валентин закрыл антибублик обратно, снова выставил перед собой обе руки и подмигнул Марии Симон.
- А теперь, - сказал он весело, - контрольный эксперимент!
Заклинание родилось в области солнечного сплетения, . скользнуло в ладони - и скатилось с рук маленькими светящимися шариками. Не вышло, подумал Валентин. Портал стоял на прежнем месте, незыблемый, как гранитный монумент.
- Фантастика! - воскликнула Мария Симон. - Валентин, вы же закрыли портал самого принца!
- Не просто закрыл, - уточнил Валентин, - а закрыл талисманный портал с помощью магии.
- Но во второй раз, - добавила Мария, - у вас ничего не получилось!
- Совершенно верно, - кивнул Валентин. - Во втором случае Лигийский Перстень был надежно экранирован. Как все мы видели, в этом случае попытка закрыть портал с помощью магии не увенчалась успехом.
- И что же все это значит? - спросила Мария Симон, предоставив Валентину самому разъяснять слушателям суть своего эксперимента.
- Это значит, - ответил Валентин, - что Лигийский Перстень виновен.
Он сделал паузу, напрашиваясь на очередной взрыв аплодисментов. И держал ее до тех пор, пока не добился своего.
- А теперь, - сказал Валентин, - если вы, Мария, не возражаете, я хотел бы наконец сделать свое заявление.
- Пожалуйста, говорите! - воскликнула Мария. - Валентин Шеллер, известный как Великий Фалер, на канале "Новости Оттуда" со специальным заявлением! Слушайте все, увеличьте громкость ваших колец, сообщите вашим знакомым! Специальное заявление Валентина Шеллера!
- Добрый день, коллеги, - сказал Валентин, глядя в черное дуло микрофона. - Я хотел бы высказаться о ситуации, сложившейся в настоящее время на Побережье. Три недели назад все мы были потрясены катастрофой, произошедшей в Ампере. Ее непосредственной причиной стала талисманная буря, вызванная, в свою очередь, вооруженным столкновением трех тальменов. Уже в тот момент стало понятно, что талисманы в определенных ситуациях представляют собой страшную опасность. Сегодня, спустя три недели, мы столкнулись с менее катастрофическими по своим последствиям, но куда более опасными по своей сути процессами. По неизвестным пока причинам талисманы получили возможность самостоятельно, без участия операторов изменять характеристики окружающей среды. Я только что наглядно продемонстрировал, каким образом наличие или отсутствие талисманного поля изменяет результаты магических заклинаний. Нарушения в работе порталов, возникшие вчера вечером, также связаны с активностью талисманов - а точнее, одного из них, самого мощного из оставшихся на Побережье. Как только этот талисман был экранирован, все помехи в работе порталов моментально прекратились. Таким образом, на сегодняшний день талисманы могут быть опасны даже в отсутствие операторов. Поэтому я обращаюсь к вам, коллеги, с официальным заявлением. Я, Валентин Шеллер, начинаю собственный проект, посвященный проблеме влияния талисманов на жизнь Побережья, и приглашаю всех заинтересованных лиц работать под моим руководством. Подробности вы можете узнать, связавшись со мной завтра, после десяти ноль-ноль, и в последующие дни. Я хотел бы сохранить Побережье хотя бы в том виде, который оно приобрело после Амперской катастрофы. Присоединяйтесь, коллеги! Спасибо за внимание!
- Мы закончили наше интервью с Валентином Шеллером, - воскликнула Мария, отводя микрофон в сторону. - Через несколько минут слушайте наш репортаж из Негнора, города, вот уже второй день сопротивляющегося нашествию черных туманов! Канал "Новости Оттуда"! Оставайтесь с нами?
С этими словами Мария переглянулась со своим шефом, Драганом Иванишевичем, дождалась утвердительного жеста - и преспокойно направилась к порталу. Журналисты повалили следом, даже не оглядываясь на Лигийский Перстень и запертого в тайгле великого мага Эриоха. Их ждали новые чудеса Побережья, новые встречи и новые интервью. Валентин проводил взглядом Марию Симон, усмехнулся и покачал головой. Одно слово, журналисты.
Приватное кольцо стиснуло палец, и Валентин поднял руку, чтобы ответить на вызов.
- Примите мои поздравления, Шеллер, - услышал он довольный голос Донована. - Я получил огромное удовольствие, слушая ваше выступление. Особенно мне понравилось сравнение Амперской катастрофы с Эльсимским побоищем, не правда ли, работать в команде не только приятно, но еще и полезно?
- Особенно - в команде с вами, Донован, - ответил Валентин. - Без вас я наломал бы куда больше дров. Надеюсь, вы поучаствуете в моем проекте?
- Да уж придется, - с притворным вздохом протянул Донован. - В интересах сохранения целостности дров, например. А сейчас, Валентин, позвольте вам напомнить, что вы тоже участвуете в некоем проекте. Как поживает та толстая пачка документов, которую вы вчера утром унесли от принца в заднем кармане брюк?
- Шесть измененных? - мигом вспомнил Валентин. - He-Билл?
- Вот именно, He-Билл, - повторил Донован. - Вы проявили чудеса ловкости, усадив под замок Эриоха и Лигийский Перстень, и кто же из них He-Билл?
- Никто, - покачал головой Валентин. - Их интересы ограничены Побережьем. Так что воз и ныне там... хотя погодите! - Валентин припомнил последние слова Эриоха. - Когда я заканчивал с Эриохом, он сказал мне одну странную вещь. Он утверждал, что против него выступают три силы - я сам, Пророчество и кто-то третий. Так вот, этот третий - отличный кандидат в подозреваемые! Помните, в модели Баратынского тоже присутствовал кто-то еще? Нужно и теперешнюю битву промоделировать, а если велась запись, то изучить ее вдоль и поперек!..
- Совершенно верно, Шеллер, - поддакнул Донован. - Я полностью с вами согласен!
- Согласны - в чем? - не понял Валентин.
- В том, что выходные у вас закончились, - ласково произнес Донован. - Возвращайтесь домой, Шеллер, принимайте ванну, ужинайте и садитесь за документы! Хватит подвиги совершать, пора немного и поработать.
Пермь, июнь 1998 - ноябрь 200

Предыдущая страница 26


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

    • Глава 1 (Страница 1)
    • Глава 2 (Страница 2)
    • Глава 3 (Страница 3)
    • Глава 4 (Страница 5)
    • Глава 5 (Страница 6)
    • Глава 6 (Страница 7)
    • Глава 7 (Страница 9)
    • Глава 8 (Страница 10)
    • Глава 9 (Страница 11)
    • Глава 10 (Страница 13)
    • Глава 11 (Страница 14)
    • Глава 12 (Страница 15)
    • Глава 13 (Страница 16)
    • Глава 14 (Страница 18)
    • Глава 15 (Страница 19)
    • Глава 16 (Страница 20)
    • Глава 17 (Страница 21)
    • Глава 18 (Страница 22)
    • Глава 19 (Страница 24)
    • Глава 20 (Страница 25)


Сергей Щеглов

Разводящий Апокалипсиса

Цикл: "Панга" - 2

 Читать книгу

Аннотация

Поклонники фантастики! Добро пожаловать в созданный причудливым воображением Сергея Щеглова мир, где законы классической ''фэнтези меча и магии'' и законы увлекательной приключенческой фантастики, сплетенные в единое целое, стали законом самой невероятной планеты, которую только можно себе представить! Законом Панги. Планеты, на которой бок о бок сосуществуют современная магия и древняя технология, Темные века феодального Побережья и солнечная утопия счастливой страны Эбо. Планета, на которой очень непросто выжить землянам, силою черной магии извлеченным из разных исторических эпох. Землянам, одним из коих стал - ОН. Когда-то - скромный бухгалтер Валентин Шеллер. Отныне - Фалер, оператор Обруча, позволяющего слышать мысли и ощущения ЛЮБОГО из обитателей Панги. Единственный, кто в битве сил Тьмы за власть над миром, ведущейся по извечному принципу ''все против всех'', способен не просто встать на пути грядущего Апокалипсиса, но сделать это ПРОФЕССИОНАЛЬНО...

Содержание

Создание книги: dshug (dshug@mail.ru)
Программа: ChmBookCreator
Файл взят с http://fenzin.org/
Над дизайном работали: Spider, Elfin, Angel